<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Rekordowe grzyby pana Zbigniewa. Czekamy na Wasze zdjęcia - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Dobra wiadomość dla grzybiarzy. Ostatnie deszcze po długiej suszy przełożyły się na wysyp grzybów. Dowody na to przedstawił nam nasz wieloletni sympatyk Zbigniew Krężel z Syczyna (gm. Cyców)."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Rekordowe grzyby pana Zbigniewa. Czekamy na Wasze zdjęcia - Dziennik Wschodni" />
        <meta property="og:description" content="Dobra wiadomość dla grzybiarzy. Ostatnie deszcze po długiej suszy przełożyły się na wysyp grzybów. Dowody na to przedstawił nam nasz wieloletni sympatyk Zbigniew Krężel z Syczyna (gm. Cyców).">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-09/b40fb7afd9336704b00e23c920244d28.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-09/b40fb7afd9336704b00e23c920244d28.jpg?1504709957" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html?1504709957" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

        	<meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1504709957" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1504709957" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1504709957" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1504709957" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1504709957" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/gallery.css?1504709957" /><link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/jquery/lightboxes/lightbox/2.6/css/lightbox.css?1504709957" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1504709957" />
     
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
    
                            <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], []).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 250]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [[665, 215], [336, 280]]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [300, 250], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "chelm");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


     
        <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=6ea1a04fabbf23b712564293cacc18b8&prefix=akon"></script>
       
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>



<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    


	
	



    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Fchelm%2Frekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia%2Cn%2C1000205109.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>

    <div class="main-content">
    

    



        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?a870838061ac4494d0915cc8e77f2f82" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>

        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">

            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    środa</span>, 6
                                września 2017 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        	
		
		
	<div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n " ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n active" ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n " ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/" >Lublin</option>
                            <option id="chelm/" value="chelm/"  selected="selected" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_6112" href="/quiz/">Quizy</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="quiz/" value="quiz/" >Quizy</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	
		
		
		
		

        
        
        
                
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>


	<div id="715671" style="width:728px;height:90px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715671,
	    "containerid": "715671"});
	</script>

        
        

        <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Chełm</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/chelm/">Chełm</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">

              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Rekordowe grzyby pana Zbigniewa. Czekamy na Wasze zdjęcia
	</h1>
	<div class="data-meta">
		Dodano:
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=6-09-2017&date_end=6-09-2017&kategoria=&search=#;">

							<b>Dzisiaj, </b>
				</a>
		14:58
	</div>
	<div class="autor-meta">
					Autor:
							<a href="http://www.dziennikwschodni.pl/autor?name=bar">bar</a>
						</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>

			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">1<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	<br>

		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div>
													<div class="news_single_content">     
    <div class="single_gallery" id="galeria">
        <!-- <div class="news_category_tab" style='background-color:#eeeeee'>GALERIA</div> -->
        <div class="news_tab_content">
            <h2 class="gallery_tittle"><a href='http://www.dziennikwschodni.pl/galeria.html?gal=999678079&art=1000205109'>Galeria: <b>Wysyp grzybów w lasach</b></a></h2>
                                <a href='http://www.dziennikwschodni.pl/galeria.html?gal=999678079&art=1000205109&f=1'>
                                            <img class="gallery_main_photo" src="//cdn01.dziennikwschodni.pl/media/gallery/2017/09/999678079/a4f10fad508a7a3e32f64dc1b8856d76.jpg" alt="Wysyp grzybów w lasach - Autor: Jacek Barczyński">
                                    </a>

            <div class='gallery_thumbnail'>
                                                                                                                    <a class='thumbnail_link' href='http://www.dziennikwschodni.pl/galeria.html?gal=999678079&art=1000205109&f=2'>
                                                                                        <img class='thumbnail_img' src="//cdn01.dziennikwschodni.pl/media/gallery/2017/09/999678079/12d84f1014376b8a18dedaa3002cef16_thumb.jpg" alt="Wysyp grzybów w lasach (zdjęcie 2)">
                                                    </a>
                                                                                                    <a class='thumbnail_link' href='http://www.dziennikwschodni.pl/galeria.html?gal=999678079&art=1000205109&f=3'>
                                                                                        <img class='thumbnail_img' src="//cdn01.dziennikwschodni.pl/media/gallery/2017/09/999678079/e5675ffcbf9c64d27e53d26204d22256_thumb.jpg" alt="Wysyp grzybów w lasach (zdjęcie 3)">
                                                    </a>
                                                                        <a class='watch_more' href='http://www.dziennikwschodni.pl/galeria.html?gal=999678079&art=1000205109'>

                    <img src="//cdn01.dziennikwschodni.pl/media/gallery/arrow.png" alt="Zobacz zdjęcia (3)">
                    <span class='more_text'>Zobacz zdjęcia (3) </span>
                </a>
                    <div class='clear_both'></div>
            </div>

            <!-- bootstrap carousel -->

        </div>
    </div>




</div>
											<div id="news-single-premium-text">
		<p class="news_single_lead">Dobra wiadomość dla grzybiarzy. Ostatnie deszcze po długiej suszy przełożyły się na wysyp grzybów. Dowody na to przedstawił nam nasz wieloletni sympatyk Zbigniew Krężel z Syczyna (gm. Cyców).</p>
							</div>
	
			<div class="open-article-info-outer-container"></div>



							<div style="clear: both;"></div>

			<div class="news_premium_short_container"> 																						<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/zamosc/wysyp-grzybow-w-woj-lubelskim-czekamy-na-wasze-zdjecia,n,1000202794.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/827a984df71a9556bb3793311d158af3_thumb.jpg" alt="Wysyp grzybów w woj. lubelskim. Czekamy na Wasze zdjęcia">   
                    </a>
                </div>
                        <a href="/zamosc/wysyp-grzybow-w-woj-lubelskim-czekamy-na-wasze-zdjecia,n,1000202794.html" class="news_box_title" title="Wysyp grzybów w woj. lubelskim. Czekamy na Wasze zdjęcia">
                    Wysyp grzybów w woj. lubelskim. Czekamy na Wasze zdjęcia
            </a>        
            <div class='clear_both'></div>
    </div>

							
												<div class="clear_both"></div>
					</div>
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
																																								<div class="news_single_content"> <p><strong>Czekamy na Wasze zdj&#281;cia grzyb&oacute;w na <a href="mailto:alarm24@dziennikwschodni.pl">alarm24@dziennikwschodni.pl</a>. Dodamy je do galerii.</strong></p>
<p>- W mojej okolicy znam wszystkie le&#347;ne &#347;cie&#380;ki i zakamarki &ndash; m&oacute;wi pan Zbigniew. &ndash; Wiedzia&#322;em, &#380;e skoro spad&#322;o tyle deszczu to musz&#261; pojawi&#263; si&#281; grzyby. I to jakie!</p>
<p>Zbigniew Kr&#281;&#380;el w ci&#261;gu lat ju&#380; kilka razy&nbsp;przychodzi&#322; do naszej redakcji aby pochwali&#263; si&#281; grzybowymi okazami.&nbsp;Tym razem prawdziwek okaza&#322; si&#281; rekordowy.</p>
</div>
																																							<div style="clear: both;"></div>
		</div>
	
	

	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
		<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=grzyby,6044"><span>grzyby</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=grzybiarstwo,24070"><span>grzybiarstwo</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>

    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
														<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
										<div class="comment_count_label"><span>(1) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>

	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>

	<div>
		
			<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;

			  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>

	
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>




			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html">Zaloguj się</a>)</span></div>
							</div>
			<div id='comment-form'>
				<input type="hidden" value="Chełm" name="category">
				<input type="hidden" value="1000205109" name="news_id">
				<input type="hidden" value="Rekordowe grzyby pana Zbigniewa. Czekamy na Wasze zdjęcia" name="title">
				<input type="hidden" value="fff0b81003d902ed4550f9523a090efe" name="sign">
				<input type="hidden" value="/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
	            <br>Zaznacz "Nie jestem robotem", by dodać komentarz:
	            <div class="forum-g-recaptcha">
	                <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
	            </div>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>
			</div>


		</div>

									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>

	<div id="734177" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734177,
	    "containerid": "734177"});
	</script>

	    
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  data-id="174958"  class='comment_box'>
																	<div id="135040" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span>								</span>
								<span class="data-comm">
																	(dzisiaj o 15:52)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fchelm%2Frekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia%2Cn%2C1000205109.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									no i celebryta, lepiej jak steczkowska w przedszkolu
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
														<a class="comments-button" href="http://www.dziennikwschodni.pl/forum/region/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,t,174958.html">Zobacz wszystkie komentarze (1)</a>
					</div>
	</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>

		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}

		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});
	</script>






                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/sad-wypuscil-gwalciciela-tuz-po-tym-20-latek-zgwalcil-kolejne-dziecko,n,1000205112.html" title="Sąd wypuścił gwałciciela. Tuż po tym 20-latek zgwałcił kolejne dziecko?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/6f3b927d689c7d615a41629e2adb0292_thumb.jpg" alt="Sąd wypuścił gwałciciela. Tuż po tym 20-latek zgwałcił kolejne dziecko?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/sad-wypuscil-gwalciciela-tuz-po-tym-20-latek-zgwalcil-kolejne-dziecko,n,1000205112.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/sad-wypuscil-gwalciciela-tuz-po-tym-20-latek-zgwalcil-kolejne-dziecko,n,1000205112.html" title="polubienia (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (15)"><b>15</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/sad-wypuscil-gwalciciela-tuz-po-tym-20-latek-zgwalcil-kolejne-dziecko,n,1000205112.html">Sąd wypuścił gwałciciela. Tuż po tym 20-latek zgwałcił kolejne dziecko?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/sad-wypuscil-gwalciciela-tuz-po-tym-20-latek-zgwalcil-kolejne-dziecko,n,1000205112.html">20-letni Tomasz W. odpowie za zgwałcenie 13-latki spod Lubartowa. Mężczyzna miał skrzywdzić dziecko tuż po tym, jak Sąd Okręgowy w Lublinie skazał go za taki sam czyn, po czym… wypuścił z aresztu</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/bedzie-drugie-maryjne-sanktuarium,n,1000205073.html" title="Na Czubach powstanie sanktuarium maryjne">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/f0a35916241306c48061ff6c977fa98d_thumb.jpg" alt="Na Czubach powstanie sanktuarium maryjne"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/bedzie-drugie-maryjne-sanktuarium,n,1000205073.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/bedzie-drugie-maryjne-sanktuarium,n,1000205073.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/bedzie-drugie-maryjne-sanktuarium,n,1000205073.html">Na Czubach powstanie sanktuarium maryjne</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/bedzie-drugie-maryjne-sanktuarium,n,1000205073.html">Przy ul. Bursztynowej będzie sanktuarium maryjne. W kościele Matki Bożej Różańcowej od trzech lat jest czczony obraz Matki Bożej Latyczowskiej. Uroczystości związane z ogłoszeniem kościoła sanktuarium zaplanowano na 7 października</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/zaskakujacy-trend-na-rynku-piwa-co-wybieraja-polacy,n,1000205110.html" title="Zaskakujący trend na rynku piwa. Co wybierają Polacy?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/08bc94a0f1ad0c02e2ab5f1c6bdb0ddd_thumb.jpg" alt="Zaskakujący trend na rynku piwa. Co wybierają Polacy?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/zaskakujacy-trend-na-rynku-piwa-co-wybieraja-polacy,n,1000205110.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/zaskakujacy-trend-na-rynku-piwa-co-wybieraja-polacy,n,1000205110.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/zaskakujacy-trend-na-rynku-piwa-co-wybieraja-polacy,n,1000205110.html">Zaskakujący trend na rynku piwa. Co wybierają Polacy?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/zaskakujacy-trend-na-rynku-piwa-co-wybieraja-polacy,n,1000205110.html">Tylko w ciągu ostatniego roku segment piw bezalkoholowych i niskoalkoholowych (do 1,2 proc. alk.) urósł o 64 proc., jednocześnie odnotowano 3-proc. spadek sprzedaży najmocniejszych piw - wynika z raportu Grupy Żywiec S.A. za 2016 r.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/praca-w-chelmie-firma-z-lodzi-chce-zatrudnic-150-osob,n,1000205057.html" title="Praca w Chełmie: Firma z Łodzi chce zatrudnić 150 osób">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/dab7b97ea185a7dfa2a540994646f2db_thumb.jpg" alt="Praca w Chełmie: Firma z Łodzi chce zatrudnić 150 osób"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/praca-w-chelmie-firma-z-lodzi-chce-zatrudnic-150-osob,n,1000205057.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/praca-w-chelmie-firma-z-lodzi-chce-zatrudnic-150-osob,n,1000205057.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/chelm/praca-w-chelmie-firma-z-lodzi-chce-zatrudnic-150-osob,n,1000205057.html">Praca w Chełmie: Firma z Łodzi chce zatrudnić 150 osób</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/praca-w-chelmie-firma-z-lodzi-chce-zatrudnic-150-osob,n,1000205057.html">Duża łódzka firma z branży usługowej planuje otworzyć w Chełmie swoje drugie biuro i zatrudnić w nim około 150 pracowników. Rekrutację zapowiada jeszcze tej jesieni
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/kino/noc-grozy-stephena-kinga,n,1000205106.html" title="Noc Grozy Stephena Kinga">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/09a0081e565ecc2fc0c191d51b14bd70_thumb.jpg" alt="Noc Grozy Stephena Kinga"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/kino/noc-grozy-stephena-kinga,n,1000205106.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/kino/noc-grozy-stephena-kinga,n,1000205106.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/kino/noc-grozy-stephena-kinga,n,1000205106.html">Noc Grozy Stephena Kinga</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/kino/noc-grozy-stephena-kinga,n,1000205106.html">Co Gdzie Kiedy. W piątek, 8 września o godz. 22 w lubelskim Multikinie (Galeria Olimp) odbędzie się Noc Grozy Stephena Kinga. Widzowie zobaczą premierowo horror To.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/wystawa-marka-swietlika-w-galerii-art-brut,n,1000205102.html" title="Wystawa Marka Świetlika w Galerii Art Brut">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/886f7c99a40da871b524b79c044ed1e4_thumb.jpg" alt="Wystawa Marka Świetlika w Galerii Art Brut"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/wystawa-marka-swietlika-w-galerii-art-brut,n,1000205102.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/wystawa-marka-swietlika-w-galerii-art-brut,n,1000205102.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/wystawa-marka-swietlika-w-galerii-art-brut,n,1000205102.html">Wystawa Marka Świetlika w Galerii Art Brut</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/wystawa-marka-swietlika-w-galerii-art-brut,n,1000205102.html">Co Gdzie Kiedy. Od 1 do 30 września w Galerii Art Brut (Centrum Kultury w Lublinie, ul. Peowiaków 12) czynna jest wystawa prac malarskich Marka Świetlika. Uroczysty wernisaż ekspozycji będzie miał miejsce 16 września o godz. 13.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" title="Rekordowe grzyby pana Zbigniewa. Czekamy na Wasze zdjęcia">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/b40fb7afd9336704b00e23c920244d28_thumb.jpg" alt="Rekordowe grzyby pana Zbigniewa. Czekamy na Wasze zdjęcia"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" title="polubienia (55)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (55)"><b>55</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html">Rekordowe grzyby pana Zbigniewa. Czekamy na Wasze zdjęcia</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html">Dobra wiadomość dla grzybiarzy. Ostatnie deszcze po długiej suszy przełożyły się na wysyp grzybów. Dowody na to przedstawił nam nasz wieloletni sympatyk Zbigniew Krężel z Syczyna (gm. Cyców).</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/artykuly-sponsorowane/jestesmy-silna-firma,n,1000205105.html" title="Jesteśmy silną firmą">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/300048a9754b8884c000080a88f5cb37_thumb.jpg" alt="Jesteśmy silną firmą"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-facebook">
    <a href="/artykuly-sponsorowane/jestesmy-silna-firma,n,1000205105.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/artykuly-sponsorowane/jestesmy-silna-firma,n,1000205105.html">Jesteśmy silną firmą</a>
        </h3>
        <div class="news-box-lead">
            <a href="/artykuly-sponsorowane/jestesmy-silna-firma,n,1000205105.html">Józef Krzysiak jest założycielem firmy BUDOM, która niedawno obchodziła swoje 30. urodziny. Ukończył już 78 lat, ale codziennie można go spotkać w biurze jednego z najstarszych przedsiębiorstw budowlanych w Lublinie. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/tragedia-w-centrum-miasta-mezczyzna-wypadl-z-ostatniego-pietra-hotelu,n,1000205107.html" title="Tragedia w centrum miasta. Mężczyzna wypadł z ostatniego piętra hotelu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/f0d7b02bbb1590d1aebcecba49ccf8b5_thumb.jpg" alt="Tragedia w centrum miasta. Mężczyzna wypadł z ostatniego piętra hotelu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/tragedia-w-centrum-miasta-mezczyzna-wypadl-z-ostatniego-pietra-hotelu,n,1000205107.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/tragedia-w-centrum-miasta-mezczyzna-wypadl-z-ostatniego-pietra-hotelu,n,1000205107.html" title="polubienia (57)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (57)"><b>57</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/tragedia-w-centrum-miasta-mezczyzna-wypadl-z-ostatniego-pietra-hotelu,n,1000205107.html">Tragedia w centrum miasta. Mężczyzna wypadł z ostatniego piętra hotelu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/tragedia-w-centrum-miasta-mezczyzna-wypadl-z-ostatniego-pietra-hotelu,n,1000205107.html">42-letni mężczyzna wypadł w środę z najwyższego piętra jednego z hoteli w Puławach. Zginął na miejscu.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/walcza-z-komuna-nawet-jedna-litera-dlaczego-lublin-nie-zmienil-nazw-czterech-ulic,n,1000205081.html" title="Walczą z komuną nawet jedną literą. Dlaczego Lublin nie zmienił nazw czterech ulic?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/ef9f6cddbca0aa0ccdda473a1449b580_thumb.jpg" alt="Walczą z komuną nawet jedną literą. Dlaczego Lublin nie zmienił nazw czterech ulic?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/walcza-z-komuna-nawet-jedna-litera-dlaczego-lublin-nie-zmienil-nazw-czterech-ulic,n,1000205081.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/walcza-z-komuna-nawet-jedna-litera-dlaczego-lublin-nie-zmienil-nazw-czterech-ulic,n,1000205081.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/walcza-z-komuna-nawet-jedna-litera-dlaczego-lublin-nie-zmienil-nazw-czterech-ulic,n,1000205081.html">Walczą z komuną nawet jedną literą. Dlaczego Lublin nie zmienił nazw czterech ulic?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/walcza-z-komuna-nawet-jedna-litera-dlaczego-lublin-nie-zmienil-nazw-czterech-ulic,n,1000205081.html">Kapitana, który wprowadzał w mieście sowieckie porządki, zastąpi ryba. A dramatopisarza i autora szkolnej lektury - zasłużony żołnierz AK. Z wyliczeń Lubelskiego Urzędu Wojewódzkiego wynika, że z obowiązku dekomunizacji nazw ulic i placów nie wywiązało się jeszcze 13 gmin.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/brat-z-brata-120-rocznica-urodzin-pulkownika-mariana-kozielewskiego,n,1000205097.html" title="Brat z brata! 120 rocznica urodzin pułkownika Mariana Kozielewskiego">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/bf2027ac3cf00d78fa00c7cf276d6f3e_thumb.jpg" alt="Brat z brata! 120 rocznica urodzin pułkownika Mariana Kozielewskiego"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/brat-z-brata-120-rocznica-urodzin-pulkownika-mariana-kozielewskiego,n,1000205097.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/brat-z-brata-120-rocznica-urodzin-pulkownika-mariana-kozielewskiego,n,1000205097.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/brat-z-brata-120-rocznica-urodzin-pulkownika-mariana-kozielewskiego,n,1000205097.html">Brat z brata! 120 rocznica urodzin pułkownika Mariana Kozielewskiego</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/brat-z-brata-120-rocznica-urodzin-pulkownika-mariana-kozielewskiego,n,1000205097.html">Nikt nie ma wątpliwości. Bez tego człowieka nie byłoby legendarnego bohatera Jana Karskiego, o którym mówi dziś cały świat. Gdyby nie on, formacja o siedemnaście lat młodszego Jana, któremu zastępował ojca, wyglądałaby zapewne inaczej. Pułkownik Marian Kozielewski, bohater Rzeczypospolitej. Dziś przypada 120. rocznica jego urodzin. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/lotto-juz-wiadomo-gdzie-padla-szostka-kto-wygral-25-milionow,n,1000205096.html" title="LOTTO: Już wiadomo gdzie padła szóstka. Kto wygrał 25 milionów?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/3cc6aa57e0c5e8bd689696e63bdbc2b2_thumb.jpg" alt="LOTTO: Już wiadomo gdzie padła szóstka. Kto wygrał 25 milionów?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/lotto-juz-wiadomo-gdzie-padla-szostka-kto-wygral-25-milionow,n,1000205096.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/lotto-juz-wiadomo-gdzie-padla-szostka-kto-wygral-25-milionow,n,1000205096.html" title="polubienia (34)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (34)"><b>34</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/lotto-juz-wiadomo-gdzie-padla-szostka-kto-wygral-25-milionow,n,1000205096.html">LOTTO: Już wiadomo gdzie padła szóstka. Kto wygrał 25 milionów?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/lotto-juz-wiadomo-gdzie-padla-szostka-kto-wygral-25-milionow,n,1000205096.html">LOTTO - losowanie 05.09.2017. Już wiadomo gdzie padła szóstka i wygrana 25 milionów złotych.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/zlodziej-kolo-aqua-lublin-nagrala-go-kamera-wideo,n,1000205094.html" title="Złodziej koło Aqua Lublin. Nagrała go kamera [wideo]">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/009f56bade21b214cf4934111ae2dcec_thumb.jpg" alt="Złodziej koło Aqua Lublin. Nagrała go kamera [wideo]"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/zlodziej-kolo-aqua-lublin-nagrala-go-kamera-wideo,n,1000205094.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/zlodziej-kolo-aqua-lublin-nagrala-go-kamera-wideo,n,1000205094.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/zlodziej-kolo-aqua-lublin-nagrala-go-kamera-wideo,n,1000205094.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/zlodziej-kolo-aqua-lublin-nagrala-go-kamera-wideo,n,1000205094.html">Złodziej koło Aqua Lublin. Nagrała go kamera [wideo]</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/zlodziej-kolo-aqua-lublin-nagrala-go-kamera-wideo,n,1000205094.html">Ukradł  laptopa i torebkę z samochodu zaparkowanego koło Aqua Lublin. Podejrzanego mężczyznę nagrała kamera monitoringu</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/na-sygnale/lotnisko-lublin-alarm-i-ewakuacja-400-osob-przesylka-potencjalnie-niebezpieczna,n,1000205093.html" title="Alarm i ewakuacja 400 osób na lotnisku. Podejrzany bagaż w toalecie (zdjęcia)">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/0b9f541286dae2ae081e69d9b91e269b_thumb.jpg" alt="Alarm i ewakuacja 400 osób na lotnisku. Podejrzany bagaż w toalecie (zdjęcia)"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/na-sygnale/lotnisko-lublin-alarm-i-ewakuacja-400-osob-przesylka-potencjalnie-niebezpieczna,n,1000205093.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/na-sygnale/lotnisko-lublin-alarm-i-ewakuacja-400-osob-przesylka-potencjalnie-niebezpieczna,n,1000205093.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/na-sygnale/lotnisko-lublin-alarm-i-ewakuacja-400-osob-przesylka-potencjalnie-niebezpieczna,n,1000205093.html" title="polubienia (64)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (64)"><b>64</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/na-sygnale/lotnisko-lublin-alarm-i-ewakuacja-400-osob-przesylka-potencjalnie-niebezpieczna,n,1000205093.html">Alarm i ewakuacja 400 osób na lotnisku. Podejrzany bagaż w toalecie (zdjęcia)</a>
        </h3>
        <div class="news-box-lead">
            <a href="/na-sygnale/lotnisko-lublin-alarm-i-ewakuacja-400-osob-przesylka-potencjalnie-niebezpieczna,n,1000205093.html">Trzy zastępy straży pożarnej pojechały na lotnisko. Powodem zamieszania jest bagaż pozostawiony w terminalu bez opieki.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/poszukiwania-iwony-wieczorek-na-nowo-policjanci-pytaja-o-mezczyzne-z-bialym-recznikiem-wideo,n,1000205092.html" title="Poszukiwania Iwony Wieczorek na nowo. Policjanci pytają o &quot;mężczyznę z białym ręcznikiem&quot; [wideo]">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/36bd3dab044925832d0060e3ef52b360_thumb.jpg" alt="Poszukiwania Iwony Wieczorek na nowo. Policjanci pytają o &quot;mężczyznę z białym ręcznikiem&quot; [wideo]"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/poszukiwania-iwony-wieczorek-na-nowo-policjanci-pytaja-o-mezczyzne-z-bialym-recznikiem-wideo,n,1000205092.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/poszukiwania-iwony-wieczorek-na-nowo-policjanci-pytaja-o-mezczyzne-z-bialym-recznikiem-wideo,n,1000205092.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/poszukiwania-iwony-wieczorek-na-nowo-policjanci-pytaja-o-mezczyzne-z-bialym-recznikiem-wideo,n,1000205092.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-09-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/poszukiwania-iwony-wieczorek-na-nowo-policjanci-pytaja-o-mezczyzne-z-bialym-recznikiem-wideo,n,1000205092.html">Poszukiwania Iwony Wieczorek na nowo. Policjanci pytają o &quot;mężczyznę z białym ręcznikiem&quot; [wideo]</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/poszukiwania-iwony-wieczorek-na-nowo-policjanci-pytaja-o-mezczyzne-z-bialym-recznikiem-wideo,n,1000205092.html"></a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	

            
        </div>
        <div class="content-right">

            	
	



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


	<div id="715675" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715675,
	    "containerid": "715675"});
	</script>


<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/lublin/sad-wypuscil-gwalciciela-tuz-po-tym-20-latek-zgwalcil-kolejne-dziecko,n,1000205112.html" title="Sąd wypuścił gwałciciela. Tuż po tym 20-latek zgwałcił kolejne dziecko?"><span class="data">16:38</span>Sąd wypuścił gwałciciela. Tuż po tym 20-latek zgwałcił kolejne dziecko?</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/bedzie-drugie-maryjne-sanktuarium,n,1000205073.html" title="Na Czubach powstanie sanktuarium maryjne"><span class="data">16:13</span>Na Czubach powstanie sanktuarium maryjne</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/kraj-swiat/zaskakujacy-trend-na-rynku-piwa-co-wybieraja-polacy,n,1000205110.html" title="Zaskakujący trend na rynku piwa. Co wybierają Polacy?"><span class="data">15:40</span>Zaskakujący trend na rynku piwa. Co wybierają Polacy?</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/chelm/praca-w-chelmie-firma-z-lodzi-chce-zatrudnic-150-osob,n,1000205057.html" title="Praca w Chełmie: Firma z Łodzi chce zatrudnić 150 osób"><span class="data">15:23</span>Praca w Chełmie: Firma z Łodzi chce zatrudnić 150 osób</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/kino/noc-grozy-stephena-kinga,n,1000205106.html" title="Noc Grozy Stephena Kinga"><span class="data">15:19</span>Noc Grozy Stephena Kinga</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/inne/wystawa-marka-swietlika-w-galerii-art-brut,n,1000205102.html" title="Wystawa Marka Świetlika w Galerii Art Brut"><span class="data">15:18</span>Wystawa Marka Świetlika w Galerii Art Brut</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html" title="Rekordowe grzyby pana Zbigniewa. Czekamy na Wasze zdjęcia"><span class="data">14:58</span>Rekordowe grzyby pana Zbigniewa. Czekamy na Wasze zdjęcia</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/artykuly-sponsorowane/jestesmy-silna-firma,n,1000205105.html" title="Jesteśmy silną firmą"><span class="data">14:42</span>Jesteśmy silną firmą</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>

    
                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>

	<div id="734176" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734176,
	    "containerid": "734176"});
	</script>

    
	
		
	

    <div class="alarm24-container">
        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-header.png" alt="Alarm 24" class="alarm24-image">
        <div class="alarm24-bg" style="height: auto; padding-bottom: 15px;">
            <div class="alarm24-header">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
            <div class="alarm24-phone-container" style="margin-top: 13px;">
                <div class="alarm24-phone" style="line-height: 36px;">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon" style="margin-top: -9px; margin-right: 3px;"> 691 770 010
                </div>
                <p style="padding-top: 3px; font-size: 14px">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
            </div>
        </div>
        <a href="/alarm" class="alarm24-button">Kliknij i dodaj <b>swojego newsa!</b></a>
    </div>




        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>




<div class='speak_about'>
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" style="color: #333333;">NAJCZĘŚCIEJ CZYTANE</h2>
        <div class="box-separator" style=" height: 1px;"></div>
        <div class="clear"></div>
    </div>
        <!-- <h3 class="speak_about-title">Najczęściej czytane</h3> -->
        <div class="tab_container">
            &middot;<a id="today" class="active s12 speak_link" >Dzisiaj</a>&middot;
            <a id='week' class="s12 speak_link" >Tydzień</a>&middot;
            <!-- <a id="premium" class="s12 speak_link" >Premium</a>&middot; -->
            <a id="wideo" class="s12 speak_link" >Wideo</a>&middot;
        </div>
    <div class='content_box'>
        <div class="item_container">
            <ul class="speak_about_list">
                
                    <li>
                        <a class="s12" href="/lublin/problem-z-nowym-skrzyzowaniem-na-al-solidarnosci-szybko-sie-blokuje,n,1000205065.html">Problem z nowym rondem na al. Solidarności. Kierowcy: Szybko się blokuje

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/swidnik/maszyny-ze-swidnika-na-kieleckich-targach-zbrojeniowych-zdjecia,n,1000205064.html">Maszyny ze Świdnika na kieleckich targach zbrojeniowych (zdjęcia)

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/zamosc/samochod-uderzony-przez-inne-auto-wjezdza-w-pieszych-na-przejsciu-wideo,n,1000205086.html">Samochód uderzony przez inne auto wjeżdża w pieszych na przejściu [WIDEO]

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/nowe-apartamenty-w-centrum-lublina,n,1000205070.html">Nowe apartamenty w centrum Lublina

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/praca/500-dla-emerytow-kiedy-zaczna-sie-wyplaty-i-komu-beda-przyslugiwac,n,1000205077.html">500+ dla emerytów. Kiedy zaczną się wypłaty i komu będą przysługiwać?

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/nie-jechala-tego-dnia-autobusem-ale-wezwanie-do-zaplaty-przyszlo-jak-oszukuja-gapowicze,n,1000205068.html">Nie jechała tego dnia autobusem, ale wezwanie do zapłaty przyszło. Jak oszukują gapowicze?

                                                    </a>
                    </li>
                
            </ul>
        </div>
    </div>
    <div class="box-separator2" style=" height: 1px;"></div>
</div>



	
	
                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/poszukiwania-iwony-wieczorek-na-nowo-policjanci-pytaja-o-mezczyzne-z-bialym-recznikiem-wideo,n,1000205092.html" class="news-box-image" title="Poszukiwania Iwony Wieczorek na nowo. Policjanci pytają o &quot;mężczyznę z białym ręcznikiem&quot; [wideo]">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/36bd3dab044925832d0060e3ef52b360_325.jpg" alt="Poszukiwania Iwony Wieczorek na nowo. Policjanci pytają o &quot;mężczyznę z białym ręcznikiem&quot; [wideo]">
                <h2 class="news-box-title">Poszukiwania Iwony Wieczorek na nowo. Policjanci pytają o &quot;mężczyznę z białym ręcznikiem&quot; [wideo]</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/poszukiwania-iwony-wieczorek-na-nowo-policjanci-pytaja-o-mezczyzne-z-bialym-recznikiem-wideo,n,1000205092.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/poszukiwania-iwony-wieczorek-na-nowo-policjanci-pytaja-o-mezczyzne-z-bialym-recznikiem-wideo,n,1000205092.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/poszukiwania-iwony-wieczorek-na-nowo-policjanci-pytaja-o-mezczyzne-z-bialym-recznikiem-wideo,n,1000205092.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/na-sygnale/jechal-z-nia-w-trolejbusie-po-wyjsciu-zerwal-lancuszek-monitoring-nagral-zlodzieja,n,1000205087.html" title="Jechał z nią w trolejbusie, po wyjściu zerwał łańcuszek. Monitoring nagrał złodzieja" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/9702f092531ad92d5d41981c5dd1953c_125.jpg" alt="Jechał z nią w trolejbusie, po wyjściu zerwał łańcuszek. Monitoring nagrał złodzieja">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/biala-podlaska/przekroczyla-predkosc-o-83-kmh-stracila-prawo-jazdy,n,1000205036.html" title="Przekroczyła prędkość o 83 km/h. Zabrali jej prawo jazdy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/ba7cb66af53ab5161fd23a8e7c9f0c92_125.jpg" alt="Przekroczyła prędkość o 83 km/h. Zabrali jej prawo jazdy">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/poland-business-run-lublin-pobieglismy-dla-mateusza-zdjecia,n,1000204935.html" title="Lublin Business Run. Pobiegliśmy dla Mateusza (zdjęcia, wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/29284490a072daf1519acd0ca942aa50_125.jpg" alt="Lublin Business Run. Pobiegliśmy dla Mateusza (zdjęcia, wideo)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/mieli-bilety-ale-nie-wpuszczono-ich-na-stadion-polscy-kibice-starli-sie-z-dunska-policja,n,1000204928.html" class="news-box-image" title="Mieli bilety, ale nie wpuszczono ich na stadion. Polscy kibice starli się z duńską policją">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/255f52f2fdcc358b048b4a4b7aa881f0_325.jpg" alt="Mieli bilety, ale nie wpuszczono ich na stadion. Polscy kibice starli się z duńską policją">
                <h2 class="news-box-title">Mieli bilety, ale nie wpuszczono ich na stadion. Polscy kibice starli się z duńską policją</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/mieli-bilety-ale-nie-wpuszczono-ich-na-stadion-polscy-kibice-starli-sie-z-dunska-policja,n,1000204928.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/mieli-bilety-ale-nie-wpuszczono-ich-na-stadion-polscy-kibice-starli-sie-z-dunska-policja,n,1000204928.html" title="polubienia (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (10)"><b>10</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/mieli-bilety-ale-nie-wpuszczono-ich-na-stadion-polscy-kibice-starli-sie-z-dunska-policja,n,1000204928.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lubartow/awantura-i-slowne-utarczki-na-targowisku-burmistrz-uspokaja,n,1000204780.html" title="Awantura i słowne utarczki na targowisku. Burmistrz uspokaja" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/be8edc82748bf89e058a7a2a09450946_125.jpg" alt="Awantura i słowne utarczki na targowisku. Burmistrz uspokaja">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/maszynista-wysiadl-z-pociagu-i-zostawil-pasazerow-uwazam-go-za-bohatera,n,1000204924.html" title="Maszynista wysiadł z pociągu i zostawił pasażerów. &quot;Uważam go za bohatera&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/f9b8b42571bbfcb7d59278c5563f63f7_125.jpg" alt="Maszynista wysiadł z pociągu i zostawił pasażerów. &quot;Uważam go za bohatera&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/smierc-14-latki-zatrutej-narkotykami-doszlo-do-bardzo-ciezkiego-uszkodzenia-mozgu,n,1000204905.html" title="Śmierć 14-latki zatrutej narkotykami. &quot;Doszło do bardzo ciężkiego uszkodzenia mózgu&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/0293640bbb270053391aea1347cc61d9_125.jpg" alt="Śmierć 14-latki zatrutej narkotykami. &quot;Doszło do bardzo ciężkiego uszkodzenia mózgu&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/to-nie-byla-polityka-tylko-dziadostwo-wojewoda-o-decyzji-sejmiku-ws-funduszu,n,1000204902.html" class="news-box-image" title="&quot;To nie była polityka, tylko dziadostwo&quot;. Wojewoda o decyzji sejmiku ws. funduszu">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/b1bc89e29f7f84fd3aebc162bd6734f7_325.jpg" alt="&quot;To nie była polityka, tylko dziadostwo&quot;. Wojewoda o decyzji sejmiku ws. funduszu">
                <h2 class="news-box-title">&quot;To nie była polityka, tylko dziadostwo&quot;. Wojewoda o decyzji sejmiku ws. funduszu</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Polityczna wojna
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/to-nie-byla-polityka-tylko-dziadostwo-wojewoda-o-decyzji-sejmiku-ws-funduszu,n,1000204902.html" title="komentarze (32)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (32)"><b>32</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/to-nie-byla-polityka-tylko-dziadostwo-wojewoda-o-decyzji-sejmiku-ws-funduszu,n,1000204902.html" title="polubienia (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (15)"><b>15</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/to-nie-byla-polityka-tylko-dziadostwo-wojewoda-o-decyzji-sejmiku-ws-funduszu,n,1000204902.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/reprezentacja/polscy-kibice-zszokowani-i-rozczarowani-po-porazce-z-dania-nie-pamietam-kiedy-tak-zle-gralismy,n,1000204901.html" title="Polscy kibice zszokowani i rozczarowani po porażce z Danią. &quot;Nie pamiętam, kiedy tak źle graliśmy&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/dbb4b69538a3223fad0b3fc0e81f925a_125.jpg" alt="Polscy kibice zszokowani i rozczarowani po porażce z Danią. &quot;Nie pamiętam, kiedy tak źle graliśmy&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/wiatraki-niszcza-im-zycie-burmistrz-a-co-ja-moge-zrobic-wideo,n,1000204870.html" title="Wiatraki niszczą im życie. Burmistrz: &quot;A co ja mogę zrobić?&quot; (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/b0719daab12a201b44efb5c376d374ce_125.jpg" alt="Wiatraki niszczą im życie. Burmistrz: &quot;A co ja mogę zrobić?&quot; (wideo)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/na-sygnale/ktos-ukradl-lodowke-monitoring-nagral-w-okolicy-tych-trzech-mezczyzn,n,1000204858.html" title="Ktoś ukradł lodówkę. Monitoring nagrał w okolicy tych trzech mężczyzn" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/ea8918622655bb29c0ebc648854403d9_125.jpg" alt="Ktoś ukradł lodówkę. Monitoring nagrał w okolicy tych trzech mężczyzn">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/chelm/nowy-aquapark-bije-rekordy-popularnosci-szykuje-sie-na-cwiercmilionowego-klienta,n,1000205051.html" class="news-box-image" title="Nowy aquapark bije rekordy popularności. Szykuje się na ćwierćmilionowego klienta">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/f1a81a9ec69e14f1bdc3182fcd989887_325.jpg" alt="Nowy aquapark bije rekordy popularności. Szykuje się na ćwierćmilionowego klienta">
                <h2 class="news-box-title">Nowy aquapark bije rekordy popularności. Szykuje się na ćwierćmilionowego klienta</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/chelm/nowy-aquapark-bije-rekordy-popularnosci-szykuje-sie-na-cwiercmilionowego-klienta,n,1000205051.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/nowy-aquapark-bije-rekordy-popularnosci-szykuje-sie-na-cwiercmilionowego-klienta,n,1000205051.html" title="polubienia (72)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (72)"><b>72</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/chelm/nowy-aquapark-bije-rekordy-popularnosci-szykuje-sie-na-cwiercmilionowego-klienta,n,1000205051.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/swidnik/maszyny-ze-swidnika-na-kieleckich-targach-zbrojeniowych-zdjecia,n,1000205064.html" title="Maszyny ze Świdnika na kieleckich targach zbrojeniowych (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/c5cc36885893a7906de3c42e958524b5_125.jpg" alt="Maszyny ze Świdnika na kieleckich targach zbrojeniowych (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/nowy-rok-szkolny-wojewoda-na-miejskiej-inauguracji-o-reformie-i-korepetycjach,n,1000205049.html" title="Nowy rok szkolny: Wojewoda na miejskiej inauguracji o reformie i korepetycjach" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/ca42694f70fc7c5275ff9e4f75a55d9a_125.jpg" alt="Nowy rok szkolny: Wojewoda na miejskiej inauguracji o reformie i korepetycjach">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/krasnik/dozynki-powiatowe-w-krasniku-swieto-plonow-z-disco-polo-zdjecia-wideo,n,1000205039.html" title="Dożynki Powiatowe w Kraśniku. Święto plonów z disco-polo [zdjęcia, wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/576027d8fd10ceddad0051b044af9e35_125.jpg" alt="Dożynki Powiatowe w Kraśniku. Święto plonów z disco-polo [zdjęcia, wideo]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/moto/subaru-levorg-nasz-test-samochodu-zdjecia-wideo,n,1000205017.html" class="news-box-image" title="Subaru Levorg. Nasz test samochodu [zdjęcia, wideo]">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/59eedf244dab088570300505e0a51ceb_325.JPG" alt="Subaru Levorg. Nasz test samochodu [zdjęcia, wideo]">
                <h2 class="news-box-title">Subaru Levorg. Nasz test samochodu [zdjęcia, wideo]</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/moto/subaru-levorg-nasz-test-samochodu-zdjecia-wideo,n,1000205017.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/moto/subaru-levorg-nasz-test-samochodu-zdjecia-wideo,n,1000205017.html" title="polubienia (19)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (19)"><b>19</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/moto/subaru-levorg-nasz-test-samochodu-zdjecia-wideo,n,1000205017.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/moto/subaru-levorg-nasz-test-samochodu-zdjecia-wideo,n,1000205017.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/magazyn/powrot-do-szkoly-poczatek-roku-szkolnego-na-starej-fotografii,n,1000205031.html" title="Powrót do szkoły. Początek roku szkolnego na starej fotografii" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/01539e4c17c84cdd1d057903ee88c05b_125.jpg" alt="Powrót do szkoły. Początek roku szkolnego na starej fotografii">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/szkola-byla-za-mala-otworzyli-filie-dla-dzieci-z-autyzmem-i-zespolem-aspergera-zdjecia,n,1000205004.html" title="Szkoła była za mała, otworzyli filię. Dla dzieci z autyzmem i zespołem Aspergera [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/c71b8b685dfa2aee49116dbc74f46420_125.jpg" alt="Szkoła była za mała, otworzyli filię. Dla dzieci z autyzmem i zespołem Aspergera [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/ul-oratoryjna-palil-sie-dach-budynku-i-mieszkanie-6-osob-ewakuowano-zdjecia-wideo,n,1000204993.html" title="Ul. Oratoryjna: Palił się dach budynku i mieszkanie. 6 osób ewakuowano [zdjęcia, wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/efabe55e0becd36b33672b91a668330b_125.jpg" alt="Ul. Oratoryjna: Palił się dach budynku i mieszkanie. 6 osób ewakuowano [zdjęcia, wideo]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/witaj-szkolo-rozpoczecie-roku-szkolnego-w-sp-24-w-lublinie-zdjecia,n,1000204992.html" class="news-box-image" title="Witaj szkoło! Rozpoczęcie roku szkolnego w SP 24 w Lublinie [zdjęcia]">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/79a005df892fcb04fb68b1a1e386bc03_325.jpg" alt="Witaj szkoło! Rozpoczęcie roku szkolnego w SP 24 w Lublinie [zdjęcia]">
                <h2 class="news-box-title">Witaj szkoło! Rozpoczęcie roku szkolnego w SP 24 w Lublinie [zdjęcia]</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/witaj-szkolo-rozpoczecie-roku-szkolnego-w-sp-24-w-lublinie-zdjecia,n,1000204992.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/witaj-szkolo-rozpoczecie-roku-szkolnego-w-sp-24-w-lublinie-zdjecia,n,1000204992.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/witaj-szkolo-rozpoczecie-roku-szkolnego-w-sp-24-w-lublinie-zdjecia,n,1000204992.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/uroczystosci-maryjne-w-wawolnicy-tlumy-pielgrzymow-na-rocznicy-koronacji-figury,n,1000204960.html" title="Uroczystości maryjne w Wąwolnicy. Tłumy pielgrzymów na rocznicy koronacji figury" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/b40f97a60841fa611a5e4883b3907e01_125.jpg" alt="Uroczystości maryjne w Wąwolnicy. Tłumy pielgrzymów na rocznicy koronacji figury">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/wojenne-dziewczyny-tvp-kreci-serial-w-lublinie-gdzie-spotkasz-filmowcow-zdjecia,n,1000204944.html" title="Wojenne Dziewczyny. TVP kręci serial w Lublinie, gdzie spotkasz filmowców? Zdjęcia" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/106441251da05dd517edc62c5a058e91_125.jpg" alt="Wojenne Dziewczyny. TVP kręci serial w Lublinie, gdzie spotkasz filmowców? Zdjęcia">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/leczna/leczna-rodzinny-festyn-na-zakonczenie-wakacji,n,1000204929.html" title="Łęczna: Rodzinny festyn na zakończenie wakacji" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/e11e52bf9ac13c552062b0c753886c49_125.jpg" alt="Łęczna: Rodzinny festyn na zakończenie wakacji">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
    	
		
	     
                    <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_2 -->
        <div id='DziennikWschodni_arty_half_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_2'); });
        </script>
        </div>
    </div>

	<div id="734179" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734179,
	    "containerid": "734179"});
	</script>
 
                                            

                


<div class="news-box-medium lazyload ">
    <a href="/wypadki/zaparkowal-na-poboczu-zginal-tragiczny-wypadek-w-pow-bialskim-zdjecia,n,1000204966.html" class="news-box-image" title="Zaparkował na poboczu, zginął. Tragiczny wypadek w pow. bialskim (zdjęcia)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/fb9df7cee11b88d9f80fb6ec0672da22_325.JPG" alt="Zaparkował na poboczu, zginął. Tragiczny wypadek w pow. bialskim (zdjęcia)">
                <h2 class="news-box-title">Zaparkował na poboczu, zginął. Tragiczny wypadek w pow. bialskim (zdjęcia)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/wypadki/zaparkowal-na-poboczu-zginal-tragiczny-wypadek-w-pow-bialskim-zdjecia,n,1000204966.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/wypadki/zaparkowal-na-poboczu-zginal-tragiczny-wypadek-w-pow-bialskim-zdjecia,n,1000204966.html" title="polubienia (80)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (80)"><b>80</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/wypadki/zaparkowal-na-poboczu-zginal-tragiczny-wypadek-w-pow-bialskim-zdjecia,n,1000204966.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/zamosc/nastolatkowie-smiertelnie-pobili-71-latka-kolkiem-i-motyka-zabrali-10-zl-i-radio-wkrotce-stana-przed-sadem,n,1000205018.html" class="news-box-image" title="Nastolatkowie śmiertelnie pobili 71-latka. Zabrali 10 zł i radio. Wkrótce staną przed sądem">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/f18538199251f864ecebcf6bcb72695c_325.jpg" alt="Nastolatkowie śmiertelnie pobili 71-latka. Zabrali 10 zł i radio. Wkrótce staną przed sądem">
                <h2 class="news-box-title">Nastolatkowie śmiertelnie pobili 71-latka. Zabrali 10 zł i radio. Wkrótce staną przed sądem</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/zamosc/nastolatkowie-smiertelnie-pobili-71-latka-kolkiem-i-motyka-zabrali-10-zl-i-radio-wkrotce-stana-przed-sadem,n,1000205018.html" title="komentarze (21)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (21)"><b>21</b></a>
</div>
<div class="news-box-facebook">
    <a href="/zamosc/nastolatkowie-smiertelnie-pobili-71-latka-kolkiem-i-motyka-zabrali-10-zl-i-radio-wkrotce-stana-przed-sadem,n,1000205018.html" title="polubienia (306)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (306)"><b>306</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/lublin-idzie-jesien-fontanna-szykuje-sie-do-urlopu,n,1000204943.html" class="news-box-image" title="Lublin: Idzie jesień, fontanna szykuje się do urlopu">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/3d97be629e6584b9b747ad7831a996db_325.JPG" alt="Lublin: Idzie jesień, fontanna szykuje się do urlopu">
                <h2 class="news-box-title">Lublin: Idzie jesień, fontanna szykuje się do urlopu</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/lublin-idzie-jesien-fontanna-szykuje-sie-do-urlopu,n,1000204943.html" title="komentarze (8)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (8)"><b>8</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-idzie-jesien-fontanna-szykuje-sie-do-urlopu,n,1000204943.html" title="polubienia (142)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (142)"><b>142</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-idzie-jesien-fontanna-szykuje-sie-do-urlopu,n,1000204943.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                
                
                            

                


<div class="news-box-medium lazyload ">
    <a href="/pulawy/uroczystosci-maryjne-w-wawolnicy-tlumy-pielgrzymow-na-rocznicy-koronacji-figury,n,1000204960.html" class="news-box-image" title="Uroczystości maryjne w Wąwolnicy. Tłumy pielgrzymów na rocznicy koronacji figury">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/b40f97a60841fa611a5e4883b3907e01_325.jpg" alt="Uroczystości maryjne w Wąwolnicy. Tłumy pielgrzymów na rocznicy koronacji figury">
                <h2 class="news-box-title">Uroczystości maryjne w Wąwolnicy. Tłumy pielgrzymów na rocznicy koronacji figury</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    DUŻO ZDJĘĆ
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/pulawy/uroczystosci-maryjne-w-wawolnicy-tlumy-pielgrzymow-na-rocznicy-koronacji-figury,n,1000204960.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/uroczystosci-maryjne-w-wawolnicy-tlumy-pielgrzymow-na-rocznicy-koronacji-figury,n,1000204960.html" title="polubienia (255)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (255)"><b>255</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/uroczystosci-maryjne-w-wawolnicy-tlumy-pielgrzymow-na-rocznicy-koronacji-figury,n,1000204960.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lubelskie/hity-turystyczne-woj-lubelskiego-okuninka-przebila-kazimierz,n,1000204941.html" class="news-box-image" title="Hity turystyczne woj. lubelskiego. Okuninka przebiła Kazimierz Dolny">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/79164a97287726ec173e706d44e407f7_325.jpg" alt="Hity turystyczne woj. lubelskiego. Okuninka przebiła Kazimierz Dolny">
                <h2 class="news-box-title">Hity turystyczne woj. lubelskiego. Okuninka przebiła Kazimierz Dolny</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lubelskie/hity-turystyczne-woj-lubelskiego-okuninka-przebila-kazimierz,n,1000204941.html" title="komentarze (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (14)"><b>14</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubelskie/hity-turystyczne-woj-lubelskiego-okuninka-przebila-kazimierz,n,1000204941.html" title="polubienia (409)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (409)"><b>409</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                        	
	<div class="staticFacebook-box"></div>
    


            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


            
        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
		
		
		
	

            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        	
		
		
	

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


        
        <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>

    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    <script>
        if ($(".content-left").children().length==0) {
            $(".content-right .ad-dfp-google").hide();
        }
    </script>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lightboxes/lightbox/2.6/js/lightbox-2.6.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
                console.log("hehe");
            }
        </script>
        
    

		<script type="text/javascript">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</script>
	
    

         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                };
                $.ajax({
                        type : 'POST',
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=860&ts=1504709957&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    })
                    .done(function(data) {
                      alert('Post został zgłoszony do usunięcia');
                    });
                    return false;
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){

                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() {
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }

                })();

                voteTooltip.init();

            
                        

          	});
         </script>
    
        
    <script>
        $(document).ready(function(){
            $('.speak_link').click(function(){
                $link_id = $(this).attr('id');
                $('.speak_about .active').removeClass('active');
                $(this).addClass('active');

                $.post(

                    'http://www.dziennikwschodni.pl/?view=cms2_news_group_speakabout&element=0&ajax=1',
                    { 'speak_about_action':$link_id },

                    function(data){
                        $('.speak_about_list').empty();
                        $html ="";
                        $.each(data,function($i,$v){
                            $sponsored = "";
                            if($v.sponsored===true)
                            {
                                $sponsored = "&nbsp <span class='sponsorowany'>reklama</span>";
                            }
                            
                                $html +="<li><a class='s12' href='"+$v.page_name_url+"/n,"+$v.news_id+","+$v.news_name_url+".html'>"+$v.news_name+""+$sponsored+"</a></li>";

                            

                        });
                        if($html==="")
                        {
                            $html +="<li>Brak artykułów</li>";
                        }

                        $('.speak_about_list').append($html);

                    },
                    'json'
                );
            });
        });

    </script>
    
        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
     
        
            <script type="text/javascript">
                // $( window ).load(function() { 
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0,
                        failure_limit: 9999,
                    });
                });
            </script>
        
        
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide(); 
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));
            
                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show(); 
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide(); 
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })
                
            })();
        </script>
    
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            $(window).load(function(){

                (function(d, s, id)

                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {

                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            // $("#adblock-belka").slideDown(300);
                            // $(".open-article-info-container").show();
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/chelm/rekordowe-grzyby-pana-zbigniewa-czekamy-na-wasze-zdjecia,n,1000205109.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//

//                            });
                        }
                    }, 1000);

                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300);

                    });

                })();
            });
        </script>
    
    <script>
        $(window).load(function() {

            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
