<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Gwiazdy charytatywnie dla Jasia w CSK - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Fundusze na leczenie walczącego z nowotworem Jasia będą zbierane podczas wyjątkowej imprezy charytatywnej &quot;Tomasz Momot Orkiestra i Przyjaciele&quot;, która odbędzie się we wtorek, 30 maja o godz. 19 w Centrum Spotkania Kultur (plac Teatralny 1). Podczas koncerty wystąpi wielu znakomitych artystów."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Gwiazdy charytatywnie dla Jasia w CSK - Dziennik Wschodni" />
        <meta property="og:description" content="Fundusze na leczenie walczącego z nowotworem Jasia będą zbierane podczas wyjątkowej imprezy charytatywnej &quot;Tomasz Momot Orkiestra i Przyjaciele&quot;, która odbędzie się we wtorek, 30 maja o godz. 19 w Centrum Spotkania Kultur (plac Teatralny 1). Podczas koncerty wystąpi wielu znakomitych artystów.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-05/fe11d83276cab7a566057926a6030c35.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-05/fe11d83276cab7a566057926a6030c35.jpg?1495646109" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html?1495646109" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1495646109" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1495646109" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1495646109" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1495646109" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1495646109" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1495646109" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/special.css?1495646109" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
    
                            <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], []).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 250]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).

      addSize([340, 300], [336, 280]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [300, 250], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "co_gdzie_kiedy");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>   
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>



<style scoped>
    body {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/events2.jpg") no-repeat top !important;

    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    @media (max-width: 979px) {
        body {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/events2-tablet.jpg") no-repeat top !important;

        }
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    

            <div class="main-content">
        <div class="events-logo-container">
            <a href="/" class="events-dw-logo"></a>
            <a href="/co-gdzie-kiedy" class="events-logo"></a>
        </div>
        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="clear"></div>

        
        
        <div class="event_menu">
    <div class="event_menu_front_page"><a href="/co-gdzie-kiedy" title="Co Gdzie Kiedy"><i class="fa fa-home"></i></a></div>
    <ul class="menu_ul"><li class=" n first "><a class="_5777" href="/co-gdzie-kiedy/imprezy/">Imprezy</a></li><li class=" n  active "><a class="_5778" href="/co-gdzie-kiedy/koncerty/">Koncerty</a></li><li class=" n "><a class="_5782" href="/co-gdzie-kiedy/festiwale/">Festiwale</a></li><li class=" n "><a class="_5783" href="/co-gdzie-kiedy/kino/">Kino</a></li><li class=" n "><a class="_5779" href="/co-gdzie-kiedy/teatr/">Teatr</a></li><li class=" n "><a class="_5780" href="/co-gdzie-kiedy/wystawy/">Wystawy</a></li><li class=" n "><a class="_5781" href="/co-gdzie-kiedy/inne/">Inne</a></li><li class=" n "><a class="_5786" href="/co-gdzie-kiedy/recenzje-ksiazek/">Recenzje książek</a></li><li class=" n "><a class="_5785" href="/co-gdzie-kiedy/recenzje-wydarzen/">Recenzje wydarzeń</a></li><li class=" n last "><a class="_5784" href="/co-gdzie-kiedy/spektakle/">Spektakle</a></li></ul>
</div>

	
		
		
		
		
		
        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>


	<div id="715671" style="width:728px;height:90px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715671,
	    "containerid": "715671"});
	</script>


                <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Koncerty</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/co-gdzie-kiedy/">Co Gdzie Kiedy</a> <span>&raquo;</span>            
                                    <a href="/co-gdzie-kiedy/koncerty/">Koncerty</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

        
        <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <div class="single_news_content">
        

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Gwiazdy charytatywnie dla Jasia w CSK
	</h1>
	<div class="data-meta">
		Dodano: 
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=24-05-2017&date_end=24-05-2017&kategoria=&search=#;">
		
							<b>Dzisiaj, </b>
				</a>
		18:52
	</div>
	<div class="autor-meta">
					Autor: 
							<a href="http://www.dziennikwschodni.pl/autor?name=Damian Drabik">Damian Drabik</a>
					    
	</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>
	
			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div> 
	<br>
	
		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div> 
								    
									<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/fe11d83276cab7a566057926a6030c35.jpg" alt="">
				<div class="single_news_image_desc"> (fot. materiały promocyjne)</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Fundusze na leczenie walczącego z nowotworem Jasia będą zbierane podczas wyjątkowej imprezy charytatywnej "Tomasz Momot Orkiestra i Przyjaciele", która odbędzie się we wtorek, 30 maja o godz. 19 w Centrum Spotkania Kultur (plac Teatralny 1). Podczas koncerty wystąpi wielu znakomitych artystów.</p>
		 
					</div>
	
			<div class="open-article-info-outer-container"></div>



		 
					<div style="clear: both;"></div>
				
			<div class="news_premium_short_container"> 																						<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/co-gdzie-kiedy/kino/mala-miss-w-miasto-movie,n,1000199730.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/08708c1ece6a43ab0665b11623eb5f1b_thumb.png" alt="&quot;Mała Miss&quot; w Miasto movie">   
                    </a>
                </div>
                        <a href="/co-gdzie-kiedy/kino/mala-miss-w-miasto-movie,n,1000199730.html" class="news_box_title" title="&quot;Mała Miss&quot; w Miasto movie">
                    &quot;Mała Miss&quot; w Miasto movie
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/co-gdzie-kiedy/koncerty/koncert-mieta-i-czekolada-w-filharmonii-lubelskiej,n,1000199701.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/1e9989341809aa8329bfdca8cc18aed5_thumb.jpg" alt="Koncert &quot;Mięta i Czekolada&quot; w Filharmonii Lubelskiej">   
                    </a>
                </div>
                        <a href="/co-gdzie-kiedy/koncerty/koncert-mieta-i-czekolada-w-filharmonii-lubelskiej,n,1000199701.html" class="news_box_title" title="Koncert &quot;Mięta i Czekolada&quot; w Filharmonii Lubelskiej">
                    Koncert &quot;Mięta i Czekolada&quot; w Filharmonii Lubelskiej
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
												<div class="clear_both"></div>
					</div>  
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
			                
																																					<div class="news_single_content"> <p>Prowadzon&#261; przez Gra&#380;yn&#281; Lutos&#322;awsk&#261; i &#321;ukasza Borkowskiego imprez&#281; u&#347;wietni&#261; swoimi wyst&#281;pami: Krzysztof Cugowski, Jan Kondrak, Tomasz Rakowski, Natalia Wilk, Tomasz Korpanty, &#321;ukasz Jemio&#322;a, Andrzej Pawka, Lolo Ferari, Chonabibe, Ladies Quartet, Paulina Zar&#281;bska oraz Orkiestra pod dyrekcj&#261; Tomasza Momota.</p>
<p>Nie zabraknie r&oacute;wnie&#380; dodatkowych atrakcji w postaci m.in. aukcji charytatywnej, kt&oacute;r&#261; poprowadzi Jacek Sobczak.</p>
<p>Dobrowolne cegie&#322;ki w cenie od 30 z&#322; mo&#380;na nabywa&#263; przed koncertem. Doch&oacute;d z imprezy zostanie przeznaczony na leczenie ma&#322;ego Jasia Karwowskiego, kt&oacute;ry ju&#380; po raz drugi musi walczy&#263; z nowotworem.</p>
</div>
																																																				<div class="news_single_content"> <p class="Normal">***</p>
<p class="Normal">Sprawd&#378; co dzieje si&#281; w Lublinie. Pobierz aplikacj&#281; <a href="https://play.google.com/store/apps/details?id=com.bossbyte.cogdziekiedy&amp;hl=pl" target="_blank">CO GDZIE KIEDY</a>&nbsp;ze sklepu Google Play.</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
	<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=centrum-spotkania-kultur,3264"><span>Centrum Spotkania Kultur</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=koncert,3763"><span>koncert</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=koncert-charytatywny,15385"><span>koncert charytatywny</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=akcja-charytatywna,18977"><span>akcja charytatywna</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>
 
    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>(0) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>
	
	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>

	<div>
		
			<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;

			  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>

			
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>
			
          
			
			
			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html">Zaloguj się</a>)</span></div>
				                
			</div>
			<div id='comment-form'> 
				<input type="hidden" value="Kultura koncerty" name="category">
				<input type="hidden" value="1000199761" name="news_id">
				<input type="hidden" value="Gwiazdy charytatywnie dla Jasia w CSK" name="title">
				<input type="hidden" value="9ac254cf37b3d438884336b0c47eaec2" name="sign">
				<input type="hidden" value="/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>                
			</div>
			
			
		</div>
  
									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>

	<div id="734177" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734177,
	    "containerid": "734177"});
	</script>
 
	    		
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
			  
					</div>   
	   
</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>
		
		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}
				
		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});       
	</script>

                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/byly-straznik-z-aresztu-sledczego-wpadl-na-wynoszeniu-sprzetow-z-pracy-lagodniejszy-wyrok,n,1000199653.html" title="Były strażnik z Aresztu Śledczego wpadł na wynoszeniu sprzętów z pracy. Łagodniejszy wyrok">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/9af554aa01ff0167ad9b88ded4fda42c_thumb.JPG" alt="Były strażnik z Aresztu Śledczego wpadł na wynoszeniu sprzętów z pracy. Łagodniejszy wyrok"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/byly-straznik-z-aresztu-sledczego-wpadl-na-wynoszeniu-sprzetow-z-pracy-lagodniejszy-wyrok,n,1000199653.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/byly-straznik-z-aresztu-sledczego-wpadl-na-wynoszeniu-sprzetow-z-pracy-lagodniejszy-wyrok,n,1000199653.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/byly-straznik-z-aresztu-sledczego-wpadl-na-wynoszeniu-sprzetow-z-pracy-lagodniejszy-wyrok,n,1000199653.html">Były strażnik z Aresztu Śledczego wpadł na wynoszeniu sprzętów z pracy. Łagodniejszy wyrok</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/byly-straznik-z-aresztu-sledczego-wpadl-na-wynoszeniu-sprzetow-z-pracy-lagodniejszy-wyrok,n,1000199653.html">Sąd Okręgowy w Lublinie złagodził wyrok wobec Łukasza S. Były strażnik z aresztu przy ul. Południowej w Lublinie został w styczniu skazany na rok więzienia w zawieszeniu na dwa lata oraz trzyletni zakaz pracy w instytucjach publicznych. To kara za przekroczenie uprawnień i wynoszenie do domu służbowych sprzętów. Mężczyzna odwołał się od tego wyroku.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" title="Gwiazdy charytatywnie dla Jasia w CSK">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/fe11d83276cab7a566057926a6030c35_thumb.jpg" alt="Gwiazdy charytatywnie dla Jasia w CSK"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html">Gwiazdy charytatywnie dla Jasia w CSK</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/koncerty/gwiazdy-charytatywnie-dla-jasia-w-csk,n,1000199761.html">Fundusze na leczenie walczącego z nowotworem Jasia będą zbierane podczas wyjątkowej imprezy charytatywnej &quot;Tomasz Momot Orkiestra i Przyjaciele&quot;, która odbędzie się we wtorek, 30 maja o godz. 19 w Centrum Spotkania Kultur (plac Teatralny 1). Podczas koncerty wystąpi wielu znakomitych artystów.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/krasnik/dzierzkowice-przedszkolaki-w-nowym-miejscu,n,1000199733.html" title="Dzierzkowice: Przedszkolaki w nowym miejscu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/bde3a9738303178b49094fc5b121a664_thumb.jpg" alt="Dzierzkowice: Przedszkolaki w nowym miejscu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/krasnik/dzierzkowice-przedszkolaki-w-nowym-miejscu,n,1000199733.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnik/dzierzkowice-przedszkolaki-w-nowym-miejscu,n,1000199733.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/krasnik/dzierzkowice-przedszkolaki-w-nowym-miejscu,n,1000199733.html">Dzierzkowice: Przedszkolaki w nowym miejscu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/krasnik/dzierzkowice-przedszkolaki-w-nowym-miejscu,n,1000199733.html">Dzieci z miejscowości Terpentyna (powiat kraśnicki) będą mieć nowe, przestronne przedszkole. Władze gminy Dzierzkowice podpisały już umowę z wykonawcą nowego obiektu.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/posadz-fasolke-przed-csk,n,1000199673.html" title="Posadź fasolkę przed CSK">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/901f008d008b9436f0ea3ef26cea4c1e_thumb.jpg" alt="Posadź fasolkę przed CSK"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/posadz-fasolke-przed-csk,n,1000199673.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/posadz-fasolke-przed-csk,n,1000199673.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/posadz-fasolke-przed-csk,n,1000199673.html">Posadź fasolkę przed CSK</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/posadz-fasolke-przed-csk,n,1000199673.html">Własny ogródek w centrum miasta – to propozycja na lato w Lublinie Centrum Spotkania Kultur. W tym roku własne grządki będzie można uprawiać wzdłuż budynku CSK od ul. Radziszewskiego.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/awaria-orange-internet-mobilny-nie-dziala-w-wielu-miejscach-polski,n,1000199778.html" title="Awaria Orange. Internet mobilny nie działa w wielu miejscach Polski">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/78ec2f14c7b1fa40278f1c42148aff9d_thumb.jpg" alt="Awaria Orange. Internet mobilny nie działa w wielu miejscach Polski"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/awaria-orange-internet-mobilny-nie-dziala-w-wielu-miejscach-polski,n,1000199778.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/awaria-orange-internet-mobilny-nie-dziala-w-wielu-miejscach-polski,n,1000199778.html" title="polubienia (105)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (105)"><b>105</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/awaria-orange-internet-mobilny-nie-dziala-w-wielu-miejscach-polski,n,1000199778.html">Awaria Orange. Internet mobilny nie działa w wielu miejscach Polski</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/awaria-orange-internet-mobilny-nie-dziala-w-wielu-miejscach-polski,n,1000199778.html">Wielka awaria Orange. W wielu miejscach Polski są problemy z dostępem do internetu mobilnego.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/leczna/to-bedzie-przepustka-do-pracy-w-bogdance-kopalnia-wspolpracuje-ze-szkolami,n,1000199661.html" title="To będzie przepustka do pracy w Bogdance. Kopalnia współpracuje ze szkołami">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/f1b24e62590c6c3472bda147c5c42f13_thumb.JPG" alt="To będzie przepustka do pracy w Bogdance. Kopalnia współpracuje ze szkołami"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/leczna/to-bedzie-przepustka-do-pracy-w-bogdance-kopalnia-wspolpracuje-ze-szkolami,n,1000199661.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/leczna/to-bedzie-przepustka-do-pracy-w-bogdance-kopalnia-wspolpracuje-ze-szkolami,n,1000199661.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/leczna/to-bedzie-przepustka-do-pracy-w-bogdance-kopalnia-wspolpracuje-ze-szkolami,n,1000199661.html">To będzie przepustka do pracy w Bogdance. Kopalnia współpracuje ze szkołami</a>
        </h3>
        <div class="news-box-lead">
            <a href="/leczna/to-bedzie-przepustka-do-pracy-w-bogdance-kopalnia-wspolpracuje-ze-szkolami,n,1000199661.html">Ściślejsza współpraca ze szkołami górniczymi ma zapewnić kopalni w Bogdance dopływ narybku górniczego. Zachętą dla młodych jest program „Przepustka do pracy w Lubelskim Węglu Bogdanka SA”.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/zurawie-2017-do-kogo-trafia-statuetki,n,1000199657.html" title="Żurawie 2017. Do kogo trafią statuetki?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/c28f1aa58b5f5b89d7dae473a07c8255_thumb.jpg" alt="Żurawie 2017. Do kogo trafią statuetki?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/zurawie-2017-do-kogo-trafia-statuetki,n,1000199657.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/zurawie-2017-do-kogo-trafia-statuetki,n,1000199657.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/zurawie-2017-do-kogo-trafia-statuetki,n,1000199657.html">Żurawie 2017. Do kogo trafią statuetki?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/zurawie-2017-do-kogo-trafia-statuetki,n,1000199657.html">Zdolni, ambitni i – mimo młodego wieku – z długą listą sukcesów na koncie. Tym najbardziej wyróżniającym się twórcom i animatorom lubelskiej kultury od 10 lat Fundacja Kultury Audiowizualnej Beetle i Polskie Radio Lublin przyznaje statuetki i nagrody pieniężne. W tym roku zwycięzcy w każdej z czterech kategorii z sobotniej gali wyjdą bogatsi o metalowe żurawie na postumentach (funduje marszałek województwa ) i 2 tys. złotych (od prezydenta Lublina). </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/112-lublin-na-sygnale/smierc-na-basenie-przy-ul-labedziej-czekaja-na-wyniki-sekcji-zwlok,n,1000199745.html" title="Śmierć na basenie przy ul. Łabędziej. Czekają na wyniki sekcji zwłok">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/0699139fb2150dba5cb07ce6fef0bf89_thumb.JPG" alt="Śmierć na basenie przy ul. Łabędziej. Czekają na wyniki sekcji zwłok"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/112-lublin-na-sygnale/smierc-na-basenie-przy-ul-labedziej-czekaja-na-wyniki-sekcji-zwlok,n,1000199745.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/112-lublin-na-sygnale/smierc-na-basenie-przy-ul-labedziej-czekaja-na-wyniki-sekcji-zwlok,n,1000199745.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/112-lublin-na-sygnale/smierc-na-basenie-przy-ul-labedziej-czekaja-na-wyniki-sekcji-zwlok,n,1000199745.html">Śmierć na basenie przy ul. Łabędziej. Czekają na wyniki sekcji zwłok</a>
        </h3>
        <div class="news-box-lead">
            <a href="/112-lublin-na-sygnale/smierc-na-basenie-przy-ul-labedziej-czekaja-na-wyniki-sekcji-zwlok,n,1000199745.html">Prokuratura wyjaśnia przyczyny śmierci mężczyzny, który zmarł na pływalni przy ul. Łabędziej w Lublinie. Dotychczasowe ustalenia potwierdzają pierwsze hipotezy – mężczyzna nie utonął, a akcję ratowniczą podjęto niemal natychmiast.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/festiwale/miasto-poezji-2017-wiersze-na-murach-poeci-na-ulicach,n,1000199777.html" title="Miasto Poezji 2017: Wiersze na murach, poeci na ulicach">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/d45c791c3b165048d507b83cd80f4269_thumb.jpg" alt="Miasto Poezji 2017: Wiersze na murach, poeci na ulicach"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/festiwale/miasto-poezji-2017-wiersze-na-murach-poeci-na-ulicach,n,1000199777.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/festiwale/miasto-poezji-2017-wiersze-na-murach-poeci-na-ulicach,n,1000199777.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/festiwale/miasto-poezji-2017-wiersze-na-murach-poeci-na-ulicach,n,1000199777.html">Miasto Poezji 2017: Wiersze na murach, poeci na ulicach</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/festiwale/miasto-poezji-2017-wiersze-na-murach-poeci-na-ulicach,n,1000199777.html">Schody, ściany budynków, chodniki – jutro rozpoczyna się tatuowanie miasta strofami poezji (jeśli pogoda na to pozwoli). A w środę (31 maja) startuje 10. jubileuszowa edycja Miasta Poezji. Przez kilka dni poetów będzie można spotkać w szkołach, Domach Pomocy Społecznej, prywatnych mieszkaniach, a także na ulicach, przystankach i w trolejbusach.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/dzieciecy-dzien-kultury-na-weglinie,n,1000199699.html" title="Dziecięcy Dzień Kultury na Węglinie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/9eb34df5f7fe5eca874d4282bbc8c6de_thumb.jpg" alt="Dziecięcy Dzień Kultury na Węglinie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/dzieciecy-dzien-kultury-na-weglinie,n,1000199699.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/dzieciecy-dzien-kultury-na-weglinie,n,1000199699.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/dzieciecy-dzien-kultury-na-weglinie,n,1000199699.html">Dziecięcy Dzień Kultury na Węglinie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/dzieciecy-dzien-kultury-na-weglinie,n,1000199699.html">Dzielnicowy Dom Kultury Węglin (ul. Judyma 2a) zaprasza dzieci i dorosłych na wyjątkowe, barwne i pełne atrakcji spotkanie, które stanie się okazją do świetnej zabawy. Dziecięcy Dzień Kultury odbędzie się w sobotę, 27 maja o godz. 11.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/stalag-319-niemieckie-pieklo-w-chelmie-73-rocznica-likwidacji,n,1000199663.html" title="Stalag 319: niemieckie piekło w Chełmie. 73. rocznica likwidacji">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/cf3cc316ad354c16b3f58a2ace700695_thumb.jpg" alt="Stalag 319: niemieckie piekło w Chełmie. 73. rocznica likwidacji"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/stalag-319-niemieckie-pieklo-w-chelmie-73-rocznica-likwidacji,n,1000199663.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/stalag-319-niemieckie-pieklo-w-chelmie-73-rocznica-likwidacji,n,1000199663.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/chelm/stalag-319-niemieckie-pieklo-w-chelmie-73-rocznica-likwidacji,n,1000199663.html">Stalag 319: niemieckie piekło w Chełmie. 73. rocznica likwidacji</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/stalag-319-niemieckie-pieklo-w-chelmie-73-rocznica-likwidacji,n,1000199663.html">Stalag 319 był jednym z największych i najbardziej okrutnych niemieckich obozów jenieckich na terenie dzisiejszej Polski. Został zlikwidowany 73 lata temu.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/wystawa-malarstwa-mariusza-kiryly-w-galerii-krancowej,n,1000199711.html" title="Wystawa malarstwa Mariusza Kiryły w Galerii Krańcowej">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/3acf2e8f9d15246267caed7de91aee4d_thumb.jpg" alt="Wystawa malarstwa Mariusza Kiryły w Galerii Krańcowej"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/wystawa-malarstwa-mariusza-kiryly-w-galerii-krancowej,n,1000199711.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/wystawa-malarstwa-mariusza-kiryly-w-galerii-krancowej,n,1000199711.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/wystawa-malarstwa-mariusza-kiryly-w-galerii-krancowej,n,1000199711.html">Wystawa malarstwa Mariusza Kiryły w Galerii Krańcowej</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/wystawa-malarstwa-mariusza-kiryly-w-galerii-krancowej,n,1000199711.html">Dzielnicowy Dom Kultury Bronowice (ul. Krańcowa 106) zaprasza na wernisaż wystawy malarstwa Mariusza Kiryły. Wydarzenie odbędzie się w piątek, 26 maja o godz. 18 w Galerii Krańcowej.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/112-lublin-na-sygnale/14-latek-i-jego-kolezanki-zdemolowali-30-samochodow,n,1000199776.html" title="14-latek i jego koleżanki zdemolowali 30 samochodów">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/f5c81a0ebe7e8b95b67cac0a67bc8043_thumb.jpg" alt="14-latek i jego koleżanki zdemolowali 30 samochodów"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/112-lublin-na-sygnale/14-latek-i-jego-kolezanki-zdemolowali-30-samochodow,n,1000199776.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/112-lublin-na-sygnale/14-latek-i-jego-kolezanki-zdemolowali-30-samochodow,n,1000199776.html" title="komentarze (17)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (17)"><b>17</b></a>
</div>
<div class="news-box-facebook">
    <a href="/112-lublin-na-sygnale/14-latek-i-jego-kolezanki-zdemolowali-30-samochodow,n,1000199776.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/112-lublin-na-sygnale/14-latek-i-jego-kolezanki-zdemolowali-30-samochodow,n,1000199776.html">14-latek i jego koleżanki zdemolowali 30 samochodów</a>
        </h3>
        <div class="news-box-lead">
            <a href="/112-lublin-na-sygnale/14-latek-i-jego-kolezanki-zdemolowali-30-samochodow,n,1000199776.html">To 14-latek i jego dwie młodsze koleżanki odpowiadają za zdewastowanie 30 samochodów w Świdniku. Straty oszacowano na ponad 18 tys. Wandalami zajmie się sąd rodzinny. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/utrudnienia-na-drodze-wylotowej-z-pulaw-po-ulewie-obsunela-sie-skarpa,n,1000199775.html" title="Utrudnienia na drodze wylotowej z Puław. Po ulewie obsunęła się skarpa">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/daa808c7801eb0fba4331b63ed327c30_thumb.jpg" alt="Utrudnienia na drodze wylotowej z Puław. Po ulewie obsunęła się skarpa"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/utrudnienia-na-drodze-wylotowej-z-pulaw-po-ulewie-obsunela-sie-skarpa,n,1000199775.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/utrudnienia-na-drodze-wylotowej-z-pulaw-po-ulewie-obsunela-sie-skarpa,n,1000199775.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/utrudnienia-na-drodze-wylotowej-z-pulaw-po-ulewie-obsunela-sie-skarpa,n,1000199775.html" title="polubienia (13)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (13)"><b>13</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/utrudnienia-na-drodze-wylotowej-z-pulaw-po-ulewie-obsunela-sie-skarpa,n,1000199775.html">Utrudnienia na drodze wylotowej z Puław. Po ulewie obsunęła się skarpa</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/utrudnienia-na-drodze-wylotowej-z-pulaw-po-ulewie-obsunela-sie-skarpa,n,1000199775.html">Do zdarzenia doszło na al. Żyrzyńskiej prowadzącej z Puław w stronę Żyrzyna.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lubartowska-zawalil-sie-strop-kamienicy-sluzby-ratunkowe-na-miejscu,n,1000199774.html" title="Lubartowska: Katastrofa budowlana w kamienicy, strażacy z psami przeszukują gruzowisko (zdjęcia)">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/c70b325b255ba7a3296c8783e4493fc3_thumb.jpg" alt="Lubartowska: Katastrofa budowlana w kamienicy, strażacy z psami przeszukują gruzowisko (zdjęcia)"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lubartowska-zawalil-sie-strop-kamienicy-sluzby-ratunkowe-na-miejscu,n,1000199774.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        relacja na żywo
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lubartowska-zawalil-sie-strop-kamienicy-sluzby-ratunkowe-na-miejscu,n,1000199774.html" title="komentarze (25)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (25)"><b>25</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lubartowska-zawalil-sie-strop-kamienicy-sluzby-ratunkowe-na-miejscu,n,1000199774.html" title="polubienia (97)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (97)"><b>97</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">24-05-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/lubartowska-zawalil-sie-strop-kamienicy-sluzby-ratunkowe-na-miejscu,n,1000199774.html">Lubartowska: Katastrofa budowlana w kamienicy, strażacy z psami przeszukują gruzowisko (zdjęcia)</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lubartowska-zawalil-sie-strop-kamienicy-sluzby-ratunkowe-na-miejscu,n,1000199774.html">Katastrofa budowlana w zarządzanej przez miasto kamienicy przy Lubartowskiej 45 w Lublinie. Trwa akcja ratownicza.
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
            </div>

        </div>
        <div class="content-right">
            	
	


        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


	<div id="715675" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715675,
	    "containerid": "715675"});
	</script>


<div class="separator-container">
    <div class="clear"></div>
    <h2 class="box-title"><a href="/kalendarz" style="color: #333333;">KALENDARZ</a></h2>
    <img class="kalendarz" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/market/date.png" alt="Kalendarz">
    <div class="box-separator" style="background-color: #333333; height: 1px; float: right; width: 100px; "></div>
    <div class="clear"></div>
</div>
<div id="calendar_27904">
    <form class="calendar_form_left" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="4" name="cm">
        <input class="cy" type="hidden" value="2017" name="cy">

    </form>
    <form class="calendar_form_right" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="6" name="cm">
        <input class="cy" type="hidden" value="2017" name="cy">

    </form>

            <div class="-fl calendar_main_title">
                    <div class="-fl title_calendar">
                        <!-- Kalendarz -->
                    </div>
                    <div class="-fl calendar_bottom_line"></div>
            </div>

            <!-- <div style="clear:both;height:10px;"></div> -->
            <div id="calendar_small">

                            <div id="calendar_small_post">

                            <table id="calendar_table">
                            <tr>
                                <td colspan="1">
                                    <div class="calendarLinkLeft" ><span class="fa fa-angle-left" onclick="calendarNavigate('0');"></span></div>
                                </td>
                                <td colspan="5">
                                                                        <div class="calendarHeaderMounth">
                                                                        maj 2017</div>
                                </td>
                                <td colspan="1">
                                    <div class="calendarLinkRight" ><span class="fa fa-angle-right" onclick="calendarNavigate('1');"></span></div>
                                </td>

                            </tr>
                            <tr class="dayLabel">
                                                                            <td class="calendarHeader">P</td>
                                                                            <td class="calendarHeader">W</td>
                                                                            <td class="calendarHeader">Ś</td>
                                                                            <td class="calendarHeader">C</td>
                                                                            <td class="calendarHeader">Pt</td>
                                                                            <td class="calendarHeader">S</td>
                                                                            <td class="calendarHeader">N</td>
                                                                </tr>
                                    <tr class='dayRow odd'><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(1,5,2017)' >1</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(2,5,2017)' >2</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(3,5,2017)' >3</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(4,5,2017)' >4</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(5,5,2017)' >5</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(6,5,2017)' >6</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(7,5,2017)' >7</a></td></tr><tr class='dayRow even'><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(8,5,2017)' >8</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(9,5,2017)' >9</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(10,5,2017)' >10</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(11,5,2017)' >11</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(12,5,2017)' >12</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(13,5,2017)' >13</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(14,5,2017)' >14</a></td></tr><tr class='dayRow odd'><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(15,5,2017)' >15</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(16,5,2017)' >16</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(17,5,2017)' >17</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(18,5,2017)' >18</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(19,5,2017)' >19</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(20,5,2017)' >20</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(21,5,2017)' >21</a></td></tr><tr class='dayRow even'><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(22,5,2017)' >22</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(23,5,2017)' >23</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(24,5,2017)' >24</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(25,5,2017)' >25</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(26,5,2017)' >26</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(27,5,2017)' >27</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(28,5,2017)' >28</a></td></tr><tr class='dayRow odd'><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(29,5,2017)' >29</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(30,5,2017)' >30</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(31,5,2017)' >31</a></td><td class='calendarDay'></td><td class='calendarDay'></td><td class='calendarDay'></td><td class='calendarDay'></td><td class='calendarDay'></td></tr>
                                    </table>
                            </div>
            </div>
</div>
<div class="box-separator2" style="height: 1px;"></div>
<a class="cgk-app-box-right" target="_blank" href="https://play.google.com/store/apps/details?id=com.bossbyte.cogdziekiedy" title="Pobierz naszą aplikację mobilną"><img src='//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/cgk-app.jpg' alt='CGK - aplikacja mobilna'></a>    <div class="fb-page" data-href="https://www.facebook.com/pages/Dzieje-się-w-Lublinie/123158581046940" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
	
		
	<!-- /co-gdzie-kiedy/inne -->

<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
        <h2 class="box-title"><a href="/data" style="color: #333333">WKRÓTCE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najbliższe wydarzenia">
        <div class="box-separator" style="float: right; width: 124px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
                                <!--  -->
                                                        <!-- 24 May 2017 -->
                    <b style="display:block; margin-bottom: 5px;">                        <b>Dzisiaj, </b>
                                        
                    24

                    
                    maja

                    2017:</b>
                    <ul class="list_box" style="margin-bottom: 10px;">
                                                    <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/inne/lublin-noc-bez-pradu-2017-co-bedzie-sie-dzialo,n,1000199629.html"><span class="data">20:00</span>Noc bez prądu 2017 w Lublinie. Co będzie się działo?</a></li>
                        <!--  -->
                                    </ul>                    <!-- 25 May 2017 -->
                    <b style="display:block; margin-bottom: 5px;">                        <b>Jutro, </b>
                                        
                    25

                    
                    maja

                    2017:</b>
                    <ul class="list_box" style="margin-bottom: 10px;">
                                                    <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/inne/konferencja-media-w-ameryce-ameryka-w-mediach,n,1000198553.html"><span class="data">00:00</span>Konferencja "Media w Ameryce. Ameryka w mediach"</a></li>
                        <!--  -->
                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/kino/ars-electronica-pokaz-filmow-w-labiryncie,n,1000199373.html"><span class="data">18:00</span>"Ars Electronica" - pokaz filmów w Labiryncie</a></li>
                        <!--  -->
                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/kino/projekcja-filmu-viva-amiga-w-lublinie,n,1000199223.html"><span class="data">19:00</span>Projekcja filmu "Viva Amiga" w Lublinie</a></li>
                        <!--  -->
                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/koncerty/koncert-zespolu-sokofree,n,1000199249.html"><span class="data">20:00</span>Koncert zespołu Soko&Free </a></li>
                        <!--  -->
                                    </ul>                    <!-- 26 May 2017 -->
                    <b style="display:block; margin-bottom: 5px;">                    
                    26

                    
                    maja

                    2017:</b>
                    <ul class="list_box" style="margin-bottom: 10px;">
                                                    <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/festiwale/10-edycja-festiwalu-wielokulturowy-lublin,n,1000199635.html"><span class="data">17:30</span>10. edycja Festiwalu Wielokulturowy Lublin</a></li>
                        <!--  -->
                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/inne/wystawa-malarstwa-mariusza-kiryly-w-galerii-krancowej,n,1000199711.html"><span class="data">18:00</span>Wystawa malarstwa Mariusza Kiryły w Galerii Krańcowej</a></li>
                        <!--  -->
                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/kino/outcasts-szare-anioly-pokaz-filmu-i-spotkanie-z-tworcami,n,1000199374.html"><span class="data">18:00</span>"Outcasts - Szare Anioły" - pokaz filmu i spotkanie z twórcami</a></li>
                        <!--  -->
                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/koncerty/grazyna-lobaszewska-ajagore-w-radiu-lublin,n,1000199692.html"><span class="data">19:00</span>Grażyna Łobaszewska & Ajagore w Radiu Lublin</a></li>
                        <!--  -->
                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/koncerty/koncert-mieta-i-czekolada-w-filharmonii-lubelskiej,n,1000199701.html"><span class="data">19:00</span>Koncert "Mięta i Czekolada" w Filharmonii Lubelskiej</a></li>
            </ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>


            
                        <div class="news-box5 lazyload">
            
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="http://www.dziennikwschodni.pl/co-gdzie-kiedy/kino/" style="color:#ff9c00">Kino</a></h2>
                <div class="box-separator" style="height: 1px;"></div>
                <div class="clear"></div>
            </div>
            <div class="news-box1-left">
                                                                                                                                            

     

<div class="news-box-medium " style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/kino/mala-miss-w-miasto-movie,n,1000199730.html" title="&quot;Mała Miss&quot; w Miasto movie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/08708c1ece6a43ab0665b11623eb5f1b_125.png" alt="&quot;Mała Miss&quot; w Miasto movie">      
    </a>
</div>
                                                    <div class="news-box-title"><a href="/co-gdzie-kiedy/kino/mala-miss-w-miasto-movie,n,1000199730.html" title="&quot;Mała Miss&quot; w Miasto movie">&quot;Mała Miss&quot; w Miasto movie</a></div> 
                            </div>
                            <div class="news-box1-right">
                            <ul style="color:#ff9c00" >
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/klasyczne-dziecko-wojny-tarkowskiego-w-miasto-movie,n,1000199305.html">Klasyczne &quot;Dziecko Wojny&quot; Tarkowskiego w Miasto movie</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/ars-electronica-pokaz-filmow-w-labiryncie,n,1000199373.html">&quot;Ars Electronica&quot; - pokaz filmów w Labiryncie</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/outcasts-szare-anioly-pokaz-filmu-i-spotkanie-z-tworcami,n,1000199374.html">&quot;Outcasts - Szare Anioły&quot; - pokaz filmu i spotkanie z twórcami</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/noc-muzeow-w-domu-kuncewiczow,n,1000199379.html">Noc Muzeów w Domu Kuncewiczów</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-w-weekend-w-lublinie-i-regionie-19-2105,n,1000199378.html">Repertuar kin i teatrów w weekend w Lublinie i regionie (19-21.05) </a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/stranger-films-student-z-pragi,n,1000199296.html">Stranger Films: &quot;Student z Pragi&quot;</a>
                            </li> 
                                
                                                
                                                
                                                
                                           
                            </ul>
                        </div>
               
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-bottom: 15px; height: 1px;"></div>
        </div>

            

            
                        <div class="news-box5 lazyload">
            
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="http://www.dziennikwschodni.pl/co-gdzie-kiedy/recenzje-ksiazek/" style="color:#333333">Recenzje książek</a></h2>
                <div class="box-separator" style="height: 1px;"></div>
                <div class="clear"></div>
            </div>
            <div class="news-box1-left">
                                                                                                                                            

     

<div class="news-box-medium " style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/recenzje-ksiazek/paula-hawkins-zapisane-w-wodzie,n,1000199388.html" title="Paula Hawkins „Zapisane w wodzie”" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/a4261f5eae7551c5683542dd22511d02_125.jpg" alt="Paula Hawkins „Zapisane w wodzie”">      
    </a>
</div>
                                                    <div class="news-box-title"><a href="/co-gdzie-kiedy/recenzje-ksiazek/paula-hawkins-zapisane-w-wodzie,n,1000199388.html" title="Paula Hawkins „Zapisane w wodzie”">Paula Hawkins „Zapisane w wodzie”</a></div> 
                            </div>
                            <div class="news-box1-right">
                            <ul  >
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/teatrzyk-cieni-chinskie-cienie-i-co-jak-napisac-kiedy-masz-w-domu-malego-artyste,n,1000198986.html">„Teatrzyk cieni”, „Chińskie cienie” i „Co? Jak? Napisać”. Kiedy masz w domu małego artystę</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/polacz-kropki-paryz-warszawa-i-krakow-czyli-przewodniki-dla-dzieci,n,1000198990.html">„Połącz kropki.” Paryż, Warszawa i Kraków czyli przewodniki dla dzieci</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/karolina-i-maciej-szacillo-jem-to-co-kocham-i-chudne,n,1000198277.html">Karolina i Maciej Szaciłło, „Jem (to co) kocham i chudnę”</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/renata-arendt-dziurdzikowska-mozesz-odejsc-bo-cie-kocham,n,1000197477.html">Renata Arendt-Dziurdzikowska, „Możesz odejść, bo cię kocham”</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/klopot-z-kobietami-jacky-fleming,n,1000196479.html">„Kłopot z kobietami”, Jacky Fleming</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/lowcy-ognia-mons-kallentoft-recenzja-ksiazki,n,1000195287.html">&quot;Łowcy ognia&quot;, Mons Kallentoft  - recenzja książki</a>
                            </li> 
                                
                                                
                                                
                                                
                                           
                            </ul>
                        </div>
               
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-bottom: 15px; height: 1px;"></div>
        </div>

            
	
		
	                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/112-lublin-na-sygnale/14-latek-i-jego-kolezanki-zdemolowali-30-samochodow,n,1000199776.html" class="news-box-image" title="14-latek i jego koleżanki zdemolowali 30 samochodów">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/f5c81a0ebe7e8b95b67cac0a67bc8043_325.jpg" alt="14-latek i jego koleżanki zdemolowali 30 samochodów">
                <h2 class="news-box-title">14-latek i jego koleżanki zdemolowali 30 samochodów</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/112-lublin-na-sygnale/14-latek-i-jego-kolezanki-zdemolowali-30-samochodow,n,1000199776.html" title="komentarze (17)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (17)"><b>17</b></a>
</div>
<div class="news-box-facebook">
    <a href="/112-lublin-na-sygnale/14-latek-i-jego-kolezanki-zdemolowali-30-samochodow,n,1000199776.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/112-lublin-na-sygnale/14-latek-i-jego-kolezanki-zdemolowali-30-samochodow,n,1000199776.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/leczna/podwojne-zycie-marty-chcial-spedzic-z-nia-przyszlosc-zginal-z-rak-jej-kochanka,n,1000199765.html" title="Podwójne życie Marty. Chciał spędzić z nią przyszłość, zginął z rąk jej kochanka" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/4e29edc3d544185a33a15f63bf69a167_125.jpg" alt="Podwójne życie Marty. Chciał spędzić z nią przyszłość, zginął z rąk jej kochanka">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/biala-podlaska/wiewiorki-sieroty-zostaja-w-domu-filmik-z-karmienia-podbil-serca-internautow,n,1000199694.html" title="Wiewiórki-sieroty zostają w domu. Filmik z karmienia podbił serca internautów" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/4dc4b5d9e664582f15bf7365e4ff1424_125.jpg" alt="Wiewiórki-sieroty zostają w domu. Filmik z karmienia podbił serca internautów">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/112-lublin-na-sygnale/17-latek-na-rowerze-potracil-kobiete-na-przejsciu-dla-pieszych,n,1000199766.html" title="17-latek na rowerze potrącił kobietę na przejściu dla pieszych" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/2be4dbfa4876df0b8e1b6d7bf5be4917_125.jpg" alt="17-latek na rowerze potrącił kobietę na przejściu dla pieszych">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/rozbita-butelka-pocial-twarz-18-i-24-latki-policja-szuka-napastnika,n,1000199753.html" class="news-box-image" title="Rozbitą butelką pociął twarz 18- i 24-latki. Policja szuka napastnika">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/adc9b9a07443185049c07ed54c563ad0_325.jpg" alt="Rozbitą butelką pociął twarz 18- i 24-latki. Policja szuka napastnika">
                <h2 class="news-box-title">Rozbitą butelką pociął twarz 18- i 24-latki. Policja szuka napastnika</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/rozbita-butelka-pocial-twarz-18-i-24-latki-policja-szuka-napastnika,n,1000199753.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/rozbita-butelka-pocial-twarz-18-i-24-latki-policja-szuka-napastnika,n,1000199753.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/radzyn-podlaski/kakolewnica-pijana-skuterzystka-jechala-z-9-letnim-synem,n,1000199724.html" title=" Pijana skuterzystka jechała z 9-letnim synem (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/0c4057b801146ee0fd2ede07ae64e7b2_125.jpg" alt=" Pijana skuterzystka jechała z 9-letnim synem (wideo)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/zamach-w-manchester-arena-wsrod-ofiar-dzieci-kim-byl-terrorysta,n,1000199717.html" title="Zamach w Manchester Arena. Wśród ofiar dzieci. Kim był terrorysta?" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/a7c17e5f532d2c9e02c1b6d79b8310dc_125.jpg" alt="Zamach w Manchester Arena. Wśród ofiar dzieci. Kim był terrorysta?">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/plac-litewski-bez-baobabu-wycinka-trwala-ponad-25-godziny-wideo-zdjecia,n,1000199690.html" title="Plac Litewski bez Baobabu po ponad 100 latach. Wycinka trwała około 2,5 godziny (wideo, zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/0f5a7b22e361ef57f2b34ca1f1418be4_125.jpg" alt="Plac Litewski bez Baobabu po ponad 100 latach. Wycinka trwała około 2,5 godziny (wideo, zdjęcia)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/baobab-do-wyciecia-mieszkancy-z-placu-zrobili-lotnisko-nie-da-sie-go-ratowac-w-nieskonczonosc,n,1000199647.html" class="news-box-image" title="Baobab do wycięcia. Mieszkańcy: &quot;Z placu zrobili lotnisko&quot;, &quot;Nie da się go ratować w nieskończoność&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/6412a904f85f6ada38be2c27a0e2caf5_325.jpg" alt="Baobab do wycięcia. Mieszkańcy: &quot;Z placu zrobili lotnisko&quot;, &quot;Nie da się go ratować w nieskończoność&quot;">
                <h2 class="news-box-title">Baobab do wycięcia. Mieszkańcy: &quot;Z placu zrobili lotnisko&quot;, &quot;Nie da się go ratować w nieskończoność&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    SONDA WIDEO
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/baobab-do-wyciecia-mieszkancy-z-placu-zrobili-lotnisko-nie-da-sie-go-ratowac-w-nieskonczonosc,n,1000199647.html" title="komentarze (41)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (41)"><b>41</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/baobab-do-wyciecia-mieszkancy-z-placu-zrobili-lotnisko-nie-da-sie-go-ratowac-w-nieskonczonosc,n,1000199647.html" title="polubienia (67)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (67)"><b>67</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/baobab-do-wyciecia-mieszkancy-z-placu-zrobili-lotnisko-nie-da-sie-go-ratowac-w-nieskonczonosc,n,1000199647.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/smierc-igora-stachowiaka-minister-polecil-zwolnic-policjanta-ktory-uzyl-paralizatora,n,1000199611.html" title="Śmierć Igora Stachowiaka. Minister polecił zwolnić policjanta, który użył paralizatora" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/2badaa5a7414c8995c78ef0fad119b28_125.jpg" alt="Śmierć Igora Stachowiaka. Minister polecił zwolnić policjanta, który użył paralizatora">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lubartow/jeden-demolowal-reszta-bila-brawo-wszystko-nagral-monitoring,n,1000199610.html" title="Jeden demolował, reszta biła brawo. Wszystko nagrał monitoring" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/50ec62b5e3142b29f0f682ddd9fec582_125.jpg" alt="Jeden demolował, reszta biła brawo. Wszystko nagrał monitoring">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/minister-antoni-macierewicz-odlatuje-z-lotniska-lublin,n,1000199609.html" title="Minister Antoni Macierewicz odlatuje z lotniska Lublin" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/ba43b0de1ed940649870807266006a50_125.jpg" alt="Minister Antoni Macierewicz odlatuje z lotniska Lublin">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/biala-podlaska/ruszyly-juwenalia-w-bialej-podlaskiej-dzisiaj-disco-polo,n,1000199759.html" class="news-box-image" title="Ruszyły Juwenalia w Białej Podlaskiej. Dzisiaj disco polo">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/05286cc40e4f8fcd7f916addfa795ecf_325.jpg" alt="Ruszyły Juwenalia w Białej Podlaskiej. Dzisiaj disco polo">
                <h2 class="news-box-title">Ruszyły Juwenalia w Białej Podlaskiej. Dzisiaj disco polo</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/biala-podlaska/ruszyly-juwenalia-w-bialej-podlaskiej-dzisiaj-disco-polo,n,1000199759.html" title="komentarze (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (14)"><b>14</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/ruszyly-juwenalia-w-bialej-podlaskiej-dzisiaj-disco-polo,n,1000199759.html" title="polubienia (28)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (28)"><b>28</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/biala-podlaska/ruszyly-juwenalia-w-bialej-podlaskiej-dzisiaj-disco-polo,n,1000199759.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/parada-czytelnicza-przeszla-ulicami-lublina-zdjecia,n,1000199708.html" title="Parada Czytelnicza przeszła ulicami Lublina (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/d6de6756933e81a18308e4dbc0cd6e9e_125.jpg" alt="Parada Czytelnicza przeszła ulicami Lublina (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/pozegnanie-ze-150-letnim-baobabem-z-pl-litewskiego-drzewo-swiadkiem-historii,n,1000199665.html" title="Pożegnanie z Baobabem. Drzewo świadkiem historii" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/f07c4a55c8d12faa09211d02b13d6b9d_125.jpg" alt="Pożegnanie z Baobabem. Drzewo świadkiem historii">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/rozrywka/kluby-w-lublinie-weekend-na-lubelskich-parkietach-zdjecia,n,1000199644.html" title="Kluby w Lublinie: Weekend na lubelskich parkietach (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/300773cb1a8a18db7c04c397cdaf08ef_125.jpg" alt="Kluby w Lublinie: Weekend na lubelskich parkietach (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/rozrywka/lubelska-miss-studentek-final-juz-w-czwartek-te-dziewczyny-walcza-o-tytul-zdjecia,n,1000199637.html" class="news-box-image" title="Lubelska Miss Studentek: finał już w czwartek. Te dziewczyny walczą o tytuł (zdjęcia)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/6441057d8c878b790a5bc46452eb2ee9_325.jpg" alt="Lubelska Miss Studentek: finał już w czwartek. Te dziewczyny walczą o tytuł (zdjęcia)">
                <h2 class="news-box-title">Lubelska Miss Studentek: finał już w czwartek. Te dziewczyny walczą o tytuł (zdjęcia)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-facebook">
    <a href="/rozrywka/lubelska-miss-studentek-final-juz-w-czwartek-te-dziewczyny-walcza-o-tytul-zdjecia,n,1000199637.html" title="polubienia (54)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (54)"><b>54</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/rozrywka/lubelska-miss-studentek-final-juz-w-czwartek-te-dziewczyny-walcza-o-tytul-zdjecia,n,1000199637.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/leczna/majowka-historyczna-w-zawieprzycach-co-mozna-bylo-zobaczyc,n,1000199622.html" title="Majówka Historyczna w Zawieprzycach. Co można było zobaczyć?" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/2fbe6ccbd6a0232f3f7eda5b21d94c6e_125.jpg" alt="Majówka Historyczna w Zawieprzycach. Co można było zobaczyć?">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/pulawy-zabawy-plebejskie-i-koncerty-w-parku-czartoryskich,n,1000199612.html" title="Puławy: Zabawy plebejskie i koncerty w Parku Czartoryskich" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/f5eb0c0df677327c5db73c839e4e3536_125.jpg" alt="Puławy: Zabawy plebejskie i koncerty w Parku Czartoryskich">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/lublin-nowy-most-na-bystrzycy-i-ulica-muzyczna-otwarcie-juz-w-tym-tygodniu,n,1000199589.html" title="Lublin: Nowy most na Bystrzycy i ulica Muzyczna. Otwarcie już w tym tygodniu" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/b237e4a93c40040786ca1706c90458d6_125.jpg" alt="Lublin: Nowy most na Bystrzycy i ulica Muzyczna. Otwarcie już w tym tygodniu">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/wyscig-kaczek-2017-w-lublinie-ktora-kaczka-wygrala,n,1000199597.html" class="news-box-image" title="Wyścig Kaczek 2017 w Lublinie. Która kaczka wygrała?">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/29a4a307724350291a5571c3ee121ae8_325.jpg" alt="Wyścig Kaczek 2017 w Lublinie. Która kaczka wygrała?">
                <h2 class="news-box-title">Wyścig Kaczek 2017 w Lublinie. Która kaczka wygrała?</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/wyscig-kaczek-2017-w-lublinie-ktora-kaczka-wygrala,n,1000199597.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/wyscig-kaczek-2017-w-lublinie-ktora-kaczka-wygrala,n,1000199597.html" title="polubienia (88)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (88)"><b>88</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/wyscig-kaczek-2017-w-lublinie-ktora-kaczka-wygrala,n,1000199597.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/przeszli-16-dniowe-szkolenie-pierwsza-przysiega-zolnierzy-wojska-obrony-terytorialnej,n,1000199576.html" title="Przeszli 16-dniowe szkolenie. Przysięga żołnierzy Wojska Obrony Terytorialnej" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/1f261d260a0bc0b14f09d334a5f747b5_125.jpg" alt="Przeszli 16-dniowe szkolenie. Przysięga żołnierzy Wojska Obrony Terytorialnej">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/kozienalia-2017-w-sobote-wystapila-min-natalia-nykiel-i-kamp-kto-dzis-da-koncert,n,1000199566.html" title="Kozienalia 2017: W sobotę wystąpiła m.in. Natalia Nykiel i Kamp! Kto dziś da koncert?" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/e5c997806e916fcf394586160f5f16d5_125.jpg" alt="Kozienalia 2017: W sobotę wystąpiła m.in. Natalia Nykiel i Kamp! Kto dziś da koncert?">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/gmina-kurow-ogromne-osuwisko-w-poblizu-kopalni-piachu-zniszczona-droga,n,1000199564.html" title="Gmina Kurów: Ogromne osuwisko w pobliżu kopalni piachu. Zniszczona droga" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/150042a0a8f2da3b275ea3eeb5bb8934_125.jpg" alt="Gmina Kurów: Ogromne osuwisko w pobliżu kopalni piachu. Zniszczona droga">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
    	
	

            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


                    </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
		
	
            
            
            
        </div>
        <div style="clear: both"></div>
        	
		
		
	

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


                <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
                console.log("hehe");
            }
        </script>
        
    
 

		<script type="text/javascript">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</script>        
	    
    
        
         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                }; 
                $.ajax({
                        type : 'POST', 
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ts=1495646109&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    }) 
                    .done(function(data) { 
                      alert('Post został zgłoszony do usunięcia');   
                    });
                    return false; 
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){ 
                            
                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() { 
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }
                 
                })();  

                voteTooltip.init();

            
                        

          	}); 
         </script>
    
    
    
        <script>

                function calendarGoToDate($day,$month,$year){
                    window.location.href = "http://www.dziennikwschodni.pl/kalendarz.html?cd="+$day+"&cm="+$month+"&cy="+$year;
                }

                function calendarNavigate(direction)
                {
                    
                        if(direction==0){
                            $form_data = $( "#calendar_27904 .calendar_form_left" ).serialize();
                        }else{
                            $form_data = $( "#calendar_27904 .calendar_form_right" ).serialize();
                        }

                    
                    $.get(
                        'http://www.dziennikwschodni.pl/?view=cms2_news_group_calendar&element=0&ajax=1',
                        $form_data,
                        function(data,status,xhr){
                            setFormData(data);
                            
                                var miesiace = ['styczeń','luty','marzec','kwiecień','maj','czerwiec','lipiec','sierpień','wrzesień','październik','listopad','grudzień']

                                $('#calendar_27904 .calendarHeaderMounth').text(miesiace[data.header.month-1]+" "+data.header.year);
                                $("#calendar_27904 tr.dayRow").remove();

                                $("#calendar_27904 tr.dayLabel").after(Base64.decode(data.calendar));
                            
                          //  console.log(Base64.decode(data.calendar));
                        },
                        "json"
                    );
                }
                function setFormData(data){
                
                    $('#calendar_27904 .calendar_form_left .cd').val(data.prevMonth.day);
                    $('#calendar_27904 .calendar_form_left .cm').val(data.prevMonth.month);
                    $('#calendar_27904 .calendar_form_left .cy').val(data.prevMonth.year);

                    $('#calendar_27904 .calendar_form_right .cd').val(data.nextMonth.day);
                    $('#calendar_27904 .calendar_form_right .cm').val(data.nextMonth.month);
                    $('#calendar_27904 .calendar_form_right .cy').val(data.nextMonth.year);

                
                }
        </script>
    
            
                <script type="text/javascript">
                    $( document ).ready(function() {
                        $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                            effect : "fadeIn",
                            threshold : 300,
                            effectspeed: 0,
                            failure_limit: 9999,
                        });
                    });
                </script>
            
                
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
        
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            (function(d, s, id)

            {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }
            (document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript">
            $( window ).load(function() {
                $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0

                });
                $(".news-box2 .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0,
                    event: "mouseover"
                });
            });
        </script>
    


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
