<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Z chaszczy wyjrzały zabytkowe macewy. Kto będzie się zajmował kirkutem? - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Kilkudziesięciu działaczy i sympatyków Fundacji Studnia Pamięci wspieranych przez pracowników miejscowego nadleśnictwa oraz ochotników z Zakładu Karnego uporządkowało teren zapomnianego żydowskiego cmentarza"  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Z chaszczy wyjrzały zabytkowe macewy. Kto będzie się zajmował kirkutem? - Dziennik Wschodni" />
        <meta property="og:description" content="Kilkudziesięciu działaczy i sympatyków Fundacji Studnia Pamięci wspieranych przez pracowników miejscowego nadleśnictwa oraz ochotników z Zakładu Karnego uporządkowało teren zapomnianego żydowskiego cmentarza">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-03/665dd09e1050957241a7156c95f8047b.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-03/665dd09e1050957241a7156c95f8047b.jpg?1522593368" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html?1522593368" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href="http://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">

     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

        	<meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1522593368" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1522593368" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1522593368" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1522593368" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1522593368" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1522593368" />
     
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
            
                    <script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/wtg-avt.com/lib.min.js" async></script> 
                
    
    
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

        
                     
                <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=6ea1a04fabbf23b712564293cacc18b8&prefix=akon"></script>
                        
   
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body data-ad-section="chelm">



<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                } else {
                    $(".older-browser-info-overlay").remove();
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").attr("style", "display: none;");
                })
            </script>
        
    






    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Fkrasnystaw%2Fz-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem%2Cn%2C1000215836.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>

    <div class="main-content">
    

    



        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?a870838061ac4494d0915cc8e77f2f82aa" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>

        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">

            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    niedziela</span>, 1
                                kwietnia 2018 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        <div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png?nowe");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n " ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n " ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n " ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                    <li class="n " ><a href="/ogloszenia/" class="_5580 ">Ogłoszenia</a></li>
                                                                                    <li class="n " ><a href="/lubelskiepl/" class="_6164 ">Lubelskie.pl</a></li>
                                                                
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/" >Lublin</option>
                            <option id="chelm/" value="chelm/" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                            <option id="lubelskiepl/" value="lubelskiepl/" >Lubelskie.pl</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_6112" href="/quiz/">Quizy</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="quiz/" value="quiz/" >Quizy</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	

        
        
        
                
        
                    
                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        
        </div>
    </div>

				 
					<div data-widget="plista_widget_topArticle" style="display: none;"></div>
			
		
		<div id="715671" style="width:728px;height:90px;"></div>
		<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
		    "zoneid": 715671,
		    "containerid": "715671"});
		</script>
	

	

        
        

        <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Krasnystaw</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/krasnystaw/">Krasnystaw</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">

              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Z chaszczy wyjrzały zabytkowe macewy. Kto będzie się zajmował kirkutem?
	</h1>
	
	<div class="data-meta">
		Dodano:
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=1-04-2018&date_end=1-04-2018&kategoria=&search=#;">

							<b>Dzisiaj, </b>
				</a>
		14:34
	</div>
	<div class="autor-meta">
					Autor:
							<a href="http://www.dziennikwschodni.pl/autor?name=Jacek Barczyński">Jacek Barczyński</a>
						</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>

			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">4<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	<br>

		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div>
														<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/665dd09e1050957241a7156c95f8047b.jpg" alt="">
				<div class="single_news_image_desc"> (fot. Jacek Barczyński)</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Kilkudziesięciu działaczy i sympatyków Fundacji Studnia Pamięci wspieranych przez pracowników miejscowego nadleśnictwa oraz ochotników z Zakładu Karnego uporządkowało teren zapomnianego żydowskiego cmentarza</p>
							</div>
	
			<div class="open-article-info-outer-container"></div>


							<div style="clear: both;"></div>

			<div class="news_premium_short_container"> 													
									        <!-- /26225854/DziennikWschodni_art_rec_srodtekstowy -->
        <div id='DziennikWschodni_art_rec_srodtekstowy'>
        
        </div>

				
									<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/lubelskie/ostrow-lubelski-macewy-wrocily-na-kirkut,n,1000176087.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-02/ea21eb251f7d64eae78faf036bdb22ab_thumb.jpg" alt="Ktoś przywiózł macewy na kirkut. &quot;Są w doskonałym stanie&quot;">   
                    </a>
                </div>
                        <a href="/lubelskie/ostrow-lubelski-macewy-wrocily-na-kirkut,n,1000176087.html" class="news_box_title" title="Ktoś przywiózł macewy na kirkut. &quot;Są w doskonałym stanie&quot;">
                    Ktoś przywiózł macewy na kirkut. &quot;Są w doskonałym stanie&quot;
            </a>        
            <div class='clear_both'></div>
    </div>

							
												<div class="clear_both"></div>
					</div>
							</div>			
																																								<div class="news_single_content"> <p>Skrzykn&#281;li&#347;my si&#281;, zanim ruszy wegetacja ro&#347;lin &ndash;&nbsp;m&oacute;wi Monika Tarajko z&nbsp;lubelskiej Fundacji Studnia Pami&#281;ci. &ndash;&nbsp;Przed wej&#347;ciem na teren kirkutu postarali&#347;my si&#281; o&nbsp;zgod&#281; Nadle&#347;nictwa Krasnystaw, kt&oacute;re w&nbsp;ca&#322;ym tym przedsi&#281;wzi&#281;ciu jest te&#380; naszym wa&#380;nym partnerem.</p>
<p>Jeszcze przed rozpocz&#281;ciem prac przedstawiciele fundacji we wrze&#347;niu ubieg&#322;ego roku znale&#378;li pozosta&#322;o&#347;ci kilku du&#380;ych &#380;ydowskich za&#322;o&#380;e&#324; grobowych. Teraz, kiedy w&nbsp;ruch posz&#322;y spalinowe pi&#322;y i&nbsp;sekatory okaza&#322;o si&#281;, &#380;e widocznych grob&oacute;w jest znacznie wi&#281;cej. Ju&#380; doliczyli si&#281; ponad trzydziestu.</p>
<p>&ndash; Forma i&nbsp;spos&oacute;b wykonania macew wskazuje, &#380;e pochowani tam byli lud&#378;mi zamo&#380;nymi &ndash;&nbsp;t&#322;umaczy Andrzej Trzci&#324;ski z&nbsp;Zak&#322;adu Historii i&nbsp;Kultury &#379;yd&oacute;w UMCS. &ndash;&nbsp;Pod tym wzgl&#281;dem krasnostawski cmentarz &#380;ydowski r&oacute;&#380;ni si&#281; od innych ocala&#322;ych na Lubelszczy&#378;nie. Najstarsze poch&oacute;wki pochodz&#261; z&nbsp;po&#322;owy XIX w. Znacz&#261; je monumentalne i&nbsp;bogato zdobione macewy, wysokie nawet na 2 m. Na niekt&oacute;rych mo&#380;na jeszcze dostrzec resztki kolorowych polichromii.</p>
<p>Wycinka drzew i&nbsp;krzak&oacute;w w&nbsp;miejscu cmentarza ma tak&#380;e pom&oacute;c precyzyjnie wytyczy&#263; jego granice. Obecnie ca&#322;y ten teren wchodzi w&nbsp;sk&#322;ad kompleksu le&#347;nego i w&nbsp;&#380;aden spos&oacute;b nie jest wydzielony.</p>
<p>&ndash; Rozpocz&#281;&#322;y si&#281; ju&#380; prace zwi&#261;zane z&nbsp;wy&#322;&#261;czeniem dzia&#322;ki, na kt&oacute;rej znajduje si&#281; cmentarz &ndash;&nbsp;m&oacute;wi Monika Krysiak z&nbsp;Nadle&#347;nictwa Krasnystaw. &ndash;&nbsp;Kiedy si&#281; z&nbsp;tym uporamy, wsp&oacute;lnie z&nbsp;Fundacj&#261; Studnia Pami&#281;ci podejmiemy starania, aby cmentarz zosta&#322; wpisany do rejestru zabytk&oacute;w i&nbsp;obj&#281;ty ochron&#261; konserwatorsk&#261;.<br>Krasnostawski cmentarz poza lubelsk&#261; fundacj&#261;, nie ma na miejscu &#380;adnego opiekuna.</p>
<p>&ndash; Uwa&#380;amy, &#380;e kirkutem mog&#322;aby si&#281; zaopiekowa&#263; jedna z&nbsp;miejscowych szk&oacute;&#322; &ndash;&nbsp;m&oacute;wi Tarajko. &ndash;&nbsp;Mia&#322;oby to wymiar wychowawczy i&nbsp;edukacyjny.</p>
<p>Tarajko zdaje sobie spraw&#281;, &#380;e przyroda, kt&oacute;ra zaw&#322;aszczy&#322;a cmentarz &#322;atwo si&#281; nie podda. Dlatego fundacja zamierza stara&#263; si&#281; o&nbsp;grant, kt&oacute;ry pozwoli jej kontynuowa&#263; prace porz&#261;dkowe tak&#380;e jesieni&#261;. Te obecne zosta&#322;y sfinansowane w&nbsp;ramach zrzutki w&nbsp;gronie dzia&#322;aczy i&nbsp;sympatyk&oacute;w.</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	

		
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
		<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=krasnystaw,2045"><span>Krasnystaw</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=macewy,2629"><span>macewy</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=kirkut,15861"><span>kirkut</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        
        </div>
    </div>

    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
														<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gosc"></div>
																<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Ciekawy"></div>
																<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="gosc"></div>
																	<div class="comment_count_label"><span>(4) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>

	
								 
								
		<div data-widget="plista_widget_belowArticle"></div>

		
			<script type="text/javascript">
			(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
			}({
			    "publickey": "3c9f71c48c53dca44a760c63",
			    "item": {
			        "objectid": "1000215836",  /*unique ID, alphanumeric*/
			        "title": "Z chaszczy wyjrzały zabytkowe macewy. Kto będzie się zajmował kirkutem?",  /*max 255 characters*/
			        "text": "Kilkudziesięciu działaczy i sympatyków Fundacji Studnia Pamięci wspieranych przez pracowników miejscowego nadleśnictwa oraz ochotników z Zakładu Karnego uporządkowało teren zapomnianego żydowskiego cmentarza",  /*max 255 characters*/
			        "url": "http://www.dziennikwschodni.pl/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html",  /*max 1024 characters*/
			        "img": "http://cdn01.dziennikwschodni.pl/media/news/2018/2018-03/665dd09e1050957241a7156c95f8047b.jpg",  /*max 255 characters*/
			        "category": "Krasnystaw",
			        "published_at": 1522586040,  /*UNIX timestamp, date article was first published*/
			        "updated_at": 1522586138  /*UNIX timestamp, date article was last modified*/
			    },
			    "origin": "pl"
			}));
			</script>
		
			

		<div>
			
				<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
				  var __nc_widgets = __nc_widgets || [];
				  var __nc_j = __nc_j || null;

				  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

				  (function() {
				    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
				    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
				  })();
				</script>
			
		</div>
		
	
	
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>




			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html">Zaloguj się</a>)</span></div>
							</div>
			<div id='comment-form'>
				<input type="hidden" value="Krasnystaw" name="category">
				<input type="hidden" value="1000215836" name="news_id">
				<input type="hidden" value="Z chaszczy wyjrzały zabytkowe macewy. Kto będzie się zajmował kirkutem?" name="title">
				<input type="hidden" value="e77cf40d487b283199acc1e2fbf7a10a" name="sign">
				<input type="hidden" value="/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
	            <br>Zaznacz "Nie jestem robotem", by dodać komentarz:
	            <div class="forum-g-recaptcha">
	                <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
	            </div>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>
			</div>


		</div>

									
	    	        
	    
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  data-id="189192"  class='comment_box'>
																	<div id="57878" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gosc"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><b>Gosc</b>								</span>
								<span class="data-comm">
																	(16 minut temu)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fkrasnystaw%2Fz-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem%2Cn%2C1000215836.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Maariv 21.07.1971. Polacy pamiętają.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
																					<div id="57867" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Ciekawy"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><b>Ciekawy</b>								</span>
								<span class="data-comm">
																	(33 minuty temu)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fkrasnystaw%2Fz-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem%2Cn%2C1000215836.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									A ja ma tylko jedno pytanie, czy widział ktoś kiedyś żyda sprzątającego bezinteresownie cmentarz żydowski ??? A jest ich na lubelszczyźnie mnustwo.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
																					<div id="57866" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="gosc"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><b>gosc</b>								</span>
								<span class="data-comm">
																	(33 minuty temu)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fkrasnystaw%2Fz-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem%2Cn%2C1000215836.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									dobrze powiedziane, odrestaurownanych. Najpierw polak ładnie odnowi a później ładny cmentarzyk gmina żydowska bedzie mogła przejąć. Natychmiast przerwać jakiekolwiek prace, dać znać żydom że jest coś takiego i brac grubą kasę za choćby wyniesienie jednej gałęzi. Tak wszystko co się tam znajduje jest żydowskie i polak nie ma prawa cokolwiek z tamtąd wynosić.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
																					<div id="57861" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span>								</span>
								<span class="data-comm">
																	(47 minut temu)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fkrasnystaw%2Fz-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem%2Cn%2C1000215836.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Wystarczy poinformowac o sprawie ktoras z organizacji Zydowskich ktore staraja sie o zwrot odrestaurowanych kamienic. Skoro tak walcza o to zeby nie popadaly one w ruine to i cmentazem z pewnoscia sie zajmą.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
														<a class="comments-button" href="http://www.dziennikwschodni.pl/forum/region/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,t,189192.html">Zobacz wszystkie komentarze (4)</a>
					</div>
	

</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>

		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}

		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});
	</script>






                                                <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lubartow/samochod-dachowal-na-obwodnicy-kierowca-w-szpitalu-droga-zablokowana,n,1000216060.html" title="Samochód dachował na obwodnicy. Kierowca w szpitalu, droga zablokowana">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-04/0edd368af2478111bed2b5d839377717_thumb.jpg" alt="Samochód dachował na obwodnicy. Kierowca w szpitalu, droga zablokowana"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lubartow/samochod-dachowal-na-obwodnicy-kierowca-w-szpitalu-droga-zablokowana,n,1000216060.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubartow/samochod-dachowal-na-obwodnicy-kierowca-w-szpitalu-droga-zablokowana,n,1000216060.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/lubartow/samochod-dachowal-na-obwodnicy-kierowca-w-szpitalu-droga-zablokowana,n,1000216060.html">Samochód dachował na obwodnicy. Kierowca w szpitalu, droga zablokowana</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lubartow/samochod-dachowal-na-obwodnicy-kierowca-w-szpitalu-droga-zablokowana,n,1000216060.html">Na obwodnicy Lubartowa doszło do groźnie wyglądającego wypadku. Droga jest zablokowana.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html" title="Niedziela palmowa w kościele prawosławnym [zdjęcia]">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-04/88b109a4ae57a4074bc07f72d7dbe9bf_thumb.jpg" alt="Niedziela palmowa w kościele prawosławnym [zdjęcia]"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html">Niedziela palmowa w kościele prawosławnym [zdjęcia]</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html">Dzisiaj niedziela palmowa w kościele prawosławnym.  Zobacz jak obchodzono ją w Parafii Katedralnej Przemienienia Pańskiego w Lublinie</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/pulawy-drogowe-zmiany-na-wolce-profeckiej,n,1000215956.html" title="Puławy: Drogowe zmiany na Wólce Profeckiej">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/c8e4ba3774cdf77314c5012aeb909a5c_thumb.jpg" alt="Puławy: Drogowe zmiany na Wólce Profeckiej"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/pulawy-drogowe-zmiany-na-wolce-profeckiej,n,1000215956.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/pulawy-drogowe-zmiany-na-wolce-profeckiej,n,1000215956.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/pulawy/pulawy-drogowe-zmiany-na-wolce-profeckiej,n,1000215956.html">Puławy: Drogowe zmiany na Wólce Profeckiej</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/pulawy-drogowe-zmiany-na-wolce-profeckiej,n,1000215956.html">Na osiedlu położonym na północnych krańcach miasta w tym roku powstanie nowa ulica, chodniki i ścieżka rowerowa. W ramach tego samego przetargu zamówiono także progi zwalniające.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/zamojska-klasa-okregowa/unia-orkan-22-pierwsza-wiosenna-niespodzianka,n,1000216057.html" title="Unia - Orkan 2:2. Pierwsza wiosenna niespodzianka">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-04/193f9910454e4284d0a9b8750484a271_thumb.jpg" alt="Unia - Orkan 2:2. Pierwsza wiosenna niespodzianka"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/zamojska-klasa-okregowa/unia-orkan-22-pierwsza-wiosenna-niespodzianka,n,1000216057.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/zamojska-klasa-okregowa/unia-orkan-22-pierwsza-wiosenna-niespodzianka,n,1000216057.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/zamojska-klasa-okregowa/unia-orkan-22-pierwsza-wiosenna-niespodzianka,n,1000216057.html">Unia - Orkan 2:2. Pierwsza wiosenna niespodzianka</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/zamojska-klasa-okregowa/unia-orkan-22-pierwsza-wiosenna-niespodzianka,n,1000216057.html">ZAMOJSKA KLASA OKRĘGOWA Walcząca o awans Unia Hrubieszów nie potrafiła wykorzystać atutu własnego boiska i zaledwie zremisowała z Orkanem Bełżec 2:2. Tym samym strata do prowadzącej w tabeli Huczwy Tyszowce wzrosła do sześciu punktów</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/kino/projekcja-i-spotkanie-z-tworcami-filmu-wieza-jasny-dzien,n,1000215959.html" title="Projekcja i spotkanie z twórcami filmu &quot;Wieża. Jasny dzień&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/6f264d56b91857baf1fdc5b093905e39_thumb.jpg" alt="Projekcja i spotkanie z twórcami filmu &quot;Wieża. Jasny dzień&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/kino/projekcja-i-spotkanie-z-tworcami-filmu-wieza-jasny-dzien,n,1000215959.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/kino/projekcja-i-spotkanie-z-tworcami-filmu-wieza-jasny-dzien,n,1000215959.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/kino/projekcja-i-spotkanie-z-tworcami-filmu-wieza-jasny-dzien,n,1000215959.html">Projekcja i spotkanie z twórcami filmu &quot;Wieża. Jasny dzień&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/kino/projekcja-i-spotkanie-z-tworcami-filmu-wieza-jasny-dzien,n,1000215959.html">Co Gdzie Kiedy. Centrum Kultury w Lublinie (ul. Peowiaków 12) zaprasza na pokaz filmu Wieża. Jasny dzień połączony ze spotkaniem z twórcami produkcji, które odbędzie się 7 kwietnia o godz. 21.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" title="Z chaszczy wyjrzały zabytkowe macewy. Kto będzie się zajmował kirkutem?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/665dd09e1050957241a7156c95f8047b_thumb.jpg" alt="Z chaszczy wyjrzały zabytkowe macewy. Kto będzie się zajmował kirkutem?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html">Z chaszczy wyjrzały zabytkowe macewy. Kto będzie się zajmował kirkutem?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html">Kilkudziesięciu działaczy i sympatyków Fundacji Studnia Pamięci wspieranych przez pracowników miejscowego nadleśnictwa oraz ochotników z Zakładu Karnego uporządkowało teren zapomnianego żydowskiego cmentarza</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lubelskie-pamiatki-po-julii-hartwig-co-znaleziono-w-dwoch-pudelkach,n,1000215999.html" title="Lubelskie pamiątki po Julii Hartwig. Co znaleziono w dwóch pudełkach?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/b249ed4d92486652b66446736d39f024_thumb.jpg" alt="Lubelskie pamiątki po Julii Hartwig. Co znaleziono w dwóch pudełkach?"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lubelskie-pamiatki-po-julii-hartwig-co-znaleziono-w-dwoch-pudelkach,n,1000215999.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lubelskie-pamiatki-po-julii-hartwig-co-znaleziono-w-dwoch-pudelkach,n,1000215999.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lubelskie-pamiatki-po-julii-hartwig-co-znaleziono-w-dwoch-pudelkach,n,1000215999.html" title="polubienia (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (10)"><b>10</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/lubelskie-pamiatki-po-julii-hartwig-co-znaleziono-w-dwoch-pudelkach,n,1000215999.html">Lubelskie pamiątki po Julii Hartwig. Co znaleziono w dwóch pudełkach?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lubelskie-pamiatki-po-julii-hartwig-co-znaleziono-w-dwoch-pudelkach,n,1000215999.html">Świadectwo gimnazjalne z tróją z matematyki. Wycinki z gazet, szkolne pisemko, fotografia mamy w dziwnej ramce, albumy ze zdjęciami i zdjęcia, zdjęcia, zdjęcia. Z Warszawy do Lublina przyjechały dwa pudełka z pamiątkami przechowywanymi przez poetkę Julię Hartwig. Pamiątkami bardzo rodzinnymi i bardzo lubelskimi</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/i-liga-pilka-nozna/boguslaw-baniak-stracilismy-gola-przez-glupote,n,1000216056.html" title="Bogusław Baniak: Straciliśmy gola przez głupotę">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-04/b18ac9e9e504a7f936a5cca79fa82788_thumb.jpg" alt="Bogusław Baniak: Straciliśmy gola przez głupotę"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/boguslaw-baniak-stracilismy-gola-przez-glupote,n,1000216056.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/boguslaw-baniak-stracilismy-gola-przez-glupote,n,1000216056.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/i-liga-pilka-nozna/boguslaw-baniak-stracilismy-gola-przez-glupote,n,1000216056.html">Bogusław Baniak: Straciliśmy gola przez głupotę</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/i-liga-pilka-nozna/boguslaw-baniak-stracilismy-gola-przez-glupote,n,1000216056.html">W debiucie Bogusława Baniaka Górnik Łęczna zremisował u siebie ze Stomilem Olsztyn 1:1 choć od piątej minuty prowadził. Gdy kibicom wydawało się, że fatalna passa 13 meczów bez wygranej się skończy w doliczonym czasie gry rywale po rzucie rożnym doprowadzili do remisu.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/po-raz-pierwszy-od-60-lat-nie-beda-czytac-listu-rektora-kul-w-kosciele,n,1000215972.html" title="Po raz pierwszy od 60 lat rektor KUL nie przygotował listu wielkanocnego. Co usłyszymy w kościele?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/ceaecc17e700406b6fce1adb406df6a9_thumb.jpg" alt="Po raz pierwszy od 60 lat rektor KUL nie przygotował listu wielkanocnego. Co usłyszymy w kościele?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/po-raz-pierwszy-od-60-lat-nie-beda-czytac-listu-rektora-kul-w-kosciele,n,1000215972.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/po-raz-pierwszy-od-60-lat-nie-beda-czytac-listu-rektora-kul-w-kosciele,n,1000215972.html" title="polubienia (22)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (22)"><b>22</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/po-raz-pierwszy-od-60-lat-nie-beda-czytac-listu-rektora-kul-w-kosciele,n,1000215972.html">Po raz pierwszy od 60 lat rektor KUL nie przygotował listu wielkanocnego. Co usłyszymy w kościele?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/po-raz-pierwszy-od-60-lat-nie-beda-czytac-listu-rektora-kul-w-kosciele,n,1000215972.html">Co roku w Wielki Poniedziałek we wszystkich kościołach w Polsce czytany jest list rektora Katolickiego Uniwersytetu Lubelskiego. W tym roku będzie jednak inaczej.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/rekonstrukcja-zdarzen-z-10-lutego-1991-r-nowy-film-lubelskiego-rezysera-w-tvp,n,1000215967.html" title="Rekonstrukcja zdarzeń z 10 lutego 1991 r. Nowy film lubelskiego reżysera w TVP">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/0aa7b2952fb8fb0e94606fce6e8d0378_thumb.jpg" alt="Rekonstrukcja zdarzeń z 10 lutego 1991 r. Nowy film lubelskiego reżysera w TVP"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/rekonstrukcja-zdarzen-z-10-lutego-1991-r-nowy-film-lubelskiego-rezysera-w-tvp,n,1000215967.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/rekonstrukcja-zdarzen-z-10-lutego-1991-r-nowy-film-lubelskiego-rezysera-w-tvp,n,1000215967.html" title="polubienia (19)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (19)"><b>19</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/rekonstrukcja-zdarzen-z-10-lutego-1991-r-nowy-film-lubelskiego-rezysera-w-tvp,n,1000215967.html">Rekonstrukcja zdarzeń z 10 lutego 1991 r. Nowy film lubelskiego reżysera w TVP</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/rekonstrukcja-zdarzen-z-10-lutego-1991-r-nowy-film-lubelskiego-rezysera-w-tvp,n,1000215967.html">2 kwietnia, w drugi dzień świąt, TVP 1 pokaże o 12.15 premierowy dokument Grzegorza Linkowskiego „Świętokradztwo”. To sensacyjna historia kradzieży relikwii Drzewa Krzyża Świętego, która miała miejsce ćwierć wieku temu w Klasztorze Dominikanów w Lublinie. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/mozna-zarobic-150-zl-za-dzien-chetnych-brakuje-nabor-wydluzony,n,1000216055.html" title="Można zarobić 150 zł za dzień, chętnych brakuje. Nabór wydłużony">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-04/12b053f63b7533d6ea02677998850f3d_thumb.jpg" alt="Można zarobić 150 zł za dzień, chętnych brakuje. Nabór wydłużony"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/mozna-zarobic-150-zl-za-dzien-chetnych-brakuje-nabor-wydluzony,n,1000216055.html" title="komentarze (8)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (8)"><b>8</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/mozna-zarobic-150-zl-za-dzien-chetnych-brakuje-nabor-wydluzony,n,1000216055.html" title="polubienia (27)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (27)"><b>27</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/mozna-zarobic-150-zl-za-dzien-chetnych-brakuje-nabor-wydluzony,n,1000216055.html">Można zarobić 150 zł za dzień, chętnych brakuje. Nabór wydłużony</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/mozna-zarobic-150-zl-za-dzien-chetnych-brakuje-nabor-wydluzony,n,1000216055.html">Do 16 kwietnia Państwowa Komisja Wyborcza wydłużyła termin naboru urzędników wyborczych, którzy zajmą się organizacją jesiennych wyborów samorządowych. Po raz kolejny też zmniejszyła liczbę urzędników w poszczególnych gminach. Mimo to, kandydatów wciąż brakuje.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/wielkanocne-tradycje-prosto-z-kazimierza-dolnego,n,1000216054.html" title="Wielkanocne tradycje prosto z Kazimierza Dolnego">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-04/c98c38f74e7cc6ba0bbd68cb7577da4d_thumb.jpg" alt="Wielkanocne tradycje prosto z Kazimierza Dolnego"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/pulawy/wielkanocne-tradycje-prosto-z-kazimierza-dolnego,n,1000216054.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/wielkanocne-tradycje-prosto-z-kazimierza-dolnego,n,1000216054.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/wielkanocne-tradycje-prosto-z-kazimierza-dolnego,n,1000216054.html" title="polubienia (48)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (48)"><b>48</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/pulawy/wielkanocne-tradycje-prosto-z-kazimierza-dolnego,n,1000216054.html">Wielkanocne tradycje prosto z Kazimierza Dolnego</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/wielkanocne-tradycje-prosto-z-kazimierza-dolnego,n,1000216054.html">Bartek Jędrzejak postanowił sprawdzić co możemy znaleźć w tradycyjnym koszyczku wielkanocnym w Kazimierzu Dolnym. O kazimierskich tradycjach opowiedziały mu w &quot;Dzień Dobry TVN&quot; Anna i Iga Sarzyńskie. Co znajduje się w ich koszyczkach? Etnograf Katarzyna Karczoń wyjaśniła również, skąd wziął się zwyczaj malowania jajek na Wielkanoc. Czemu takie jajka nazywane są pisankami?</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/swidnik/dojechal-samochodem-do-swidnika-nie-wiedzial-co-sie-dzieje,n,1000216053.html" title="Dojechał samochodem do Świdnika. Nie wiedział co się dzieje">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-04/71fe33de99ea24f8dd0414f91a304a8b_thumb.jpg" alt="Dojechał samochodem do Świdnika. Nie wiedział co się dzieje"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/swidnik/dojechal-samochodem-do-swidnika-nie-wiedzial-co-sie-dzieje,n,1000216053.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/swidnik/dojechal-samochodem-do-swidnika-nie-wiedzial-co-sie-dzieje,n,1000216053.html" title="polubienia (44)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (44)"><b>44</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/swidnik/dojechal-samochodem-do-swidnika-nie-wiedzial-co-sie-dzieje,n,1000216053.html">Dojechał samochodem do Świdnika. Nie wiedział co się dzieje</a>
        </h3>
        <div class="news-box-lead">
            <a href="/swidnik/dojechal-samochodem-do-swidnika-nie-wiedzial-co-sie-dzieje,n,1000216053.html">Kierowca był kompletnie pijany, nie potrafił wyjaśnić co robi i jak dojechał do Świdnika. Okazało się, że ma 4 promile w wydychanym powietrzu.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/rolnictwo/zeby-pasieki-nie-byly-puste,n,1000216007.html" title="Pszczoły giną masowo. Dlaczego?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/1ff036e6b3b39f279cd0b439086ee72b_thumb.jpg" alt="Pszczoły giną masowo. Dlaczego?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/rolnictwo/zeby-pasieki-nie-byly-puste,n,1000216007.html" title="komentarze (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (14)"><b>14</b></a>
</div>
<div class="news-box-facebook">
    <a href="/rolnictwo/zeby-pasieki-nie-byly-puste,n,1000216007.html" title="polubienia (31)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (31)"><b>31</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2018</div>
                <h3 class="news-box-title">
            <a href="/rolnictwo/zeby-pasieki-nie-byly-puste,n,1000216007.html">Pszczoły giną masowo. Dlaczego?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/rolnictwo/zeby-pasieki-nie-byly-puste,n,1000216007.html">Mimo apeli i akcji informacyjnych problem wytruć zapylaczy wciąż istnieje – podkreślają w liście do ministra rolnictwa związki i stowarzyszenia skupiające pszczelarzy. I podsuwają nowe pomysły. Jednym z nich jest emisja w telewizji spotów edukacyjnych
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    <div class="box_city_medium_news_lead">
                                

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/iv-liga-lubelska/krysztal-tomasovia-13-zapracowali-na-spokojne-swieta,n,1000216052.html" title="Kryształ - Tomasovia 1:3. Zapracowali na spokojne święta">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-04/7b7ebafc71a9585fad396eb267fcd742_thumb.jpg" alt="Kryształ - Tomasovia 1:3. Zapracowali na spokojne święta"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/iv-liga-lubelska/krysztal-tomasovia-13-zapracowali-na-spokojne-swieta,n,1000216052.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/iv-liga-lubelska/krysztal-tomasovia-13-zapracowali-na-spokojne-swieta,n,1000216052.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">31-03-2018</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/iv-liga-lubelska/krysztal-tomasovia-13-zapracowali-na-spokojne-swieta,n,1000216052.html">Kryształ - Tomasovia 1:3. Zapracowali na spokojne święta</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/iv-liga-lubelska/krysztal-tomasovia-13-zapracowali-na-spokojne-swieta,n,1000216052.html">Derby dla Tomasovii. Drużyna Marka Sadowskiego ograła Kryształ Werbkowice 3:1. Mecz został rozegrany na boisku ze sztuczną nawierzchnią w Zamościu</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                    </div>                   
                                    </div>
    <!-- </div> -->


            
        </div>
        <div class="content-right">

            



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        
        </div>
    </div>




<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/lubartow/samochod-dachowal-na-obwodnicy-kierowca-w-szpitalu-droga-zablokowana,n,1000216060.html" title="Samochód dachował na obwodnicy. Kierowca w szpitalu, droga zablokowana"><span class="data">16:22</span>Samochód dachował na obwodnicy. Kierowca w szpitalu, droga zablokowana</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html" title="Niedziela palmowa w kościele prawosławnym [zdjęcia]"><span class="data">15:58</span>Niedziela palmowa w kościele prawosławnym [zdjęcia]</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/pulawy/pulawy-drogowe-zmiany-na-wolce-profeckiej,n,1000215956.html" title="Puławy: Drogowe zmiany na Wólce Profeckiej"><span class="data">15:31</span>Puławy: Drogowe zmiany na Wólce Profeckiej</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/sport/pilka-nozna/zamojska-klasa-okregowa/unia-orkan-22-pierwsza-wiosenna-niespodzianka,n,1000216057.html" title="Unia - Orkan 2:2. Pierwsza wiosenna niespodzianka"><span class="data">15:15</span>Unia - Orkan 2:2. Pierwsza wiosenna niespodzianka</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/kino/projekcja-i-spotkanie-z-tworcami-filmu-wieza-jasny-dzien,n,1000215959.html" title="Projekcja i spotkanie z twórcami filmu &quot;Wieża. Jasny dzień&quot;"><span class="data">15:05</span>Projekcja i spotkanie z twórcami filmu "Wieża. Jasny dzień"</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html" title="Z chaszczy wyjrzały zabytkowe macewy. Kto będzie się zajmował kirkutem?"><span class="data">14:34</span>Z chaszczy wyjrzały zabytkowe macewy. Kto będzie się zajmował kirkutem?</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/lubelskie-pamiatki-po-julii-hartwig-co-znaleziono-w-dwoch-pudelkach,n,1000215999.html" title="Lubelskie pamiątki po Julii Hartwig. Co znaleziono w dwóch pudełkach?"><span class="data">13:05</span>Lubelskie pamiątki po Julii Hartwig. Co znaleziono w dwóch pudełkach?</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/sport/pilka-nozna/i-liga-pilka-nozna/boguslaw-baniak-stracilismy-gola-przez-glupote,n,1000216056.html" title="Bogusław Baniak: Straciliśmy gola przez głupotę"><span class="data">12:40</span>Bogusław Baniak: Straciliśmy gola przez głupotę</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>

    
                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
       
        </div>
    </div>


    


    <div class="alarm24-container">
        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-header.png" alt="Alarm 24" class="alarm24-image">
        <div class="alarm24-bg" style="height: auto; padding-bottom: 15px;">
            <div class="alarm24-header">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
            <div class="alarm24-phone-container" style="margin-top: 13px;">
                <div class="alarm24-phone" style="line-height: 36px;">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon" style="margin-top: -9px; margin-right: 3px;"> 691 770 010
                </div>
                <p style="padding-top: 3px; font-size: 14px">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
            </div>
        </div>
        <a href="/alarm" class="alarm24-button">Kliknij i dodaj <b>swojego newsa!</b></a>
    </div>




        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        
        </div>
    </div>




<div class='speak_about'>
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" style="color: #333333;">NAJCZĘŚCIEJ CZYTANE</h2>
        <div class="box-separator" style=" height: 1px;"></div>
        <div class="clear"></div>
    </div>
        <!-- <h3 class="speak_about-title">Najczęściej czytane</h3> -->
        <div class="tab_container">
            &middot;<a id="today" class="active s12 speak_link" >Dzisiaj</a>&middot;
            <a id='week' class="s12 speak_link" >Tydzień</a>&middot;
            <!-- <a id="premium" class="s12 speak_link" >Premium</a>&middot; -->
            <a id="wideo" class="s12 speak_link" >Wideo</a>&middot;
        </div>
    <div class='content_box'>
        <div class="item_container">
            <ul class="speak_about_list">
                
                    <li>
                        <a class="s12" href="/sport/pilka-nozna/iii-liga-gr-iv/motor-stal-rzeszow-10-arcywazne-punkty-zdjecia,n,1000216038.html">Motor – Stal Rzeszów 1:0. Arcyważne punkty (zdjęcia)

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/rolnictwo/zeby-pasieki-nie-byly-puste,n,1000216007.html">Pszczoły giną masowo. Dlaczego?

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/biala-podlaska/radni-powiatu-bialskiego-przeciwni-pomyslom-rzadu-ws-pokazu-koni,n,1000215940.html">Radni powiatu bialskiego przeciwni pomysłom rządu ws. pokazu koni

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/mozna-zarobic-150-zl-za-dzien-chetnych-brakuje-nabor-wydluzony,n,1000216055.html">Można zarobić 150 zł za dzień, chętnych brakuje. Nabór wydłużony

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/swidnik/dojechal-samochodem-do-swidnika-nie-wiedzial-co-sie-dzieje,n,1000216053.html">Dojechał samochodem do Świdnika. Nie wiedział co się dzieje

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/sport/pilka-nozna/ii-liga-pilka-nozna/gryf-wejherowo-wisla-pulawy-10-strefa-spadkowa-coraz-blizej,n,1000216044.html">Gryf Wejherowo - Wisła Puławy 1:0. Strefa spadkowa coraz bliżej

                                                    </a>
                    </li>
                
            </ul>
        </div>
    </div>
    <div class="box-separator2" style=" height: 1px;"></div>
</div>




                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/pulawy/wielkanocne-tradycje-prosto-z-kazimierza-dolnego,n,1000216054.html" class="news-box-image" title="Wielkanocne tradycje prosto z Kazimierza Dolnego">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-04/c98c38f74e7cc6ba0bbd68cb7577da4d_325.jpg" alt="Wielkanocne tradycje prosto z Kazimierza Dolnego">
                        <h2 class="news-box-title">Wielkanocne tradycje prosto z Kazimierza Dolnego</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/pulawy/wielkanocne-tradycje-prosto-z-kazimierza-dolnego,n,1000216054.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/wielkanocne-tradycje-prosto-z-kazimierza-dolnego,n,1000216054.html" title="polubienia (48)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (48)"><b>48</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/pulawy/wielkanocne-tradycje-prosto-z-kazimierza-dolnego,n,1000216054.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/strefa-gazy-w-starciach-zginelo-kilkanascie-osob,n,1000216039.html" title="Strefa Gazy: W starciach zginęło kilkanaście osób" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/28ba003ac5702ea3710a2ba7c3b57f21_125.jpg" alt="Strefa Gazy: W starciach zginęło kilkanaście osób">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/rower-to-moje-miejsce-pracy-lubelska-masa-krytyczna-w-obronie-przedsiebiorcow-wideo,n,1000216015.html" title="&quot;Rower to moje miejsce pracy&quot;. Lubelska Masa Krytyczna w obronie przedsiębiorców [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/00f1072cabf58f292d2bd7cf02c1b4d1_125.jpg" alt="&quot;Rower to moje miejsce pracy&quot;. Lubelska Masa Krytyczna w obronie przedsiębiorców [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/duze-zmiany-w-najnowszym-sondazu-poparcia-partii-politycznych-komentarz-prezesa-pis,n,1000215896.html" title="Duże zmiany w najnowszym sondażu poparcia partii politycznych. Komentarz prezesa PiS" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/0847455f1f213fc9a932df1adb890875_125.jpg" alt="Duże zmiany w najnowszym sondażu poparcia partii politycznych. Komentarz prezesa PiS">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/kraj-swiat/niepelnosprawny-mezczyzna-rozszarpany-przez-psy-wyrok-dla-wlasciciela,n,1000215895.html" class="news-box-image" title="Niepełnosprawny mężczyzna rozszarpany przez psy. Wyrok dla właściciela">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/31be78096475925cce9a2f133bb911b9_325.jpg" alt="Niepełnosprawny mężczyzna rozszarpany przez psy. Wyrok dla właściciela">
                        <h2 class="news-box-title">Niepełnosprawny mężczyzna rozszarpany przez psy. Wyrok dla właściciela</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/kraj-swiat/niepelnosprawny-mezczyzna-rozszarpany-przez-psy-wyrok-dla-wlasciciela,n,1000215895.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/niepelnosprawny-mezczyzna-rozszarpany-przez-psy-wyrok-dla-wlasciciela,n,1000215895.html" title="polubienia (51)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (51)"><b>51</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/niepelnosprawny-mezczyzna-rozszarpany-przez-psy-wyrok-dla-wlasciciela,n,1000215895.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/zostawila-14-tys-zl-w-autobusie-zabral-je-bezdomny-wideo,n,1000215849.html" title="Zostawiła 14 tys. zł w autobusie. Zabrał je bezdomny [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/21ab070c6bbea9226e2ef6802997b81a_125.jpg" alt="Zostawiła 14 tys. zł w autobusie. Zabrał je bezdomny [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/na-sygnale/jak-sie-jezdzi-karetka-na-sygnale-po-lublinie-to-trzeba-zobaczyc-wideo,n,1000215736.html" title="Jak się jeździ karetką na sygnale po Lublinie? To trzeba zobaczyć [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/d7791f909064e8e3cc1ff59745c062eb_125.jpg" alt="Jak się jeździ karetką na sygnale po Lublinie? To trzeba zobaczyć [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/wyczyny-tego-pirata-drogowego-mroza-krew-w-zylach-wreszcie-wpadl-wideo,n,1000215720.html" title="Wyczyny tego pirata drogowego mrożą krew w żyłach. Wreszcie wpadł [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/3a4656d735da60d7763682091c8b6a7c_125.jpg" alt="Wyczyny tego pirata drogowego mrożą krew w żyłach. Wreszcie wpadł [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/kraj-swiat/pozar-w-centrum-handlowym-na-syberii-bardzo-wiele-ofiar-smiertelnych-wideo,n,1000215710.html" class="news-box-image" title="Pożar w centrum handlowym na Syberii. Bardzo wiele ofiar śmiertelnych [wideo]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/9ea25001592e634bb55a1d793ee7aa9b_325.jpg" alt="Pożar w centrum handlowym na Syberii. Bardzo wiele ofiar śmiertelnych [wideo]">
                        <h2 class="news-box-title">Pożar w centrum handlowym na Syberii. Bardzo wiele ofiar śmiertelnych [wideo]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/kraj-swiat/pozar-w-centrum-handlowym-na-syberii-bardzo-wiele-ofiar-smiertelnych-wideo,n,1000215710.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/pozar-w-centrum-handlowym-na-syberii-bardzo-wiele-ofiar-smiertelnych-wideo,n,1000215710.html" title="polubienia (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (7)"><b>7</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/pozar-w-centrum-handlowym-na-syberii-bardzo-wiele-ofiar-smiertelnych-wideo,n,1000215710.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/kierowca-przepuscil-staruszke-tego-sie-nie-spodziewal-wideo,n,1000215673.html" title="Kierowca przepuścił staruszkę, takiej reakcji się nie spodziewał [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/c77d1fed529917bea1a25f2978157efb_125.jpg" alt="Kierowca przepuścił staruszkę, takiej reakcji się nie spodziewał [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/potworny-wypadek-na-torze-gokartowym-wygladala-jak-na-szubienicy,n,1000215659.html" title="Potworny wypadek na torze gokartowym. &quot;Wyglądała, jak na szubienicy&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/c20bd0ccd08bb61964c94ab78c97f1c3_125.jpg" alt="Potworny wypadek na torze gokartowym. &quot;Wyglądała, jak na szubienicy&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/magazyn/gora-zostala-i-na-nas-czeka-piotr-tomala-z-lublina-o-narodowej-zimowej-wyprawie-na-k2,n,1000215598.html" title="Góra została i na nas czeka. Piotr Tomala z Lublina o Narodowej Zimowej Wyprawie na K2" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/5aaff5a7f540ac3da80a33c1a274c004_125.jpg" alt="Góra została i na nas czeka. Piotr Tomala z Lublina o Narodowej Zimowej Wyprawie na K2">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html" class="news-box-image" title="Niedziela palmowa w kościele prawosławnym [zdjęcia]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-04/88b109a4ae57a4074bc07f72d7dbe9bf_325.jpg" alt="Niedziela palmowa w kościele prawosławnym [zdjęcia]">
                        <h2 class="news-box-title">Niedziela palmowa w kościele prawosławnym [zdjęcia]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/niedziela-palmowa-w-kosciele-prawoslawnym-zdjecia,n,1000216059.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/jak-wygladaja-groby-panskie-w-lubelskich-kosciolach-zdjecia,n,1000216037.html" title="Jak wyglądają Groby Pańskie w lubelskich kościołach? [ZDJĘCIA]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/ae7d26adbbbdb2c95e8053c632cd14e9_125.jpg" alt="Jak wyglądają Groby Pańskie w lubelskich kościołach? [ZDJĘCIA]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lubartow/droga-krzyzowa-w-lubartowie-zdjecia,n,1000216025.html" title="Droga Krzyżowa w Lubartowie [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/149bceb294c59f5dd820cf825aeaf911_125.jpg" alt="Droga Krzyżowa w Lubartowie [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/magazyn/kucharz-ktory-zostal-artysta-mariusz-dubiel-i-jego-niesamowite-pisanki-zdjecia,n,1000216017.html" title="Kucharz, który został artystą. Mariusz Dubiel i jego niesamowite pisanki [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/b1a9c183bfd04fbaed308ca835d8e407_125.jpg" alt="Kucharz, który został artystą. Mariusz Dubiel i jego niesamowite pisanki [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/bilgoraj/droga-jak-bagno-co-na-to-wladza-sluzy-dobrymi-radami,n,1000215978.html" class="news-box-image" title="Drogi w fatalnym stanie po zimie. Wasze zdjęcia">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/0927d3039f603477057d6b4112f8c828_325.jpg" alt="Drogi w fatalnym stanie po zimie. Wasze zdjęcia">
                        <h2 class="news-box-title">Drogi w fatalnym stanie po zimie. Wasze zdjęcia</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                <div class="important-label">
                        wyślij zdjęcie
                    </div>
                                                    <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/bilgoraj/droga-jak-bagno-co-na-to-wladza-sluzy-dobrymi-radami,n,1000215978.html" title="komentarze (29)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (29)"><b>29</b></a>
</div>
<div class="news-box-facebook">
    <a href="/bilgoraj/droga-jak-bagno-co-na-to-wladza-sluzy-dobrymi-radami,n,1000215978.html" title="polubienia (143)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (143)"><b>143</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/bilgoraj/droga-jak-bagno-co-na-to-wladza-sluzy-dobrymi-radami,n,1000215978.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/dzikie-wysypisko-smieci-nad-rzeka-wlasciciele-nie-zyja-a-urzad-nie-chce-sprzatac,n,1000215893.html" title="Dzikie wysypisko śmieci nad rzeką. Właściciele nie żyją, urząd nie chce sprzątać" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/19ac991c7fa374faeff9c26eb1800574_125.jpg" alt="Dzikie wysypisko śmieci nad rzeką. Właściciele nie żyją, urząd nie chce sprzątać">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/sniadanie-wielkanocne-w-stolowce-bractwa-milosierdzia-im-sw-brata-alberta,n,1000215888.html" title="Śniadanie wielkanocne w stołówce Bractwa Miłosierdzia im św. Brata Alberta" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/0dc914c3a22cfde4d2d5770ba6cbe949_125.jpg" alt="Śniadanie wielkanocne w stołówce Bractwa Miłosierdzia im św. Brata Alberta">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/golab-krzyze-powieszone-medale-rozdane,n,1000215885.html" title="Gołąb: Krzyże powieszone, medale rozdane" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/99b6c7858e7cc07dd9187eaa41647b4d_125.JPG" alt="Gołąb: Krzyże powieszone, medale rozdane">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/sniadanie-wielkanocne-na-dworcu-w-lublinie-robimy-to-z-potrzeby-serca-zdjecia,n,1000215814.html" class="news-box-image" title="Śniadanie Wielkanocne na dworcu w Lublinie. &quot;Robimy to z potrzeby serca&quot; [zdjęcia]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/74ad493defd6473128ca52df09d3b775_325.jpg" alt="Śniadanie Wielkanocne na dworcu w Lublinie. &quot;Robimy to z potrzeby serca&quot; [zdjęcia]">
                        <h2 class="news-box-title">Śniadanie Wielkanocne na dworcu w Lublinie. &quot;Robimy to z potrzeby serca&quot; [zdjęcia]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/sniadanie-wielkanocne-na-dworcu-w-lublinie-robimy-to-z-potrzeby-serca-zdjecia,n,1000215814.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/sniadanie-wielkanocne-na-dworcu-w-lublinie-robimy-to-z-potrzeby-serca-zdjecia,n,1000215814.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/sniadanie-wielkanocne-na-dworcu-w-lublinie-robimy-to-z-potrzeby-serca-zdjecia,n,1000215814.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/stara-szkola-z-dusza-czeka-na-mlodziez-dzien-otwarty-w-v-lo-zdjecia,n,1000215822.html" title="Stara szkoła z duszą czeka na młodzież. Dzień otwarty w V LO [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/f7a058d4a88c1fc4215244c9baf4c6be_125.jpg" alt="Stara szkoła z duszą czeka na młodzież. Dzień otwarty w V LO [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/uroczyste-slubowanie-nowych-policjantow-beda-sluzyc-w-calym-regionie-zdjecia,n,1000215754.html" title="Uroczyste ślubowanie nowych policjantów. Będą służyć w całym regionie [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/00ec917d953e0812878651ce45196f17_125.jpg" alt="Uroczyste ślubowanie nowych policjantów. Będą służyć w całym regionie [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-rozgrzewka-przed-swiatecznymi-imprezami,n,1000215744.html" title="Weekend w klubach. Rozgrzewka przed świątecznymi imprezami" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/267fdabfe6a089361d1eada8442c51ca_125.jpg" alt="Weekend w klubach. Rozgrzewka przed świątecznymi imprezami">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
         
                    <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_2 -->
        <div id='DziennikWschodni_arty_half_2'>
        
        </div>
    </div>
    
 
                                            

                


    <div class="news-box-medium lazyload ">
        <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-lublin-stal-rzeszow-w-sobote-starcie-glownych-faworytow,n,1000215957.html" class="news-box-image" title="Motor Lublin - Stal Rzeszów. W sobotę starcie głównych faworytów">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/a5a04675ba0ad30ded7f06dab5376e16_325.jpg" alt="Motor Lublin - Stal Rzeszów. W sobotę starcie głównych faworytów">
                        <h2 class="news-box-title">Motor Lublin - Stal Rzeszów. W sobotę starcie głównych faworytów</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-lublin-stal-rzeszow-w-sobote-starcie-glownych-faworytow,n,1000215957.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-lublin-stal-rzeszow-w-sobote-starcie-glownych-faworytow,n,1000215957.html" title="polubienia (18)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (18)"><b>18</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/pulawy/stracil-przytomnosc-na-ulicy-przypadkowi-ludzie-ruszyli-na-pomoc-dziekujemy,n,1000215988.html" class="news-box-image" title="Stracił przytomność na ulicy, przypadkowi ludzie ruszyli na pomoc. &quot;Dziękujemy&quot;">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/a3152797efb5064602ede832a0dcd7d0_325.JPG" alt="Stracił przytomność na ulicy, przypadkowi ludzie ruszyli na pomoc. &quot;Dziękujemy&quot;">
                        <h2 class="news-box-title">Stracił przytomność na ulicy, przypadkowi ludzie ruszyli na pomoc. &quot;Dziękujemy&quot;</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/pulawy/stracil-przytomnosc-na-ulicy-przypadkowi-ludzie-ruszyli-na-pomoc-dziekujemy,n,1000215988.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/stracil-przytomnosc-na-ulicy-przypadkowi-ludzie-ruszyli-na-pomoc-dziekujemy,n,1000215988.html" title="polubienia (126)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (126)"><b>126</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/pulawy/stracil-przytomnosc-na-ulicy-przypadkowi-ludzie-ruszyli-na-pomoc-dziekujemy,n,1000215988.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/na-sygnale/wypadek-na-obwodnicy-lublina-zderzyly-sie-dwa-samochody,n,1000215993.html" class="news-box-image" title="Wypadek na obwodnicy Lublina. Zderzyły się dwa samochody">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/bf6231aeb3eb9d0349777ecbbaefa613_325.JPG" alt="Wypadek na obwodnicy Lublina. Zderzyły się dwa samochody">
                        <h2 class="news-box-title">Wypadek na obwodnicy Lublina. Zderzyły się dwa samochody</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/na-sygnale/wypadek-na-obwodnicy-lublina-zderzyly-sie-dwa-samochody,n,1000215993.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/na-sygnale/wypadek-na-obwodnicy-lublina-zderzyly-sie-dwa-samochody,n,1000215993.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                
                
                            

                


    <div class="news-box-medium lazyload ">
        <a href="/kuchnia/swieta-od-kuchni-przepisy-na-wielkanoc-co-warto-przygotowac-wczesniej,n,1000215617.html" class="news-box-image" title="Święta od kuchni. Przepisy na Wielkanoc - co warto przygotować wcześniej?">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/d2ee99c90831c074b0f87ee2d6edf043_325.jpg" alt="Święta od kuchni. Przepisy na Wielkanoc - co warto przygotować wcześniej?">
                        <h2 class="news-box-title">Święta od kuchni. Przepisy na Wielkanoc - co warto przygotować wcześniej?</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/kuchnia/swieta-od-kuchni-przepisy-na-wielkanoc-co-warto-przygotowac-wczesniej,n,1000215617.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kuchnia/swieta-od-kuchni-przepisy-na-wielkanoc-co-warto-przygotowac-wczesniej,n,1000215617.html" title="polubienia (28)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (28)"><b>28</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/kuchnia/swieta-od-kuchni-przepisy-na-wielkanoc-co-warto-przygotowac-wczesniej,n,1000215617.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/edukacja/lublin-szkoly-wciaz-czekaja-na-uczniow-gdzie-sa-wolne-miejsca,n,1000215906.html" class="news-box-image" title="Lublin: Szkoły wciąż czekają na uczniów. Gdzie są wolne miejsca?">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/8426f668699f2de5f92e1417bd69ed00_325.jpg" alt="Lublin: Szkoły wciąż czekają na uczniów. Gdzie są wolne miejsca?">
                        <h2 class="news-box-title">Lublin: Szkoły wciąż czekają na uczniów. Gdzie są wolne miejsca?</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/edukacja/lublin-szkoly-wciaz-czekaja-na-uczniow-gdzie-sa-wolne-miejsca,n,1000215906.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/edukacja/lublin-szkoly-wciaz-czekaja-na-uczniow-gdzie-sa-wolne-miejsca,n,1000215906.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                        <div class="staticFacebook-box"></div>
    


            
            
                                
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        
        
        
    
    


            
        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            

            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        
        </div>
    </div>


        
        <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>

    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media <a href="http://psalek.com" class="footer-link-alt" style="color: #888888 !important; cursor: text; font-weight: normal !important;">i</a> nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2018.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    <script>
        if ($(".content-left").children().length==0) {
            $(".content-right .ad-dfp-google").hide();
        }
    </script>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
	        $(window).load(function() {
	        	setTimeout(function() {
		            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
		            		$(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
	            	}
	        	}, 100);
	        });
        </script>
        
    

		<script type="text/javascript">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</script>
	
    

         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                };
                $.ajax({
                        type : 'POST',
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1586&ts=1522593368&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    })
                    .done(function(data) {
                      alert('Post został zgłoszony do usunięcia');
                    });
                    return false;
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){

                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() {
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }

                })();

                voteTooltip.init();

            
                        

          	});
         </script>
    
        
    <script>
        $(document).ready(function(){
            $('.speak_link').click(function(){
                $link_id = $(this).attr('id');
                $('.speak_about .active').removeClass('active');
                $(this).addClass('active');

                $.post(

                    'http://www.dziennikwschodni.pl/?view=cms2_news_group_speakabout&element=0&ajax=1',
                    { 'speak_about_action':$link_id },

                    function(data){
                        $('.speak_about_list').empty();
                        $html ="";
                        $.each(data,function($i,$v){
                            $sponsored = "";
                            if($v.sponsored===true)
                            {
                                $sponsored = "&nbsp <span class='sponsorowany'>reklama</span>";
                            }
                            
                                $html +="<li><a class='s12' href='"+$v.page_name_url+"/n,"+$v.news_id+","+$v.news_name_url+".html'>"+$v.news_name+""+$sponsored+"</a></li>";

                            

                        });
                        if($html==="")
                        {
                            $html +="<li>Brak artykułów</li>";
                        }

                        $('.speak_about_list').append($html);

                    },
                    'json'
                );
            });
        });

    </script>
    
        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
     
        
            <script type="text/javascript">
                // $( window ).load(function() { 
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0,
                        failure_limit: 9999,
                    });
                });
            </script>
        
        
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide();
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));

                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show();
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide();
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })

            })();
        </script>
    
		
		
			<script type="text/javascript">		 
			var scroll_art_ad = 0;
			$(window).on("scroll", function() {
				if (scroll_art_ad == 0 && $(window)[0].scrollY>$(".content-left")[0].offsetTop+30) {
					scroll_art_ad = 1;
				}
				if(scroll_art_ad==1 && $(".plista_widget_topArticle").css("display")=="none" && $(window)[0].scrollY<=$(".content-left")[0].offsetTop+30) {
					$(".plista_widget_topArticle").show(); 
					// $(window).scrollTop($(window)[0].scrollY+300);
				}
			});
			</script>
		
	    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            $(window).load(function(){

                (function(d, s, id)

                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {

                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            // $("#adblock-belka").slideDown(300);
                            // $(".open-article-info-container").show();
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/krasnystaw/z-chaszczy-wyjrzaly-zabytkowe-macewy-kto-bedzie-sie-zajmowal-kirkutem,n,1000215836.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//

//                            });
                        }
                    }, 1000);

                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300);

                    });

                })();
            });
        </script>
    
    <script>
        $(window).load(function() {

            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
