<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Straż Miejska dostanie &quot;imprezowóz&quot; od policjantów - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?7b29f538b8d6e4b86a027503ec7c10fd" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Nowy samochód do przewożenia osób nietrzeźwych dostanie lubelska Straż Miejska. "  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Straż Miejska dostanie &quot;imprezowóz&quot; od policjantów - Dziennik Wschodni" />
        <meta property="og:description" content="Nowy samochód do przewożenia osób nietrzeźwych dostanie lubelska Straż Miejska. ">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-03/916b7e9aad9ba749259fcc1a98f0cfc6.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-03/916b7e9aad9ba749259fcc1a98f0cfc6.jpg?1489160305" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html?1489160305" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?7b29f538b8d6e4b86a027503ec7c10fd" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1489160305" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1489160305" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1489160305" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1489160305" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1489160305" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1489160305" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
            <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/18043/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>


    
                            <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], []).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 250]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).

      addSize([340, 300], [336, 280]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [300, 250], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "lublin");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        
   
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>

<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    


	
	



    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Flublin%2Fstraz-miejska-dostanie-imprezowoz-od-policjantow%2Cn%2C1000195677.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>

    <div class="main-content">
    

    



        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?7b29f538b8d6e4b86a027503ec7c10fd" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>

        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">

            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    piątek</span>, 10
                                marca 2017 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        	
		
		
	<div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n active" ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n " ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n " ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/"  selected="selected" >Lublin</option>
                            <option id="chelm/" value="chelm/" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_5773" href="/gry/">Gry</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="gry/" value="gry/" >Gry</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	
		
		
		
		

        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>


        
        

        <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Lublin</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/lublin/">Lublin</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Straż Miejska dostanie &quot;imprezowóz&quot; od policjantów
	</h1>
	<div class="data-meta">
		Dodano: 
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=10-03-2017&date_end=10-03-2017&kategoria=&search=#;">
		
							<b>Dzisiaj, </b>
				</a>
		13:34
	</div>
	<div class="autor-meta">
		    
	</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>
	
			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">2<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div> 
	<br>
	
		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div> 
					    
									<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/916b7e9aad9ba749259fcc1a98f0cfc6.jpg" alt="">
				<div class="single_news_image_desc"> </div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Nowy samochód do przewożenia osób nietrzeźwych dostanie lubelska Straż Miejska. </p>
		 
					</div>
	
			<div class="open-article-info-outer-container"></div>



		 
					<div style="clear: both;"></div>
				
																										
			                
																																					<div class="news_single_content"> <p>Bezpiecze&#324;stwo I&nbsp;to za darmo, od policjant&oacute;w. Wycofany z&nbsp;eksploatacji radiow&oacute;z, a&nbsp;jest nim fiat ducato. Wn&#281;trze pojazdu urz&#261;dzone jest tak, &#380;e nietrze&#378;wy, cho&#263;by czu&#322; si&#281; bardzo &#378;le, nie narobi stra&#380;nikom k&#322;opotu.</p>
<p>Teraz osoby, kt&oacute;re przesadzi&#322;y z&nbsp;procentami s&#261; wo&#380;one przez Stra&#380; Miejsk&#261; zwyk&#322;ymi radiowozami, kt&oacute;rych mycie, w&nbsp;pewnych sytuacjach, mo&#380;e by&#263; k&#322;opotliwe.</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
	<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=lublin,1968"><span>Lublin</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=straz-miejska,3121"><span>straż miejska</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>
 
    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
														<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
																<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
										<div class="comment_count_label"><span>(2) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>
	
	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>
			
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>
			
          
			
			
			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html">Zaloguj się</a>)</span></div>
				                
			</div>
			<div id='comment-form'> 
				<input type="hidden" value="Lublin" name="category">
				<input type="hidden" value="1000195677" name="news_id">
				<input type="hidden" value="Straż Miejska dostanie &quot;imprezowóz&quot; od policjantów" name="title">
				<input type="hidden" value="f2753998d789319245b89b00cbbf2e7c" name="sign">
				<input type="hidden" value="/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>                
			</div>
			
			
		</div>
  
									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>
 
	    		
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  data-id="163540"  class='comment_box'>
												                
					<div id="37512" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span> 
								</span>
								<span class="data-comm">
								 
									(dzisiaj o 15:29)
																</span>
		                          
	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Flublin%2Fstraz-miejska-dostanie-imprezowoz-od-policjantow%2Cn%2C1000195677.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Tak do domu są wożeni  Sebiksie bez szkoły,jest to dom przy ul.Północnej 3,niecałe 300zł kosztuje doba w tym domu.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
				        
												                
					<div id="37484" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span> 
								</span>
								<span class="data-comm">
								 
									(dzisiaj o 14:35)
																</span>
		                          
	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Flublin%2Fstraz-miejska-dostanie-imprezowoz-od-policjantow%2Cn%2C1000195677.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									ale gdzie są wożone? do domów po imprezie?
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
				        
			  
							<a class="comments-button" href="http://www.dziennikwschodni.pl/forum/region/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,t,163540.html">Zobacz wszystkie komentarze (2)</a>
					</div>   
	   
</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/avia-i-podlasie-graja-u-siebie-orleta-musza-wygrac-z-wierna-malogoszcz,n,1000195697.html" title="Avia i Podlasie grają u siebie. Orlęta muszą wygrać z Wierną Małogoszcz">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/8cb4613b41404e73fd92ed92b25192b9_thumb.jpg" alt="Avia i Podlasie grają u siebie. Orlęta muszą wygrać z Wierną Małogoszcz"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/avia-i-podlasie-graja-u-siebie-orleta-musza-wygrac-z-wierna-malogoszcz,n,1000195697.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/avia-i-podlasie-graja-u-siebie-orleta-musza-wygrac-z-wierna-malogoszcz,n,1000195697.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/avia-i-podlasie-graja-u-siebie-orleta-musza-wygrac-z-wierna-malogoszcz,n,1000195697.html">Avia i Podlasie grają u siebie. Orlęta muszą wygrać z Wierną Małogoszcz</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/avia-i-podlasie-graja-u-siebie-orleta-musza-wygrac-z-wierna-malogoszcz,n,1000195697.html">Nasi trzecioligowcy mają przed sobą bardzo ważne mecze. Avia chce się podnieść po pechowej inauguracji, Podlasie chce dobrze rozpocząć rundę, a Orlęta marząc o utrzymaniu muszą wygrać z Wierną Małogoszcz</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/ministranci-zolnierze-i-dziennikarze-na-boisku-viii-mistrzostwa-archidiecezji-lubelskiej,n,1000195651.html" title="Ministranci, żołnierze i dziennikarze na boisku. VIII Mistrzostwa Archidiecezji Lubelskiej">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/5371da595a5c05e89a4deec85ddef9ae_thumb.jpg" alt="Ministranci, żołnierze i dziennikarze na boisku. VIII Mistrzostwa Archidiecezji Lubelskiej"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/ministranci-zolnierze-i-dziennikarze-na-boisku-viii-mistrzostwa-archidiecezji-lubelskiej,n,1000195651.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/ministranci-zolnierze-i-dziennikarze-na-boisku-viii-mistrzostwa-archidiecezji-lubelskiej,n,1000195651.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/ministranci-zolnierze-i-dziennikarze-na-boisku-viii-mistrzostwa-archidiecezji-lubelskiej,n,1000195651.html">Ministranci, żołnierze i dziennikarze na boisku. VIII Mistrzostwa Archidiecezji Lubelskiej</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/ministranci-zolnierze-i-dziennikarze-na-boisku-viii-mistrzostwa-archidiecezji-lubelskiej,n,1000195651.html">Lektorzy i ministranci będą w sobotę walczyć w Lublinie o puchar metropolity lubelskiego w halowej piłce nożnej. Podczas imprezy, w której weźmie udział ponad 90 drużyn, towarzyski mecz rozegrają również dziennikarze TVP z wojskowymi. W telewizyjnej drużynie znajdą się m.in. Rafał Patyra, Tomasz Jasina oraz Rafał Mroczek i Marcin Mroczek znani z serialu „M jak miłość”.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/port-lotniczy-lublin-nie-musi-zwracac-unijnej-dotacji,n,1000195693.html" title="Port Lotniczy Lublin nie musi zwracać unijnej dotacji">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/87a482bf3483379663dc8bda0bdf054b_thumb.jpg" alt="Port Lotniczy Lublin nie musi zwracać unijnej dotacji"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        pilne
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/port-lotniczy-lublin-nie-musi-zwracac-unijnej-dotacji,n,1000195693.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/port-lotniczy-lublin-nie-musi-zwracac-unijnej-dotacji,n,1000195693.html" title="polubienia (26)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (26)"><b>26</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/port-lotniczy-lublin-nie-musi-zwracac-unijnej-dotacji,n,1000195693.html">Port Lotniczy Lublin nie musi zwracać unijnej dotacji</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/port-lotniczy-lublin-nie-musi-zwracac-unijnej-dotacji,n,1000195693.html">Port Lotniczy Lublin i województwo lubelskie nie będą musiały zwracać części unijnej dotacji na budowę lotniska. Pozytywną dla spółki i samorządu decyzję wydała Komisja Europejska.
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/krasnystaw/zobaczyl-swoja-twarz-w-gazecie-i-sam-zglosil-sie-na-policje,n,1000195692.html" title="Zobaczył swoją twarz w gazecie i sam zgłosił się na policję">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/8ffa6a12510dd571d9ee232e517eadb4_thumb.jpg" alt="Zobaczył swoją twarz w gazecie i sam zgłosił się na policję"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/krasnystaw/zobaczyl-swoja-twarz-w-gazecie-i-sam-zglosil-sie-na-policje,n,1000195692.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnystaw/zobaczyl-swoja-twarz-w-gazecie-i-sam-zglosil-sie-na-policje,n,1000195692.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/krasnystaw/zobaczyl-swoja-twarz-w-gazecie-i-sam-zglosil-sie-na-policje,n,1000195692.html">Zobaczył swoją twarz w gazecie i sam zgłosił się na policję</a>
        </h3>
        <div class="news-box-lead">
            <a href="/krasnystaw/zobaczyl-swoja-twarz-w-gazecie-i-sam-zglosil-sie-na-policje,n,1000195692.html">22-letni oszust zgłosił się na policję po tym, jak zobaczył swoje zdjęcie w gazecie. Mężczyzna realizował podrobione recepty. Przyznał się do winy.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/siec-szpitali-uderzy-w-pacjentow-lekarze-przestrzegaja,n,1000195645.html" title="Sieć szpitali uderzy w pacjentów? Lekarze przestrzegają">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/1ec9e4d58725498eaf874ab7ee9403d3_thumb.jpg" alt="Sieć szpitali uderzy w pacjentów? Lekarze przestrzegają"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Służba zdrowia
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/siec-szpitali-uderzy-w-pacjentow-lekarze-przestrzegaja,n,1000195645.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/siec-szpitali-uderzy-w-pacjentow-lekarze-przestrzegaja,n,1000195645.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/siec-szpitali-uderzy-w-pacjentow-lekarze-przestrzegaja,n,1000195645.html">Sieć szpitali uderzy w pacjentów? Lekarze przestrzegają</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/siec-szpitali-uderzy-w-pacjentow-lekarze-przestrzegaja,n,1000195645.html">Lubelscy lekarze boją się, że łączenie szpitali w tzw. sieć uderzy nie tylko w kadrę medyczną, ale przede wszystkim w pacjentów. Na przykład z coraz powszechniejszymi chorobami alergicznymi.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/kino/filmowy-weekend-w-tv-co-warto-zobaczyc-polecamy,n,1000195676.html" title="Filmowy weekend w TV. Co warto zobaczyć? Polecamy">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/98bfdc363678ebf41c2bedcb4d6b26c1_thumb.jpg" alt="Filmowy weekend w TV. Co warto zobaczyć? Polecamy"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/kino/filmowy-weekend-w-tv-co-warto-zobaczyc-polecamy,n,1000195676.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/kino/filmowy-weekend-w-tv-co-warto-zobaczyc-polecamy,n,1000195676.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/kino/filmowy-weekend-w-tv-co-warto-zobaczyc-polecamy,n,1000195676.html">Filmowy weekend w TV. Co warto zobaczyć? Polecamy</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/kino/filmowy-weekend-w-tv-co-warto-zobaczyc-polecamy,n,1000195676.html">Oscarowa &quot;Grawitacja&quot;, widowiskowe &quot;Gwiezdne Wojny&quot; i kultowe &quot;Milczenie owiec&quot; - to tylko niektóre z głośnych produkcji czekających na tych, którzy zdecydują się spędzić weekend przed telewizorem. Sprawdźcie, jakie ciekawe filmy będzie można zobaczyć w TV w najbliższych dniach.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/ryki/stara-dabia-wypadek-na-drodze-krajowej-nr-17,n,1000195688.html" title="Stara Dąbia: wypadek na drodze krajowej nr 17">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/b27996509d4bf3019b893c28d263f090_thumb.jpg" alt="Stara Dąbia: wypadek na drodze krajowej nr 17"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/ryki/stara-dabia-wypadek-na-drodze-krajowej-nr-17,n,1000195688.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/ryki/stara-dabia-wypadek-na-drodze-krajowej-nr-17,n,1000195688.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/ryki/stara-dabia-wypadek-na-drodze-krajowej-nr-17,n,1000195688.html">Stara Dąbia: wypadek na drodze krajowej nr 17</a>
        </h3>
        <div class="news-box-lead">
            <a href="/ryki/stara-dabia-wypadek-na-drodze-krajowej-nr-17,n,1000195688.html">W piątek po godzinie 13 doszło do wypadku w miejscowości Stara Dąbia niedaleko Ryk. Jedna osoba trafiła do szpitala.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/dlaczego-miasto-nie-udostepnia-umowy-biala-samorzadowa-skarzy-do-sko,n,1000195464.html" title="Dlaczego miasto nie udostępnia umowy? Biała Samorządowa skarży do SKO">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/69dc7492277b998ddf04b7437f946d24_thumb.jpg" alt="Dlaczego miasto nie udostępnia umowy? Biała Samorządowa skarży do SKO"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/dlaczego-miasto-nie-udostepnia-umowy-biala-samorzadowa-skarzy-do-sko,n,1000195464.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/dlaczego-miasto-nie-udostepnia-umowy-biala-samorzadowa-skarzy-do-sko,n,1000195464.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/dlaczego-miasto-nie-udostepnia-umowy-biala-samorzadowa-skarzy-do-sko,n,1000195464.html">Dlaczego miasto nie udostępnia umowy? Biała Samorządowa skarży do SKO</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/dlaczego-miasto-nie-udostepnia-umowy-biala-samorzadowa-skarzy-do-sko,n,1000195464.html">Miasto Biała Podlaska nie udostępniło Białej Samorządowej umowy inwestycyjnej na &quot;Mieszkania Plus&quot;, dlatego stowarzyszenie złożyło skargę do Samorządowego Kolegium Odwoławczego.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/tbv-start-lublin-chce-wygrac-po-raz-trzeci-z-rzedu,n,1000195630.html" title="TBV Start Lublin chce wygrać po raz trzeci z rzędu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/6d64568d7bfbe9c2c1af4e9c1937248e_thumb.jpg" alt="TBV Start Lublin chce wygrać po raz trzeci z rzędu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/tbv-start-lublin-chce-wygrac-po-raz-trzeci-z-rzedu,n,1000195630.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/tbv-start-lublin-chce-wygrac-po-raz-trzeci-z-rzedu,n,1000195630.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/tbv-start-lublin-chce-wygrac-po-raz-trzeci-z-rzedu,n,1000195630.html">TBV Start Lublin chce wygrać po raz trzeci z rzędu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/tbv-start-lublin-chce-wygrac-po-raz-trzeci-z-rzedu,n,1000195630.html"> TBV Start w niedzielę o godz. 18 podejmuje w hali Globus Asseco Gdynia. Gospodarze są na fali i w imponującym stylu wygrali dwa ostatnie spotkania. Goście z kolei nie mają dobrej passy, a na sukces czekają już blisko miesiąc</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/gmina-biala-podlaska-wybuduje-nowe-przedszkole,n,1000195462.html" title="Gmina Biała Podlaska wybuduje nowe przedszkole">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/340b58212533fa9609b74e4aa8212c61_thumb.JPG" alt="Gmina Biała Podlaska wybuduje nowe przedszkole"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/gmina-biala-podlaska-wybuduje-nowe-przedszkole,n,1000195462.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/gmina-biala-podlaska-wybuduje-nowe-przedszkole,n,1000195462.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/gmina-biala-podlaska-wybuduje-nowe-przedszkole,n,1000195462.html">Gmina Biała Podlaska wybuduje nowe przedszkole</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/gmina-biala-podlaska-wybuduje-nowe-przedszkole,n,1000195462.html">W Rakowiskach gmina Biała Podlaska wybuduje samorządowe przedszkole. W piątek rozstrzygnięty będzie przetarg.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/rywal-bedzie-mial-towarzystwo-budowa-ruszy-wiosna,n,1000195675.html" title="Rywal będzie miał towarzystwo. Budowa ruszy wiosną ">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/28f9ecf2014b13fb8e4fc14a3f3112ef_thumb.jpg" alt="Rywal będzie miał towarzystwo. Budowa ruszy wiosną "></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/rywal-bedzie-mial-towarzystwo-budowa-ruszy-wiosna,n,1000195675.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/rywal-bedzie-mial-towarzystwo-budowa-ruszy-wiosna,n,1000195675.html" title="polubienia (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (4)"><b>4</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/rywal-bedzie-mial-towarzystwo-budowa-ruszy-wiosna,n,1000195675.html">Rywal będzie miał towarzystwo. Budowa ruszy wiosną </a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/rywal-bedzie-mial-towarzystwo-budowa-ruszy-wiosna,n,1000195675.html">Centrum handlowe Rywal będzie większe. Inwestor rozpocznie budowę nowego obiektu wiosną tego roku.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/grozil-ze-ja-zabije-a-potem-powiesil-jej-psa-na-klamce-drzwi-do-domu,n,1000195685.html" title="Groził, że ją zabije, a potem powiesił jej psa na klamce drzwi do domu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/5b9ab6ef9d541be38d390e62466217d6_thumb.jpg" alt="Groził, że ją zabije, a potem powiesił jej psa na klamce drzwi do domu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/grozil-ze-ja-zabije-a-potem-powiesil-jej-psa-na-klamce-drzwi-do-domu,n,1000195685.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/grozil-ze-ja-zabije-a-potem-powiesil-jej-psa-na-klamce-drzwi-do-domu,n,1000195685.html" title="polubienia (27)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (27)"><b>27</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/chelm/grozil-ze-ja-zabije-a-potem-powiesil-jej-psa-na-klamce-drzwi-do-domu,n,1000195685.html">Groził, że ją zabije, a potem powiesił jej psa na klamce drzwi do domu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/grozil-ze-ja-zabije-a-potem-powiesil-jej-psa-na-klamce-drzwi-do-domu,n,1000195685.html">Najpierw groził kobiecie, a potem zawiesił jej psa na klamce drzwi wejściowych do domu. Mężczyzna usłyszał już zarzuty</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/magazyn/zlote-czasy-lubelskich-zlotnikow-nowa-wystawa-w-muzeum-lubelskim,n,1000195683.html" title="Złote czasy lubelskich złotników. Nowa wystawa w Muzeum Lubelskim">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/2b82c2a8d88c7fd9d4e404bf82982959_thumb.jpg" alt="Złote czasy lubelskich złotników. Nowa wystawa w Muzeum Lubelskim"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/magazyn/zlote-czasy-lubelskich-zlotnikow-nowa-wystawa-w-muzeum-lubelskim,n,1000195683.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/magazyn/zlote-czasy-lubelskich-zlotnikow-nowa-wystawa-w-muzeum-lubelskim,n,1000195683.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/magazyn/zlote-czasy-lubelskich-zlotnikow-nowa-wystawa-w-muzeum-lubelskim,n,1000195683.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/magazyn/zlote-czasy-lubelskich-zlotnikow-nowa-wystawa-w-muzeum-lubelskim,n,1000195683.html">Złote czasy lubelskich złotników. Nowa wystawa w Muzeum Lubelskim</a>
        </h3>
        <div class="news-box-lead">
            <a href="/magazyn/zlote-czasy-lubelskich-zlotnikow-nowa-wystawa-w-muzeum-lubelskim,n,1000195683.html">Jurek z Norymbergi, Piotr z Pragi, Piotr Boniecki, dwa pokolenia Mężyków, trzy Dobrogostów, Vincenti i Stefan. Patrząc na historię cechu złotników można z niej wyczytać historię tłustych i chudych lat dawnego Lublina. W cechowych zwyczajach i prawach odbija się życie tych, z których pracowni wychodziły srebrne kubki, tace, piękne rękojeści szabel, wysadzane rubinami elementy końskich rzędów, pozłacane kielichy i monstrancje. Mistrzowie, towarzysze, czeladnicy, uczniowie… córki i wdów.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-na-weekend-w-lublinie-i-regionie-10-1203,n,1000195545.html" title="Repertuar kin i teatrów na weekend w Lublinie i regionie (10-12.03)">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/e4b4d28801d2ef8d629fd0e79f3070b7_thumb.jpg" alt="Repertuar kin i teatrów na weekend w Lublinie i regionie (10-12.03)"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-na-weekend-w-lublinie-i-regionie-10-1203,n,1000195545.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-na-weekend-w-lublinie-i-regionie-10-1203,n,1000195545.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-na-weekend-w-lublinie-i-regionie-10-1203,n,1000195545.html">Repertuar kin i teatrów na weekend w Lublinie i regionie (10-12.03)</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-na-weekend-w-lublinie-i-regionie-10-1203,n,1000195545.html">Film, spektakl, a może koncert? Sprawdź weekendowy repertuar kin i teatrów z Lublina i okolic.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/przeglad-wiosenny-nowa-wystawa-tpsp,n,1000195450.html" title="&quot;Przegląd wiosenny&quot;. Nowa wystawa TPSP">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/cb091aa251983a74c0ae4532d7443a0e_thumb.jpg" alt="&quot;Przegląd wiosenny&quot;. Nowa wystawa TPSP"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/przeglad-wiosenny-nowa-wystawa-tpsp,n,1000195450.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/przeglad-wiosenny-nowa-wystawa-tpsp,n,1000195450.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">10-03-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/przeglad-wiosenny-nowa-wystawa-tpsp,n,1000195450.html">&quot;Przegląd wiosenny&quot;. Nowa wystawa TPSP</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/przeglad-wiosenny-nowa-wystawa-tpsp,n,1000195450.html">Towarzystwo Przyjaciół Sztuk Pięknych w Lublinie zaprasza na uroczysty wernisaż wystawy prac członków Towarzystwa. Otwarcie ekspozycji &quot;Przegląd wiosenny&quot; będzie miało miejsce w piątek, 10 marca o godz. 17 w siedzibie TPSP przy ul. Grodzkiej 34/36.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	
        </div>
        <div class="content-right">

            	
	



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/sport/avia-i-podlasie-graja-u-siebie-orleta-musza-wygrac-z-wierna-malogoszcz,n,1000195697.html" title="Avia i Podlasie grają u siebie. Orlęta muszą wygrać z Wierną Małogoszcz"><span class="data">16:24</span>Avia i Podlasie grają u siebie. Orlęta muszą wygrać z Wierną Małogoszcz</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/ministranci-zolnierze-i-dziennikarze-na-boisku-viii-mistrzostwa-archidiecezji-lubelskiej,n,1000195651.html" title="Ministranci, żołnierze i dziennikarze na boisku. VIII Mistrzostwa Archidiecezji Lubelskiej"><span class="data">16:19</span>Ministranci, żołnierze i dziennikarze na boisku. VIII Mistrzostwa Archidiecezji Lubelskiej</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/port-lotniczy-lublin-nie-musi-zwracac-unijnej-dotacji,n,1000195693.html" title="Port Lotniczy Lublin nie musi zwracać unijnej dotacji"><span class="data">16:10</span>Port Lotniczy Lublin nie musi zwracać unijnej dotacji</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/krasnystaw/zobaczyl-swoja-twarz-w-gazecie-i-sam-zglosil-sie-na-policje,n,1000195692.html" title="Zobaczył swoją twarz w gazecie i sam zgłosił się na policję"><span class="data">16:07</span>Zobaczył swoją twarz w gazecie i sam zgłosił się na policję</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/siec-szpitali-uderzy-w-pacjentow-lekarze-przestrzegaja,n,1000195645.html" title="Sieć szpitali uderzy w pacjentów? Lekarze przestrzegają"><span class="data">16:04</span>Sieć szpitali uderzy w pacjentów? Lekarze przestrzegają</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/kino/filmowy-weekend-w-tv-co-warto-zobaczyc-polecamy,n,1000195676.html" title="Filmowy weekend w TV. Co warto zobaczyć? Polecamy"><span class="data">15:57</span>Filmowy weekend w TV. Co warto zobaczyć? Polecamy</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/ryki/stara-dabia-wypadek-na-drodze-krajowej-nr-17,n,1000195688.html" title="Stara Dąbia: wypadek na drodze krajowej nr 17"><span class="data">15:44</span>Stara Dąbia: wypadek na drodze krajowej nr 17</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/biala-podlaska/dlaczego-miasto-nie-udostepnia-umowy-biala-samorzadowa-skarzy-do-sko,n,1000195464.html" title="Dlaczego miasto nie udostępnia umowy? Biała Samorządowa skarży do SKO"><span class="data">15:43</span>Dlaczego miasto nie udostępnia umowy? Biała Samorządowa skarży do SKO</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>


    	
		
	<div class="separator-container">
    <div class="clear"></div>
    <h2 class="box-title" style="color: #333333;"><a href="/alarm" style="color: #333333">ALARM</a></h2>
    <!-- <div class="box-separator" style="background-color: #333333; height: 1px;"></div> -->
    <div class="clear"></div>
</div>
<a href="/alarm" class="alarm-link" style="margin-bottom: 10px;"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24.png" alt="Alarm 24" /></a>
	<div class="clear"></div>

    <div class="box-separator2" style="background-color: #333333; height: 1px;"></div>
<!-- <a class="alarm_bottom" href="/alarm">Kliknij i dodaj swojego newsa</a> -->



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>




<div class='speak_about'>
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" style="color: #333333;">NAJCZĘŚCIEJ CZYTANE</h2>
        <div class="box-separator" style=" height: 1px;"></div>
        <div class="clear"></div>
    </div>
        <!-- <h3 class="speak_about-title">Najczęściej czytane</h3> -->
        <div class="tab_container">
            &middot;<a id="today" class="active s12 speak_link" >Dzisiaj</a>&middot;
            <a id='week' class="s12 speak_link" >Tydzień</a>&middot;
            <!-- <a id="premium" class="s12 speak_link" >Premium</a>&middot; -->
            <a id="wideo" class="s12 speak_link" >Wideo</a>&middot;
        </div>
    <div class='content_box'>
        <div class="item_container">
            <ul class="speak_about_list">
                
                    <li>
                        <a class="s12" href="/lublin/posel-tulajew-dostal-misje-od-jaroslawa-kaczynskiego,n,1000195661.html">Poseł Tułajew dostał misję od Jarosława Kaczyńskiego

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/kraj-swiat/tusk-ponownie-wybrany-na-szefa-rady-europy,n,1000195640.html">Tusk ponownie wybrany na szefa Rady Europejskiej

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/walesa-w-lublinie-gratuluje-tuskowi,n,1000195643.html">Wałęsa w Lublinie gratuluje Tuskowi. &quot;Trudno mówić o porażce PiS&quot;

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/pierwszy-wyrok-w-sprawie-zuka-wojewoda-przegral-z-rada-miasta,n,1000195642.html">Pierwszy wyrok w sprawie Żuka. Wojewoda przegrał z Radą Miasta

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/lublin-sprawa-biurowca-przy-ul-wieniawskiej-znow-na-sali-rozpraw,n,1000195580.html">Lublin: Sprawa biurowca przy ul. Wieniawskiej znów na sali rozpraw

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/kod-posadzi-drzewa-na-zlosc-pis,n,1000195649.html">KOD posadzi drzewa na złość PiS

                                                    </a>
                    </li>
                
            </ul>
        </div>
    </div>
    <div class="box-separator2" style=" height: 1px;"></div>
</div>



	
	                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/ukradli-okulary-warte-1000-zl-szuka-ich-policja-nagranie-z-monitoringu,n,1000195665.html" class="news-box-image" title="Ukradli okulary warte 1000 zł. Szuka ich policja (nagranie z monitoringu)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/99f4f0286a042c50b3d7e7fbae47bbaf_325.jpg" alt="Ukradli okulary warte 1000 zł. Szuka ich policja (nagranie z monitoringu)">
                <h2 class="news-box-title">Ukradli okulary warte 1000 zł. Szuka ich policja (nagranie z monitoringu)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    wideo
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/ukradli-okulary-warte-1000-zl-szuka-ich-policja-nagranie-z-monitoringu,n,1000195665.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/ukradli-okulary-warte-1000-zl-szuka-ich-policja-nagranie-z-monitoringu,n,1000195665.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/ukradli-okulary-warte-1000-zl-szuka-ich-policja-nagranie-z-monitoringu,n,1000195665.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/zamosc/urodzil-sie-bez-dloni-przyszyli-mu-ja-lekarze-nie-chcialem-zmarnowac-szansy-ktora-sie-pojawila,n,1000195601.html" title="Urodził się bez dłoni, przyszyli mu ją lekarze. &quot;Nie chciałem zmarnować szansy, która się pojawiła&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/eaa20d6ee1988fefda4dda8dcb73359f_125.jpg" alt="Urodził się bez dłoni, przyszyli mu ją lekarze. &quot;Nie chciałem zmarnować szansy, która się pojawiła&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/sklepowy-monitoring-nagral-dwoch-mezczyzn-co-robili-w-przymierzalni,n,1000195349.html" title="Sklepowy monitoring nagrał dwóch mężczyzn. Co robili w przymierzalni?" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/349d8cbd7fb7a8594a179510c1bd6f73_125.jpg" alt="Sklepowy monitoring nagrał dwóch mężczyzn. Co robili w przymierzalni?">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/szukali-go-siedmioma-listami-gonczymi-ciekawe-znalezisko-w-lodowce,n,1000195157.html" title="Szukali go siedmioma listami gończymi. Ciekawe znalezisko w lodówce" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/0ad1680f41743acfd444218e83ec4619_125.jpg" alt="Szukali go siedmioma listami gończymi. Ciekawe znalezisko w lodówce">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/to-sa-k-czarnuchy-je-wyrok-za-atak-na-studentow-z-turcji-i-bulgarii,n,1000195150.html" class="news-box-image" title="&quot;To są k****, czarnuchy je****&quot;. Wyrok za atak na studentów z Turcji i Bułgarii">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/c279d9e7b3c19fa8b359284366b75806_325.jpg" alt="&quot;To są k****, czarnuchy je****&quot;. Wyrok za atak na studentów z Turcji i Bułgarii">
                <h2 class="news-box-title">&quot;To są k****, czarnuchy je****&quot;. Wyrok za atak na studentów z Turcji i Bułgarii</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/to-sa-k-czarnuchy-je-wyrok-za-atak-na-studentow-z-turcji-i-bulgarii,n,1000195150.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/to-sa-k-czarnuchy-je-wyrok-za-atak-na-studentow-z-turcji-i-bulgarii,n,1000195150.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/to-sa-k-czarnuchy-je-wyrok-za-atak-na-studentow-z-turcji-i-bulgarii,n,1000195150.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/zamosc/po-75-dniach-od-operacji-mieszkaniec-zamoscia-wraca-do-domu-z-wlasna-dlonia,n,1000195149.html" title="Po 75 dniach od operacji mieszkaniec Zamościa wraca do domu. Z własną dłonią" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/e3ab67f5a0fb61fbbce9fb155fd6c12e_125.jpg" alt="Po 75 dniach od operacji mieszkaniec Zamościa wraca do domu. Z własną dłonią">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/biala-podlaska/dar-wosp-dla-szpitala-wczesniaki-z-bialej-podlaskiej-maja-wieksza-szanse-na-zdrowie,n,1000195148.html" title="Dar WOŚP dla szpitala. Wcześniaki z Białej Podlaskiej mają większą szansę na zdrowie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/cf03767976e2f12cf201054cab227cba_125.jpg" alt="Dar WOŚP dla szpitala. Wcześniaki z Białej Podlaskiej mają większą szansę na zdrowie">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/koncerty/ania-rusowicz-wystapila-w-radiu-lublin-wideo,n,1000194929.html" title="Ania Rusowicz wystąpiła w Radiu Lublin (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/2f18490976697bd350f0ba1f9eef144b_125.jpg" alt="Ania Rusowicz wystąpiła w Radiu Lublin (wideo)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lukow/we-czworo-napadli-na-17-latka-pobili-go-i-ukradli-mu-pieniadze,n,1000194900.html" class="news-box-image" title="We czworo napadli na 17-latka. Pobili go i ukradli mu pieniądze">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/3fbf71c7991da55b7b45297aa590e91a_325.jpg" alt="We czworo napadli na 17-latka. Pobili go i ukradli mu pieniądze">
                <h2 class="news-box-title">We czworo napadli na 17-latka. Pobili go i ukradli mu pieniądze</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    wideo
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lukow/we-czworo-napadli-na-17-latka-pobili-go-i-ukradli-mu-pieniadze,n,1000194900.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lukow/we-czworo-napadli-na-17-latka-pobili-go-i-ukradli-mu-pieniadze,n,1000194900.html" title="polubienia (13)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (13)"><b>13</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lukow/we-czworo-napadli-na-17-latka-pobili-go-i-ukradli-mu-pieniadze,n,1000194900.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/rozpedzony-pociag-zmiotl-samochod-z-torow-kierowca-w-szpitalu,n,1000194866.html" title="Rozpędzony pociąg zmiótł samochód z torów. Kierowca w szpitalu" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/f1e58afaa620a2ed50850a0cde46df0d_125.jpg" alt="Rozpędzony pociąg zmiótł samochód z torów. Kierowca w szpitalu">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/przelomowe-odkrycie-nasa-znalezli-siedem-planet-podobnych-do-ziemi,n,1000194795.html" title="Przełomowe odkrycie NASA. Znaleźli siedem planet podobnych do Ziemi" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/f53f3c992179029b40582e2ed313cbe3_125.jpg" alt="Przełomowe odkrycie NASA. Znaleźli siedem planet podobnych do Ziemi">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/znachor-winny-smierci-dziewczynki,n,1000194753.html" title="Znachor winny śmierci dziewczynki" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/620f8147173bbdc007883bc89317608a_125.jpg" alt="Znachor winny śmierci dziewczynki">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/mieszanka-ropy-i-szamba-w-bystrzycy-straz-miejska-woda-byla-czysta,n,1000195663.html" class="news-box-image" title="Mieszanka ropy i szamba w Bystrzycy? Straż Miejska: Woda była czysta">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/ff24c90aaa3a641495c5e2757b79e624_325.jpg" alt="Mieszanka ropy i szamba w Bystrzycy? Straż Miejska: Woda była czysta">
                <h2 class="news-box-title">Mieszanka ropy i szamba w Bystrzycy? Straż Miejska: Woda była czysta</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    alarm24
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/mieszanka-ropy-i-szamba-w-bystrzycy-straz-miejska-woda-byla-czysta,n,1000195663.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/mieszanka-ropy-i-szamba-w-bystrzycy-straz-miejska-woda-byla-czysta,n,1000195663.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/mieszanka-ropy-i-szamba-w-bystrzycy-straz-miejska-woda-byla-czysta,n,1000195663.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/janow-lubelski/ogrod-w-lesie-nowe-atrakcje-w-lasach-janowskich-zdjecia,n,1000195591.html" title="Ogród w lesie. Nowe atrakcje w lasach janowskich (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/1f34d9b2700fee63ef38c8dadb622b55_125.jpg" alt="Ogród w lesie. Nowe atrakcje w lasach janowskich (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/tlumy-na-dniach-otwartych-uniwersytetu-przyrodniczego-zdjecia,n,1000195657.html" title="Tłumy na dniach otwartych Uniwersytetu Przyrodniczego (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/3f436c9a022db3d612915c7199f67649_125.jpg" alt="Tłumy na dniach otwartych Uniwersytetu Przyrodniczego (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/bmw-z-instalacja-gazowa-nagle-zaczelo-sie-palic-samochod-splonal-doszczetnie,n,1000195610.html" title="BMW z instalacją gazową nagle zaczęło się palić. Samochód spłonął doszczętnie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/77169691902343152161f47daf0f9044_125.jpg" alt="BMW z instalacją gazową nagle zaczęło się palić. Samochód spłonął doszczętnie">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/krasnik/dzien-kobiet-w-krasniku-koncert-warsztaty-i-kwiaty-zdjecia,n,1000195609.html" class="news-box-image" title="Dzień Kobiet w Kraśniku. Koncert, warsztaty i kwiaty (zdjęcia)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/70d53941df976e905343f23168fb9ec7_325.JPG" alt="Dzień Kobiet w Kraśniku. Koncert, warsztaty i kwiaty (zdjęcia)">
                <h2 class="news-box-title">Dzień Kobiet w Kraśniku. Koncert, warsztaty i kwiaty (zdjęcia)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/krasnik/dzien-kobiet-w-krasniku-koncert-warsztaty-i-kwiaty-zdjecia,n,1000195609.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnik/dzien-kobiet-w-krasniku-koncert-warsztaty-i-kwiaty-zdjecia,n,1000195609.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/krasnik/dzien-kobiet-w-krasniku-koncert-warsztaty-i-kwiaty-zdjecia,n,1000195609.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/radzyn-podlaski/wyprzedzal-motocyklem-ciag-samochodow-zderzyl-sie-z-oplem,n,1000195606.html" title="Wyprzedzał motocyklem ciąg samochodów. Zderzył się z oplem" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/e88fe88f04d0ed3b688952df8a1a54d2_125.jpg" alt="Wyprzedzał motocyklem ciąg samochodów. Zderzył się z oplem">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/wycieli-ponad-50-drzew-postawia-tu-budynek-mieszkancy-oburzeni-to-byla-enklawa-zieleni,n,1000195571.html" title="Wycięli ponad 50 drzew, postawią tu budynek. Mieszkańcy oburzeni: &quot;To była enklawa zieleni!&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/8b9fa46551c578e335c7e50494be09be_125.jpg" alt="Wycięli ponad 50 drzew, postawią tu budynek. Mieszkańcy oburzeni: &quot;To była enklawa zieleni!&quot;">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/dzien-otwarty-w-centrum-kreowania-wizerunku-aesthetic,n,1000195581.html" title="Dzień otwarty w Centrum Kreowania Wizerunku Aesthetic" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/ba162e1ba7b40c076bd12b8eaada82e5_125.jpg" alt="Dzień otwarty w Centrum Kreowania Wizerunku Aesthetic">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/pulawy/dwa-protesty-w-pulawach-jeden-przeciw-rzadowi-drugi-przeciw-aborcji,n,1000195560.html" class="news-box-image" title="Dwa protesty w Puławach. Jeden przeciw rządowi, drugi przeciw aborcji ">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/372852b334d8af6e5c154357e0ca426b_325.jpg" alt="Dwa protesty w Puławach. Jeden przeciw rządowi, drugi przeciw aborcji ">
                <h2 class="news-box-title">Dwa protesty w Puławach. Jeden przeciw rządowi, drugi przeciw aborcji </h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/pulawy/dwa-protesty-w-pulawach-jeden-przeciw-rzadowi-drugi-przeciw-aborcji,n,1000195560.html" title="komentarze (48)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (48)"><b>48</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/dwa-protesty-w-pulawach-jeden-przeciw-rzadowi-drugi-przeciw-aborcji,n,1000195560.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/dwa-protesty-w-pulawach-jeden-przeciw-rzadowi-drugi-przeciw-aborcji,n,1000195560.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/chcemy-zdrowia-nie-zdrowasiek-strajk-kobiet-w-lublinie-czerwone-kartki-dla-wladzy,n,1000195559.html" title="„Chcemy zdrowia nie zdrowasiek”. Strajk kobiet w Lublinie. Czerwone kartki dla władzy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/1e07fb6bf3a8b56a6be94a7d8742064f_125.jpg" alt="„Chcemy zdrowia nie zdrowasiek”. Strajk kobiet w Lublinie. Czerwone kartki dla władzy">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/dzien-kobiet-w-lublinie-zdjecia,n,1000195544.html" title="Dzień Kobiet w Lublinie (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/04ca9e4c1e977ca3c48e41626b5a98a6_125.JPG" alt="Dzień Kobiet w Lublinie (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/wypadek-na-czechowie-droga-zablokowana,n,1000195532.html" title="Wypadek na Czechowie, droga zablokowana" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/b714915d3b06429d4e3b1ea09744830d_125.jpg" alt="Wypadek na Czechowie, droga zablokowana">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
    	
		
	     
                    <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_2 -->
        <div id='DziennikWschodni_arty_half_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_2'); });
        </script>
        </div>
    </div>
 
                                            

                


<div class="news-box-medium lazyload ">
    <a href="/co-gdzie-kiedy/koncerty/julia-pietrucha-w-filharmonii-lubelskiej,n,1000195447.html" class="news-box-image" title="Julia Pietrucha w Filharmonii Lubelskiej (WYGRAJ BILETY)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/cc1d462bec1b30cdda316f4e6f4ef66e_325.jpg" alt="Julia Pietrucha w Filharmonii Lubelskiej (WYGRAJ BILETY)">
                <h2 class="news-box-title">Julia Pietrucha w Filharmonii Lubelskiej (WYGRAJ BILETY)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/koncerty/julia-pietrucha-w-filharmonii-lubelskiej,n,1000195447.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/koncerty/julia-pietrucha-w-filharmonii-lubelskiej,n,1000195447.html" title="polubienia (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (9)"><b>9</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/co-gdzie-kiedy/koncerty/julia-pietrucha-w-filharmonii-lubelskiej,n,1000195447.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/makabryczna-pomylka-przed-pogrzebem-w-lublinie,n,1000195425.html" class="news-box-image" title="Makabryczna pomyłka przed pogrzebem w Lublinie">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/b02a6b5f6dd03201e2bc328402675253_325.jpg" alt="Makabryczna pomyłka przed pogrzebem w Lublinie">
                <h2 class="news-box-title">Makabryczna pomyłka przed pogrzebem w Lublinie</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/makabryczna-pomylka-przed-pogrzebem-w-lublinie,n,1000195425.html" title="komentarze (39)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (39)"><b>39</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/makabryczna-pomylka-przed-pogrzebem-w-lublinie,n,1000195425.html" title="polubienia (161)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (161)"><b>161</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/darmowa-silownia-w-lublinie-cwiczysz-za-darmo,n,1000195424.html" class="news-box-image" title="Darmowa siłownia w Lublinie. Ćwiczysz za zero złotych! Zdjęcia">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/88cae3a6d86ea3cfec37f78c56008492_325.jpg" alt="Darmowa siłownia w Lublinie. Ćwiczysz za zero złotych! Zdjęcia">
                <h2 class="news-box-title">Darmowa siłownia w Lublinie. Ćwiczysz za zero złotych! Zdjęcia</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/darmowa-silownia-w-lublinie-cwiczysz-za-darmo,n,1000195424.html" title="komentarze (20)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (20)"><b>20</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/darmowa-silownia-w-lublinie-cwiczysz-za-darmo,n,1000195424.html" title="polubienia (411)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (411)"><b>411</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/darmowa-silownia-w-lublinie-cwiczysz-za-darmo,n,1000195424.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                
                
                            

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/zamiast-w-szpitalu-urodzila-w-przychodni-nie-spodziewalam-sie-ze-wyjde-z-synkiem,n,1000195423.html" class="news-box-image" title="Zamiast w szpitalu, urodziła w przychodni. &quot;Nie spodziewałam się, że z wizyty wyjdę z synkiem&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/294a102ad07f1734ada8bb6e048f7ca3_325.jpg" alt="Zamiast w szpitalu, urodziła w przychodni. &quot;Nie spodziewałam się, że z wizyty wyjdę z synkiem&quot;">
                <h2 class="news-box-title">Zamiast w szpitalu, urodziła w przychodni. &quot;Nie spodziewałam się, że z wizyty wyjdę z synkiem&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/zamiast-w-szpitalu-urodzila-w-przychodni-nie-spodziewalam-sie-ze-wyjde-z-synkiem,n,1000195423.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/zamiast-w-szpitalu-urodzila-w-przychodni-nie-spodziewalam-sie-ze-wyjde-z-synkiem,n,1000195423.html" title="polubienia (329)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (329)"><b>329</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/zamiast-w-szpitalu-urodzila-w-przychodni-nie-spodziewalam-sie-ze-wyjde-z-synkiem,n,1000195423.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/protest-na-lsm-mieszkancy-nie-chca-budowy-kolejnego-bloku,n,1000195427.html" class="news-box-image" title="Protest na LSM. Mieszkańcy nie chcą budowy kolejnego bloku">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/fdfcfbd5c95389b3a93b0247cff42714_325.jpg" alt="Protest na LSM. Mieszkańcy nie chcą budowy kolejnego bloku">
                <h2 class="news-box-title">Protest na LSM. Mieszkańcy nie chcą budowy kolejnego bloku</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/protest-na-lsm-mieszkancy-nie-chca-budowy-kolejnego-bloku,n,1000195427.html" title="komentarze (51)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (51)"><b>51</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/protest-na-lsm-mieszkancy-nie-chca-budowy-kolejnego-bloku,n,1000195427.html" title="polubienia (70)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (70)"><b>70</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                        	
	<div class="staticFacebook-box"></div>
    
        
    
                            

                


<div class="news-box-medium lazyload ">
    <a href="/sport/zuzlowy-powrot-do-tradycji-po-ile-bilety-i-karnety,n,1000195442.html" class="news-box-image" title="Zużlowy powrót do tradycji. Po ile bilety i karnety?">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/c3e17f8842638a3264e93506a2c4ba93_325.JPG" alt="Zużlowy powrót do tradycji. Po ile bilety i karnety?">
                <h2 class="news-box-title">Zużlowy powrót do tradycji. Po ile bilety i karnety?</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/zuzlowy-powrot-do-tradycji-po-ile-bilety-i-karnety,n,1000195442.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/zuzlowy-powrot-do-tradycji-po-ile-bilety-i-karnety,n,1000195442.html" title="polubienia (27)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (27)"><b>27</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/skatowali-kolege-w-centrum-lublina-sad-nie-byl-surowy,n,1000195419.html" class="news-box-image" title="Skatowali kolegę w centrum Lublina.  Sąd nie był surowy">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/56375b2f6628e5fc16552d52c4a2669d_325.jpg" alt="Skatowali kolegę w centrum Lublina.  Sąd nie był surowy">
                <h2 class="news-box-title">Skatowali kolegę w centrum Lublina.  Sąd nie był surowy</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/skatowali-kolege-w-centrum-lublina-sad-nie-byl-surowy,n,1000195419.html" title="komentarze (33)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (33)"><b>33</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/skatowali-kolege-w-centrum-lublina-sad-nie-byl-surowy,n,1000195419.html" title="polubienia (27)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (27)"><b>27</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/sa-pozwolenia-na-dwa-odcinki-s17-w-strone-warszawy,n,1000195418.html" class="news-box-image" title="Są pozwolenia na dwa odcinki S17 w stronę Warszawy">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/7c7e234e1e254d5122a0b1a8b4fbd172_325.jpg" alt="Są pozwolenia na dwa odcinki S17 w stronę Warszawy">
                <h2 class="news-box-title">Są pozwolenia na dwa odcinki S17 w stronę Warszawy</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/sa-pozwolenia-na-dwa-odcinki-s17-w-strone-warszawy,n,1000195418.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/sa-pozwolenia-na-dwa-odcinki-s17-w-strone-warszawy,n,1000195418.html" title="polubienia (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (5)"><b>5</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/kraj-swiat/sa-pozwolenia-na-dwa-odcinki-s17-w-strone-warszawy,n,1000195418.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/2-tysiace-pasazerow-dziennie-stare-zdjecia-komunikacji-miejskiej-w-lublinie,n,1000195322.html" class="news-box-image" title="2 tysiące pasażerów dziennie. Stare zdjęcia komunikacji miejskiej w Lublinie">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/a183031b0b682cfd8d28c7e5d0808a54_325.jpg" alt="2 tysiące pasażerów dziennie. Stare zdjęcia komunikacji miejskiej w Lublinie">
                <h2 class="news-box-title">2 tysiące pasażerów dziennie. Stare zdjęcia komunikacji miejskiej w Lublinie</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    W obiektywie Jacka Mirosława
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/2-tysiace-pasazerow-dziennie-stare-zdjecia-komunikacji-miejskiej-w-lublinie,n,1000195322.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/2-tysiace-pasazerow-dziennie-stare-zdjecia-komunikacji-miejskiej-w-lublinie,n,1000195322.html" title="polubienia (161)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (161)"><b>161</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/2-tysiace-pasazerow-dziennie-stare-zdjecia-komunikacji-miejskiej-w-lublinie,n,1000195322.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/biala-podlaska/ksiadz-wypil-w-poscie-i-spowodowal-kolizje-poniesie-konsekwencje,n,1000195330.html" class="news-box-image" title="Ksiądz wypił w czasie postu i spowodował kolizję. Poniesie konsekwencje">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/dadea13b184bab0db6ca888075879488_325.jpg" alt="Ksiądz wypił w czasie postu i spowodował kolizję. Poniesie konsekwencje">
                <h2 class="news-box-title">Ksiądz wypił w czasie postu i spowodował kolizję. Poniesie konsekwencje</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/biala-podlaska/ksiadz-wypil-w-poscie-i-spowodowal-kolizje-poniesie-konsekwencje,n,1000195330.html" title="komentarze (49)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (49)"><b>49</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/ksiadz-wypil-w-poscie-i-spowodowal-kolizje-poniesie-konsekwencje,n,1000195330.html" title="polubienia (84)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (84)"><b>84</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
            

            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


            
        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
		
		
		
	

            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        	
		
		
	

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


        
        <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>

    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    <script>
        if ($(".content-left").children().length==0) {
            $(".content-right .ad-dfp-google").hide();
        }
    </script>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?7b29f538b8d6e4b86a027503ec7c10fd" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?7b29f538b8d6e4b86a027503ec7c10fd" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?7b29f538b8d6e4b86a027503ec7c10fd" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
                console.log("hehe");
            }
        </script>
        
    
 
			 
			<script src='http://incontext.pl/rewords.js?cid=5162'></script>
			
		<script type="text/javascript">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</script>        
	    
    
        
         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                }; 
                $.ajax({
                        type : 'POST', 
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ts=1489160305&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    }) 
                    .done(function(data) { 
                      alert('Post został zgłoszony do usunięcia');   
                    });
                    return false; 
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){ 
                            
                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() { 
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }
                 
                })();  

                voteTooltip.init();

            
                        

          	}); 
         </script>
    
        
    <script>
        $(document).ready(function(){
            $('.speak_link').click(function(){
                $link_id = $(this).attr('id');
                $('.speak_about .active').removeClass('active');
                $(this).addClass('active');

                $.post(

                    'http://www.dziennikwschodni.pl/?view=cms2_news_group_speakabout&element=0&ajax=1',
                    { 'speak_about_action':$link_id },

                    function(data){
                        $('.speak_about_list').empty();
                        $html ="";
                        $.each(data,function($i,$v){
                            $sponsored = "";
                            if($v.sponsored===true)
                            {
                                $sponsored = "&nbsp <span class='sponsorowany'>reklama</span>";
                            }
                            
                                $html +="<li><a class='s12' href='"+$v.page_name_url+"/n,"+$v.news_id+","+$v.news_name_url+".html'>"+$v.news_name+""+$sponsored+"</a></li>";

                            

                        });
                        if($html==="")
                        {
                            $html +="<li>Brak artykułów</li>";
                        }

                        $('.speak_about_list').append($html);

                    },
                    'json'
                );
            });
        });

    </script>
    
        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
     
        
            <script type="text/javascript">
                // $( window ).load(function() {
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0, 
                        failure_limit: 9999,
                    });
                });
            </script>
        
        
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide(); 
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));
            
                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show(); 
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide(); 
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })
                
            })();
        </script>
    
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            $(window).load(function(){

                (function(d, s, id)

                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {

                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            // $("#adblock-belka").slideDown(300);
                            // $(".open-article-info-container").show();
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/lublin/straz-miejska-dostanie-imprezowoz-od-policjantow,n,1000195677.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//

//                            });
                        }
                    }, 1000);

                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300);

                    });

                })();
            });
        </script>
    
    <script>
        $(window).load(function() {

            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
