<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Wykładowcy akademiccy zarobią mniej? &quot;W skali roku dla niektórych może to być jedna pensja&quot; - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Obniżki wynagrodzeń dla wykładowców akademickich to możliwe skutki obowiązujących od 1 stycznia zmian w ustawie o PIT. Większość uczelni z decyzjami w tej sprawie czeka jednak na ostateczną interpretację przepisów podatkowych."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Wykładowcy akademiccy zarobią mniej? &quot;W skali roku dla niektórych może to być jedna pensja&quot; - Dziennik Wschodni" />
        <meta property="og:description" content="Obniżki wynagrodzeń dla wykładowców akademickich to możliwe skutki obowiązujących od 1 stycznia zmian w ustawie o PIT. Większość uczelni z decyzjami w tej sprawie czeka jednak na ostateczną interpretację przepisów podatkowych.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-01/f9a928fe0f7a0af171edd575bd63ca5d.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-01/f9a928fe0f7a0af171edd575bd63ca5d.jpg?1515484570" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html?1515484570" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href="http://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">

     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

        	<meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1515484570" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1515484570" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1515484570" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1515484570" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1515484570" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1515484570" />
     
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
    
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).
      addSize([995, 300], [[300, 600], [300, 250]]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [[665, 215], [336, 280]]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [[300, 600], [300, 250]], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_art_rec_srodtekstowy', [[300, 250], [336, 280]], 'DziennikWschodni_art_rec_srodtekstowy').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "lublin");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        // googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


     
        <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=6ea1a04fabbf23b712564293cacc18b8&prefix=akon"></script>
       
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>



<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                } else {
                    $(".older-browser-info-overlay").remove();
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").attr("style", "display: none;");
                })
            </script>
        
    






    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Flublin%2Fwykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja%2Cn%2C1000211501.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>

    <div class="main-content">
    

    



        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?a870838061ac4494d0915cc8e77f2f82aa" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>

        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">

            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    wtorek</span>, 9
                                stycznia 2018 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        <div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n active" ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n " ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n " ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/"  selected="selected" >Lublin</option>
                            <option id="chelm/" value="chelm/" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_6112" href="/quiz/">Quizy</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="quiz/" value="quiz/" >Quizy</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	

        
        
        
                
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>

	
 


<div data-widget="plista_widget_topArticle" style="display: none;"></div>


	<div id="715671" style="width:728px;height:90px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715671,
	    "containerid": "715671"});
	</script>

        
        

        <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Lublin</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/lublin/">Lublin</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">

              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Wykładowcy akademiccy zarobią mniej? &quot;W skali roku dla niektórych może to być jedna pensja&quot;
	</h1>
	
	<div class="data-meta">
		Dodano:
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=9-01-2018&date_end=9-01-2018&kategoria=&search=#;">

							<b>Dzisiaj, </b>
				</a>
		06:48
	</div>
	<div class="autor-meta">
					Autor:
							<a href="http://www.dziennikwschodni.pl/autor?name=Tomasz Maciuszczak">Tomasz Maciuszczak</a>
						</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>

			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">3<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	<br>

		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div>
														<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/f9a928fe0f7a0af171edd575bd63ca5d.jpg" alt="Posłanka Joanna Mucha pyta ministra Jarosława Gowina, co zamierza zrobić, by nie doszło do obniżki pensji pracowników uczelni">
				<div class="single_news_image_desc">Posłanka Joanna Mucha pyta ministra Jarosława Gowina, co zamierza zrobić, by nie doszło do obniżki pensji pracowników uczelni </div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Obniżki wynagrodzeń dla wykładowców akademickich to możliwe skutki obowiązujących od 1 stycznia zmian w ustawie o PIT. Większość uczelni z decyzjami w tej sprawie czeka jednak na ostateczną interpretację przepisów podatkowych.</p>
							</div>
	
			<div class="open-article-info-outer-container"></div>


							<div style="clear: both;"></div>

			<div class="news_premium_short_container"> 													
									        <!-- /26225854/DziennikWschodni_art_rec_srodtekstowy -->
        <div id='DziennikWschodni_art_rec_srodtekstowy'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_art_rec_srodtekstowy'); });
        </script>
        </div>

				
									<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/lublin/dlaczego-zima-jest-taka-ciepla-czy-jeszcze-przyjdzie-mroz-rozmowa-z-meteorologiem,n,1000211432.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/7012847afb6cd7f9752d8fd0b55a72fd_thumb.jpg" alt="Dlaczego zima jest taka ciepła? Czy jeszcze przyjdzie mróz? Rozmowa z meteorologiem">   
                    </a>
                </div>
                        <a href="/lublin/dlaczego-zima-jest-taka-ciepla-czy-jeszcze-przyjdzie-mroz-rozmowa-z-meteorologiem,n,1000211432.html" class="news_box_title" title="Dlaczego zima jest taka ciepła? Czy jeszcze przyjdzie mróz? Rozmowa z meteorologiem">
                    Dlaczego zima jest taka ciepła? Czy jeszcze przyjdzie mróz? Rozmowa z meteorologiem
            </a>        
            <div class='clear_both'></div>
    </div>

							
												<div class="clear_both"></div>
					</div>
							</div>			
																																								<div class="news_single_content"> <p>Chodzi o&nbsp;kwesti&#281; dotycz&#261;c&#261; prawa do korzystania z&nbsp;50 proc. koszt&oacute;w uzyskania przychod&oacute;w. Z&nbsp;zapis&oacute;w nowelizacji wynika, &#380;e nie przys&#322;uguje ono nauczycielom akademickim zatrudnionym na stanowiskach dydaktycznych.&nbsp;</p>
<p>&ndash; S&#261; pewne obawy, bo te zmiany mog&#261; oznacza&#263; zmniejszenie wynagrodze&#324; o&nbsp;ok. 200&ndash;300 z&#322; miesi&#281;cznie, a w&nbsp;skali roku dla niekt&oacute;rych mo&#380;e to by&#263; jedna pensja. Pojawi&#322;y si&#281; w&#261;tpliwo&#347;ci, &#380;e te zmiany mog&#261; obj&#261;&#263; wszystkich wyk&#322;adowc&oacute;w. To mo&#380;e wygl&#261;da&#263; na szukanie oszcz&#281;dno&#347;ci na socjalne programy rz&#261;du typu 500 Plus kosztem innych grup. Gdyby faktycznie tak by&#322;o, &#347;rodowisko akademickie powinno g&#322;o&#347;no zaprotestowa&#263; &ndash;&nbsp;m&oacute;wi nam prosz&#261;cy o&nbsp;anonimowo&#347;&#263; wyk&#322;adowca jednej z&nbsp;lubelskich uczelni.</p>
<p>Jak na zmiany zareagowa&#322;y szko&#322;y wy&#380;sze z&nbsp;Lublina? &ndash;&nbsp;Do czasu uzyskania interpretacji nowych przepis&oacute;w utrzymujemy dotychczasowy spos&oacute;b naliczania koszt&oacute;w uzyskania przychod&oacute;w. Na razie wynagrodzenia naszych pracownik&oacute;w nie zmieni&#322;y si&#281; &ndash;&nbsp;zapewnia Aneta Adamska, rzecznik prasowy UMCS.</p>
<p>Podobn&#261; informacj&#281; uzyskali&#347;my od rzeczniczki Uniwersytetu Przyrodniczego Iwony Pachci&#324;skiej. Ale ci&#281;cia wynikaj&#261;ce z&nbsp;nowelizacji przepis&oacute;w podatkowych obj&#281;&#322;y cz&#281;&#347;&#263; wyk&#322;adowc&oacute;w Politechniki Lubelskiej.</p>
<p>&ndash; W&nbsp;sytuacji uzyskania rozstrzygni&#281;cia korzystnego dla pracownik&oacute;w dydaktycznych, b&#281;dzie mo&#380;na uzyska&#263; zwrot nadp&#322;aty zaliczek na podatek dochodowy w&nbsp;rocznym rozliczeniu PIT za rok 2018 &ndash;&nbsp;informuje rzecznik uczelni Iwona Czajkowska-Deneka.</p>
<p>Wniosek o&nbsp;pilne wydanie interpretacji w&nbsp;tej kwestii z&#322;o&#380;yli do Ministerstwa Nauki i&nbsp;Szkolnictwa Wy&#380;szego cz&#322;onkowie Konferencji Rektor&oacute;w Akademickich Szk&oacute;&#322; Polskich.</p>
<p>Interpelacj&#281; do MNiSW oraz Ministerstwa Finans&oacute;w wraz z&nbsp;grup&#261; parlamentarzyst&oacute;w Platformy Obywatelskiej wys&#322;a&#322;a ponadto lubelska pos&#322;anka ministra nauki Joanna Mucha. Pyta w&nbsp;niej Jaros&#322;awa Gowina o&nbsp;to, czy by&#322; poinformowany o&nbsp;tym, &#380;e zmiany mog&#261; spowodowa&#263; obni&#380;enie pensji pracownik&oacute;w uczelni, czy pr&oacute;bowa&#322; te zmiany powstrzyma&#263; oraz o&nbsp;dzia&#322;ania, jakie zamierza podj&#261;&#263; w&nbsp;tej sprawie.</p>
<p>&nbsp;</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	

		
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
		<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=pieniadze,2183"><span>pieniądze</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=studia,2211"><span>studia</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=uczelnia,11972"><span>uczelnia</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=wykladowcy,25719"><span>wykładowcy</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>

    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
														<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
																<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
																<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
										<div class="comment_count_label"><span>(3) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>

				 
				
	<div data-widget="plista_widget_belowArticle"></div>

	
		<script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}({
		    "publickey": "3c9f71c48c53dca44a760c63",
		    "item": {
		        "objectid": "1000211501",  /*unique ID, alphanumeric*/
		        "title": "Wykładowcy akademiccy zarobią mniej? "W skali roku dla niektórych może to być jedna pensja"",  /*max 255 characters*/
		        "text": "Obniżki wynagrodzeń dla wykładowców akademickich to możliwe skutki obowiązujących od 1 stycznia zmian w ustawie o PIT. Większość uczelni z decyzjami w tej sprawie czeka jednak na ostateczną interpretację przepisów podatkowych.",  /*max 255 characters*/
		        "url": "http://www.dziennikwschodni.pl/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html",  /*max 1024 characters*/
		        "img": "http://cdn01.dziennikwschodni.pl/media/news/2018/2018-01/f9a928fe0f7a0af171edd575bd63ca5d.jpg",  /*max 255 characters*/
		        "category": "Lublin",
		        "published_at": 1515476880,  /*UNIX timestamp, date article was first published*/
		        "updated_at": 1515479439  /*UNIX timestamp, date article was last modified*/
		    },
		    "origin": "pl"
		}));
		</script>
	
		

	<div>
		
			<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;

			  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>

	
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>




			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html">Zaloguj się</a>)</span></div>
							</div>
			<div id='comment-form'>
				<input type="hidden" value="Lublin" name="category">
				<input type="hidden" value="1000211501" name="news_id">
				<input type="hidden" value="Wykładowcy akademiccy zarobią mniej? &quot;W skali roku dla niektórych może to być jedna pensja&quot;" name="title">
				<input type="hidden" value="00396c9421587c24c3eb231f3310a00b" name="sign">
				<input type="hidden" value="/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
	            <br>Zaznacz "Nie jestem robotem", by dodać komentarz:
	            <div class="forum-g-recaptcha">
	                <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
	            </div>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>
			</div>


		</div>

									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>

	<div id="734177" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734177,
	    "containerid": "734177"});
	</script>

	    
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  data-id="180541"  class='comment_box'>
																	<div id="3523" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span>								</span>
								<span class="data-comm">
																	(54 minuty temu)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Flublin%2Fwykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja%2Cn%2C1000211501.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Kaczy nochal w akcji.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
																					<div id="3511" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span>								</span>
								<span class="data-comm">
																	(dzisiaj o 07:40)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Flublin%2Fwykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja%2Cn%2C1000211501.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Mucha znana jako ministra może dorabiać jako śpiewaczka odpustowa.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
																					<div id="3507" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span>								</span>
								<span class="data-comm">
																	(dzisiaj o 07:29)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Flublin%2Fwykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja%2Cn%2C1000211501.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									aska  to jest laska  nummber one
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
														<a class="comments-button" href="http://www.dziennikwschodni.pl/forum/region/lublin/wykladowcy-akademiccy-zarobia-mniej-quotw-skali-roku-dla-niektorych-moze-to-byc-jedna-pensjaquot,t,180541.html">Zobacz wszystkie komentarze (3)</a>
					</div>
	

</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>

		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}

		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});
	</script>






                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/radio-zet-macierewicz-i-szyszko-odejda-z-rzadu,n,1000211516.html" title="Radio Zet: Macierewicz i Szyszko odejdą z rządu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/6a709ae997ac99778553444d0386270d_thumb.JPG" alt="Radio Zet: Macierewicz i Szyszko odejdą z rządu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/radio-zet-macierewicz-i-szyszko-odejda-z-rzadu,n,1000211516.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/radio-zet-macierewicz-i-szyszko-odejda-z-rzadu,n,1000211516.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-01-2018</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/radio-zet-macierewicz-i-szyszko-odejda-z-rzadu,n,1000211516.html">Radio Zet: Macierewicz i Szyszko odejdą z rządu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/radio-zet-macierewicz-i-szyszko-odejda-z-rzadu,n,1000211516.html">Witold Waszczykowski, Jan Szyszko, Konstanty Radziwiłł, Anna Streżyńska - to ministrowie, którzy odchodzą z rządu - ustaliło Radio ZET. Największym zaskoczeniem ma być dymisja ministra obrony narodowej Antoniego Macierewicza.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-reczna/superliga-kobiet/malgorzata-stasiak-mks-perla-lublin-czuje-sie-coraz-lepiej,n,1000211470.html" title="Małgorzata Stasiak (MKS Perła Lublin): Czuję się coraz lepiej">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/5b9711f758392a69fdc3872f36c57d7e_thumb.jpg" alt="Małgorzata Stasiak (MKS Perła Lublin): Czuję się coraz lepiej"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-reczna/superliga-kobiet/malgorzata-stasiak-mks-perla-lublin-czuje-sie-coraz-lepiej,n,1000211470.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-reczna/superliga-kobiet/malgorzata-stasiak-mks-perla-lublin-czuje-sie-coraz-lepiej,n,1000211470.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-01-2018</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-reczna/superliga-kobiet/malgorzata-stasiak-mks-perla-lublin-czuje-sie-coraz-lepiej,n,1000211470.html">Małgorzata Stasiak (MKS Perła Lublin): Czuję się coraz lepiej</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-reczna/superliga-kobiet/malgorzata-stasiak-mks-perla-lublin-czuje-sie-coraz-lepiej,n,1000211470.html">Rozmowa z Małgorzatą Stasiak, nową rozgrywającą MKS Perła Lublin</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lublin-funkcjonariusz-sluzby-wieziennej-pobil-zastepce-dyrektora,n,1000211515.html" title="Lublin: Funkcjonariusz służby więziennej pobił zastępcę dyrektora">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/77ed2ef25cb92414869984443d37cf1b_thumb.jpg" alt="Lublin: Funkcjonariusz służby więziennej pobił zastępcę dyrektora"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-funkcjonariusz-sluzby-wieziennej-pobil-zastepce-dyrektora,n,1000211515.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lublin-funkcjonariusz-sluzby-wieziennej-pobil-zastepce-dyrektora,n,1000211515.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-funkcjonariusz-sluzby-wieziennej-pobil-zastepce-dyrektora,n,1000211515.html" title="polubienia (11)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (11)"><b>11</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-01-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/lublin-funkcjonariusz-sluzby-wieziennej-pobil-zastepce-dyrektora,n,1000211515.html">Lublin: Funkcjonariusz służby więziennej pobił zastępcę dyrektora</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lublin-funkcjonariusz-sluzby-wieziennej-pobil-zastepce-dyrektora,n,1000211515.html">Funkcjonariusz służby więziennej z kilkunastoletnim stażem zaatakował swojego szefa, który w trakcie bójki spadł ze schodów. Zastępca dyrektora trafił do szpitala</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" title="Wykładowcy akademiccy zarobią mniej? &quot;W skali roku dla niektórych może to być jedna pensja&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/f9a928fe0f7a0af171edd575bd63ca5d_thumb.jpg" alt="Wykładowcy akademiccy zarobią mniej? &quot;W skali roku dla niektórych może to być jedna pensja&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-01-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html">Wykładowcy akademiccy zarobią mniej? &quot;W skali roku dla niektórych może to być jedna pensja&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html">Obniżki wynagrodzeń dla wykładowców akademickich to możliwe skutki obowiązujących od 1 stycznia zmian w ustawie o PIT. Większość uczelni z decyzjami w tej sprawie czeka jednak na ostateczną interpretację przepisów podatkowych.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-stycznia-2018-roku,n,1000211510.html" title="Pierwsza strona Dziennika Wschodniego z 9 stycznia 2018 roku">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/9beb60060a44aa4ddf826a2f8337129f_thumb.jpg" alt="Pierwsza strona Dziennika Wschodniego z 9 stycznia 2018 roku"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-stycznia-2018-roku,n,1000211510.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-stycznia-2018-roku,n,1000211510.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-01-2018</div>
                <h3 class="news-box-title">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-stycznia-2018-roku,n,1000211510.html">Pierwsza strona Dziennika Wschodniego z 9 stycznia 2018 roku</a>
        </h3>
        <div class="news-box-lead">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-stycznia-2018-roku,n,1000211510.html"></a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/uwaga-mieszkancy-bardzo-zly-stan-powietrza-w-lublinie-lepiej-zostac-w-domu,n,1000211512.html" title="&quot;Zagrożenie dla życia&quot;. Fatalny stan powietrza w Lublinie. Czytelnik: W mieszkaniu aż dusi">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/aa284e3bbc6a438680683b3b9d6c4d47_thumb.jpg" alt="&quot;Zagrożenie dla życia&quot;. Fatalny stan powietrza w Lublinie. Czytelnik: W mieszkaniu aż dusi"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        WAŻNE
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/uwaga-mieszkancy-bardzo-zly-stan-powietrza-w-lublinie-lepiej-zostac-w-domu,n,1000211512.html" title="komentarze (43)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (43)"><b>43</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/uwaga-mieszkancy-bardzo-zly-stan-powietrza-w-lublinie-lepiej-zostac-w-domu,n,1000211512.html" title="polubienia (158)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (158)"><b>158</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-01-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/uwaga-mieszkancy-bardzo-zly-stan-powietrza-w-lublinie-lepiej-zostac-w-domu,n,1000211512.html">&quot;Zagrożenie dla życia&quot;. Fatalny stan powietrza w Lublinie. Czytelnik: W mieszkaniu aż dusi</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/uwaga-mieszkancy-bardzo-zly-stan-powietrza-w-lublinie-lepiej-zostac-w-domu,n,1000211512.html">Znacznie pogorszył się stan powietrza w Lublinie. Według aplikacji Inspekcji Ochrony Środowiska w poniedziałek wieczorem był określany jako bardzo zły, rano stacja pomiarowa pokazał jeszcze większe pogorszenie</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/ich-ciala-przypominaly-jeden-wielki-siniak-rodzice-oskarzeni-o-usilowanie-zabojstwa,n,1000211511.html" title="Ich ciała przypominały jeden wielki siniak. Rodzice oskarżeni o usiłowanie zabójstwa">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/9a34d830267815889b647ec84168b5de_thumb.jpg" alt="Ich ciała przypominały jeden wielki siniak. Rodzice oskarżeni o usiłowanie zabójstwa"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/ich-ciala-przypominaly-jeden-wielki-siniak-rodzice-oskarzeni-o-usilowanie-zabojstwa,n,1000211511.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/ich-ciala-przypominaly-jeden-wielki-siniak-rodzice-oskarzeni-o-usilowanie-zabojstwa,n,1000211511.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/ich-ciala-przypominaly-jeden-wielki-siniak-rodzice-oskarzeni-o-usilowanie-zabojstwa,n,1000211511.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-01-2018</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/ich-ciala-przypominaly-jeden-wielki-siniak-rodzice-oskarzeni-o-usilowanie-zabojstwa,n,1000211511.html">Ich ciała przypominały jeden wielki siniak. Rodzice oskarżeni o usiłowanie zabójstwa</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/ich-ciala-przypominaly-jeden-wielki-siniak-rodzice-oskarzeni-o-usilowanie-zabojstwa,n,1000211511.html">Koszalin (woj. zachodniopomorskie). Gdańska prokuratura oskarżyła matkę dwójki chłopców i jej partnera mieszkających w Drawsku Pomorskim o usiłowanie zabójstwa dzieci i znęcanie się nad nimi ze szczególnym okrucieństwem. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/fundacja-zaslynela-kampania-sprawiedliwe-sady-czlonkiem-rady-zostal-wykladowca-umcs-zwiazany-z-pis,n,1000211509.html" title="Fundacja zasłynęła kampanią &quot;Sprawiedliwe Sądy&quot;. Członkiem rady został wykładowca UMCS związany z PiS">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/65b29ddf75ef67f2f3a462f909756435_thumb.jpg" alt="Fundacja zasłynęła kampanią &quot;Sprawiedliwe Sądy&quot;. Członkiem rady został wykładowca UMCS związany z PiS"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/fundacja-zaslynela-kampania-sprawiedliwe-sady-czlonkiem-rady-zostal-wykladowca-umcs-zwiazany-z-pis,n,1000211509.html" title="komentarze (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (15)"><b>15</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/fundacja-zaslynela-kampania-sprawiedliwe-sady-czlonkiem-rady-zostal-wykladowca-umcs-zwiazany-z-pis,n,1000211509.html" title="polubienia (40)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (40)"><b>40</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-01-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/fundacja-zaslynela-kampania-sprawiedliwe-sady-czlonkiem-rady-zostal-wykladowca-umcs-zwiazany-z-pis,n,1000211509.html">Fundacja zasłynęła kampanią &quot;Sprawiedliwe Sądy&quot;. Członkiem rady został wykładowca UMCS związany z PiS</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/fundacja-zaslynela-kampania-sprawiedliwe-sady-czlonkiem-rady-zostal-wykladowca-umcs-zwiazany-z-pis,n,1000211509.html">Prof. Waldemar Paruch został członkiem Rady Polskiej Fundacji Narodowej, która zasłynęła kampanią medialną „Sprawiedliwe Sądy”. Reprezentuje w niej Grupę Azoty. Spółka Skarbu Państwa nie zdradza, ile związany z Prawem i Sprawiedliwością wykładowca UMCS zarabia w ramach umowy cywilno-prawnej.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/sybille-juz-wreczone-kto-w-tym-roku-dostal-statuetke,n,1000211463.html" title="Sybille już wręczone. Kto w tym roku dostał statuetkę?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/e3fcf3682bfd6cf45e5ff7f8ffc5a6f2_thumb.JPG" alt="Sybille już wręczone. Kto w tym roku dostał statuetkę?"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/sybille-juz-wreczone-kto-w-tym-roku-dostal-statuetke,n,1000211463.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/sybille-juz-wreczone-kto-w-tym-roku-dostal-statuetke,n,1000211463.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/sybille-juz-wreczone-kto-w-tym-roku-dostal-statuetke,n,1000211463.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-01-2018</div>
                <h3 class="news-box-title">
            <a href="/pulawy/sybille-juz-wreczone-kto-w-tym-roku-dostal-statuetke,n,1000211463.html">Sybille już wręczone. Kto w tym roku dostał statuetkę?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/sybille-juz-wreczone-kto-w-tym-roku-dostal-statuetke,n,1000211463.html">Prezydent Janusz Grobel i przewodnicząca rady miasta, Bożena Krygier wręczyli doroczne nagrody - statuetki &quot;Sybilli&quot; wyróżniającym się przedsiębiorcom oraz osobom wspierającym rozwój Puław. Gala odbyła się 6 stycznia w hotelu &quot;Trzy Korony&quot;. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/cozl-liczy-na-kontrakty-jakie-ma-szanse,n,1000211430.html" title="COZL liczy na kontrakty. Jakie ma szanse?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/2ee74527642d818531d79de03bc82070_thumb.jpg" alt="COZL liczy na kontrakty. Jakie ma szanse?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/cozl-liczy-na-kontrakty-jakie-ma-szanse,n,1000211430.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/cozl-liczy-na-kontrakty-jakie-ma-szanse,n,1000211430.html" title="polubienia (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (4)"><b>4</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-01-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/cozl-liczy-na-kontrakty-jakie-ma-szanse,n,1000211430.html">COZL liczy na kontrakty. Jakie ma szanse?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/cozl-liczy-na-kontrakty-jakie-ma-szanse,n,1000211430.html">Lubelski NFZ ogłosił 36 konkursów na leczenie szpitalne. 9 marca okaże się, które placówki podpiszą umowy</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html" title="Super Zbieracz z Lublina otworzył kebab. Jak mu poszło?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/1314aa0fcc457a48717f42582809e170_thumb.jpg" alt="Super Zbieracz z Lublina otworzył kebab. Jak mu poszło?"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html" title="komentarze (21)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (21)"><b>21</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html" title="polubienia (701)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (701)"><b>701</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-01-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html">Super Zbieracz z Lublina otworzył kebab. Jak mu poszło?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html">Zaczynał od zbierania butelek, po latach doszedł do własnego biznesu. We wtorek oficjalnie swój lokal z kebabami otwiera w Lublinie Super Zbieracz, czyli Grzegorz Iżycki. Lubelskiego pasjonata poznała cała Polska: pisał o nim Fakt, mówił o nim Telexpress, Fakty.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-reczna/superliga/nowy-zawodnik-azotow-pulawy,n,1000211508.html" title="Nowy zawodnik Azotów Puławy">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/4a5ba23437916b33d1d43a6b8114d907_thumb.jpg" alt="Nowy zawodnik Azotów Puławy"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-reczna/superliga/nowy-zawodnik-azotow-pulawy,n,1000211508.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-reczna/superliga/nowy-zawodnik-azotow-pulawy,n,1000211508.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-01-2018</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-reczna/superliga/nowy-zawodnik-azotow-pulawy,n,1000211508.html">Nowy zawodnik Azotów Puławy</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-reczna/superliga/nowy-zawodnik-azotow-pulawy,n,1000211508.html">Miłą niespodziankę dostali w poniedziałek kibice Azotów Puławy. Do drużyny trenera Daniela Waszkiewicza dołączył rozgrywający Vladislav Ostroushko, który ostatnio reprezentował barwy uczestnika Ligi Mistrzów, szwajcarskiego Kadetten Schaffhausen.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/tomaszow-lubelski/ukradl-aniolka-skarbonke-z-szopki-w-kosciele,n,1000211506.html" title="Ukradł aniołka-skarbonkę z szopki w kościele">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/a93122561215bced50f6af5bda840b5d_thumb.jpg" alt="Ukradł aniołka-skarbonkę z szopki w kościele"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/tomaszow-lubelski/ukradl-aniolka-skarbonke-z-szopki-w-kosciele,n,1000211506.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/tomaszow-lubelski/ukradl-aniolka-skarbonke-z-szopki-w-kosciele,n,1000211506.html" title="polubienia (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (4)"><b>4</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-01-2018</div>
                <h3 class="news-box-title">
            <a href="/tomaszow-lubelski/ukradl-aniolka-skarbonke-z-szopki-w-kosciele,n,1000211506.html">Ukradł aniołka-skarbonkę z szopki w kościele</a>
        </h3>
        <div class="news-box-lead">
            <a href="/tomaszow-lubelski/ukradl-aniolka-skarbonke-z-szopki-w-kosciele,n,1000211506.html">Policjanci z Tomaszowa Lubelskiego zatrzymali złodzieja, który ukradł aniołka-skarbonkę z kościelnej szopki. Mężczyzna wpadł chwilę po tym, próbował uciec z łupem. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/miala-byc-kara-za-incydent-kalowy-w-aqua-lublin-mosir-przejrzal-monitoring,n,1000211480.html" title="Miała być kara za &quot;incydent kałowy&quot; w Aqua Lublin, ale nie będzie. MOSiR przejrzał monitoring">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/2a6a15711022567690caf17a6468e30f_thumb.jpg" alt="Miała być kara za &quot;incydent kałowy&quot; w Aqua Lublin, ale nie będzie. MOSiR przejrzał monitoring"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/miala-byc-kara-za-incydent-kalowy-w-aqua-lublin-mosir-przejrzal-monitoring,n,1000211480.html" title="komentarze (26)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (26)"><b>26</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/miala-byc-kara-za-incydent-kalowy-w-aqua-lublin-mosir-przejrzal-monitoring,n,1000211480.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-01-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/miala-byc-kara-za-incydent-kalowy-w-aqua-lublin-mosir-przejrzal-monitoring,n,1000211480.html">Miała być kara za &quot;incydent kałowy&quot; w Aqua Lublin, ale nie będzie. MOSiR przejrzał monitoring</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/miala-byc-kara-za-incydent-kalowy-w-aqua-lublin-mosir-przejrzal-monitoring,n,1000211480.html">Nie udało się namierzyć osoby, która zanieczyściła wodę w basenie Aqua Lublin, chociaż zarządca obiektu zamierzał obciążyć ją kosztami czyszczenia wody. Skończyło się na groźnych pomrukach. Mimo to spółka nie wycofuje się z planów karania za „incydenty kałowe”</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/zmiany-w-szpitalu-przy-al-krasnickiej-oddzial-i-izba-przyjec-zmienia-miejsca,n,1000211434.html" title="Zmiany w szpitalu przy al. Kraśnickiej. Oddział i izba przyjęć zmienią miejsca">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/d85fed65054802870c3df778155cacb0_thumb.jpg" alt="Zmiany w szpitalu przy al. Kraśnickiej. Oddział i izba przyjęć zmienią miejsca"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/zmiany-w-szpitalu-przy-al-krasnickiej-oddzial-i-izba-przyjec-zmienia-miejsca,n,1000211434.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/zmiany-w-szpitalu-przy-al-krasnickiej-oddzial-i-izba-przyjec-zmienia-miejsca,n,1000211434.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-01-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/zmiany-w-szpitalu-przy-al-krasnickiej-oddzial-i-izba-przyjec-zmienia-miejsca,n,1000211434.html">Zmiany w szpitalu przy al. Kraśnickiej. Oddział i izba przyjęć zmienią miejsca</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/zmiany-w-szpitalu-przy-al-krasnickiej-oddzial-i-izba-przyjec-zmienia-miejsca,n,1000211434.html">W środę szpitalny oddział ratunkowy wojewódzkiego szpitala przy al. Kraśnickiej zostanie przeniesiony do izby przyjęć planowych, a ta z kolei do izby pediatrycznej. Taka zamiana była konieczna ze względu na rozbudowę i modernizację SOR, która już się rozpoczęła. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->


            
        </div>
        <div class="content-right">

            



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


	<div id="715675" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715675,
	    "containerid": "715675"});
	</script>


<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/kraj-swiat/radio-zet-macierewicz-i-szyszko-odejda-z-rzadu,n,1000211516.html" title="Radio Zet: Macierewicz i Szyszko odejdą z rządu"><span class="data">08:07</span>Radio Zet: Macierewicz i Szyszko odejdą z rządu</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/sport/pilka-reczna/superliga-kobiet/malgorzata-stasiak-mks-perla-lublin-czuje-sie-coraz-lepiej,n,1000211470.html" title="Małgorzata Stasiak (MKS Perła Lublin): Czuję się coraz lepiej"><span class="data">08:02</span>Małgorzata Stasiak (MKS Perła Lublin): Czuję się coraz lepiej</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/lublin-funkcjonariusz-sluzby-wieziennej-pobil-zastepce-dyrektora,n,1000211515.html" title="Lublin: Funkcjonariusz służby więziennej pobił zastępcę dyrektora"><span class="data">07:41</span>Lublin: Funkcjonariusz służby więziennej pobił zastępcę dyrektora</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html" title="Wykładowcy akademiccy zarobią mniej? &quot;W skali roku dla niektórych może to być jedna pensja&quot;"><span class="data">06:48</span>Wykładowcy akademiccy zarobią mniej? "W skali roku dla niektórych może to być jedna pensja"</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-stycznia-2018-roku,n,1000211510.html" title="Pierwsza strona Dziennika Wschodniego z 9 stycznia 2018 roku"><span class="data">00:00</span>Pierwsza strona Dziennika Wschodniego z 9 stycznia 2018 roku</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/uwaga-mieszkancy-bardzo-zly-stan-powietrza-w-lublinie-lepiej-zostac-w-domu,n,1000211512.html" title="&quot;Zagrożenie dla życia&quot;. Fatalny stan powietrza w Lublinie. Czytelnik: W mieszkaniu aż dusi"><span class="data">21:52</span>"Zagrożenie dla życia". Fatalny stan powietrza w Lublinie. Czytelnik: W mieszkaniu aż dusi</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/kraj-swiat/ich-ciala-przypominaly-jeden-wielki-siniak-rodzice-oskarzeni-o-usilowanie-zabojstwa,n,1000211511.html" title="Ich ciała przypominały jeden wielki siniak. Rodzice oskarżeni o usiłowanie zabójstwa"><span class="data">21:42</span>Ich ciała przypominały jeden wielki siniak. Rodzice oskarżeni o usiłowanie zabójstwa</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/fundacja-zaslynela-kampania-sprawiedliwe-sady-czlonkiem-rady-zostal-wykladowca-umcs-zwiazany-z-pis,n,1000211509.html" title="Fundacja zasłynęła kampanią &quot;Sprawiedliwe Sądy&quot;. Członkiem rady został wykładowca UMCS związany z PiS"><span class="data">21:30</span>Fundacja zasłynęła kampanią "Sprawiedliwe Sądy". Członkiem rady został wykładowca UMCS związany z PiS</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>

    
                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>

	<div id="734176" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734176,
	    "containerid": "734176"});
	</script>

    


    <div class="alarm24-container">
        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-header.png" alt="Alarm 24" class="alarm24-image">
        <div class="alarm24-bg" style="height: auto; padding-bottom: 15px;">
            <div class="alarm24-header">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
            <div class="alarm24-phone-container" style="margin-top: 13px;">
                <div class="alarm24-phone" style="line-height: 36px;">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon" style="margin-top: -9px; margin-right: 3px;"> 691 770 010
                </div>
                <p style="padding-top: 3px; font-size: 14px">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
            </div>
        </div>
        <a href="/alarm" class="alarm24-button">Kliknij i dodaj <b>swojego newsa!</b></a>
    </div>




        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>




<div class='speak_about'>
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" style="color: #333333;">NAJCZĘŚCIEJ CZYTANE</h2>
        <div class="box-separator" style=" height: 1px;"></div>
        <div class="clear"></div>
    </div>
        <!-- <h3 class="speak_about-title">Najczęściej czytane</h3> -->
        <div class="tab_container">
            &middot;<a id="today" class="active s12 speak_link" >Dzisiaj</a>&middot;
            <a id='week' class="s12 speak_link" >Tydzień</a>&middot;
            <!-- <a id="premium" class="s12 speak_link" >Premium</a>&middot; -->
            <a id="wideo" class="s12 speak_link" >Wideo</a>&middot;
        </div>
    <div class='content_box'>
        <div class="item_container">
            <ul class="speak_about_list">
                
                    <li>
                        <a class="s12" href="/lublin/mial-byc-obszar-chroniony-ale-stana-tu-bloki-deweloper-chce-zbudowac-osiedle,n,1000211438.html">Miał być obszar chroniony, ale staną tu bloki? Urzędnicy nie zablokowali dewelopera

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/wybory-2018-w-woj-lubelskim-opozycja-razem-psl-osobno,n,1000211428.html">Wybory 2018 w woj. lubelskim: Opozycja razem, PSL osobno

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/uwaga-mieszkancy-bardzo-zly-stan-powietrza-w-lublinie-lepiej-zostac-w-domu,n,1000211512.html">&quot;Zagrożenie dla życia&quot;. Fatalny stan powietrza w Lublinie. Czytelnik: W mieszkaniu aż dusi

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/wybral-997-ale-nadal-rozmawial-z-oszustami-emeryt-z-lublina-stracil-az-370-tys-zl,n,1000211446.html">Wybrał 997, ale nadal rozmawiał z oszustami. Emeryt z Lublina stracił aż 370 tys. zł!

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/miala-byc-kara-za-incydent-kalowy-w-aqua-lublin-mosir-przejrzal-monitoring,n,1000211480.html">Miała być kara za &quot;incydent kałowy&quot; w Aqua Lublin, ale nie będzie. MOSiR przejrzał monitoring

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html">Super Zbieracz z Lublina otworzył kebab. Jak mu poszło?

                                                    </a>
                    </li>
                
            </ul>
        </div>
    </div>
    <div class="box-separator2" style=" height: 1px;"></div>
</div>



                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html" class="news-box-image" title="Super Zbieracz z Lublina otworzył kebab. Jak mu poszło?">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/1314aa0fcc457a48717f42582809e170_325.jpg" alt="Super Zbieracz z Lublina otworzył kebab. Jak mu poszło?">
                        <h2 class="news-box-title">Super Zbieracz z Lublina otworzył kebab. Jak mu poszło?</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html" title="komentarze (21)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (21)"><b>21</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html" title="polubienia (701)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (701)"><b>701</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/teraz-pozna-go-cala-polska-super-zbieracz-otwiera-kebab-pracowal-na-to-ponad-10-lat,n,1000211507.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/rapowal-w-programie-na-zywo-byly-policjant-nie-wytrzymal-wideo,n,1000211465.html" title="Rapował w programie na żywo. Były policjant nie wytrzymał [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/ec1d2a6c7a86922c406bd0c480646157_125.jpg" alt="Rapował w programie na żywo. Były policjant nie wytrzymał [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/lukas-podolski-otworzyl-restauracje-z-kebabami-tlumy-na-otwarciu-wideo,n,1000211412.html" title="Lukas Podolski otworzył restaurację z kebabami. Tłumy na otwarciu [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/c5540e930b177b485d2332740fa5d66b_125.jpg" alt="Lukas Podolski otworzył restaurację z kebabami. Tłumy na otwarciu [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/rekordowa-frekwencja-pulawskiego-orszaku,n,1000211396.html" title="Puławy: Rekordowa frekwencja Orszaku Trzech Króli [zdjęcia, wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/327918ab3eb3f588c8b39528159ef9ca_125.JPG" alt="Puławy: Rekordowa frekwencja Orszaku Trzech Króli [zdjęcia, wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/orszak-trzech-kroli-w-lublinie-tysiace-ludzi-przeszlo-przez-miasto-spiewajac-koledy-wideo,n,1000211391.html" class="news-box-image" title="Orszak Trzech Króli w Lublinie: Tysiące ludzi przeszły przez miasto [wideo, zdjęcia]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/8dd9bbc4cad2ffd24d738f3ffbd20983_325.jpg" alt="Orszak Trzech Króli w Lublinie: Tysiące ludzi przeszły przez miasto [wideo, zdjęcia]">
                        <h2 class="news-box-title">Orszak Trzech Króli w Lublinie: Tysiące ludzi przeszły przez miasto [wideo, zdjęcia]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/orszak-trzech-kroli-w-lublinie-tysiace-ludzi-przeszlo-przez-miasto-spiewajac-koledy-wideo,n,1000211391.html" title="komentarze (20)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (20)"><b>20</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/orszak-trzech-kroli-w-lublinie-tysiace-ludzi-przeszlo-przez-miasto-spiewajac-koledy-wideo,n,1000211391.html" title="polubienia (33)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (33)"><b>33</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/orszak-trzech-kroli-w-lublinie-tysiace-ludzi-przeszlo-przez-miasto-spiewajac-koledy-wideo,n,1000211391.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/orszak-trzech-kroli-w-lublinie-tysiace-ludzi-przeszlo-przez-miasto-spiewajac-koledy-wideo,n,1000211391.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/lublin-na-kilka-dni-zamkna-zapadajaca-sie-czesc-ulicy-probostwo,n,1000211357.html" title="Lublin: Na kilka dni zamkną zapadającą się część ulicy Probostwo" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/5059576741a4bd4ba2230282c03b199d_125.jpg" alt="Lublin: Na kilka dni zamkną zapadającą się część ulicy Probostwo">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/krasnystaw/potracila-17-latka-na-przejsciu-dla-pieszych-wyladowal-na-masce-wideo,n,1000211344.html" title="Potrąciła 17-latka na przejściu dla pieszych. Wylądował na masce [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/0c348083d7ff75f8d4623e77c79ad5f9_125.jpg" alt="Potrąciła 17-latka na przejściu dla pieszych. Wylądował na masce [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/pingwiny-z-zoo-w-calgary-nie-moga-wyjsc-na-wybieg-bo-jest-za-zimno,n,1000211342.html" title="Pingwiny z zoo nie mogą wyjść na wybieg, bo… jest za zimno" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/928d052f42dfc67711e4abe330cc5779_125.jpg" alt="Pingwiny z zoo nie mogą wyjść na wybieg, bo… jest za zimno">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/na-sygnale/zlamana-szczeka-pod-klubem-w-centrum-lublina-napastnik-chcial-sie-popisac-wideo,n,1000211309.html" class="news-box-image" title="Złamana szczęka pod klubem w centrum Lublina. Napastnik chciał się popisać? [wideo]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/a6476a00e2e8944ffccbd6abdc5c2afe_325.jpg" alt="Złamana szczęka pod klubem w centrum Lublina. Napastnik chciał się popisać? [wideo]">
                        <h2 class="news-box-title">Złamana szczęka pod klubem w centrum Lublina. Napastnik chciał się popisać? [wideo]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/na-sygnale/zlamana-szczeka-pod-klubem-w-centrum-lublina-napastnik-chcial-sie-popisac-wideo,n,1000211309.html" title="komentarze (12)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (12)"><b>12</b></a>
</div>
<div class="news-box-facebook">
    <a href="/na-sygnale/zlamana-szczeka-pod-klubem-w-centrum-lublina-napastnik-chcial-sie-popisac-wideo,n,1000211309.html" title="polubienia (65)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (65)"><b>65</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/na-sygnale/zlamana-szczeka-pod-klubem-w-centrum-lublina-napastnik-chcial-sie-popisac-wideo,n,1000211309.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/chaos-w-sluzbie-zdrowia-minister-zaprzecza-opozycja-krytykuje,n,1000211283.html" title="Chaos w służbie zdrowia? Minister zaprzecza, opozycja krytykuje" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/905fe9710b4cfa264fbf53a0cf8da3de_125.jpg" alt="Chaos w służbie zdrowia? Minister zaprzecza, opozycja krytykuje">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/kierowca-zastrzelony-podczas-proby-zatrzymania-prokuratura-oskarzyla-policjanta,n,1000211269.html" title="Kierowca zastrzelony podczas próby zatrzymania. Prokuratura oskarżyła policjanta" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/2e6fd596831b327370d443e97bd39fb3_125.jpg" alt="Kierowca zastrzelony podczas próby zatrzymania. Prokuratura oskarżyła policjanta">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/mieszkancy-pulaw-powitali-nowy-rok-2018-na-placu-chopina-wideo,n,1000211130.html" title="Mieszkańcy Puław powitali Nowy Rok 2018 na placu Chopina [wideo, zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/efb624db34bb079063abe106f1c43a98_125.jpg" alt="Mieszkańcy Puław powitali Nowy Rok 2018 na placu Chopina [wideo, zdjęcia]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/biala-podlaska/minister-rafalska-na-otwarciu-domu-dla-osob-z-zaburzeniami-psychicznymi-jestem-pod-wrazeniem,n,1000211478.html" class="news-box-image" title="Minister Rafalska na otwarciu domu dla osób z zaburzeniami psychicznymi. &quot;Jestem pod wrażeniem&quot;">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/6b21b43b027b55414fd70c3e3a508c5c_325.jpg" alt="Minister Rafalska na otwarciu domu dla osób z zaburzeniami psychicznymi. &quot;Jestem pod wrażeniem&quot;">
                        <h2 class="news-box-title">Minister Rafalska na otwarciu domu dla osób z zaburzeniami psychicznymi. &quot;Jestem pod wrażeniem&quot;</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/biala-podlaska/minister-rafalska-na-otwarciu-domu-dla-osob-z-zaburzeniami-psychicznymi-jestem-pod-wrazeniem,n,1000211478.html" title="komentarze (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (14)"><b>14</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/minister-rafalska-na-otwarciu-domu-dla-osob-z-zaburzeniami-psychicznymi-jestem-pod-wrazeniem,n,1000211478.html" title="polubienia (21)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (21)"><b>21</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/biala-podlaska/minister-rafalska-na-otwarciu-domu-dla-osob-z-zaburzeniami-psychicznymi-jestem-pod-wrazeniem,n,1000211478.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/nietypowa-chmura-nad-lublinem-zdjecia-czytelnika,n,1000211477.html" title="Nietypowa chmura nad Lublinem. Wasze zdjęcia" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/fc5364b83eedb9250f50465096e56b22_125.jpg" alt="Nietypowa chmura nad Lublinem. Wasze zdjęcia">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/lubelskie-w-obiektywie-zobacz-najpiekniejsze-nagrodzone-zdjecia,n,1000211462.html" title="Lubelskie w obiektywie. Zobacz najpiękniejsze nagrodzone zdjęcia" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/47c3e1658674a721dda93dba779ee8d1_125.jpg" alt="Lubelskie w obiektywie. Zobacz najpiękniejsze nagrodzone zdjęcia">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/ruszyla-rewitalizacja-kampusu-uczelni-najlepiej-dojechac-autobusem,n,1000211459.html" title="Ruszyła rewitalizacja kampusu uczelni. Najlepiej dojechać autobusem" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/05f142e944b934a7a40f56b6f8de16b2_125.jpg" alt="Ruszyła rewitalizacja kampusu uczelni. Najlepiej dojechać autobusem">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/pulawy/remontuja-linie-kolejowa-przy-zabytkowym-dworcu-w-pulawach-zdjecia,n,1000211313.html" class="news-box-image" title="Remontują linie kolejową przy zabytkowym dworcu w Puławach [zdjęcia]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/61cf4addc39cf962f52fa6142cf01dd9_325.JPG" alt="Remontują linie kolejową przy zabytkowym dworcu w Puławach [zdjęcia]">
                        <h2 class="news-box-title">Remontują linie kolejową przy zabytkowym dworcu w Puławach [zdjęcia]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/pulawy/remontuja-linie-kolejowa-przy-zabytkowym-dworcu-w-pulawach-zdjecia,n,1000211313.html" title="komentarze (28)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (28)"><b>28</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/remontuja-linie-kolejowa-przy-zabytkowym-dworcu-w-pulawach-zdjecia,n,1000211313.html" title="polubienia (29)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (29)"><b>29</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/remontuja-linie-kolejowa-przy-zabytkowym-dworcu-w-pulawach-zdjecia,n,1000211313.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/krasnik/studniowki-2018-w-lublinie-i-regionie-czas-zaczac-zdjecia,n,1000211402.html" title="Studniówki 2018 w Lublinie i regionie czas zacząć [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/f523e5447f4d1316dbfcb81d5b8afac7_125.JPG" alt="Studniówki 2018 w Lublinie i regionie czas zacząć [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/iii-krajowe-florystyczne-mistrzostwa-regionow-w-lublinie-zdjecia,n,1000211401.html" title="Wiemy, kto jest najlepszym florystą w regionie [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/82e2c5b52abef576c6ee33c3b6ec2f42_125.jpg" alt="Wiemy, kto jest najlepszym florystą w regionie [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lubelskie/barwne-orszaki-przeszly-miasta-naszego-regionu-zdjecia,n,1000211398.html" title="Barwne orszaki przeszły przez miasta woj. lubelskiego [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/46865d8f347f3408ff09bac97eb1ba6a_125.JPG" alt="Barwne orszaki przeszły przez miasta woj. lubelskiego [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/lublin-w-czasach-prl-u-kazdy-marzyl-o-mercedesie-zdjecia,n,1000211395.html" class="news-box-image" title="Lublin w czasach PRL-u. Każdy marzył o mercedesie [zdjęcia]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/b8dcb81336f4d1ba31698a2cc3bc547c_325.jpg" alt="Lublin w czasach PRL-u. Każdy marzył o mercedesie [zdjęcia]">
                        <h2 class="news-box-title">Lublin w czasach PRL-u. Każdy marzył o mercedesie [zdjęcia]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                <div class="important-label">
                         w obiektywie Jacka Mirosława
                    </div>
                                                    <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/lublin-w-czasach-prl-u-kazdy-marzyl-o-mercedesie-zdjecia,n,1000211395.html" title="komentarze (21)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (21)"><b>21</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-w-czasach-prl-u-kazdy-marzyl-o-mercedesie-zdjecia,n,1000211395.html" title="polubienia (179)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (179)"><b>179</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-w-czasach-prl-u-kazdy-marzyl-o-mercedesie-zdjecia,n,1000211395.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/zamosc/orszak-trzech-kroli-w-zamosciu-zdjecia,n,1000211393.html" title="Orszak Trzech Króli w Zamościu [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/dc5457485ab289e0413e28cee4597de5_125.jpg" alt="Orszak Trzech Króli w Zamościu [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/111-nowych-policjantow-dzisiaj-zlozyli-slubowanie-zdjecia,n,1000211360.html" title="111 nowych policjantów w lubelskim garnizonie. Dzisiaj złożyli ślubowanie [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/7c373289b44779eb4c52cfdea0b2b532_125.jpg" alt="111 nowych policjantów w lubelskim garnizonie. Dzisiaj złożyli ślubowanie [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/piekne-podprowadzajace-na-meczach-zuzlowych-w-lublinie-zdjecia,n,1000211348.html" title="Piękne podprowadzające na meczach żużlowych w Lublinie [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/f576f5e6316a12fa8bacd3ab1b966c8e_125.jpg" alt="Piękne podprowadzające na meczach żużlowych w Lublinie [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
         
                    <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_2 -->
        <div id='DziennikWschodni_arty_half_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_2'); });
        </script>
        </div>
    </div>

	<div id="734179" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734179,
	    "containerid": "734179"});
	</script>
 
                                            

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/kilkanascie-tysiecy-koron-orszak-trzech-kroli-w-sobote-w-lublinie,n,1000211317.html" class="news-box-image" title="Kilkanaście tysięcy koron. Orszak Trzech Króli w sobotę w Lublinie">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/5e33b9baa1627f2db8b6af3545c95b2a_325.jpg" alt="Kilkanaście tysięcy koron. Orszak Trzech Króli w sobotę w Lublinie">
                        <h2 class="news-box-title">Kilkanaście tysięcy koron. Orszak Trzech Króli w sobotę w Lublinie</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/kilkanascie-tysiecy-koron-orszak-trzech-kroli-w-sobote-w-lublinie,n,1000211317.html" title="komentarze (12)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (12)"><b>12</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/kilkanascie-tysiecy-koron-orszak-trzech-kroli-w-sobote-w-lublinie,n,1000211317.html" title="polubienia (51)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (51)"><b>51</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/kilkanascie-tysiecy-koron-orszak-trzech-kroli-w-sobote-w-lublinie,n,1000211317.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/pulawy/kazimierz-dolny-wyda-pieniadze-na-szkole-drogi-i-chodniki,n,1000211260.html" class="news-box-image" title="Kazimierz Dolny wyda pieniądze na szkołę, drogi i chodniki">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/3bd71926186b07b397ca2931e91e3ad6_325.JPG" alt="Kazimierz Dolny wyda pieniądze na szkołę, drogi i chodniki">
                        <h2 class="news-box-title">Kazimierz Dolny wyda pieniądze na szkołę, drogi i chodniki</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/pulawy/kazimierz-dolny-wyda-pieniadze-na-szkole-drogi-i-chodniki,n,1000211260.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/kazimierz-dolny-wyda-pieniadze-na-szkole-drogi-i-chodniki,n,1000211260.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/biala-podlaska/burmistrz-i-11-samorzadowcow-odchodzi-z-po,n,1000211241.html" class="news-box-image" title="Burmistrz i 11 innych członków odchodzi z PO">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/7cfeaa14f18a747ba28ef0d1d28b9eda_325.jpg" alt="Burmistrz i 11 innych członków odchodzi z PO">
                        <h2 class="news-box-title">Burmistrz i 11 innych członków odchodzi z PO</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/biala-podlaska/burmistrz-i-11-samorzadowcow-odchodzi-z-po,n,1000211241.html" title="komentarze (46)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (46)"><b>46</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/burmistrz-i-11-samorzadowcow-odchodzi-z-po,n,1000211241.html" title="polubienia (114)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (114)"><b>114</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                
                
                            

                


    <div class="news-box-medium lazyload ">
        <a href="/kraj-swiat/incydent-w-ukrainskiej-elektrowni-atomowej,n,1000211464.html" class="news-box-image" title="Incydent w ukraińskiej elektrowni atomowej">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/7be0e380b499749048aef7863a06bb72_325.jpg" alt="Incydent w ukraińskiej elektrowni atomowej">
                        <h2 class="news-box-title">Incydent w ukraińskiej elektrowni atomowej</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/kraj-swiat/incydent-w-ukrainskiej-elektrowni-atomowej,n,1000211464.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/incydent-w-ukrainskiej-elektrowni-atomowej,n,1000211464.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/biala-podlaska/a2-do-siedlec-umowa-podpisana-kiedy-autostrada-dojedzie-do-bialej-podlaskiej,n,1000211302.html" class="news-box-image" title="A2 do Siedlec, umowa podpisana. Kiedy autostrada dojedzie do Białej Podlaskiej?">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/8346e207913eceb5013f5de46d0d2116_325.jpg" alt="A2 do Siedlec, umowa podpisana. Kiedy autostrada dojedzie do Białej Podlaskiej?">
                        <h2 class="news-box-title">A2 do Siedlec, umowa podpisana. Kiedy autostrada dojedzie do Białej Podlaskiej?</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/biala-podlaska/a2-do-siedlec-umowa-podpisana-kiedy-autostrada-dojedzie-do-bialej-podlaskiej,n,1000211302.html" title="komentarze (8)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (8)"><b>8</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/a2-do-siedlec-umowa-podpisana-kiedy-autostrada-dojedzie-do-bialej-podlaskiej,n,1000211302.html" title="polubienia (66)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (66)"><b>66</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                        <div class="staticFacebook-box"></div>
    
        
    
                            

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/ruszyla-rewitalizacja-kampusu-uczelni-najlepiej-dojechac-autobusem,n,1000211459.html" class="news-box-image" title="Ruszyła rewitalizacja kampusu uczelni. Najlepiej dojechać autobusem">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/05f142e944b934a7a40f56b6f8de16b2_325.jpg" alt="Ruszyła rewitalizacja kampusu uczelni. Najlepiej dojechać autobusem">
                        <h2 class="news-box-title">Ruszyła rewitalizacja kampusu uczelni. Najlepiej dojechać autobusem</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/ruszyla-rewitalizacja-kampusu-uczelni-najlepiej-dojechac-autobusem,n,1000211459.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/ruszyla-rewitalizacja-kampusu-uczelni-najlepiej-dojechac-autobusem,n,1000211459.html" title="polubienia (24)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (24)"><b>24</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/ruszyla-rewitalizacja-kampusu-uczelni-najlepiej-dojechac-autobusem,n,1000211459.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/ruszyla-rewitalizacja-kampusu-uczelni-najlepiej-dojechac-autobusem,n,1000211459.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/pulawy/mamy-coraz-czesciej-wybieraja-na-porod-szpital-w-pulawach-ale-mieszkancow-miasta-ubywa,n,1000211377.html" class="news-box-image" title="Mamy coraz częściej wybierają na poród szpital w Puławach. Ale mieszkańców miasta ubywa">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/4778b78dc4df734f1d83fcf6a2ba7393_325.jpg" alt="Mamy coraz częściej wybierają na poród szpital w Puławach. Ale mieszkańców miasta ubywa">
                        <h2 class="news-box-title">Mamy coraz częściej wybierają na poród szpital w Puławach. Ale mieszkańców miasta ubywa</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/pulawy/mamy-coraz-czesciej-wybieraja-na-porod-szpital-w-pulawach-ale-mieszkancow-miasta-ubywa,n,1000211377.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/mamy-coraz-czesciej-wybieraja-na-porod-szpital-w-pulawach-ale-mieszkancow-miasta-ubywa,n,1000211377.html" title="polubienia (16)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (16)"><b>16</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/14-tys-mieszkancow-moze-miec-problem-urzedy-w-lublinie-czeka-szturm,n,1000211433.html" class="news-box-image" title="14 tys. osób może mieć problem. Urzędy w Lublinie czeka szturm">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/81aa47178a4e9bcb3bbcbd0154ee2f3d_325.jpg" alt="14 tys. osób może mieć problem. Urzędy w Lublinie czeka szturm">
                        <h2 class="news-box-title">14 tys. osób może mieć problem. Urzędy w Lublinie czeka szturm</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/14-tys-mieszkancow-moze-miec-problem-urzedy-w-lublinie-czeka-szturm,n,1000211433.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/14-tys-mieszkancow-moze-miec-problem-urzedy-w-lublinie-czeka-szturm,n,1000211433.html" title="polubienia (11)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (11)"><b>11</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/radzyn-podlaski/ukradla-500-zdrapek-ze-sklepu-potrzebowala-pieniedzy-na,n,1000211407.html" class="news-box-image" title="Ukradła 500 zdrapek ze sklepu. Potrzebowała pieniędzy na...">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/dac28127d66a297d9a52e1c6c3c6ad50_325.jpg" alt="Ukradła 500 zdrapek ze sklepu. Potrzebowała pieniędzy na...">
                        <h2 class="news-box-title">Ukradła 500 zdrapek ze sklepu. Potrzebowała pieniędzy na...</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/radzyn-podlaski/ukradla-500-zdrapek-ze-sklepu-potrzebowala-pieniedzy-na,n,1000211407.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/radzyn-podlaski/ukradla-500-zdrapek-ze-sklepu-potrzebowala-pieniedzy-na,n,1000211407.html" title="polubienia (59)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (59)"><b>59</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/kraj-swiat/incydent-w-ukrainskiej-elektrowni-atomowej-paa-wydala-oswiadczenie,n,1000211406.html" class="news-box-image" title="Incydent w ukraińskiej elektrowni atomowej. PAA wydała oświadczenie">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/a612b1ea160c324c09438fd9f8ed6764_325.jpg" alt="Incydent w ukraińskiej elektrowni atomowej. PAA wydała oświadczenie">
                        <h2 class="news-box-title">Incydent w ukraińskiej elektrowni atomowej. PAA wydała oświadczenie</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/kraj-swiat/incydent-w-ukrainskiej-elektrowni-atomowej-paa-wydala-oswiadczenie,n,1000211406.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/incydent-w-ukrainskiej-elektrowni-atomowej-paa-wydala-oswiadczenie,n,1000211406.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

            

            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


            
        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            

            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


        
        <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>

    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2018.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    <script>
        if ($(".content-left").children().length==0) {
            $(".content-right .ad-dfp-google").hide();
        }
    </script>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
	        $(window).load(function() {
	        	setTimeout(function() {
		            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
		            		$(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
	            	}
	        	}, 100);
	        });
        </script>
        
    

		<script type="text/javascript">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</script>
	
    

         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                };
                $.ajax({
                        type : 'POST',
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ts=1515484570&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    })
                    .done(function(data) {
                      alert('Post został zgłoszony do usunięcia');
                    });
                    return false;
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){

                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() {
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }

                })();

                voteTooltip.init();

            
                        

          	});
         </script>
    
        
    <script>
        $(document).ready(function(){
            $('.speak_link').click(function(){
                $link_id = $(this).attr('id');
                $('.speak_about .active').removeClass('active');
                $(this).addClass('active');

                $.post(

                    'http://www.dziennikwschodni.pl/?view=cms2_news_group_speakabout&element=0&ajax=1',
                    { 'speak_about_action':$link_id },

                    function(data){
                        $('.speak_about_list').empty();
                        $html ="";
                        $.each(data,function($i,$v){
                            $sponsored = "";
                            if($v.sponsored===true)
                            {
                                $sponsored = "&nbsp <span class='sponsorowany'>reklama</span>";
                            }
                            
                                $html +="<li><a class='s12' href='"+$v.page_name_url+"/n,"+$v.news_id+","+$v.news_name_url+".html'>"+$v.news_name+""+$sponsored+"</a></li>";

                            

                        });
                        if($html==="")
                        {
                            $html +="<li>Brak artykułów</li>";
                        }

                        $('.speak_about_list').append($html);

                    },
                    'json'
                );
            });
        });

    </script>
    
        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
     
        
            <script type="text/javascript">
                // $( window ).load(function() {
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0, 
                        failure_limit: 9999,
                    });
                });
            </script>
        
        
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide();
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));

                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show();
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide();
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })

            })();
        </script>
    
	
	
		<script type="text/javascript">		 
		var scroll_art_ad = 0;
		$(window).on("scroll", function() {
			if (scroll_art_ad == 0 && $(window)[0].scrollY>$(".content-left")[0].offsetTop+30) {
				scroll_art_ad = 1;
			}

			if(scroll_art_ad==1 && $(".plista_widget_topArticle").css("display")=="none" && $(window)[0].scrollY<=$(".content-left")[0].offsetTop+30) {
				$(".plista_widget_topArticle").show(); 
				// $(window).scrollTop($(window)[0].scrollY+300);
			}
		});
		</script>
	
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            $(window).load(function(){

                (function(d, s, id)

                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {

                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            // $("#adblock-belka").slideDown(300);
                            // $(".open-article-info-container").show();
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/lublin/wykladowcy-akademiccy-zarobia-mniej-w-skali-roku-dla-niektorych-moze-to-byc-jedna-pensja,n,1000211501.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//

//                            });
                        }
                    }, 1000);

                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300);

                    });

                })();
            });
        </script>
    
    <script>
        $(window).load(function() {

            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
