<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Kolekcja lubelskich zdjęć Edwarda Hartwiga została uporządkowana i w pełni udostępniona online dzięki projektowi „Lublin. Opowieść o mieście”. Ponadto wraz z relacjami świadków historii wybrane zdjęcia genialnego fotografa stworzą „Opowieść o Lublinie” na specjalnie w tym celu powstałym portalu. Wiele zdjęć jest udostępnionych po raz pierwszy."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać - Dziennik Wschodni" />
        <meta property="og:description" content="Kolekcja lubelskich zdjęć Edwarda Hartwiga została uporządkowana i w pełni udostępniona online dzięki projektowi „Lublin. Opowieść o mieście”. Ponadto wraz z relacjami świadków historii wybrane zdjęcia genialnego fotografa stworzą „Opowieść o Lublinie” na specjalnie w tym celu powstałym portalu. Wiele zdjęć jest udostępnionych po raz pierwszy.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-12/197b196bcd13d700cabea6e9b1b88a00.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-12/197b196bcd13d700cabea6e9b1b88a00.jpg?1512567262" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html?1512567262" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href="http://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">

     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

        	<meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1512567262" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1512567262" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1512567262" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1512567262" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1512567262" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/gallery.css?1512567262" /><link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/jquery/lightboxes/lightbox/2.6/css/lightbox.css?1512567262" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/quiz.css?1512567262" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1512567262" />
     
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
    
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).
      addSize([995, 300], [[300, 600], [300, 250]]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [[665, 215], [336, 280]]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [[300, 600], [300, 250]], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_art_rec_srodtekstowy', [[300, 250], [336, 280]], 'DziennikWschodni_art_rec_srodtekstowy').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", null);
            googletag.pubads().setTargeting("kategorie_dw", "kraj_swiat");
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        // googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


     
        <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=6ea1a04fabbf23b712564293cacc18b8&prefix=akon"></script>
       
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>



<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    






    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Fmagazyn%2Fniesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac%2Cn%2C1000209901.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>

    <div class="main-content">
    

    



        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?a870838061ac4494d0915cc8e77f2f82" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>

        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">

            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    środa</span>, 6
                                grudnia 2017 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        <div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n " ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n " ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n " ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/" >Lublin</option>
                            <option id="chelm/" value="chelm/" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_6112" href="/quiz/">Quizy</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="quiz/" value="quiz/" >Quizy</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	

        
        
        
                
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>

	
 


<div data-widget="plista_widget_topArticle" style="display: none;"></div>


	<div id="715671" style="width:728px;height:90px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715671,
	    "containerid": "715671"});
	</script>

        
        

        <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Magazyn</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/magazyn/">Magazyn</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">

              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać
	</h1>
	
	<div class="data-meta">
		Dodano:
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=6-12-2017&date_end=6-12-2017&kategoria=&search=#;">

							<b>Dzisiaj, </b>
				</a>
		12:23
	</div>
	<div class="autor-meta">
			</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>

			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">1<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	<br>

		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div>
													<div class="news_single_content">     
    <div class="single_gallery" id="galeria">
        <!-- <div class="news_category_tab" style='background-color:#eeeeee'>GALERIA</div> -->
        <div class="news_tab_content">
            <h2 class="gallery_tittle"><a href='http://www.dziennikwschodni.pl/galeria.html?gal=999678910&art=1000209901'>Galeria: <b>Opowieść o Lublinie z kilku tysięcy zdjęć Edwarda Hartwiga</b></a></h2>
                                <a href='http://www.dziennikwschodni.pl/galeria.html?gal=999678910&art=1000209901&f=1'>
                                            <img class="gallery_main_photo" src="//cdn01.dziennikwschodni.pl/media/gallery/2017/12/999678910/c3e9e1eb249541c688b4c933d42f5515.jpg" alt="Opowieść o Lublinie z kilku tysięcy zdjęć Edwarda Hartwiga - Autor: Edward Hartwig">
                                    </a>

            <div class='gallery_thumbnail'>
                                                                                                                    <a class='thumbnail_link' href='http://www.dziennikwschodni.pl/galeria.html?gal=999678910&art=1000209901&f=2'>
                                                                                        <img class='thumbnail_img' src="//cdn01.dziennikwschodni.pl/media/gallery/2017/12/999678910/4556b5017ac7c9189d10bd37da1d2100_thumb.jpg" alt="Opowieść o Lublinie z kilku tysięcy zdjęć Edwarda Hartwiga (zdjęcie 2)">
                                                    </a>
                                                                                                    <a class='thumbnail_link' href='http://www.dziennikwschodni.pl/galeria.html?gal=999678910&art=1000209901&f=3'>
                                                                                        <img class='thumbnail_img' src="//cdn01.dziennikwschodni.pl/media/gallery/2017/12/999678910/a422caa1d5026d3baf73c389c3b7dfd7_thumb.jpg" alt="Opowieść o Lublinie z kilku tysięcy zdjęć Edwarda Hartwiga (zdjęcie 3)">
                                                    </a>
                                                                                                    <a class='thumbnail_link' href='http://www.dziennikwschodni.pl/galeria.html?gal=999678910&art=1000209901&f=4'>
                                                                                        <img class='thumbnail_img' src="//cdn01.dziennikwschodni.pl/media/gallery/2017/12/999678910/f506dcb52819fdeb5895c22f25d0791b_thumb.jpg" alt="Opowieść o Lublinie z kilku tysięcy zdjęć Edwarda Hartwiga (zdjęcie 4)">
                                                    </a>
                                                                                                    <a class='thumbnail_link' href='http://www.dziennikwschodni.pl/galeria.html?gal=999678910&art=1000209901&f=5'>
                                                                                        <img class='thumbnail_img' src="//cdn01.dziennikwschodni.pl/media/gallery/2017/12/999678910/9a2540ff1f06cfc13fdd89d5c99fa008_thumb.jpg" alt="Opowieść o Lublinie z kilku tysięcy zdjęć Edwarda Hartwiga (zdjęcie 5)">
                                                    </a>
                                                                                <a class='watch_more' href='http://www.dziennikwschodni.pl/galeria.html?gal=999678910&art=1000209901'>

                    <img src="//cdn01.dziennikwschodni.pl/media/gallery/arrow.png" alt="Zobacz zdjęcia (41)">
                    <span class='more_text'>Zobacz zdjęcia (41) </span>
                </a>
                    <div class='clear_both'></div>
            </div>

            <!-- bootstrap carousel -->

        </div>
    </div>




</div>
											<div id="news-single-premium-text">
		<p class="news_single_lead">Kolekcja lubelskich zdjęć Edwarda Hartwiga została uporządkowana i w pełni udostępniona online dzięki projektowi „Lublin. Opowieść o mieście”. Ponadto wraz z relacjami świadków historii wybrane zdjęcia genialnego fotografa stworzą „Opowieść o Lublinie” na specjalnie w tym celu powstałym portalu. Wiele zdjęć jest udostępnionych po raz pierwszy.</p>
							</div>
	
			<div class="open-article-info-outer-container"></div>



							<div style="clear: both;"></div>

			<div class="news_premium_short_container"> 													
									        <!-- /26225854/DziennikWschodni_art_rec_srodtekstowy -->
        <div id='DziennikWschodni_art_rec_srodtekstowy'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_art_rec_srodtekstowy'); });
        </script>
        </div>

				
									<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/magazyn/dzis-po-wielu-cukrowniach-nie-ma-juz-sladu-dlaczego-byly-tak-wazne-dla-wladz-prl,n,1000209652.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/c38a14243fe48fab400c262fe1652eb7_thumb.jpg" alt="Dziś po wielu cukrowniach nie ma już śladu. Dlaczego były tak ważne dla władz w PRL-u?">   
                    </a>
                </div>
                        <a href="/magazyn/dzis-po-wielu-cukrowniach-nie-ma-juz-sladu-dlaczego-byly-tak-wazne-dla-wladz-prl,n,1000209652.html" class="news_box_title" title="Dziś po wielu cukrowniach nie ma już śladu. Dlaczego były tak ważne dla władz w PRL-u?">
                    Dziś po wielu cukrowniach nie ma już śladu. Dlaczego były tak ważne dla władz w PRL-u?
            </a>        
            <div class='clear_both'></div>
    </div>

							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/magazyn/legendarna-rewolucjonistka-urodzila-sie-w-lublinie-sto-lat-temu-dala-sygnal-do-ataku-na-palac-zimowy,n,1000207456.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-10/acd4e4fef66467bec79926f83a483b5e_thumb.jpg" alt="Legendarna rewolucjonistka pochodzi z Lublina. Dała sygnał do ataku na Pałac Zimowy">   
                    </a>
                </div>
                        <a href="/magazyn/legendarna-rewolucjonistka-urodzila-sie-w-lublinie-sto-lat-temu-dala-sygnal-do-ataku-na-palac-zimowy,n,1000207456.html" class="news_box_title" title="Legendarna rewolucjonistka pochodzi z Lublina. Dała sygnał do ataku na Pałac Zimowy">
                    Legendarna rewolucjonistka pochodzi z Lublina. Dała sygnał do ataku na Pałac Zimowy
            </a>        
            <div class='clear_both'></div>
    </div>

							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/magazyn/lublin-jak-kiedys-wygladalo-miasto-niektore-miejsca-sa-juz-nie-do-poznania-zdjecia,n,1000205571.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/cfdae1070c1368a1144a3a43a79aae0d_thumb.jpg" alt="Lublin: jak kiedyś wyglądało miasto? Niektóre miejsca są już nie do poznania [zdjęcia]">   
                    </a>
                </div>
                        <a href="/magazyn/lublin-jak-kiedys-wygladalo-miasto-niektore-miejsca-sa-juz-nie-do-poznania-zdjecia,n,1000205571.html" class="news_box_title" title="Lublin: jak kiedyś wyglądało miasto? Niektóre miejsca są już nie do poznania [zdjęcia]">
                    Lublin: jak kiedyś wyglądało miasto? Niektóre miejsca są już nie do poznania [zdjęcia]
            </a>        
            <div class='clear_both'></div>
    </div>

							
												<div class="clear_both"></div>
					</div>
							</div>			
																																								<div class="news_single_content"> <p>W listopadzie 2004 roku do O&#347;rodka &bdquo;Brama Grodzka &ndash; Teatr NN&rdquo; trafi&#322;a cz&#281;&#347;&#263; spu&#347;cizny fotograficznej Edwarda Hartwiga. Materia&#322;y zosta&#322;y przekazane po uroczysto&#347;ci nadania nazwy Zau&#322;kowi Hartwig&oacute;w. W obecno&#347;ci cz&#322;onk&oacute;w rodziny, mi&#281;dzy innymi Julii Hartwig, Ewa Hartwig-Fija&#322;kowska &ndash; c&oacute;rka Edwarda Hartwiga &ndash; przekaza&#322;a Tomaszowi Pietrasiewiczowi lubelskie zdj&#281;cia swojego ojca. W pa&#378;dzierniku 2014 roku Ewa Hartwig-Fija&#322;kowska przekaza&#322;a kolejn&#261; cz&#281;&#347;&#263; zasobu Edwarda Hartwiga. Ostatnie materia&#322;y trafi&#322;y do O&#347;rodka &bdquo;Brama Grodzka &ndash; Teatr NN&rdquo; w 2016 roku. W ten spos&oacute;b do O&#347;rodka trafi&#322;o 3339 zdj&#281;&#263; Edwarda Hartwiga.</p>
<p>Materia&#322; by&#322; w niewielkim stopniu zdigitalizowany w 2007 roku. Kompleksow&#261; digitalizacj&#281; i uporz&#261;dkowanie materia&#322;&oacute;w zrealizowano w 2016 roku. W 2017 roku materia&#322; zosta&#322; udost&#281;pniony online w Bibliotece Multimedialnej Teatru NN dzi&#281;ki projektowi &bdquo;Lublin. Opowie&#347;&#263; o mie&#347;cie&rdquo;. W ramach projektu wybrane zbiory fotograficzne i Historii M&oacute;wionej zosta&#322;y opracowane i udost&#281;pnione w formie opowie&#347;ci, tworz&#261;c cyfrowe narracje.</p>
<p>W udost&#281;pnionym zasobie znajduje si&#281; 206 zdj&#281;&#263; przedwojennych, 134 zdj&#281;&#263; wykonanych w latach 50. (nie p&oacute;&#378;niej ni&#380; do 1954 roku), 957 zdj&#281;&#263; wykonanych w 1954 roku oraz 1679 zdj&#281;&#263; powsta&#322;ych w latach 70. i 80. XX wieku. Opr&oacute;cz podzia&#322;u chronologicznego zdj&#281;cia Lublina mo&#380;na uporz&#261;dkowa&#263; wed&#322;ug topografii. Najpopularniejsze miejsca fotografowane przez Edwarda Hartwiga to Stare Miasto i &#346;r&oacute;dmie&#347;cie, kt&oacute;re fotografowa&#322; we wszystkich wyr&oacute;&#380;nionych okresach.</p>
<p><strong>Co mo&#380;na zobaczy&#263; na zdj&#281;ciach?</strong></p>
<p>W okresie przedwojennym na zdj&#281;ciach pojawiaj&#261; si&#281;: Brama Grodzka, Brama Krakowska, Brama Zasrana, Wie&#380;a Trynitarska, wzg&oacute;rze Czwartek, Rynek, ko&#347;ci&oacute;&#322; oo. dominikan&oacute;w, katedra, ko&#347;ci&oacute;&#322; ss. bernardynek (jezuit&oacute;w), ko&#347;ci&oacute;&#322; oo. bernardyn&oacute;w, ko&#347;ci&oacute;&#322; oo. kapucyn&oacute;w, ko&#347;ci&oacute;&#322; oo. karmelit&oacute;w, ko&#347;ci&oacute;&#322; &#347;w. Agnieszki, ko&#347;ci&oacute;&#322; ss. wizytek, a tak&#380;e figura &#347;w. Jana Nepomucena, kt&oacute;ra znajdowa&#322;a si&#281; na &#322;&#261;kach za ulic&#261; Podwale oraz kapliczka Bo&#380;a M&#281;ka. Edward Hartwig fotografowa&#322; te&#380; ulice: Krakowskie Przedmie&#347;cie, Podwale, Rybn&#261;, Szambela&#324;sk&#261;, Olejn&#261; i Z&#322;ot&#261;, ponadto plac Litewski, poczt&#281;, Ratusz, Teatr im. J. Osterwy, Ogr&oacute;d Saski, Zamek Lubelski i Podzamcze.</p>
<p>Wi&#281;kszo&#347;&#263; zdj&#281;&#263; przedwojennych to styk&oacute;wki pochodz&#261;ce z albumu fotograficznego zawieraj&#261;cego 36 kart. Na 34 kartach wklejono po 6 styk&oacute;wek, na jednej karcie 5 (prawdopodobnie 1 styk&oacute;wka si&#281; oderwa&#322;a), na jednej karcie 3 styk&oacute;wki. Zdj&#281;cia w albumie pochodz&#261; z okresu przed 1939 rokiem, do 1954 roku. W albumie s&#261; te&#380; zdj&#281;cia Lublina, Che&#322;ma, Kazimierza. Niekt&oacute;re zdj&#281;cia s&#261; zaznaczone krzy&#380;ykiem wykonanym o&#322;&oacute;wkiem lub niebieskim k&oacute;&#322;kiem. Zdj&#281;cia nie s&#261; umieszczone wed&#322;ug kolejno&#347;ci topograficznej ani wed&#322;ug kolejno&#347;ci chronologicznej. Kilka sty-k&oacute;wek zosta&#322;o b&#322;&#281;dnie odbitych.</p>
<p>W kolekcji zdj&#281;&#263; przedwojennych s&#261; r&oacute;wnie&#380; negatywy celuloidowe o formacie 6 x 6 cm; w kilku przypadkach zachowa&#322;a si&#281; styk&oacute;wka i odpowiadaj&#261;cy jej negatyw.</p>
<p>Tak jest w przypadku jednego uj&#281;cia Bramy Grodzkiej od strony dzielnicy &#380;ydowskiej &ndash; nieco uszkodzony negatyw, styk&oacute;wka i reprodukcja zdj&#281;cia zosta&#322;y opublikowane w albumie Lublin i okolice. Wspomnienie.</p>
<p>W kolekcji znajduj&#261; si&#281; tak&#380;e styk&oacute;wki i negatywy takich obiekt&oacute;w jak: Brama Krakowska, zimowy widok wzg&oacute;rza Czwartek, uj&#281;cie ulicy Z&#322;otej z ko&#347;cio&#322;em oo. dominikan&oacute;w, ko&#347;ci&oacute;&#322; oo. bernardyn&oacute;w, ko&#347;ci&oacute;&#322; ss. wizytek, plac Litewski i Ratusz.</p>
<p>Zdj&#281;cia wykonane przez Edwarda Hartwiga w latach 50. XX wieku pokazuj&#261; g&#322;&oacute;wnie Stare Miasto oraz &#346;r&oacute;dmie&#347;cie. W&#347;r&oacute;d nich s&#261; Brama Grodzka, Brama Krakowska, ko&#347;ci&oacute;&#322; ss. wizytek, Wie&#380;a Trynitarska, ulice Podwale i Szambela&#324;ska, targ przy ulicy Karmelickiej. Na szczeg&oacute;ln&#261; uwag&#281; w zbiorze z tego okresu zas&#322;uguj&#261; liczne uj&#281;cia Rynku i Starego Miasta z widocznymi zniszczeniami po bombardowaniu Lublina we wrze&#347;niu 1939 roku. Fotograf wraca&#322; kilkakrotnie na ten obszar, co wida&#263; na przyk&#322;adzie zabudowy wzd&#322;u&#380; ulicy Bramowej. Edward Hartwig sfotogra-fowa&#322; te&#380; widok na nieistniej&#261;c&#261; dzielnic&#281; &#380;ydowsk&#261; ze wzg&oacute;rza Czwartek. Obszar ten wida&#263; tak&#380;e na zdj&#281;ciach przedstawiaj&#261;cych procesj&#281; Bo&#380;ego Cia&#322;a id&#261;c&#261; wzd&#322;u&#380; ulic Ruskiej i Szkolnej. Ponadto z tego okresu pochodz&#261; zdj&#281;cia przedstawiaj&#261;ce &#322;&#261;ki rozpo&#347;cieraj&#261;ce si&#281; za klasztorem oo. dominikan&oacute;w. Fotograf wykona&#322; te&#380; panoram&#281; miasta z wie&#380;y ci&#347;nie&#324;, kt&oacute;ra znajdowa&#322;a si&#281; na placu Wolno&#347;ci.</p>
<p>Zdj&#281;cia to w przewa&#380;aj&#261;cej cz&#281;&#347;ci negatywy o formacie 6 x 6 cm oraz styk&oacute;wki pochodz&#261;ce z albumu Lublin i okolice. Wspomnienie. W albumie znajduje si&#281; wspomniana styk&oacute;wka z panoram&#261; Lublina, kt&oacute;ra ma r&oacute;wnie&#380; sw&oacute;j negatyw. Jest to unikalna panorama wykonana z wie&#380;y ci&#347;nie&#324;; na negatywie widoczne s&#261; czubki but&oacute;w fotografa.</p>
<p>Interesuj&#261;c&#261; cz&#281;&#347;ci&#261; kolekcji s&#261; zdj&#281;cia wykonane w 1954 roku. W jej sk&#322;ad wchodz&#261; fotografie wykonane podczas odbudowy miasta, kt&oacute;ra by&#322;a prowadzona od lutego do lipca 1954 roku, widoki miasta w dniu 22 lipca, dokumentacja Lublina po odbudowie oraz fotografie wykonane podczas Centralnej Wystawy Rolniczej. Wszystkie zdj&#281;cia wykonane w 1954 roku to negatywy o formacie 6 x 6 cm. Na szczeg&oacute;ln&#261; uwag&#281; w zas&#322;uguj&#261; zdj&#281;cia przedstawiaj&#261;ce prace prowadzone przy odbudowie Starego Miasta, portrety ludzi przy pracy oraz napisy propagandowe zawieszone na rusztowaniach. Nieliczne ze zdj&#281;&#263; by&#322;y reprodukowane w albumie Lublin wydanym w wydawnictwie &bdquo;Sztuka&rdquo; w 1955 roku.</p>
<p>Ostatnia grupa fotografii Edwarda Hartwiga to zdj&#281;cia z lat 70. i 80. XX wieku. Opr&oacute;cz uj&#281;&#263; Starego Miasta i &#346;r&oacute;dmie&#347;cia pojawiaj&#261; si&#281; nowe miejsca z topografii Lublina: cmentarze na ulicy Lipowej i Unickiej, Park Ludowy, budynki Katolickiego Uniwersytetu Lubelskiego, miasteczko akademickie, zabudowania Politechniki Lubelskiej, Zalew Zemborzycki, Zjednoczenie Osiedli Robotniczych (ZOR) Zach&oacute;d, a tak&#380;e nowe dzielnice: LSM, Kalinowszczyzna. Fotograf uwieczni&#322; na zdj&#281;ciach plac Zamkowy, tzw. park na B&#322;oniach, a tak&#380;e dworzec PKS.</p>
<p>Na terenie Starego Miasta do najpopularniejszych motyw&oacute;w nale&#380;&#261; bramy: Rybna, Grodzka i Krakowska, a tak&#380;e Wie&#380;a Trynitarska; zabudowa wok&oacute;&#322; Rynku Starego Miasta i Trybuna&#322; Koronny; ulice: Grodzka, Podwale, Szambela&#324;ska i Z&#322;ota; Zamek; ko&#347;ci&oacute;&#322; oo. dominikan&oacute;w, plac Po Farze i kino Staromiejskie.</p>
<p>Na terenie &#346;r&oacute;dmie&#347;cia Edward Hartwig fotografowa&#322; ko&#347;cio&#322;y: oo. kapucyn&oacute;w, ss. wizytek, oo. karmelit&oacute;w oraz katedr&#281;, pomniki: J&oacute;zefa Czechowicza, Ofiar Getta i Jana Kochanowskiego; ulice: Lubartowsk&#261;, Narutowicza, Spokojn&#261;, &#346;wi&#281;todusk&#261;; Krakowskie Przedmie&#347;cie i zlokalizowane wzd&#322;u&#380; niego budynki: Ratusz, pa&#322;ac poradziwi&#322;&#322;owski oraz pa&#322;ac Czartoryskich, budynek tzw. pedetu; plac Litewski z Pomnikiem Wdzi&#281;czno&#347;ci i fontann&#261;; hotele: Lublinianka, Unia i Victoria; restauracj&#281; Arkady oraz Ogr&oacute;d Saski.</p>
<p>Wszystkie zdj&#281;cia z lat 70. i 80. XX wieku to negatywy o formacie 6 x 6 cm. Ponad 100 negatyw&oacute;w by&#322;o reprodukowanych w albumie Lublin wydanym w 1983 roku przez Wydawnictwo &bdquo;Sport i Turystyka&rdquo;.</p>
<p>Wi&#281;cej zdj&#281;&#263; mo&#380;na ogl&#261;da&#263; na portalu projektu: <a href="http://teatrnn.pl/opowiesci">http://teatrnn.pl/opowiesci</a></p>
<p><em>&#377;r&oacute;d&#322;o: opr. Joanna Z&#281;tar</em></p>
</div>
																																																								<div class="clear_both"></div>
												<h2 class="subheading">Zobacz także:</h2>													<div class="news_single_content"> <div class="separator-container">
    <div class="clear"></div>
    <div class="box-title" style="color:#d0041d">QUIZ</div>
    <div class="box-separator"  style="background-color:#d0041d"></div>
    <div class="clear"></div>
</div>
<div class="poll_container">
<h3 class="poll_name">Dziwne liczby o Lublinie</h3>
</div>
<div class="quiz-container">
    <!-- <div class="quiz-img-container"> -->
    <div id="mainImage">
        <a href="http://www.dziennikwschodni.pl/quiz/dziwne-liczby-o-lublinie,q,90.html?q=1">
            <img class="mainImage" src="//cdn01.dziennikwschodni.pl/media/quiz/90/e908a2138afb9093a0443c3ac7a7b344_mid.jpg" alt="Dziwne liczby o Lublinie">
        </a>
        <a href="http://www.dziennikwschodni.pl/quiz/dziwne-liczby-o-lublinie,q,90.html?q=1" id="startButton" class="next_question btn btn-primary btn-sm">Rozpocznij Quiz</a>
    </div>
    </br>
</div>
<style media="screen">
#mainImage {
    position:relative;
}
img.mainImage{
    position: relative;
    display: block;
    margin-left: auto;
    margin-right: auto;
    width: auto;
    height: auto;
    visibility: visible;
    /* z-index: 1; */
}
#nextButton{
    position: relative;
    left: 19%;
    right: 25%;
    width: 30%;
    margin-left: 0%;
    margin-top: 1%;
    height: 12%;
    }
#startButton{
    position: absolute;
    left:50%;
    top: 50%;
    width: 300px;
    background-color: #38a83d;
    font-size: 20px;
    /*margin-left:-3%;*/
    /*margin-top:-20%;*/
    height: 45px;
    color: #fff;
    border: 2px solid rgba(255, 255, 255, 0.5);
    border-radius: 5px;
    transform: translate(-50%, -50%);
}
</style>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	


	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
		<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=historia,2112"><span>historia</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=osrodek-brama-grodzka-teatr-nn,2805"><span>Ośrodek Brama Grodzka Teatr NN</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=fotografia,3175"><span>fotografia</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=edward-hartwig,15062"><span>Edward Hartwig</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=stare-zdjecia-lublina,15866"><span>stare zdjęcia Lublina</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>

    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
														<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
										<div class="comment_count_label"><span>(1) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>

				 
				
	<div data-widget="plista_widget_belowArticle"></div>

	
		<script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}({
		    "publickey": "3c9f71c48c53dca44a760c63",
		    "item": {
		        "objectid": "1000209901",  /*unique ID, alphanumeric*/
		        "title": "Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać",  /*max 255 characters*/
		        "text": "Kolekcja lubelskich zdjęć Edwarda Hartwiga została uporządkowana i w pełni udostępniona online dzięki projektowi „Lublin. Opowieść o mieście”. Ponadto wraz z relacjami świadków historii wybrane zdjęcia genialnego fotografa stworzą „Opowieść o Lublinie” na specjalnie w tym celu powstałym portalu. Wiele zdjęć jest udostępnionych po raz pierwszy.",  /*max 255 characters*/
		        "url": "http://www.dziennikwschodni.pl/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html",  /*max 1024 characters*/
		        "img": "http://cdn01.dziennikwschodni.pl/media/news/2017/2017-12/197b196bcd13d700cabea6e9b1b88a00.jpg",  /*max 255 characters*/
		        "category": "Magazyn",
		        "published_at": 1512559380,  /*UNIX timestamp, date article was first published*/
		        "updated_at": 1512565296  /*UNIX timestamp, date article was last modified*/
		    },
		    "origin": "pl"
		}));
		</script>
	
		

	<div>
		
			<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;

			  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>

	
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>




			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html">Zaloguj się</a>)</span></div>
							</div>
			<div id='comment-form'>
				<input type="hidden" value="Magazyn" name="category">
				<input type="hidden" value="1000209901" name="news_id">
				<input type="hidden" value="Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać" name="title">
				<input type="hidden" value="9afb1a0ff7d3af1f56e605160596772a" name="sign">
				<input type="hidden" value="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
	            <br>Zaznacz "Nie jestem robotem", by dodać komentarz:
	            <div class="forum-g-recaptcha">
	                <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
	            </div>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>
			</div>


		</div>

									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>

	<div id="734177" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734177,
	    "containerid": "734177"});
	</script>

	    
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  data-id="179174"  class='comment_box'>
																	<div id="178453" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span>								</span>
								<span class="data-comm">
																	(dzisiaj o 13:03)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fmagazyn%2Fniesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac%2Cn%2C1000209901.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									stalinowskie więzienie bezpieki  na Zamku służyło do umacniania systemu totalitarnego w Lublinie i na Lubelszczyźnie.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
														<a class="comments-button" href="http://www.dziennikwschodni.pl/forum/region/lublin/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,t,179174.html">Zobacz wszystkie komentarze (1)</a>
					</div>
	</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>

		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}

		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});
	</script>






                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html" title="Morawiecki zostanie premierem? Opinie parlamentarzystów">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/abf86a5b8f23c6294c2fe5dcf96e2735_thumb.jpg" alt="Morawiecki zostanie premierem? Opinie parlamentarzystów"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Sonda
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html">Morawiecki zostanie premierem? Opinie parlamentarzystów</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html">Czy rząd PiS zmieni premiera? Czy Beatę Szydło zastąpi Mateusz Morawiecki? Sprawdź jak ten pomysł komentują parlamentarzyści.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/wychowawczyni-znecala-sie-nad-dziecmi-jest-sledztwo-prokuratury,n,1000209868.html" title="Wychowawczyni znęcała się nad dziećmi? Jest śledztwo prokuratury">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/1c8982ddc2dda6f894c046c4b172afef_thumb.jpg" alt="Wychowawczyni znęcała się nad dziećmi? Jest śledztwo prokuratury"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/wychowawczyni-znecala-sie-nad-dziecmi-jest-sledztwo-prokuratury,n,1000209868.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/wychowawczyni-znecala-sie-nad-dziecmi-jest-sledztwo-prokuratury,n,1000209868.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/wychowawczyni-znecala-sie-nad-dziecmi-jest-sledztwo-prokuratury,n,1000209868.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/wychowawczyni-znecala-sie-nad-dziecmi-jest-sledztwo-prokuratury,n,1000209868.html">Wychowawczyni znęcała się nad dziećmi? Jest śledztwo prokuratury</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/wychowawczyni-znecala-sie-nad-dziecmi-jest-sledztwo-prokuratury,n,1000209868.html">Jest prokuratorskie śledztwo w sprawie stosowania przemocy wobec wychowanków Pogotowia Opiekuńczego w Lublinie. Wychowawczyni z placówki miała od dłuższego czasu znęcać się nad podopiecznymi. Nie pracuje już z dziećmi.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/juz-wiadomo-kto-bedzie-wywozil-smieci-w-bialej-podlaskiej,n,1000209828.html" title="Już wiadomo kto będzie wywoził śmieci w Białej Podlaskiej">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/fffb4e379b72067b26dc4582b822a760_thumb.jpg" alt="Już wiadomo kto będzie wywoził śmieci w Białej Podlaskiej"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/juz-wiadomo-kto-bedzie-wywozil-smieci-w-bialej-podlaskiej,n,1000209828.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/juz-wiadomo-kto-bedzie-wywozil-smieci-w-bialej-podlaskiej,n,1000209828.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/juz-wiadomo-kto-bedzie-wywozil-smieci-w-bialej-podlaskiej,n,1000209828.html">Już wiadomo kto będzie wywoził śmieci w Białej Podlaskiej</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/juz-wiadomo-kto-bedzie-wywozil-smieci-w-bialej-podlaskiej,n,1000209828.html">Urząd Miasta Biała Podlaska rozstrzygnął przetarg na odbiór odpadów. Tak jak do tej pory firma Komunalnik zajmie się tym przez najbliższe dwa lata.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/nowy-pomnik-w-ciagu-dwoch-tygodni-stanie-na-placu-litewskim-w-lublinie,n,1000209860.html" title="Nowy pomnik w ciągu dwóch tygodni stanie na placu Litewskim w Lublinie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/2090005920615a08b68d0abb3ad9b67a_thumb.jpg" alt="Nowy pomnik w ciągu dwóch tygodni stanie na placu Litewskim w Lublinie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/nowy-pomnik-w-ciagu-dwoch-tygodni-stanie-na-placu-litewskim-w-lublinie,n,1000209860.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nowy-pomnik-w-ciagu-dwoch-tygodni-stanie-na-placu-litewskim-w-lublinie,n,1000209860.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/nowy-pomnik-w-ciagu-dwoch-tygodni-stanie-na-placu-litewskim-w-lublinie,n,1000209860.html">Nowy pomnik w ciągu dwóch tygodni stanie na placu Litewskim w Lublinie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/nowy-pomnik-w-ciagu-dwoch-tygodni-stanie-na-placu-litewskim-w-lublinie,n,1000209860.html">W czwartek podpisana ma być umowa na montaż nowego pomnika Nieznanego Żołnierza na pl. Litewskim. Od tej pory zacznie biec 14-dniowy termin, w którym wykonawca (będzie to firma Centrum Kamienia) ma ustawić pomnik wzorowany na przedwojennym.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/kierowcy-gdy-widza-ten-napis-sie-usmiechaja-co-na-to-dziewczyna,n,1000209903.html" title="Kierowcy gdy widzą ten napis się uśmiechają. Co na to dziewczyna?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/2b460f4f0f0fbacf95c81483db395c97_thumb.jpg" alt="Kierowcy gdy widzą ten napis się uśmiechają. Co na to dziewczyna?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/kierowcy-gdy-widza-ten-napis-sie-usmiechaja-co-na-to-dziewczyna,n,1000209903.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/kierowcy-gdy-widza-ten-napis-sie-usmiechaja-co-na-to-dziewczyna,n,1000209903.html" title="polubienia (163)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (163)"><b>163</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/kierowcy-gdy-widza-ten-napis-sie-usmiechaja-co-na-to-dziewczyna,n,1000209903.html">Kierowcy gdy widzą ten napis się uśmiechają. Co na to dziewczyna?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/kierowcy-gdy-widza-ten-napis-sie-usmiechaja-co-na-to-dziewczyna,n,1000209903.html">„Bóg jest dobry. A ja mam najpiękniejszą dziewczynę w Lublinie”. Taki napis na tylnej szybie swojego opla umieścił jeden z mieszkańców Lublina.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/krasnik/mpk-krasnik-z-nowym-prezesem-to-pracownik-tej-spolki,n,1000209904.html" title="MPK Kraśnik z nowym prezesem. To pracownik tej spółki">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/4ac926df7d675d4a2ae278d39789333a_thumb.jpg" alt="MPK Kraśnik z nowym prezesem. To pracownik tej spółki"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/krasnik/mpk-krasnik-z-nowym-prezesem-to-pracownik-tej-spolki,n,1000209904.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnik/mpk-krasnik-z-nowym-prezesem-to-pracownik-tej-spolki,n,1000209904.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/krasnik/mpk-krasnik-z-nowym-prezesem-to-pracownik-tej-spolki,n,1000209904.html">MPK Kraśnik z nowym prezesem. To pracownik tej spółki</a>
        </h3>
        <div class="news-box-lead">
            <a href="/krasnik/mpk-krasnik-z-nowym-prezesem-to-pracownik-tej-spolki,n,1000209904.html">Grzegorz Mazurek jest nowym prezesem Miejskiego Przedsiębiorstwa Komunikacyjnego w Kraśniku. Jak informuje kraśnicki Urząd Miasta, Mazurek dotychczas pracował jako dyspozytor w kraśnickim MPK, zaś wcześniej był kierowcą.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" title="Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/197b196bcd13d700cabea6e9b1b88a00_thumb.jpg" alt="Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Dużo zdjęć
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" title="polubienia (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (9)"><b>9</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html">Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać</a>
        </h3>
        <div class="news-box-lead">
            <a href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html">Kolekcja lubelskich zdjęć Edwarda Hartwiga została uporządkowana i w pełni udostępniona online dzięki projektowi „Lublin. Opowieść o mieście”. Ponadto wraz z relacjami świadków historii wybrane zdjęcia genialnego fotografa stworzą „Opowieść o Lublinie” na specjalnie w tym celu powstałym portalu. Wiele zdjęć jest udostępnionych po raz pierwszy.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/stand-up-brothells-pyskate-dziewice-w-padbarze,n,1000209848.html" title="Stand Up Brothells &quot;Pyskate Dziewice&quot; w Padbarze">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/a7550bb52a309435b3caae4f908912d5_thumb.jpg" alt="Stand Up Brothells &quot;Pyskate Dziewice&quot; w Padbarze"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/stand-up-brothells-pyskate-dziewice-w-padbarze,n,1000209848.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/stand-up-brothells-pyskate-dziewice-w-padbarze,n,1000209848.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/stand-up-brothells-pyskate-dziewice-w-padbarze,n,1000209848.html">Stand Up Brothells &quot;Pyskate Dziewice&quot; w Padbarze</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/stand-up-brothells-pyskate-dziewice-w-padbarze,n,1000209848.html">Co Gdzie Kiedy. W piątek, 8 grudnia o godz. 20 w Padbarze (ul. Grodzka 1) wystąpi formacja Brothells. Artyści zaprezentują program pt. Pyskate dziewice.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lubartow/potracila-piesza-i-odjechala-ale-po-chwili-wrocila,n,1000209900.html" title="Potrąciła pieszą i odjechała. Ale po chwili wróciła">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/9b3d47deb92d75edd3b331202f7a4795_thumb.jpg" alt="Potrąciła pieszą i odjechała. Ale po chwili wróciła"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lubartow/potracila-piesza-i-odjechala-ale-po-chwili-wrocila,n,1000209900.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubartow/potracila-piesza-i-odjechala-ale-po-chwili-wrocila,n,1000209900.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/lubartow/potracila-piesza-i-odjechala-ale-po-chwili-wrocila,n,1000209900.html">Potrąciła pieszą i odjechała. Ale po chwili wróciła</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lubartow/potracila-piesza-i-odjechala-ale-po-chwili-wrocila,n,1000209900.html">Do dwóch potrąceń pieszych doszło we wtorek na terenie powiatu lubartowskiego.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/radzyn-podlaski/kierowca-volkswagena-wjechal-w-piesza-na-przejsciu,n,1000209899.html" title="Kierowca volkswagena wjechał w pieszą na przejściu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/5b00dabdfdd98ecf0d333abc35174c24_thumb.jpg" alt="Kierowca volkswagena wjechał w pieszą na przejściu"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/radzyn-podlaski/kierowca-volkswagena-wjechal-w-piesza-na-przejsciu,n,1000209899.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/radzyn-podlaski/kierowca-volkswagena-wjechal-w-piesza-na-przejsciu,n,1000209899.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/radzyn-podlaski/kierowca-volkswagena-wjechal-w-piesza-na-przejsciu,n,1000209899.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/radzyn-podlaski/kierowca-volkswagena-wjechal-w-piesza-na-przejsciu,n,1000209899.html">Kierowca volkswagena wjechał w pieszą na przejściu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/radzyn-podlaski/kierowca-volkswagena-wjechal-w-piesza-na-przejsciu,n,1000209899.html">Do wypadku doszło we wtorek wieczorem na ul. Kleeberga w Radzyniu Podlaskim.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lublin-miejski-radny-z-sanepidu-do-szpitala-neuropsychiatrycznego,n,1000209896.html" title="Lublin: Miejski radny z sanepidu do Szpitala Neuropsychiatrycznego">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/af3157a9f94ded26681b32b0b4b3b7fb_thumb.JPG" alt="Lublin: Miejski radny z sanepidu do Szpitala Neuropsychiatrycznego"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lublin-miejski-radny-z-sanepidu-do-szpitala-neuropsychiatrycznego,n,1000209896.html" title="komentarze (22)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (22)"><b>22</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-miejski-radny-z-sanepidu-do-szpitala-neuropsychiatrycznego,n,1000209896.html" title="polubienia (33)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (33)"><b>33</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/lublin-miejski-radny-z-sanepidu-do-szpitala-neuropsychiatrycznego,n,1000209896.html">Lublin: Miejski radny z sanepidu do Szpitala Neuropsychiatrycznego</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lublin-miejski-radny-z-sanepidu-do-szpitala-neuropsychiatrycznego,n,1000209896.html">Miejski radny Platformy Obywatelskiej Piotr Dreher został p.o. dyrektorem Szpitala Neuropsychiatrycznego w Lublinie.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-nie-planuje-zimowej-wyprzedazy,n,1000209880.html" title="Chełmianka nie planuje zimowej wyprzedaży">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/6be25809de9e240644ecea190e20fbb9_thumb.jpg" alt="Chełmianka nie planuje zimowej wyprzedaży"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-nie-planuje-zimowej-wyprzedazy,n,1000209880.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-nie-planuje-zimowej-wyprzedazy,n,1000209880.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-nie-planuje-zimowej-wyprzedazy,n,1000209880.html">Chełmianka nie planuje zimowej wyprzedaży</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-nie-planuje-zimowej-wyprzedazy,n,1000209880.html">Wynik Chełmianki po rundzie jesiennej przerósł najśmielsze oczekiwania beniaminka. – Naszym celem minimum na koniec sezonu było 10 miejsce. Można już chyba powiedzieć, że zadanie wykonaliśmy – śmieje się Grzegorz Gardziński, prezes biało-zielonych</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/teatr/dziob-w-dziob-premiera-w-teatrze-andersena,n,1000209862.html" title="&quot;Dziób w dziób&quot;. Premiera w Teatrze Andersena">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/ec131c25f310ccafc9f67a8806521ea9_thumb.jpg" alt="&quot;Dziób w dziób&quot;. Premiera w Teatrze Andersena"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/co-gdzie-kiedy/teatr/dziob-w-dziob-premiera-w-teatrze-andersena,n,1000209862.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/teatr/dziob-w-dziob-premiera-w-teatrze-andersena,n,1000209862.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/teatr/dziob-w-dziob-premiera-w-teatrze-andersena,n,1000209862.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/teatr/dziob-w-dziob-premiera-w-teatrze-andersena,n,1000209862.html">&quot;Dziób w dziób&quot;. Premiera w Teatrze Andersena</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/teatr/dziob-w-dziob-premiera-w-teatrze-andersena,n,1000209862.html">Co Gdzie Kiedy. Przed premierą spektaklu &quot;Dziób w dziób&quot; w Teatrze Andersena.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/zuzel/oskar-bober-zawodnikiem-speed-car-motoru-bardzo-sie-ciesze-ze-wracam-do-domu,n,1000209893.html" title="Oskar Bober zawodnikiem Speed Car Motoru. &quot;Bardzo się cieszę, że wracam do domu&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/5a8e9400b9c5442ddb3b868302e7ce36_thumb.jpg" alt="Oskar Bober zawodnikiem Speed Car Motoru. &quot;Bardzo się cieszę, że wracam do domu&quot;"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/zuzel/oskar-bober-zawodnikiem-speed-car-motoru-bardzo-sie-ciesze-ze-wracam-do-domu,n,1000209893.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        PILNE
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/zuzel/oskar-bober-zawodnikiem-speed-car-motoru-bardzo-sie-ciesze-ze-wracam-do-domu,n,1000209893.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/zuzel/oskar-bober-zawodnikiem-speed-car-motoru-bardzo-sie-ciesze-ze-wracam-do-domu,n,1000209893.html" title="polubienia (359)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (359)"><b>359</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/zuzel/oskar-bober-zawodnikiem-speed-car-motoru-bardzo-sie-ciesze-ze-wracam-do-domu,n,1000209893.html">Oskar Bober zawodnikiem Speed Car Motoru. &quot;Bardzo się cieszę, że wracam do domu&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/zuzel/oskar-bober-zawodnikiem-speed-car-motoru-bardzo-sie-ciesze-ze-wracam-do-domu,n,1000209893.html">Kapitalny prezent na Mikołajki zrobili swoim kibicom działacze Speed Car Motoru Lublin. W środę poinformowali, że do składu drużyny na sezon 2018 dołączy wychowanek klubu z Lublina Oskar Bober.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/grafiki-andrzeja-mosio-w-dk-lsm,n,1000209818.html" title="Grafiki Andrzeja Mosio w DK LSM">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/2cafdcc0dfbf0ad6a03abf57020ba9ec_thumb.jpg" alt="Grafiki Andrzeja Mosio w DK LSM"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/grafiki-andrzeja-mosio-w-dk-lsm,n,1000209818.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/grafiki-andrzeja-mosio-w-dk-lsm,n,1000209818.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">06-12-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/grafiki-andrzeja-mosio-w-dk-lsm,n,1000209818.html">Grafiki Andrzeja Mosio w DK LSM</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/grafiki-andrzeja-mosio-w-dk-lsm,n,1000209818.html">Co Gdzie Kiedy. W piątek, 8 grudnia o godz. 17 w Domu Kultury LSM (ul. Wallenroda 4a) odbędzie się wernisaż wystawy grafik Andrzeja Mosio.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->


            
        </div>
        <div class="content-right">

            



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


	<div id="715675" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715675,
	    "containerid": "715675"});
	</script>


<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html" title="Morawiecki zostanie premierem? Opinie parlamentarzystów"><span class="data">14:22</span>Morawiecki zostanie premierem? Opinie parlamentarzystów</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/wychowawczyni-znecala-sie-nad-dziecmi-jest-sledztwo-prokuratury,n,1000209868.html" title="Wychowawczyni znęcała się nad dziećmi? Jest śledztwo prokuratury"><span class="data">14:09</span>Wychowawczyni znęcała się nad dziećmi? Jest śledztwo prokuratury</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/biala-podlaska/juz-wiadomo-kto-bedzie-wywozil-smieci-w-bialej-podlaskiej,n,1000209828.html" title="Już wiadomo kto będzie wywoził śmieci w Białej Podlaskiej"><span class="data">13:56</span>Już wiadomo kto będzie wywoził śmieci w Białej Podlaskiej</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/nowy-pomnik-w-ciagu-dwoch-tygodni-stanie-na-placu-litewskim-w-lublinie,n,1000209860.html" title="Nowy pomnik w ciągu dwóch tygodni stanie na placu Litewskim w Lublinie"><span class="data">13:44</span>Nowy pomnik w ciągu dwóch tygodni stanie na placu Litewskim w Lublinie</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/kierowcy-gdy-widza-ten-napis-sie-usmiechaja-co-na-to-dziewczyna,n,1000209903.html" title="Kierowcy gdy widzą ten napis się uśmiechają. Co na to dziewczyna?"><span class="data">12:47</span>Kierowcy gdy widzą ten napis się uśmiechają. Co na to dziewczyna?</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/krasnik/mpk-krasnik-z-nowym-prezesem-to-pracownik-tej-spolki,n,1000209904.html" title="MPK Kraśnik z nowym prezesem. To pracownik tej spółki"><span class="data">12:39</span>MPK Kraśnik z nowym prezesem. To pracownik tej spółki</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" title="Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać"><span class="data">12:23</span>Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/inne/stand-up-brothells-pyskate-dziewice-w-padbarze,n,1000209848.html" title="Stand Up Brothells &quot;Pyskate Dziewice&quot; w Padbarze"><span class="data">11:50</span>Stand Up Brothells "Pyskate Dziewice" w Padbarze</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>

    
                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>

	<div id="734176" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734176,
	    "containerid": "734176"});
	</script>

    


    <div class="alarm24-container">
        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-header.png" alt="Alarm 24" class="alarm24-image">
        <div class="alarm24-bg" style="height: auto; padding-bottom: 15px;">
            <div class="alarm24-header">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
            <div class="alarm24-phone-container" style="margin-top: 13px;">
                <div class="alarm24-phone" style="line-height: 36px;">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon" style="margin-top: -9px; margin-right: 3px;"> 691 770 010
                </div>
                <p style="padding-top: 3px; font-size: 14px">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
            </div>
        </div>
        <a href="/alarm" class="alarm24-button">Kliknij i dodaj <b>swojego newsa!</b></a>
    </div>




        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>




<div class='speak_about'>
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" style="color: #333333;">NAJCZĘŚCIEJ CZYTANE</h2>
        <div class="box-separator" style=" height: 1px;"></div>
        <div class="clear"></div>
    </div>
        <!-- <h3 class="speak_about-title">Najczęściej czytane</h3> -->
        <div class="tab_container">
            &middot;<a id="today" class="active s12 speak_link" >Dzisiaj</a>&middot;
            <a id='week' class="s12 speak_link" >Tydzień</a>&middot;
            <!-- <a id="premium" class="s12 speak_link" >Premium</a>&middot; -->
            <a id="wideo" class="s12 speak_link" >Wideo</a>&middot;
        </div>
    <div class='content_box'>
        <div class="item_container">
            <ul class="speak_about_list">
                
                    <li>
                        <a class="s12" href="/lublin/kod-przeciwko-partyjnym-sadom-protest-w-lublinie,n,1000209863.html">KOD przeciwko partyjnym sądom. Protest w Lublinie

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/mieszkancy-nie-wybiora-juz-wojta-burmistrza-i-prezydenta-nie-miesci-sie-to-w-kategoriach-przyzwoitosci,n,1000209867.html">Mieszkańcy nie wybiorą już wójta i burmistrza? &quot;Nie mieści się to w kategoriach przyzwoitości&quot;

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/lublin-miejski-radny-z-sanepidu-do-szpitala-neuropsychiatrycznego,n,1000209896.html">Lublin: Miejski radny z sanepidu do Szpitala Neuropsychiatrycznego

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/zaprojektowal-centrum-spotkania-kultur-tablica-dla-architekta,n,1000209850.html">Zaprojektował Centrum Spotkania Kultur. Tablica dla architekta

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/walcza-z-piciem-alkoholu-zarobia-znacznie-mniej,n,1000209870.html">Walczą z piciem alkoholu. Zarobią znacznie mniej

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/kraj-swiat/znany-polski-dj-spowodowal-smiertelny-wypadek-byl-pijany,n,1000209833.html">Znany polski DJ spowodował śmiertelny wypadek. Był pijany [wideo]

                                                    </a>
                    </li>
                
            </ul>
        </div>
    </div>
    <div class="box-separator2" style=" height: 1px;"></div>
</div>



                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html" class="news-box-image" title="Morawiecki zostanie premierem? Opinie parlamentarzystów">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/abf86a5b8f23c6294c2fe5dcf96e2735_325.jpg" alt="Morawiecki zostanie premierem? Opinie parlamentarzystów">
                        <h2 class="news-box-title">Morawiecki zostanie premierem? Opinie parlamentarzystów</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                <div class="important-label">
                        Sonda
                    </div>
                                                    <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/morawiecki-zostanie-premierem-opinie-parlamentarzystow,n,1000209908.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/moto/tom-hanks-dumnym-posiadaczem-fiata-126p-zamierzam-nim-jezdzic,n,1000209890.html" title="Tom Hanks dumnym posiadaczem Fiata 126p. &quot;Zamierzam nim jeździć&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/be3c936e85e311f6301368878a94cdf8_125.jpg" alt="Tom Hanks dumnym posiadaczem Fiata 126p. &quot;Zamierzam nim jeździć&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/andrzej-duda-odrzucamy-wpajany-nam-wstyd-dotyczacy-naszej-historii-i-tozsamosci,n,1000209886.html" title="Andrzej Duda: Odrzucamy wpajany nam wstyd dotyczący naszej historii i tożsamości" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/9e19814e2490d4b4e0d42580f7e3c4e9_125.jpg" alt="Andrzej Duda: Odrzucamy wpajany nam wstyd dotyczący naszej historii i tożsamości">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/rosja-wykluczona-z-igrzysk-olimpijskich-w-pjongczangu,n,1000209885.html" title="Rosja wykluczona z igrzysk olimpijskich w Pjongczangu" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/953fa3ae629a151f51d58905cb9c17a7_125.jpg" alt="Rosja wykluczona z igrzysk olimpijskich w Pjongczangu">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/jakie-bylo-najwazniejsze-dla-polski-wydarzenie-xix-wieku-uroczystosci-na-pl-litewskim,n,1000209847.html" class="news-box-image" title="Jakie było najważniejsze dla Polski wydarzenie XIX wieku? Uroczystości na pl. Litewskim">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/737b21e521bae0d43098335e18509519_325.jpg" alt="Jakie było najważniejsze dla Polski wydarzenie XIX wieku? Uroczystości na pl. Litewskim">
                        <h2 class="news-box-title">Jakie było najważniejsze dla Polski wydarzenie XIX wieku? Uroczystości na pl. Litewskim</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                <div class="important-label">
                        Wideo
                    </div>
                                                    <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/jakie-bylo-najwazniejsze-dla-polski-wydarzenie-xix-wieku-uroczystosci-na-pl-litewskim,n,1000209847.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/jakie-bylo-najwazniejsze-dla-polski-wydarzenie-xix-wieku-uroczystosci-na-pl-litewskim,n,1000209847.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/jakie-bylo-najwazniejsze-dla-polski-wydarzenie-xix-wieku-uroczystosci-na-pl-litewskim,n,1000209847.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/saakaszwili-na-czele-tlumu-nawoluje-do-usuniecia-poroszenki,n,1000209846.html" title="Saakaszwili na czele tłumu nawołuje do usunięcia Poroszenki" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/ecc1a33a1ff0d6c2fec3a044f147e1bf_125.jpg" alt="Saakaszwili na czele tłumu nawołuje do usunięcia Poroszenki">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/znany-polski-dj-spowodowal-smiertelny-wypadek-byl-pijany,n,1000209833.html" title="Znany polski DJ spowodował śmiertelny wypadek. Był pijany [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/7adae8872dbaa0da3f5228ad7335be3e_125.jpg" alt="Znany polski DJ spowodował śmiertelny wypadek. Był pijany [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/zuk-kontra-grabczuk-odbylismy-meska-rozmowe-wideo,n,1000209787.html" title="Żuk kontra Grabczuk. &quot;Odbyliśmy męską rozmowę&quot; [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/de43f6b607d75d285054cfcb039f4e73_125.jpg" alt="Żuk kontra Grabczuk. &quot;Odbyliśmy męską rozmowę&quot; [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/kraj-swiat/smierc-policjanta-podczas-akcji-antyterrorystow-czynnosci-byly-przeprowadzane-prawidlowo,n,1000209768.html" class="news-box-image" title="Policjant zginął podczas akcji. &quot;Czynności były przeprowadzane prawidłowo&quot;">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/6e9cc0bbe77c71805aaa23e1ff8bfcab_325.jpg" alt="Policjant zginął podczas akcji. &quot;Czynności były przeprowadzane prawidłowo&quot;">
                        <h2 class="news-box-title">Policjant zginął podczas akcji. &quot;Czynności były przeprowadzane prawidłowo&quot;</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/kraj-swiat/smierc-policjanta-podczas-akcji-antyterrorystow-czynnosci-byly-przeprowadzane-prawidlowo,n,1000209768.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/smierc-policjanta-podczas-akcji-antyterrorystow-czynnosci-byly-przeprowadzane-prawidlowo,n,1000209768.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/smierc-policjanta-podczas-akcji-antyterrorystow-czynnosci-byly-przeprowadzane-prawidlowo,n,1000209768.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/zageszczaja-centrum-miasta-nowe-biura-i-mieszkania-maja-powstac-w-centrum-lublina,n,1000209731.html" title="Zagęszczają centrum miasta. Nowe biura i mieszkania mają powstać w centrum Lublina" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/d6d2d6f4baef9aca2e73e77dcf29005a_125.jpg" alt="Zagęszczają centrum miasta. Nowe biura i mieszkania mają powstać w centrum Lublina">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/lublin-zajal-rozmowa-a-potem-okradl-dziewczyne-nagrala-go-kamera,n,1000209720.html" title="Lublin: Zajął rozmową, a potem okradł dziewczynę. Nagrała go kamera [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/b7faac958118ba5e3928c318715b7b56_125.jpg" alt="Lublin: Zajął rozmową, a potem okradł dziewczynę. Nagrała go kamera [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/tata-zlodziej-w-centrum-handlowym-zobacz-jak-ukradl-kurtke-przy-dziecku-wideo-z-monitoringu,n,1000209692.html" title="Tata złodziej w centrum handlowym. Zobacz jak ukradł kurtkę przy dziecku [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/b447395e42e68dce74900ad947d88c52_125.jpg" alt="Tata złodziej w centrum handlowym. Zobacz jak ukradł kurtkę przy dziecku [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" class="news-box-image" title="Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/197b196bcd13d700cabea6e9b1b88a00_325.jpg" alt="Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać">
                        <h2 class="news-box-title">Niesamowite stare zdjęcia Lublina autorstwa Edwarda Hartwiga. Już można je oglądać</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                <div class="important-label">
                        Dużo zdjęć
                    </div>
                                                    <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html" title="polubienia (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (9)"><b>9</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/teatr/dziob-w-dziob-premiera-w-teatrze-andersena,n,1000209862.html" title="&quot;Dziób w dziób&quot;. Premiera w Teatrze Andersena" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/ec131c25f310ccafc9f67a8806521ea9_125.jpg" alt="&quot;Dziób w dziób&quot;. Premiera w Teatrze Andersena">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/kod-przeciwko-partyjnym-sadom-protest-w-lublinie,n,1000209863.html" title="KOD przeciwko partyjnym sądom. Protest w Lublinie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/42bf8ecdec9c7218e2b9fb294274880a_125.jpg" alt="KOD przeciwko partyjnym sądom. Protest w Lublinie">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/zmiana-warty-w-batalionie-dowodzenia-wielonarodowej-brygady-dowodca-odchodzi,n,1000209851.html" title="Zmiana warty w batalionie dowodzenia Wielonarodowej Brygady. Dowódca odchodzi" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/8a374fa4babe79cb531a4267ffa662a5_125.jpg" alt="Zmiana warty w batalionie dowodzenia Wielonarodowej Brygady. Dowódca odchodzi">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/mikolajowe-czapeczki-na-ulicach-lublina-bo-w-srode-6-grudnia,n,1000209849.html" class="news-box-image" title="Mikołajowe czapeczki na ulicach Lublina. Bo w środę 6 grudnia!">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/50c12435855f7153e77f51a8c3b71d10_325.jpg" alt="Mikołajowe czapeczki na ulicach Lublina. Bo w środę 6 grudnia!">
                        <h2 class="news-box-title">Mikołajowe czapeczki na ulicach Lublina. Bo w środę 6 grudnia!</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/mikolajowe-czapeczki-na-ulicach-lublina-bo-w-srode-6-grudnia,n,1000209849.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/mikolajowe-czapeczki-na-ulicach-lublina-bo-w-srode-6-grudnia,n,1000209849.html" title="polubienia (68)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (68)"><b>68</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/mikolajowe-czapeczki-na-ulicach-lublina-bo-w-srode-6-grudnia,n,1000209849.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/policjanci-i-terytorialsi-w-lubelskiej-szkole-pokaz-dla-licealistow-zdjecia,n,1000209843.html" title="Policjanci i terytorialsi w lubelskiej szkole. Pokazy dla licealistów [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/95d87ae2b5a769fda5fe4f2965ea6669_125.jpg" alt="Policjanci i terytorialsi w lubelskiej szkole. Pokazy dla licealistów [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/jaki-kolor-powinien-miec-cozl-rozpoczynamy-dyskusje-wizualizacje,n,1000209830.html" title="Jaki kolor powinien mieć COZL? Rozpoczynamy dyskusję [wizualizacje]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/2e417480cc9cd3bb279dfd6a066bd28f_125.jpg" alt="Jaki kolor powinien mieć COZL? Rozpoczynamy dyskusję [wizualizacje]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/chelm/pomnik-w-izbicy-upamietnil-75-lecie-misji-jana-karskiego-zdjecia,n,1000209804.html" title="Pomnik w Izbicy upamiętnił 75-lecie misji Jana Karskiego [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/3dd9d8a339a6005a6337b59b3d98d7a0_125.jpg" alt="Pomnik w Izbicy upamiętnił 75-lecie misji Jana Karskiego [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-przyszla-zima-ale-na-parkietach-goraco,n,1000209771.html" class="news-box-image" title="Weekend w klubach: Przyszła zima, ale na parkietach gorąco">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/88834692eb82aa546ad9c310299f0912_325.jpg" alt="Weekend w klubach: Przyszła zima, ale na parkietach gorąco">
                        <h2 class="news-box-title">Weekend w klubach: Przyszła zima, ale na parkietach gorąco</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-przyszla-zima-ale-na-parkietach-goraco,n,1000209771.html" title="komentarze (16)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (16)"><b>16</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-przyszla-zima-ale-na-parkietach-goraco,n,1000209771.html" title="polubienia (27)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (27)"><b>27</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-przyszla-zima-ale-na-parkietach-goraco,n,1000209771.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-przyszla-zima-ale-na-parkietach-goraco,n,1000209771.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/wlodawa/barborka-2017-kopalni-jeszcze-nie-ma-ale-juz-swietowali-bedzie-sie-nazywac-kwk-karolina,n,1000209722.html" title="Barbórka 2017: Kopalni jeszcze nie ma, ale już świętowali. Będzie się nazywać KWK Karolina" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/2f6a7a883524cd9534f0ca60176977a9_125.jpg" alt="Barbórka 2017: Kopalni jeszcze nie ma, ale już świętowali. Będzie się nazywać KWK Karolina">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/zolwie-trzymane-na-smyczy-i-w-wiadrze-legwan-hodowany-na-parapecie-tak-ludzie-traktuja-zwierzeta,n,1000209756.html" title="Żółw trzymany na smyczy, legwan hodowany na parapecie. Tak ludzie traktują zwierzęta" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/947e0eda7a070fefc4d56ac1dabe1585_125.jpg" alt="Żółw trzymany na smyczy, legwan hodowany na parapecie. Tak ludzie traktują zwierzęta">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/zamosc/zima-zawitala-do-zamoscia-piekny-wieczor-na-rynku-wielkim-zdjecia,n,1000209751.html" title="Zima zawitała do Zamościa. Piękny wieczór na Rynku Wielkim. Dzisiaj popada także w Lublinie, ale idzie ocieplenie [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/c75ba15c70b97888753e3c21f3ca49f1_125.jpg" alt="Zima zawitała do Zamościa. Piękny wieczór na Rynku Wielkim. Dzisiaj popada także w Lublinie, ale idzie ocieplenie [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
         
                    <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_2 -->
        <div id='DziennikWschodni_arty_half_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_2'); });
        </script>
        </div>
    </div>

	<div id="734179" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734179,
	    "containerid": "734179"});
	</script>
 
                                            

                


    <div class="news-box-medium lazyload ">
        <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-przyszla-zima-ale-na-parkietach-goraco,n,1000209771.html" class="news-box-image" title="Weekend w klubach: Przyszła zima, ale na parkietach gorąco">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/88834692eb82aa546ad9c310299f0912_325.jpg" alt="Weekend w klubach: Przyszła zima, ale na parkietach gorąco">
                        <h2 class="news-box-title">Weekend w klubach: Przyszła zima, ale na parkietach gorąco</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-przyszla-zima-ale-na-parkietach-goraco,n,1000209771.html" title="komentarze (16)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (16)"><b>16</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-przyszla-zima-ale-na-parkietach-goraco,n,1000209771.html" title="polubienia (27)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (27)"><b>27</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-przyszla-zima-ale-na-parkietach-goraco,n,1000209771.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/co-gdzie-kiedy/imprezy/weekend-w-klubach-przyszla-zima-ale-na-parkietach-goraco,n,1000209771.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/pierogi-z-karpia-budyn-z-pstraga-w-dworze-anna-krolowaly-ryby-zdjecia,n,1000209725.html" class="news-box-image" title="Pierogi z karpia, budyń z pstrąga. W Dworze Anna królowały ryby [zdjęcia]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/82fa4943f48c79df60cf8f0eba979be7_325.jpg" alt="Pierogi z karpia, budyń z pstrąga. W Dworze Anna królowały ryby [zdjęcia]">
                        <h2 class="news-box-title">Pierogi z karpia, budyń z pstrąga. W Dworze Anna królowały ryby [zdjęcia]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/pierogi-z-karpia-budyn-z-pstraga-w-dworze-anna-krolowaly-ryby-zdjecia,n,1000209725.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/pierogi-z-karpia-budyn-z-pstraga-w-dworze-anna-krolowaly-ryby-zdjecia,n,1000209725.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/pierogi-z-karpia-budyn-z-pstraga-w-dworze-anna-krolowaly-ryby-zdjecia,n,1000209725.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/lublin-thomas-anders-modern-talking-band-i-akcent-wystapili-w-hali-globus-zdjecia,n,1000209706.html" class="news-box-image" title="Lublin: Thomas Anders &amp; Modern Talking Band i Akcent wystąpili w hali Globus [zdjęcia]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/a9bc5e3222ee5a37f653f95733668e67_325.JPG" alt="Lublin: Thomas Anders &amp; Modern Talking Band i Akcent wystąpili w hali Globus [zdjęcia]">
                        <h2 class="news-box-title">Lublin: Thomas Anders &amp; Modern Talking Band i Akcent wystąpili w hali Globus [zdjęcia]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/lublin-thomas-anders-modern-talking-band-i-akcent-wystapili-w-hali-globus-zdjecia,n,1000209706.html" title="komentarze (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (15)"><b>15</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-thomas-anders-modern-talking-band-i-akcent-wystapili-w-hali-globus-zdjecia,n,1000209706.html" title="polubienia (104)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (104)"><b>104</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-thomas-anders-modern-talking-band-i-akcent-wystapili-w-hali-globus-zdjecia,n,1000209706.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                
                
                            

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/dziwne-liczby-o-lublinie,n,1000209593.html" class="news-box-image" title="Pociągi, rzeki i... świnie, czyli dziwne liczby o Lublinie [QUIZ]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/a4a31548a099832fda4c2c57e7ed5ed4_325.jpg" alt="Pociągi, rzeki i... świnie, czyli dziwne liczby o Lublinie [QUIZ]">
                        <h2 class="news-box-title">Pociągi, rzeki i... świnie, czyli dziwne liczby o Lublinie [QUIZ]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/dziwne-liczby-o-lublinie,n,1000209593.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/dziwne-liczby-o-lublinie,n,1000209593.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/pulawy/radny-pis-pil-jechal-opuscil-partie-i-klub-radnych-ale-mandatu-nie-sklada,n,1000209807.html" class="news-box-image" title="Radny PiS pił i jechał, a potem wpadł do rowu. Opuścił już partię">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/32e67bd585e406c18f0793cc45d49c76_325.jpg" alt="Radny PiS pił i jechał, a potem wpadł do rowu. Opuścił już partię">
                        <h2 class="news-box-title">Radny PiS pił i jechał, a potem wpadł do rowu. Opuścił już partię</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/pulawy/radny-pis-pil-jechal-opuscil-partie-i-klub-radnych-ale-mandatu-nie-sklada,n,1000209807.html" title="komentarze (145)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (145)"><b>145</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/radny-pis-pil-jechal-opuscil-partie-i-klub-radnych-ale-mandatu-nie-sklada,n,1000209807.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/radny-pis-pil-jechal-opuscil-partie-i-klub-radnych-ale-mandatu-nie-sklada,n,1000209807.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                        <div class="staticFacebook-box"></div>
    


            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


            
        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            

            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


        
        <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>

    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    <script>
        if ($(".content-left").children().length==0) {
            $(".content-right .ad-dfp-google").hide();
        }
    </script>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lightboxes/lightbox/2.6/js/lightbox-2.6.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
                console.log("hehe");
            }
        </script>
        
    

		<script type="text/javascript">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</script>
	
    

         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                };
                $.ajax({
                        type : 'POST',
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=891&ts=1512567262&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    })
                    .done(function(data) {
                      alert('Post został zgłoszony do usunięcia');
                    });
                    return false;
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){

                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() {
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }

                })();

                voteTooltip.init();

            
                        

          	});
         </script>
    
        
    <script>
        $(document).ready(function(){
            $('.speak_link').click(function(){
                $link_id = $(this).attr('id');
                $('.speak_about .active').removeClass('active');
                $(this).addClass('active');

                $.post(

                    'http://www.dziennikwschodni.pl/?view=cms2_news_group_speakabout&element=0&ajax=1',
                    { 'speak_about_action':$link_id },

                    function(data){
                        $('.speak_about_list').empty();
                        $html ="";
                        $.each(data,function($i,$v){
                            $sponsored = "";
                            if($v.sponsored===true)
                            {
                                $sponsored = "&nbsp <span class='sponsorowany'>reklama</span>";
                            }
                            
                                $html +="<li><a class='s12' href='"+$v.page_name_url+"/n,"+$v.news_id+","+$v.news_name_url+".html'>"+$v.news_name+""+$sponsored+"</a></li>";

                            

                        });
                        if($html==="")
                        {
                            $html +="<li>Brak artykułów</li>";
                        }

                        $('.speak_about_list').append($html);

                    },
                    'json'
                );
            });
        });

    </script>
    
        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
     
        
            <script type="text/javascript">
                // $( window ).load(function() { 
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0,
                        failure_limit: 9999,
                    });
                });
            </script>
        
        
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide();
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));

                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show();
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide();
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })

            })();
        </script>
    
	
	
		<script type="text/javascript">		 
		var scroll_art_ad = 0;
		$(window).on("scroll", function() {
			if (scroll_art_ad == 0 && $(window)[0].scrollY>$(".content-left")[0].offsetTop+30) {
				scroll_art_ad = 1;
			}

			if(scroll_art_ad==1 && $(".plista_widget_topArticle").css("display")=="none" && $(window)[0].scrollY<=$(".content-left")[0].offsetTop+30) {
				$(".plista_widget_topArticle").show(); 
				// $(window).scrollTop($(window)[0].scrollY+300);
			}
		});
		</script>
	
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            $(window).load(function(){

                (function(d, s, id)

                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {

                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            // $("#adblock-belka").slideDown(300);
                            // $(".open-article-info-container").show();
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/magazyn/niesamowite-stare-zdjecia-lublina-autorstwa-edwarda-hartwiga-juz-mozna-je-ogladac,n,1000209901.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//

//                            });
                        }
                    }, 1000);

                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300);

                    });

                })();
            });
        </script>
    
    <script>
        $(window).load(function() {

            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
