<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>BMW X3 po raz trzeci  - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Pierwsza generacja BMW X3 debiutowała w 2003 roku. Pierwsze dwie generacje tego modelu zyskały duże uznanie, a ich łączna sprzedaż przekroczyła 1,5 miliona sztuk. Nowa odsłona BMW X3, którą po raz pierwszy zaprezentowano na salonie IAA we Frankfurcie we wrześniu tego roku, łączy charakterystyczne dla samochodów spod znaku X, czyli właściwości jezdne z komfortem codziennej mobilności."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="BMW X3 po raz trzeci  - Dziennik Wschodni" />
        <meta property="og:description" content="Pierwsza generacja BMW X3 debiutowała w 2003 roku. Pierwsze dwie generacje tego modelu zyskały duże uznanie, a ich łączna sprzedaż przekroczyła 1,5 miliona sztuk. Nowa odsłona BMW X3, którą po raz pierwszy zaprezentowano na salonie IAA we Frankfurcie we wrześniu tego roku, łączy charakterystyczne dla samochodów spod znaku X, czyli właściwości jezdne z komfortem codziennej mobilności.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-11/5db6825f08e77db4f5deba9d6ec36d51.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-11/5db6825f08e77db4f5deba9d6ec36d51.jpg?1511906655" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/moto/bmw-x3-po-raz-trzeci,n,1000209407.html?1511906655" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href="http://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">

     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

        	<meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1511906655" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1511906655" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1511906655" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1511906655" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1511906655" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1511906655" />
     
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
    
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).
      addSize([995, 300], [[300, 600], [300, 250]]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [[665, 215], [336, 280]]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [[300, 600], [300, 250]], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_art_rec_srodtekstowy', [[300, 250], [336, 280]], 'DziennikWschodni_art_rec_srodtekstowy').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", null);
            googletag.pubads().setTargeting("kategorie_dw", "moto");
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        // googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


     
        <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=6ea1a04fabbf23b712564293cacc18b8&prefix=akon"></script>
       
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>



<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    






    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Fmoto%2Fbmw-x3-po-raz-trzeci%2Cn%2C1000209407.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>

    <div class="main-content">
    

    



        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?a870838061ac4494d0915cc8e77f2f82" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>

        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">

            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    wtorek</span>, 28
                                listopada 2017 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        <div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n " ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n " ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n " ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/" >Lublin</option>
                            <option id="chelm/" value="chelm/" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n  active "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_6112" href="/quiz/">Quizy</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/"  selected="selected" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="quiz/" value="quiz/" >Quizy</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	

        
        
        
                
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>

	
 


<div data-widget="plista_widget_topArticle" style="display: none;"></div>


	<div id="715671" style="width:728px;height:90px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715671,
	    "containerid": "715671"});
	</script>

        
        

        <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Moto</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/moto/">Moto</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">

              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		BMW X3 po raz trzeci 
	</h1>
	
	<div class="data-meta">
		Dodano:
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=28-11-2017&date_end=28-11-2017&kategoria=&search=#;">

							<b>Dzisiaj, </b>
				</a>
		21:32
	</div>
	<div class="autor-meta">
					Autor:
							<a href="http://www.dziennikwschodni.pl/autor?name=p.p">p.p</a>
						</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>

			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	<br>

		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div>
														<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/5db6825f08e77db4f5deba9d6ec36d51.jpg" alt="">
				<div class="single_news_image_desc"> </div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Pierwsza generacja BMW X3 debiutowała w 2003 roku. Pierwsze dwie generacje tego modelu zyskały duże uznanie, a ich łączna sprzedaż przekroczyła 1,5 miliona sztuk. Nowa odsłona BMW X3, którą po raz pierwszy zaprezentowano na salonie IAA we Frankfurcie we wrześniu tego roku, łączy charakterystyczne dla samochodów spod znaku X, czyli właściwości jezdne z komfortem codziennej mobilności.</p>
							</div>
	
			<div class="open-article-info-outer-container"></div>



							<div style="clear: both;"></div>

			<div class="news_premium_short_container"> 													
									        <!-- /26225854/DziennikWschodni_art_rec_srodtekstowy -->
        <div id='DziennikWschodni_art_rec_srodtekstowy'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_art_rec_srodtekstowy'); });
        </script>
        </div>

				
							</div>			
																																								<div class="news_single_content"> <p>Nowe BMW X3 dost&#281;pne b&#281;dzie w&nbsp;trzech wariantach modelowych: xLine, Luxury i&nbsp;M Sport, kt&oacute;re uzupe&#322;ni oferta BMW Individual. Po raz pierwszy BMW X3 jest dost&#281;pne w&nbsp;wersji M Performance. BMW X3 M40i b&#281;dzie wyposa&#380;one w&nbsp;turbodo&#322;adowany sze&#347;ciocylindrowy silnik o&nbsp;mocy 360 KM i&nbsp;500 Nm maksymalnego momentu obrotowego. Przyspieszenie od 0-100 km/h wyniesie 4,8 s, a&nbsp;pr&#281;dko&#347;&#263; maksymalna wyniesie 250 km/h.<br>&nbsp;Nowe BMW X3 oferuje tak&#380;e szereg mo&#380;liwo&#347;ci na wp&oacute;&#322; zautomatyzowanej jazdy. System BMW Personal Co-Pilot posiada najnowszej generacji aktywny regulator pr&#281;dko&#347;ci, opcj&#281; asystowania kierowcy, kt&oacute;ra obejmuje asystenta kierowania, toru jazdy czy zmiany pasa ruchu wraz z&nbsp;opcj&#261; ochrony przed kolizj&#261; boczn&#261;.<br>&nbsp;BMW X3 zadebiutuje z&nbsp;trzema silnikami benzynowymi oraz dwoma wysokopr&#281;&#380;nymi. Ceny nowego modelu rozpoczynaj&#261; si&#281; od 199&nbsp;100 z&#322; brutto.</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	


	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
		<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=motoryzacja,2139"><span>motoryzacja</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>

    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>(0) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>

				 
				
	<div data-widget="plista_widget_belowArticle"></div>

	
		<script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}({
		    "publickey": "3c9f71c48c53dca44a760c63",
		    "item": {
		        "objectid": "1000209407",  /*unique ID, alphanumeric*/
		        "title": "BMW X3 po raz trzeci ",  /*max 255 characters*/
		        "text": "Pierwsza generacja BMW X3 debiutowała w 2003 roku. Pierwsze dwie generacje tego modelu zyskały duże uznanie, a ich łączna sprzedaż przekroczyła 1,5 miliona sztuk. Nowa odsłona BMW X3, którą po raz pierwszy zaprezentowano na salonie IAA we Frankfurcie we wrześniu tego roku, łączy charakterystyczne dla samochodów spod znaku X, czyli właściwości jezdne z komfortem codziennej mobilności.",  /*max 255 characters*/
		        "url": "http://www.dziennikwschodni.pl/bmw-x3-po-raz-trzeci,n,1000209407.html",  /*max 1024 characters*/
		        "img": "http://cdn01.dziennikwschodni.pl/media/news/2017/2017-11/5db6825f08e77db4f5deba9d6ec36d51.jpg",  /*max 255 characters*/
		        "category": "Moto",
		        "published_at": 1511901120,  /*UNIX timestamp, date article was first published*/
		        "updated_at": 1511900098  /*UNIX timestamp, date article was last modified*/
		    },
		    "origin": "pl"
		}));
		</script>
	
		

	<div>
		
			<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;

			  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>

	
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>




			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/moto/bmw-x3-po-raz-trzeci,n,1000209407.html">Zaloguj się</a>)</span></div>
							</div>
			<div id='comment-form'>
				<input type="hidden" value="Moto" name="category">
				<input type="hidden" value="1000209407" name="news_id">
				<input type="hidden" value="BMW X3 po raz trzeci " name="title">
				<input type="hidden" value="37edf567f8244a8414778d58fe88b31c" name="sign">
				<input type="hidden" value="/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
	            <br>Zaznacz "Nie jestem robotem", by dodać komentarz:
	            <div class="forum-g-recaptcha">
	                <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
	            </div>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>
			</div>


		</div>

									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>

	<div id="734177" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734177,
	    "containerid": "734177"});
	</script>

	    
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
								</div>
	</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>

		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}

		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});
	</script>






                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lubelskie/zderzenie-busa-i-osobowki-piec-osob-w-szpitalu,n,1000209498.html" title="Zderzenie busa i osobówki. Pięć osób w szpitalu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/38ea51c2d10bbea703668cd06b83af3c_thumb.jpeg" alt="Zderzenie busa i osobówki. Pięć osób w szpitalu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lubelskie/zderzenie-busa-i-osobowki-piec-osob-w-szpitalu,n,1000209498.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubelskie/zderzenie-busa-i-osobowki-piec-osob-w-szpitalu,n,1000209498.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/lubelskie/zderzenie-busa-i-osobowki-piec-osob-w-szpitalu,n,1000209498.html">Zderzenie busa i osobówki. Pięć osób w szpitalu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lubelskie/zderzenie-busa-i-osobowki-piec-osob-w-szpitalu,n,1000209498.html">Pięć osób trafiło do szpitala po zderzeniu busa i samochodu osobowego. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" title="BMW X3 po raz trzeci ">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/5db6825f08e77db4f5deba9d6ec36d51_thumb.jpg" alt="BMW X3 po raz trzeci "></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/moto/bmw-x3-po-raz-trzeci,n,1000209407.html">BMW X3 po raz trzeci </a>
        </h3>
        <div class="news-box-lead">
            <a href="/moto/bmw-x3-po-raz-trzeci,n,1000209407.html">Pierwsza generacja BMW X3 debiutowała w 2003 roku. Pierwsze dwie generacje tego modelu zyskały duże uznanie, a ich łączna sprzedaż przekroczyła 1,5 miliona sztuk. Nowa odsłona BMW X3, którą po raz pierwszy zaprezentowano na salonie IAA we Frankfurcie we wrześniu tego roku, łączy charakterystyczne dla samochodów spod znaku X, czyli właściwości jezdne z komfortem codziennej mobilności.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/bloki-czy-zielen-przy-ul-koncertowej-deweloper-nie-dostal-zgody-zaskarzyl-postanowienie,n,1000209479.html" title="Bloki czy zieleń przy ul. Koncertowej? Deweloper nie dostał zgody. Zaskarżył postanowienie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/a0b1d42c0174922235f03b9a76977b51_thumb.jpg" alt="Bloki czy zieleń przy ul. Koncertowej? Deweloper nie dostał zgody. Zaskarżył postanowienie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/bloki-czy-zielen-przy-ul-koncertowej-deweloper-nie-dostal-zgody-zaskarzyl-postanowienie,n,1000209479.html" title="komentarze (13)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (13)"><b>13</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/bloki-czy-zielen-przy-ul-koncertowej-deweloper-nie-dostal-zgody-zaskarzyl-postanowienie,n,1000209479.html" title="polubienia (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (15)"><b>15</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/bloki-czy-zielen-przy-ul-koncertowej-deweloper-nie-dostal-zgody-zaskarzyl-postanowienie,n,1000209479.html">Bloki czy zieleń przy ul. Koncertowej? Deweloper nie dostał zgody. Zaskarżył postanowienie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/bloki-czy-zielen-przy-ul-koncertowej-deweloper-nie-dostal-zgody-zaskarzyl-postanowienie,n,1000209479.html">Lubelski deweloper chce od Ratusza zgody na budowę bloków na gruntach rolnych przy ul. Koncertowej. Urząd nie wydał mu takiej decyzji, bo chce wyznaczyć tu teren zielony. Z tego powodu urzędnicy wstrzymali postępowanie w sprawie bloków. A deweloper to zaskarżył</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/bilgoraj/ukradli-bankomat-ze-sklepu-zabrali-pieniadze-zaproponowali-dla-siebie-areszt,n,1000209496.html" title="Ukradli bankomat ze sklepu, zabrali pieniądze. Zaproponowali dla siebie areszt">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/18856238f9b3ab0a70ccbd41685b7035_thumb.jpg" alt="Ukradli bankomat ze sklepu, zabrali pieniądze. Zaproponowali dla siebie areszt"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/bilgoraj/ukradli-bankomat-ze-sklepu-zabrali-pieniadze-zaproponowali-dla-siebie-areszt,n,1000209496.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/bilgoraj/ukradli-bankomat-ze-sklepu-zabrali-pieniadze-zaproponowali-dla-siebie-areszt,n,1000209496.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/bilgoraj/ukradli-bankomat-ze-sklepu-zabrali-pieniadze-zaproponowali-dla-siebie-areszt,n,1000209496.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/bilgoraj/ukradli-bankomat-ze-sklepu-zabrali-pieniadze-zaproponowali-dla-siebie-areszt,n,1000209496.html">Ukradli bankomat ze sklepu, zabrali pieniądze. Zaproponowali dla siebie areszt</a>
        </h3>
        <div class="news-box-lead">
            <a href="/bilgoraj/ukradli-bankomat-ze-sklepu-zabrali-pieniadze-zaproponowali-dla-siebie-areszt,n,1000209496.html">Trzej mężczyźni odpowiedzą za włamanie do bankomatu. Sami zaproponowali dla siebie areszt.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/wyzsza-ocena-z-religii-za-potepienie-aborcji-czesc-rodzicow-oburzona-konkursem-dla-uczniow,n,1000209472.html" title="Wyższa ocena z religii za potępienie aborcji. Część rodziców oburzona konkursem dla uczniów">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/dc7e41f6e9da66e067fd258adf2664d2_thumb.jpg" alt="Wyższa ocena z religii za potępienie aborcji. Część rodziców oburzona konkursem dla uczniów"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/wyzsza-ocena-z-religii-za-potepienie-aborcji-czesc-rodzicow-oburzona-konkursem-dla-uczniow,n,1000209472.html" title="komentarze (28)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (28)"><b>28</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/wyzsza-ocena-z-religii-za-potepienie-aborcji-czesc-rodzicow-oburzona-konkursem-dla-uczniow,n,1000209472.html" title="polubienia (76)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (76)"><b>76</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/wyzsza-ocena-z-religii-za-potepienie-aborcji-czesc-rodzicow-oburzona-konkursem-dla-uczniow,n,1000209472.html">Wyższa ocena z religii za potępienie aborcji. Część rodziców oburzona konkursem dla uczniów</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/wyzsza-ocena-z-religii-za-potepienie-aborcji-czesc-rodzicow-oburzona-konkursem-dla-uczniow,n,1000209472.html">Uczniowie jednej ze szkół podstawowych z oddziałami gimnazjalnymi na Lubelszczyźnie byli zachęcani na lekcji religii do udziału w konkursie „Pomóż ocalić życie bezbronnemu”. Część rodziców 14- i 15-latków jest oburzona.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/pks-sprzeda-dzialke-zeby-miec-na-autobusy-starosta-sie-nie-zgadza,n,1000209447.html" title="PKS sprzeda działkę żeby mieć na autobusy? Starosta przeciwny">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/7fccb56ba766e4e1320c268c59d71688_thumb.jpg" alt="PKS sprzeda działkę żeby mieć na autobusy? Starosta przeciwny"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/pks-sprzeda-dzialke-zeby-miec-na-autobusy-starosta-sie-nie-zgadza,n,1000209447.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/pks-sprzeda-dzialke-zeby-miec-na-autobusy-starosta-sie-nie-zgadza,n,1000209447.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/pks-sprzeda-dzialke-zeby-miec-na-autobusy-starosta-sie-nie-zgadza,n,1000209447.html">PKS sprzeda działkę żeby mieć na autobusy? Starosta przeciwny</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/pks-sprzeda-dzialke-zeby-miec-na-autobusy-starosta-sie-nie-zgadza,n,1000209447.html">PKS Międzyrzec chce sprzedać jedną ze swoich działek aby zdobyć pieniądze na zakup nowych autobusów. Nie zgadza się na to starosta bialski, który ma plany przejęcia przedsiębiorstwa </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/nowy-amfiteatr-w-kumowej-dolinie-projekt-juz-prawie-jest,n,1000209403.html" title="Nowy amfiteatr w Kumowej Dolinie. Projekt już prawie jest">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/cce44e4fbce801155cc6e6f3dc9c7aee_thumb.jpg" alt="Nowy amfiteatr w Kumowej Dolinie. Projekt już prawie jest"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/nowy-amfiteatr-w-kumowej-dolinie-projekt-juz-prawie-jest,n,1000209403.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/nowy-amfiteatr-w-kumowej-dolinie-projekt-juz-prawie-jest,n,1000209403.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/chelm/nowy-amfiteatr-w-kumowej-dolinie-projekt-juz-prawie-jest,n,1000209403.html">Nowy amfiteatr w Kumowej Dolinie. Projekt już prawie jest</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/nowy-amfiteatr-w-kumowej-dolinie-projekt-juz-prawie-jest,n,1000209403.html">Stołeczne biuro projektowe „Studium” finalizuje prace nad projektem przebudowy amfiteatru w Kumowej Dolinie i zagospodarowania przylegającego do niego terenu. Pozwoliło to złożyć już wniosek o pozwolenie na budowę</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/wojskowy-przetarg-ostatni-raz-w-tym-roku-kup-sobie-ciezarowke-pod-choinke,n,1000209470.html" title="Wojskowy przetarg ostatni raz w tym roku. Kup sobie ciężarówkę pod choinkę">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/a4fe50947e138842a509bb1ccc2f7e2a_thumb.jpg" alt="Wojskowy przetarg ostatni raz w tym roku. Kup sobie ciężarówkę pod choinkę"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/wojskowy-przetarg-ostatni-raz-w-tym-roku-kup-sobie-ciezarowke-pod-choinke,n,1000209470.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/wojskowy-przetarg-ostatni-raz-w-tym-roku-kup-sobie-ciezarowke-pod-choinke,n,1000209470.html" title="polubienia (63)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (63)"><b>63</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/wojskowy-przetarg-ostatni-raz-w-tym-roku-kup-sobie-ciezarowke-pod-choinke,n,1000209470.html">Wojskowy przetarg ostatni raz w tym roku. Kup sobie ciężarówkę pod choinkę</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/wojskowy-przetarg-ostatni-raz-w-tym-roku-kup-sobie-ciezarowke-pod-choinke,n,1000209470.html">Okazja dla tych, którzy myślą o kupnie nietypowych prezentów świątecznych. W czwartek Oddział Regionalny Agencji Mienia Wojskowego w Lublinie przeprowadzi ostatni w tym roku przetarg, na który trafi wyposażenie, narzędzia i samochody. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/nowy-prezes-lsm-w-przyszly-czwartek-sa-dwie-kandydatury,n,1000209431.html" title="Nowy prezes LSM w następny czwartek? Są dwie kandydatury">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/e0ba2665b1d06e0ab3d934e79d577a51_thumb.JPG" alt="Nowy prezes LSM w następny czwartek? Są dwie kandydatury"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/nowy-prezes-lsm-w-przyszly-czwartek-sa-dwie-kandydatury,n,1000209431.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nowy-prezes-lsm-w-przyszly-czwartek-sa-dwie-kandydatury,n,1000209431.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/nowy-prezes-lsm-w-przyszly-czwartek-sa-dwie-kandydatury,n,1000209431.html">Nowy prezes LSM w następny czwartek? Są dwie kandydatury</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/nowy-prezes-lsm-w-przyszly-czwartek-sa-dwie-kandydatury,n,1000209431.html">Prawdopodobnie w następny czwartek, 7 grudnia poznamy nowego prezesa Lubelskiej Spółdzielni Mieszkaniowej. Rada Nadzorcza spółdzielni rozpatrzy dwie kandydatury. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/koncerty/duet-bass-cello-w-radiu-lublin,n,1000209454.html" title="Duet Bass &amp; Cello w Radiu Lublin">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/117f8dc151533cd82daa0936a9a15143_thumb.jpg" alt="Duet Bass &amp; Cello w Radiu Lublin"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/koncerty/duet-bass-cello-w-radiu-lublin,n,1000209454.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/koncerty/duet-bass-cello-w-radiu-lublin,n,1000209454.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/koncerty/duet-bass-cello-w-radiu-lublin,n,1000209454.html">Duet Bass &amp; Cello w Radiu Lublin</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/koncerty/duet-bass-cello-w-radiu-lublin,n,1000209454.html">Co Gdzie Kiedy. W piątek, 1 grudnia o godz. 19 w Studiu Koncertowym Radia Lublin (ul. Obrońców Pokoju 2) wystąpi duet Bass &amp; Cello, czyli Joanna Dudkowska i Agnieszka Kowalczyk.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/nieuznany-gol-messiego-kibice-bezlitosni-dla-sedziow-wideo,n,1000209455.html" title="Nieuznany gol Messiego, kibice bezlitośni dla sędziów (wideo)">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/17502b6c474c369d75ae022266eb5e47_thumb.jpg" alt="Nieuznany gol Messiego, kibice bezlitośni dla sędziów (wideo)"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/nieuznany-gol-messiego-kibice-bezlitosni-dla-sedziow-wideo,n,1000209455.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/nieuznany-gol-messiego-kibice-bezlitosni-dla-sedziow-wideo,n,1000209455.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/nieuznany-gol-messiego-kibice-bezlitosni-dla-sedziow-wideo,n,1000209455.html">Nieuznany gol Messiego, kibice bezlitośni dla sędziów (wideo)</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/nieuznany-gol-messiego-kibice-bezlitosni-dla-sedziow-wideo,n,1000209455.html">W spotkaniu 13. kolejki La Liga Valencia zremisowała na swoim stadionie z liderem rozgrywek, Barceloną, 1:1. Sędzia meczu, Iglesias Villanueva, nie uznał prawidłowego gola, którego zdobył w 31 minucie Lionel Messi. Skończyło się na wielkim skandalu, który kibice wykorzystali do stworzenia serii memów</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/nowy-pomnik-nieznanego-zolnierza-na-pl-litewskim-stary-trafi-na-cmentarz,n,1000209393.html" title="Nowy pomnik Nieznanego Żołnierza na pl. Litewskim. Stary trafi na cmentarz">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/481a333f98e9272c4006e0b687a6a7f9_thumb.jpg" alt="Nowy pomnik Nieznanego Żołnierza na pl. Litewskim. Stary trafi na cmentarz"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/nowy-pomnik-nieznanego-zolnierza-na-pl-litewskim-stary-trafi-na-cmentarz,n,1000209393.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nowy-pomnik-nieznanego-zolnierza-na-pl-litewskim-stary-trafi-na-cmentarz,n,1000209393.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/nowy-pomnik-nieznanego-zolnierza-na-pl-litewskim-stary-trafi-na-cmentarz,n,1000209393.html">Nowy pomnik Nieznanego Żołnierza na pl. Litewskim. Stary trafi na cmentarz</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/nowy-pomnik-nieznanego-zolnierza-na-pl-litewskim-stary-trafi-na-cmentarz,n,1000209393.html">Trzy firmy konkurują o zlecenie na wymianę pomnika Nieznanego Żołnierza. Wczoraj otwarto ich oferty. Najszybsza obiecuje, że z wykonaniem i ustawieniem nowego pomnika upora się w dwa tygodnie. Nie będzie to jedyna zmiana, która zajdzie na placu
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/bedzie-referendum-strajkowe-w-azotach-znamy-tresc-pytania,n,1000209465.html" title="Będzie referendum strajkowe w Azotach. Znamy treść pytania">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/bd9f01eba4cee8e03dda7dba4c79a1d9_thumb.JPG" alt="Będzie referendum strajkowe w Azotach. Znamy treść pytania"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/bedzie-referendum-strajkowe-w-azotach-znamy-tresc-pytania,n,1000209465.html" title="komentarze (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (15)"><b>15</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/bedzie-referendum-strajkowe-w-azotach-znamy-tresc-pytania,n,1000209465.html" title="polubienia (12)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (12)"><b>12</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/bedzie-referendum-strajkowe-w-azotach-znamy-tresc-pytania,n,1000209465.html">Będzie referendum strajkowe w Azotach. Znamy treść pytania</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/bedzie-referendum-strajkowe-w-azotach-znamy-tresc-pytania,n,1000209465.html">Zawiązany przy Zakładach Azotowych &quot;Puławy&quot; komitet strajkowy przygotowuje się do przeprowadzenia referendum skierowanym do załogi. Pracownicy otrzymają tylko jedno pytanie, które dotyczy zgody na przeprowadzenie strajku dla poparcia żądań stawianych przez związkowców.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/chca-innych-gorek-czechowskich-petycja-w-ratuszu,n,1000209351.html" title="Chcą innych górek czechowskich. Petycja w Ratuszu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/3b30bb191827ce0043a47cff91c5280d_thumb.jpg" alt="Chcą innych górek czechowskich. Petycja w Ratuszu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/chca-innych-gorek-czechowskich-petycja-w-ratuszu,n,1000209351.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/chca-innych-gorek-czechowskich-petycja-w-ratuszu,n,1000209351.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/chca-innych-gorek-czechowskich-petycja-w-ratuszu,n,1000209351.html">Chcą innych górek czechowskich. Petycja w Ratuszu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/chca-innych-gorek-czechowskich-petycja-w-ratuszu,n,1000209351.html">O urządzenie parku na górkach czechowskich apelują do prezydenta miasta i właściciela terenu autorzy petycji złożonej do Ratusza. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/kazania-freskowe-w-kosciele-akademickim-kul,n,1000209333.html" title="Kazania freskowe w Kościele Akademickim KUL">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/4d08bf14e01c5750b793896b37d21fd8_thumb.jpg" alt="Kazania freskowe w Kościele Akademickim KUL"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/kazania-freskowe-w-kosciele-akademickim-kul,n,1000209333.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/kazania-freskowe-w-kosciele-akademickim-kul,n,1000209333.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">28-11-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/kazania-freskowe-w-kosciele-akademickim-kul,n,1000209333.html">Kazania freskowe w Kościele Akademickim KUL</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/kazania-freskowe-w-kosciele-akademickim-kul,n,1000209333.html">Jeszcze przez trzy tygodnie można w Kościele Akademickim KUL wysłuchać niecodziennych kazań. Niedawno wyremontowana świątynia stała się inspiracją dla duszpasterza. Freskowe kazanie - w środę.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->


            
        </div>
        <div class="content-right">

            



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


	<div id="715675" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715675,
	    "containerid": "715675"});
	</script>


<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/lubelskie/zderzenie-busa-i-osobowki-piec-osob-w-szpitalu,n,1000209498.html" title="Zderzenie busa i osobówki. Pięć osób w szpitalu"><span class="data">22:14</span>Zderzenie busa i osobówki. Pięć osób w szpitalu</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/moto/bmw-x3-po-raz-trzeci,n,1000209407.html" title="BMW X3 po raz trzeci "><span class="data">21:32</span>BMW X3 po raz trzeci </a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/bloki-czy-zielen-przy-ul-koncertowej-deweloper-nie-dostal-zgody-zaskarzyl-postanowienie,n,1000209479.html" title="Bloki czy zieleń przy ul. Koncertowej? Deweloper nie dostał zgody. Zaskarżył postanowienie"><span class="data">21:06</span>Bloki czy zieleń przy ul. Koncertowej? Deweloper nie dostał zgody. Zaskarżył postanowienie</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/bilgoraj/ukradli-bankomat-ze-sklepu-zabrali-pieniadze-zaproponowali-dla-siebie-areszt,n,1000209496.html" title="Ukradli bankomat ze sklepu, zabrali pieniądze. Zaproponowali dla siebie areszt"><span class="data">20:32</span>Ukradli bankomat ze sklepu, zabrali pieniądze. Zaproponowali dla siebie areszt</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/wyzsza-ocena-z-religii-za-potepienie-aborcji-czesc-rodzicow-oburzona-konkursem-dla-uczniow,n,1000209472.html" title="Wyższa ocena z religii za potępienie aborcji. Część rodziców oburzona konkursem dla uczniów"><span class="data">20:03</span>Wyższa ocena z religii za potępienie aborcji. Część rodziców oburzona konkursem dla uczniów</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/biala-podlaska/pks-sprzeda-dzialke-zeby-miec-na-autobusy-starosta-sie-nie-zgadza,n,1000209447.html" title="PKS sprzeda działkę żeby mieć na autobusy? Starosta przeciwny"><span class="data">19:31</span>PKS sprzeda działkę żeby mieć na autobusy? Starosta przeciwny</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/chelm/nowy-amfiteatr-w-kumowej-dolinie-projekt-juz-prawie-jest,n,1000209403.html" title="Nowy amfiteatr w Kumowej Dolinie. Projekt już prawie jest"><span class="data">18:45</span>Nowy amfiteatr w Kumowej Dolinie. Projekt już prawie jest</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/wojskowy-przetarg-ostatni-raz-w-tym-roku-kup-sobie-ciezarowke-pod-choinke,n,1000209470.html" title="Wojskowy przetarg ostatni raz w tym roku. Kup sobie ciężarówkę pod choinkę"><span class="data">18:34</span>Wojskowy przetarg ostatni raz w tym roku. Kup sobie ciężarówkę pod choinkę</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>

    
                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>

	<div id="734176" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734176,
	    "containerid": "734176"});
	</script>

    


    <div class="alarm24-container">
        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-header.png" alt="Alarm 24" class="alarm24-image">
        <div class="alarm24-bg" style="height: auto; padding-bottom: 15px;">
            <div class="alarm24-header">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
            <div class="alarm24-phone-container" style="margin-top: 13px;">
                <div class="alarm24-phone" style="line-height: 36px;">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon" style="margin-top: -9px; margin-right: 3px;"> 691 770 010
                </div>
                <p style="padding-top: 3px; font-size: 14px">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
            </div>
        </div>
        <a href="/alarm" class="alarm24-button">Kliknij i dodaj <b>swojego newsa!</b></a>
    </div>




    



<div class='speak_about'>
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" style="color: #333333;">NAJCZĘŚCIEJ CZYTANE</h2>
        <div class="box-separator" style=" height: 1px;"></div>
        <div class="clear"></div>
    </div>
        <!-- <h3 class="speak_about-title">Najczęściej czytane</h3> -->
        <div class="tab_container">
            &middot;<a id="today" class="active s12 speak_link" >Dzisiaj</a>&middot;
            <a id='week' class="s12 speak_link" >Tydzień</a>&middot;
            <!-- <a id="premium" class="s12 speak_link" >Premium</a>&middot; -->
            <a id="wideo" class="s12 speak_link" >Wideo</a>&middot;
        </div>
    <div class='content_box'>
        <div class="item_container">
            <ul class="speak_about_list">
                
                    <li>
                        <a class="s12" href="/lublin/lublin-napasc-z-powodu-pogladow-politycznych-jestescie-lewakami-to-sie-nie-dziwcie-ze-was-bija,n,1000209451.html">&quot;Jesteście lewakami, to się nie dziwcie, że was biją&quot;. Napaść z powodu poglądów politycznych

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/trakcja-za-5-mln-zl-juz-jest-ale-trolejbusow-nadal-nie-ma-beda-jezdzily-sporadycznie,n,1000209395.html">Trakcja za 5 mln zł już jest, ale trolejbusów nadal nie ma. Będą jeździły sporadycznie

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/stelmach-trzeba-zlikwidowac-przestrzenny-smietnik,n,1000209412.html">Stelmach: Przekraczając granicę Polski widzimy, że wjeżdżamy do śmietnika

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/swidnik/dron-zajrzy-do-komina-i-sprawdzi-czym-pala-mieszkancy,n,1000209410.html">Dron zajrzy do komina i sprawdzi czym palą mieszkańcy

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/wyzsza-ocena-z-religii-za-potepienie-aborcji-czesc-rodzicow-oburzona-konkursem-dla-uczniow,n,1000209472.html">Wyższa ocena z religii za potępienie aborcji. Część rodziców oburzona konkursem dla uczniów

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/dyrektor-szpitala-neuropsychiatrycznego-zwolniony-sprawa-w-prokuraturze,n,1000209460.html">Dyrektor szpitala w Lublinie zwolniony dyscyplinarnie. Sprawa w prokuraturze

                                                    </a>
                    </li>
                
            </ul>
        </div>
    </div>
    <div class="box-separator2" style=" height: 1px;"></div>
</div>



                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/bomba-w-smiglowcu-lpr-cwiczenia-w-szpitalu-przy-al-krasnickiej-zdjecia-wideo,n,1000209458.html" class="news-box-image" title="Bomba w śmigłowcu LPR. Ćwiczenia w szpitalu przy al. Kraśnickiej [zdjęcia, wideo]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/d427eae0dbfc1b4564519287cdb10bf1_325.jpg" alt="Bomba w śmigłowcu LPR. Ćwiczenia w szpitalu przy al. Kraśnickiej [zdjęcia, wideo]">
                        <h2 class="news-box-title">Bomba w śmigłowcu LPR. Ćwiczenia w szpitalu przy al. Kraśnickiej [zdjęcia, wideo]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/bomba-w-smiglowcu-lpr-cwiczenia-w-szpitalu-przy-al-krasnickiej-zdjecia-wideo,n,1000209458.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/bomba-w-smiglowcu-lpr-cwiczenia-w-szpitalu-przy-al-krasnickiej-zdjecia-wideo,n,1000209458.html" title="polubienia (16)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (16)"><b>16</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/bomba-w-smiglowcu-lpr-cwiczenia-w-szpitalu-przy-al-krasnickiej-zdjecia-wideo,n,1000209458.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/bomba-w-smiglowcu-lpr-cwiczenia-w-szpitalu-przy-al-krasnickiej-zdjecia-wideo,n,1000209458.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/zamosc/prokuratorskie-zarzuty-dla-prezydenta-zamoscia-poswiadczenie-nieprawdy-i-przywlaszczenie,n,1000209446.html" title="Prokuratorskie zarzuty dla prezydenta Zamościa. Poświadczenie nieprawdy i przywłaszczenie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/7e5cc1d62176fed2ac5e4640fa2a583a_125.jpg" alt="Prokuratorskie zarzuty dla prezydenta Zamościa. Poświadczenie nieprawdy i przywłaszczenie">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/przerwany-koncert-illusion-w-klubie-graffiti-lider-zespolu-nie-przebieral-w-slowach,n,1000209442.html" title="Przerwany koncert Illusion w klubie Graffiti. Lider zespołu nie przebierał w słowach" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/ef08d2de544bb25371b7ffff7b43039e_125.jpg" alt="Przerwany koncert Illusion w klubie Graffiti. Lider zespołu nie przebierał w słowach">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/skad-decyzja-o-wycofaniu-wnioskow-o-nominacje-generalskie-nastepne-pytanie-prosze,n,1000209364.html" title="Skąd decyzja o wycofaniu wniosków o nominacje generalskie? &quot;Następne pytanie, proszę!&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/c0cf9e7614c7e8264dde1f9a410360ab_125.jpg" alt="Skąd decyzja o wycofaniu wniosków o nominacje generalskie? &quot;Następne pytanie, proszę!&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/pogoda-na-poniedzialek-2711-w-woj-lubelskim,n,1000209362.html" class="news-box-image" title="Pogoda na poniedziałek 27.11. w woj. lubelskim">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/837b64d1e0086e834c1acc3c396a9368_325.jpg" alt="Pogoda na poniedziałek 27.11. w woj. lubelskim">
                        <h2 class="news-box-title">Pogoda na poniedziałek 27.11. w woj. lubelskim</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/pogoda-na-poniedzialek-2711-w-woj-lubelskim,n,1000209362.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/pogoda-na-poniedzialek-2711-w-woj-lubelskim,n,1000209362.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/pogoda-na-poniedzialek-2711-w-woj-lubelskim,n,1000209362.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/afera-w-polskim-zwiazku-kolarskim-minister-stawia-ultimatum,n,1000209361.html" title="Afera w Polskim Związku Kolarskim. Minister stawia ultimatum" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/7d244a38e015fb6980e6902172cafa81_125.jpg" alt="Afera w Polskim Związku Kolarskim. Minister stawia ultimatum">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/europoslowie-po-zawisli-na-szubienicach-policja-sprawdza-czy-doszlo-do-naruszenia-prawa,n,1000209360.html" title="Europosłowie PO &quot;zawiśli&quot; na szubienicach. Policja sprawdza czy doszło do naruszenia prawa" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/76081f9c8e3b41e6024af0b5aec58a41_125.jpg" alt="Europosłowie PO &quot;zawiśli&quot; na szubienicach. Policja sprawdza czy doszło do naruszenia prawa">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/rozrywka/final-miss-polonia-2017-wyniki-konkursu-kto-wygral-wideo,n,1000209344.html" title="Finał Miss Polonia 2017 - wyniki konkursu. Kto wygrał? [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/0e7f53ac4c38d4a9ff518daf83e83fe2_125.jpg" alt="Finał Miss Polonia 2017 - wyniki konkursu. Kto wygrał? [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/black-weekend-w-tarasach-zamkowych-wideo,n,1000209313.html" class="news-box-image" title="Black Weekend w Tarasach Zamkowych [wideo]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/2a2e5649f086a9271e45832752d393dd_325.jpg" alt="Black Weekend w Tarasach Zamkowych [wideo]">
                        <h2 class="news-box-title">Black Weekend w Tarasach Zamkowych [wideo]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/black-weekend-w-tarasach-zamkowych-wideo,n,1000209313.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/black-weekend-w-tarasach-zamkowych-wideo,n,1000209313.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/black-weekend-w-tarasach-zamkowych-wideo,n,1000209313.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/czego-warto-sprobowac-na-lubelskich-targach-piw-rzemieslniczych-sonda,n,1000209306.html" title="Czego warto spróbować na Lubelskich Targach Piw Rzemieślniczych? [sonda]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/e78650608dd8253115c45d3fb26d5b7d_125.jpg" alt="Czego warto spróbować na Lubelskich Targach Piw Rzemieślniczych? [sonda]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/szef-mon-wycofal-wnioski-o-awanse-generalskie-mamy-taka-brazylijska-telenowele,n,1000209301.html" title="Szef MON wycofał wnioski o awanse generalskie. &quot;Mamy taką brazylijską telenowelę&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/ec74f43aaa5280f74cc574259da2eb41_125.jpg" alt="Szef MON wycofał wnioski o awanse generalskie. &quot;Mamy taką brazylijską telenowelę&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/rozrywka/ucho-prezesa-26-caly-odcinek-na-youtube-trzy-stluczki-auta-prezesa,n,1000209185.html" title="Ucho Prezesa 26 - cały odcinek na YouTube. Trzy stłuczki auta prezesa" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/9e04af80489a32d0de3fc014047d9e1f_125.jpg" alt="Ucho Prezesa 26 - cały odcinek na YouTube. Trzy stłuczki auta prezesa">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/co-gdzie-kiedy/imprezy/weekend-w-lubelskich-klubach-andrzejki-na-parkiecie,n,1000209387.html" class="news-box-image" title="Weekend w lubelskich klubach: Andrzejki na parkiecie [zdjęcia]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/8fc0cbfe0e485573e9573d614c3bcc70_325.jpg" alt="Weekend w lubelskich klubach: Andrzejki na parkiecie [zdjęcia]">
                        <h2 class="news-box-title">Weekend w lubelskich klubach: Andrzejki na parkiecie [zdjęcia]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/imprezy/weekend-w-lubelskich-klubach-andrzejki-na-parkiecie,n,1000209387.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/imprezy/weekend-w-lubelskich-klubach-andrzejki-na-parkiecie,n,1000209387.html" title="polubienia (30)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (30)"><b>30</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/co-gdzie-kiedy/imprezy/weekend-w-lubelskich-klubach-andrzejki-na-parkiecie,n,1000209387.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/swietna-zabawa-i-nietypowa-aukcja-bal-absolwentow-i-przyjaciol-umcs,n,1000209365.html" title="Świetna zabawa i nietypowa aukcja. Bal Absolwentów i Przyjaciół UMCS" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/175d98477a349dc583699ae7c06fb086_125.jpg" alt="Świetna zabawa i nietypowa aukcja. Bal Absolwentów i Przyjaciół UMCS">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/ciepla-zmiana-w-miescie-kolejne-drzewa-w-szalikach,n,1000209356.html" title="Ciepła zmiana w mieście. Kolejne drzewa w szalikach" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/7888108742b6f70fb9eb233c6c4cb3a9_125.jpg" alt="Ciepła zmiana w mieście. Kolejne drzewa w szalikach">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/kino/w-centrum-kultury-trwa-lubelski-festiwal-filmowy-zdjecia,n,1000209353.html" title="W Centrum Kultury trwa Lubelski Festiwal Filmowy [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/9a835fba3f7df42980ad5c32aba78861_125.jpg" alt="W Centrum Kultury trwa Lubelski Festiwal Filmowy [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/nowe-skrzyzowanie-w-lublinie-po-zmroku-te-zdjecia-z-drona-robia-niesamowite-wrazenie,n,1000209314.html" class="news-box-image" title="Nowe skrzyżowanie w Lublinie po zmroku. Te zdjęcia z drona robią niesamowite wrażenie">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/b344a42c1449dcc9e94b443daf23f21a_325.jpg" alt="Nowe skrzyżowanie w Lublinie po zmroku. Te zdjęcia z drona robią niesamowite wrażenie">
                        <h2 class="news-box-title">Nowe skrzyżowanie w Lublinie po zmroku. Te zdjęcia z drona robią niesamowite wrażenie</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/nowe-skrzyzowanie-w-lublinie-po-zmroku-te-zdjecia-z-drona-robia-niesamowite-wrazenie,n,1000209314.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nowe-skrzyzowanie-w-lublinie-po-zmroku-te-zdjecia-z-drona-robia-niesamowite-wrazenie,n,1000209314.html" title="polubienia (304)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (304)"><b>304</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/nowe-skrzyzowanie-w-lublinie-po-zmroku-te-zdjecia-z-drona-robia-niesamowite-wrazenie,n,1000209314.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/nowe-skrzyzowanie-w-lublinie-po-zmroku-te-zdjecia-z-drona-robia-niesamowite-wrazenie,n,1000209314.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/pomoz-dzieciom-przetrwac-zime-mieszkancy-lublina-jak-zwykle-nie-zawiedli,n,1000209308.html" title="Pomóż Dzieciom Przetrwać Zimę: Mieszkańcy Lublina jak zwykle nie zawiedli" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/baf69d44ddb6342319de140f86653ac6_125.jpg" alt="Pomóż Dzieciom Przetrwać Zimę: Mieszkańcy Lublina jak zwykle nie zawiedli">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/zamosc/zamosc-przeciwko-zmianom-w-ordynacji-wyborczej-i-sadach,n,1000209307.html" title="Zamość: Przeciwko zmianom w ordynacji wyborczej i sądach" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/1bee71f41b85b5e1708489653549cab6_125.jpg" alt="Zamość: Przeciwko zmianom w ordynacji wyborczej i sądach">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/suknie-slubne-i-koktajlowe-bizuteria-auta-wszystko-to-w-targach-lublin,n,1000209304.html" title="Suknie ślubne i koktajlowe, biżuteria, auta. Wszystko to w Targach Lublin [ZDJĘCIA]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/a609426051f62df3989319631aef4610_125.jpg" alt="Suknie ślubne i koktajlowe, biżuteria, auta. Wszystko to w Targach Lublin [ZDJĘCIA]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/30-wystawcow-i-setki-piw-w-lublinie-trwaja-targi-piw-rzemieslniczych,n,1000209297.html" class="news-box-image" title="30 wystawców i setki piw. W Lublinie trwają Targi Piw Rzemieślniczych [ZDJĘCIA]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/692960590c30f416ed70f048aa26626a_325.jpg" alt="30 wystawców i setki piw. W Lublinie trwają Targi Piw Rzemieślniczych [ZDJĘCIA]">
                        <h2 class="news-box-title">30 wystawców i setki piw. W Lublinie trwają Targi Piw Rzemieślniczych [ZDJĘCIA]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/30-wystawcow-i-setki-piw-w-lublinie-trwaja-targi-piw-rzemieslniczych,n,1000209297.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/30-wystawcow-i-setki-piw-w-lublinie-trwaja-targi-piw-rzemieslniczych,n,1000209297.html" title="polubienia (51)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (51)"><b>51</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/30-wystawcow-i-setki-piw-w-lublinie-trwaja-targi-piw-rzemieslniczych,n,1000209297.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/magazyn/nowe-muzeum-w-lubelskiej-jesziwie,n,1000209273.html" title="Nowe muzeum. W lubelskiej jesziwie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/e84bf55adf8bad8fdc1488274ae7336f_125.jpg" alt="Nowe muzeum. W lubelskiej jesziwie">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/lubelskie-podstawowki-zmienia-sie-w-zielona-kraine-zdjecia,n,1000209243.html" title="Lubelskie podstawówki zmienią się w Zieloną Krainę [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/ca3314f2e61318d9c31974057e217d66_125.jpg" alt="Lubelskie podstawówki zmienią się w Zieloną Krainę [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/boja-sie-ze-woda-zaleje-ich-posesje-protestuja-przeciwko-budowie-elektrowni-na-bystrzycy,n,1000209211.html" title="Boją się, że woda zaleje ich posesje. Protestują przeciwko budowie elektrowni na Bystrzycy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/5818d128e65f6dcb8e0e5da1f94bf3b9_125.jpg" alt="Boją się, że woda zaleje ich posesje. Protestują przeciwko budowie elektrowni na Bystrzycy">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
         
                    <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_2 -->
        <div id='DziennikWschodni_arty_half_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_2'); });
        </script>
        </div>
    </div>

	<div id="734179" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734179,
	    "containerid": "734179"});
	</script>
 
                                            

                


    <div class="news-box-medium lazyload ">
        <a href="/pulawy/znalezli-sposob-na-chaos-reklamowy-zaczeli-od-usuniecia-wszystkich-reklam-z-terenow-gminy,n,1000209325.html" class="news-box-image" title="Znaleźli sposób na chaos reklamowy. Zaczęli od usunięcia wszystkich reklam z terenów gminy">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/caa9ba19463deabdde40ec30a516b450_325.jpg" alt="Znaleźli sposób na chaos reklamowy. Zaczęli od usunięcia wszystkich reklam z terenów gminy">
                        <h2 class="news-box-title">Znaleźli sposób na chaos reklamowy. Zaczęli od usunięcia wszystkich reklam z terenów gminy</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/pulawy/znalezli-sposob-na-chaos-reklamowy-zaczeli-od-usuniecia-wszystkich-reklam-z-terenow-gminy,n,1000209325.html" title="komentarze (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (14)"><b>14</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/znalezli-sposob-na-chaos-reklamowy-zaczeli-od-usuniecia-wszystkich-reklam-z-terenow-gminy,n,1000209325.html" title="polubienia (200)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (200)"><b>200</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/moto/do-pieciu-lat-wiezienia-za-cofanie-licznika-w-aucie-eksperci-problem-nie-zniknie,n,1000209001.html" class="news-box-image" title="Za cofanie licznika w aucie do więzienia. Eksperci: Problem nie zniknie">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/17a529258c9ef50d07de24e773a5969e_325.jpg" alt="Za cofanie licznika w aucie do więzienia. Eksperci: Problem nie zniknie">
                        <h2 class="news-box-title">Za cofanie licznika w aucie do więzienia. Eksperci: Problem nie zniknie</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/moto/do-pieciu-lat-wiezienia-za-cofanie-licznika-w-aucie-eksperci-problem-nie-zniknie,n,1000209001.html" title="komentarze (21)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (21)"><b>21</b></a>
</div>
<div class="news-box-facebook">
    <a href="/moto/do-pieciu-lat-wiezienia-za-cofanie-licznika-w-aucie-eksperci-problem-nie-zniknie,n,1000209001.html" title="polubienia (68)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (68)"><b>68</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/kosciol-kapucynow-przy-deptaku-juz-w-nowych-barwach-zmiany-nie-zawsze-sa-zle-wideo,n,1000209037.html" class="news-box-image" title="Kościół przy deptaku w nowych barwach. Co mówią mieszkańcy? [wideo]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/1c1a652d4c227e6d952451d55ded5ebd_325.jpg" alt="Kościół przy deptaku w nowych barwach. Co mówią mieszkańcy? [wideo]">
                        <h2 class="news-box-title">Kościół przy deptaku w nowych barwach. Co mówią mieszkańcy? [wideo]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/kosciol-kapucynow-przy-deptaku-juz-w-nowych-barwach-zmiany-nie-zawsze-sa-zle-wideo,n,1000209037.html" title="komentarze (24)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (24)"><b>24</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/kosciol-kapucynow-przy-deptaku-juz-w-nowych-barwach-zmiany-nie-zawsze-sa-zle-wideo,n,1000209037.html" title="polubienia (327)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (327)"><b>327</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/kosciol-kapucynow-przy-deptaku-juz-w-nowych-barwach-zmiany-nie-zawsze-sa-zle-wideo,n,1000209037.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/kosciol-kapucynow-przy-deptaku-juz-w-nowych-barwach-zmiany-nie-zawsze-sa-zle-wideo,n,1000209037.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                
                
                            

                


    <div class="news-box-medium lazyload ">
        <a href="/lubelskie/szybciej-z-lublina-do-warszawy-sa-pieniadze-na-kolejny-odcinek-s17,n,1000208973.html" class="news-box-image" title="Szybciej z Lublina do Warszawy. Są pieniądze na kolejny odcinek S17">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/ab09ed1e0d506908df5d6a392ac2bf21_325.jpg" alt="Szybciej z Lublina do Warszawy. Są pieniądze na kolejny odcinek S17">
                        <h2 class="news-box-title">Szybciej z Lublina do Warszawy. Są pieniądze na kolejny odcinek S17</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lubelskie/szybciej-z-lublina-do-warszawy-sa-pieniadze-na-kolejny-odcinek-s17,n,1000208973.html" title="komentarze (25)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (25)"><b>25</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubelskie/szybciej-z-lublina-do-warszawy-sa-pieniadze-na-kolejny-odcinek-s17,n,1000208973.html" title="polubienia (326)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (326)"><b>326</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/magazyn/20-lat-brain-damage-gallery-sciana-pustostan-galeria,n,1000209274.html" class="news-box-image" title="20 lat Brain Damage Gallery: Ściana, pustostan, galeria">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/13452d72c9b26af2d43ee1c09537f882_325.jpg" alt="20 lat Brain Damage Gallery: Ściana, pustostan, galeria">
                        <h2 class="news-box-title">20 lat Brain Damage Gallery: Ściana, pustostan, galeria</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/magazyn/20-lat-brain-damage-gallery-sciana-pustostan-galeria,n,1000209274.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/magazyn/20-lat-brain-damage-gallery-sciana-pustostan-galeria,n,1000209274.html" title="polubienia (36)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (36)"><b>36</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                     
</div>
    </div>

                        <div class="staticFacebook-box"></div>
    


            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


            
        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            

            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


        
        <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>

    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    <script>
        if ($(".content-left").children().length==0) {
            $(".content-right .ad-dfp-google").hide();
        }
    </script>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
                console.log("hehe");
            }
        </script>
        
    

		<script type="text/javascript">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</script>
	
    

         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                };
                $.ajax({
                        type : 'POST',
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=893&ts=1511906655&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    })
                    .done(function(data) {
                      alert('Post został zgłoszony do usunięcia');
                    });
                    return false;
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){

                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() {
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }

                })();

                voteTooltip.init();

            
                        

          	});
         </script>
    
        
    <script>
        $(document).ready(function(){
            $('.speak_link').click(function(){
                $link_id = $(this).attr('id');
                $('.speak_about .active').removeClass('active');
                $(this).addClass('active');

                $.post(

                    'http://www.dziennikwschodni.pl/?view=cms2_news_group_speakabout&element=0&ajax=1',
                    { 'speak_about_action':$link_id },

                    function(data){
                        $('.speak_about_list').empty();
                        $html ="";
                        $.each(data,function($i,$v){
                            $sponsored = "";
                            if($v.sponsored===true)
                            {
                                $sponsored = "&nbsp <span class='sponsorowany'>reklama</span>";
                            }
                            
                                $html +="<li><a class='s12' href='"+$v.page_name_url+"/n,"+$v.news_id+","+$v.news_name_url+".html'>"+$v.news_name+""+$sponsored+"</a></li>";

                            

                        });
                        if($html==="")
                        {
                            $html +="<li>Brak artykułów</li>";
                        }

                        $('.speak_about_list').append($html);

                    },
                    'json'
                );
            });
        });

    </script>
    
        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
     
        
            <script type="text/javascript">
                // $( window ).load(function() { 
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0,
                        failure_limit: 9999,
                    });
                });
            </script>
        
        
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide();
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));

                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show();
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide();
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })

            })();
        </script>
    
	
	
		<script type="text/javascript">		 
		var scroll_art_ad = 0;
		$(window).on("scroll", function() {
			if (scroll_art_ad == 0 && $(window)[0].scrollY>$(".content-left")[0].offsetTop+30) {
				scroll_art_ad = 1;
			}

			if(scroll_art_ad==1 && $(".plista_widget_topArticle").css("display")=="none" && $(window)[0].scrollY<=$(".content-left")[0].offsetTop+30) {
				$(".plista_widget_topArticle").show(); 
				// $(window).scrollTop($(window)[0].scrollY+300);
			}
		});
		</script>
	
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            $(window).load(function(){

                (function(d, s, id)

                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {

                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            // $("#adblock-belka").slideDown(300);
                            // $(".open-article-info-container").show();
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/moto/bmw-x3-po-raz-trzeci,n,1000209407.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//

//                            });
                        }
                    }, 1000);

                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300);

                    });

                })();
            });
        </script>
    
    <script>
        $(window).load(function() {

            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
