<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Będzie muzeum, ale nie ma co pokazać. Potomkowie rodu chcą setek tys. zł za użyczanie zbiorów - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?7a035bf6588c9a919d975d7f1bac52fa" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Jeśli władze Puław nie dojdą do porozumienia z Fundacją Czartoryskich, w pałacu nie będzie już pamiątek po księżnej Izabeli. Potomkowie książęcego rodu żądają kilkuset tysięcy złotych za dalsze użyczanie swoich zbiorów."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" />
    
    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Będzie muzeum, ale nie ma co pokazać. Potomkowie rodu chcą setek tys. zł za użyczanie zbiorów - Dziennik Wschodni" />
        <meta property="og:description" content="Jeśli władze Puław nie dojdą do porozumienia z Fundacją Czartoryskich, w pałacu nie będzie już pamiątek po księżnej Izabeli. Potomkowie książęcego rodu żądają kilkuset tysięcy złotych za dalsze użyczanie swoich zbiorów.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2016/2016-10/c456346c5896d670daaab52ce69013eb.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?7a035bf6588c9a919d975d7f1bac52fa" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1476472477" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1476472477" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1476472477" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1476472477" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1476472477" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/blog.css?1476472477" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1476472477" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    
</head>
<body>

<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
	
	
		<div class="public-ad-container ad-idmnet-ibillboard-top0-pod ad-idmnet">
			<div class="ibillboard-top_0"> 

<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / top-0(1) / top_0 1x1(30) -->

        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords = ';';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
if (typeof gfkk_content != "undefined"){
    bbkeywords = gfkk_content + ';' + bbkeywords;
}

/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.30.0.0._blank'></script>
                -->
            </script>
        </div>

</div>
	</div>


	

	



    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Fpulawy%2Fbedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow%2Cn%2C1000188259.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>    
    <div class="main-content">
    
    
    
    
        

        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?7a035bf6588c9a919d975d7f1bac52fa" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>
        
        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">
            
            
            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    piątek</span>, 14
                                października 2016 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        	
	
		<div class="public-ad-container ad-idmnet-skyleft-podstrony ad-idmnet">
			<div class="ibillboard-sky_left-container"></div>
<div class="ibillboard-sky_left">

<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / 120x600_dedykowany(1) / sky_left(12) -->

        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords = ';';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
if (typeof gfkk_content != "undefined"){
    bbkeywords = gfkk_content + ';' + bbkeywords;
}

/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.12.0.0._blank'></script>
                -->
            </script>
        </div>

</div>
	</div>


		

		
	
		<div class="public-ad-container ad-idmnet-skyright-podstrony ad-idmnet">
			<div class="ibillboard-sky_right">  

<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / 120x600(1) / sky_right 120x600(3) -->
        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords = ';';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
if (typeof gfkk_content != "undefined"){
    bbkeywords = gfkk_content + ';' + bbkeywords;
}

/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.3.0.0._blank'></script>
                -->
            </script>
        </div>

</div>
	</div>


	

		
	<div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n " ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n " ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n active" ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/" >Lublin</option>
                            <option id="chelm/" value="chelm/" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/"  selected="selected" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_5773" href="/gry/">Gry</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="gry/" value="gry/" >Gry</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	
	
		<div class="public-ad-container ad-adocean-pulawy-gora2 ad-adocean">
			<div class='adholder_gora2'></div>
	</div>

	
	

		
		
		
	
		<div class="public-ad-container ad-adocean-pulawy-gora1 ad-adocean">
			<div class='adholder_gora1'></div>
	</div>

	
	

		

        

        <div class="clear"></div>
        
          
            
            <div class="separator-container">
                <h2 class="box-title">Puławy</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/pulawy/">Puławy</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>
            
                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            
	<div class="single_news_page">
	<div class="news_single_header">
	<h1 class="news_single_title">
		Będzie muzeum, ale nie będzie co pokazać. Potomkowie rodu chcą setek tys. zł za użyczanie zbiorów
	</h1>
	<div class="data-meta">
		Dodano:
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=14-10-2016&date_end=14-10-2016&kategoria=&search=#;">

							<b>Dzisiaj, </b>
				</a>
		21:04
	</div>
	<div class="autor-meta">

					Autor: <a href="http://www.dziennikwschodni.pl/autor?name=Radosław Szczęch">Radosław Szczęch</a>
			</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>

			<div class="single-box-komentarze">
			<a href="#komentarze" class="komentarze-button">komentarze</a><a href="#komentarze" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	<br>

		</div>
		<div class="single_news_page2 ">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div>
														<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/c456346c5896d670daaab52ce69013eb.jpg" alt="(fot. Paweł Buczkowski / archiwum)">
				<div class="single_news_image_desc">(fot. Paweł Buczkowski / archiwum)</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Jeśli władze Puław nie dojdą do porozumienia z Fundacją Czartoryskich, w pałacu nie będzie już pamiątek po księżnej Izabeli. Potomkowie książęcego rodu żądają kilkuset tysięcy złotych za dalsze użyczanie swoich zbiorów.</p>
					<div id="news-single-premium-gradient"></div>
											<div class="news_single_content">
					<p><p>Obecnie, około 90 procent zbior&oacute;w, kt&oacute;re można oglądać w&nbsp;Muzeum Czartoryskich w&nbsp;Puławach, działającego w&nbsp;ramach Muzeum Nadwiślańskiego, należy do krakowskiej Fundacji Czartoryskich.</p>
<p>Dotychczas kolejne umowy ich użyczenia miały charakter bezpłatny, ale to właśnie się zmienia. Pod koniec września władze fundacji poinformowały o&nbsp;wypowiedzeniu jednej z&nbsp;trzech um&oacute;w. To oznacza, że z&nbsp;pałacu w&nbsp;Puławach do końca stycznia zniknie około 60 eksponat&oacute;w, kt&oacute;re wr&oacute;cą do Krakowa.</p></p>
				</div>
						</div>
				</div>
		<div id="premium-article-paywall">
			<style>
    .pakiet ul li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer-pakiet.png") no-repeat left 4px;
    }
</style>
    
        <div class="paywall-white-box payment-details">
            <div class="paywall-form">
                    <img src="//cdn01.dziennikwschodni.pl/media/user/artykul-premium.png" alt="Artykuł premium">
                
                    
                    
                    <form action="/logowanie?next=%2Fpulawy%2Fbedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow%2Cn%2C1000188259.html" method="POST">
                        <input type="hidden" name="confirm">
                        <input type="hidden" name="saldo" value="">
                        <button type="submit" id="payment-method-pay">odblokuj ten artykuł za jedyne 20 groszy!</button>    
                    </form>
                    
            </div>
            <div class="clear"></div>
        </div>
                <h5>lub wykup pełny dostęp do portalu:</h5>
        <div class="pakiety">
                        <div class="pakiet">
                <div class="pakiet-tytul">Prenumerata</div>
                <div class="pakiet-czas">30 dni</div>
                <div class="pakiet-koszt">koszt: <span class="payment-details-checkout" style="margin-left:10px; padding: 0 15px;">10,00 zł</span></div>
                <ul>
                    <li><b>Nielimitowany</b> dostęp do artykułów premium</li>
                    <li>Czas trwania: <b>30 dni</b></li>
                </ul>
                <form action="/logowanie?next=%2Fpulawy%2Fbedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow%2Cn%2C1000188259.html" method="POST">
                    <input type="hidden" name="confirm">
                    <button type="submit" id="payment-method-pay2">wykup prenumeratę</button>    
                </form>
            </div>
                        <div class="pakiet">
                <div class="pakiet-tytul">Prenumerata</div>
                <div class="pakiet-czas">90 dni</div>
                <div class="pakiet-koszt">koszt: <span class="payment-details-checkout" style="margin-left:10px; padding: 0 15px;">25,00 zł</span></div>
                <ul>
                    <li><b>Nielimitowany</b> dostęp do artykułów premium</li>
                    <li>Czas trwania: <b>90 dni</b></li>
                </ul>
                <form action="/logowanie?next=%2Fpulawy%2Fbedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow%2Cn%2C1000188259.html" method="POST">
                    <input type="hidden" name="confirm">
                    <button type="submit" id="payment-method-pay2">wykup prenumeratę</button>    
                </form>
            </div>
                        <div class="pakiet">
                <div class="pakiet-tytul">Prenumerata</div>
                <div class="pakiet-czas">180 dni</div>
                <div class="pakiet-koszt">koszt: <span class="payment-details-checkout" style="margin-left:10px; padding: 0 15px;">40,00 zł</span></div>
                <ul>
                    <li><b>Nielimitowany</b> dostęp do artykułów premium</li>
                    <li>Czas trwania: <b>180 dni</b></li>
                </ul>
                <form action="/logowanie?next=%2Fpulawy%2Fbedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow%2Cn%2C1000188259.html" method="POST">
                    <input type="hidden" name="confirm">
                    <button type="submit" id="payment-method-pay2">wykup prenumeratę</button>    
                </form>
            </div>
                        <div class="pakiet">
                <div class="pakiet-tytul">Prenumerata</div>
                <div class="pakiet-czas">360 dni</div>
                <div class="pakiet-koszt">koszt: <span class="payment-details-checkout" style="margin-left:10px; padding: 0 15px;">70,00 zł</span></div>
                <ul>
                    <li><b>Nielimitowany</b> dostęp do artykułów premium</li>
                    <li>Czas trwania: <b>360 dni</b></li>
                </ul>
                <form action="/logowanie?next=%2Fpulawy%2Fbedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow%2Cn%2C1000188259.html" method="POST">
                    <input type="hidden" name="confirm">
                    <button type="submit" id="payment-method-pay2">wykup prenumeratę</button>    
                </form>
            </div>
                    </div>
        
			<div style="clear: both;"></div>
		</div>
	
	

	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
	<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=muzeum-czartoryskich-w-pulawach,11248"><span>Muzeum Czartoryskich w Puławach</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=pulawy,18179"><span>Puławy</span></a>
						</div>

	<div class="ad-native-leads">
		<!-- kod emisyjny NativeLeads -->
		
		<script type="text/javascript" id="nl-297583d945d76b1b" async>
			(function (d, w) {
				var jQueryAvailable = true, // czy dostępna jest zmienna jQuery w przestrzeni globalnej
					insertBefore = "#nl-297583d945d76b1b", // umieszcza reklamę przed elementem o następującym id lub klasie
					tracking = {
						clickYes: "",// wpięcie pixel-a zliczającego klilnięcia "tak, jestem zainteresowany"
						clickNo: "",// wpięcie pixel-a zliczającego kliknięcia "nie, dziękuje"
						conversion: ""// wpięcie pixel-a zliczającego konwersje
					};

				function i(a){var b={};return a&&"[object Function]"===b.toString.call(a)}function l(a){var b=w.onload;w.onload=function(){"undefined"!=typeof b&&i(b)&&b(),a()}}function c(a,b){b||(b=d);for(var f,c=b.getElementsByTagName("*"),e=-1,g=[];f=c[++e];)(" "+(f.class||f.className)+" ").indexOf(" "+a+" ")>-1&&g.push(f);return g}function n(){function k(){var b=jQueryAvailable?",{noJquery:true}":"";j.text="var client=new Client('"+a+"/','297583d945d76b1b'"+b+");client.invoke();"}var a="https://system.nativeleads.net",b="https://media.adcarousel.pl/vnl/",c=a+"/client",e=b+(jQueryAvailable?"client3-no-jquery.min.js":"client3.min.js"),f=d.getElementsByTagName("body")[0],g=d.createElement("div");g.id="nl-client";var h=d.createElement("iframe");h.height=0,h.width=0,h.style.display="none",h.src=c,g.appendChild(h),f.appendChild(g);var i=d.createElement("script");i.onload=k,f.appendChild(i),h.onload=function(){i.src=e};var j=d.createElement("script");f.appendChild(j)}if("createElement"in d){var a=d.createElement("div"),t=insertBefore.slice(1),o=void 0;if("."===insertBefore.charAt(0))o=c(t);else{var tmp=d.getElementById(t);o=null!=tmp?[tmp]:void 0}o.length>0&&(w.NativeLeadsTracking||(w.NativeLeadsTracking=tracking),a.setAttribute("id","nl-container"),o[0].parentNode.insertBefore(a,o[0]),l(n))};
			})(document, window);
		</script>
		
	</div>

	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>0 komentarzy</span></div>
				<div class="clear_both"></div>
	</div>

	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>
	
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>




			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html">Zaloguj się</a>)</span></div>
							</div>
			<div id='comment-form'>
				<input type="hidden" value="Puławy" name="category">
				<input type="hidden" value="1000188259" name="news_id">
				<input type="hidden" value="Będzie muzeum, ale nie będzie co pokazać. Potomkowie rodu chcą setek tys. zł za użyczanie zbiorów" name="title">
				<input type="hidden" value="c5e6c92daf4c989781a0310f1f3eac9a" name="sign">
				<input type="hidden" value="n" name="source_type">
				<input type="hidden" value="/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" name="link">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>
			</div>


		</div>

									
		<div id="contentstream_ad_630x100">
			<div class="ns_placement" id="QAPS_AKPL_eaaacb0e09dc04686b99c151a378c9a0"></div>
			<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=eaaacb0e09dc04686b99c151a378c9a0"></script>
		</div>

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
								</div>
	</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" title="Będzie muzeum, ale nie będzie co pokazać. Potomkowie rodu chcą setek tys. zł za użyczanie zbiorów">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/c456346c5896d670daaab52ce69013eb_thumb.jpg" alt="Będzie muzeum, ale nie będzie co pokazać. Potomkowie rodu chcą setek tys. zł za użyczanie zbiorów"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html">Będzie muzeum, ale nie będzie co pokazać. Potomkowie rodu chcą setek tys. zł za użyczanie zbiorów</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html">Jeśli władze Puław nie dojdą do porozumienia z Fundacją Czartoryskich, w pałacu nie będzie już pamiątek po księżnej Izabeli. Potomkowie książęcego rodu żądają kilkuset tysięcy złotych za dalsze użyczanie swoich zbiorów.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/zamosc/wycieli-drzewo-musza-zaplacic-20-tys-zl-kary,n,1000188135.html" title="Wycięli drzewo, muszą zapłacić 20 tys. zł kary">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/eeb52ef575d72ac421934c816761ceb1_thumb.jpg" alt="Wycięli drzewo, muszą zapłacić 20 tys. zł kary"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/zamosc/wycieli-drzewo-musza-zaplacic-20-tys-zl-kary,n,1000188135.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/zamosc/wycieli-drzewo-musza-zaplacic-20-tys-zl-kary,n,1000188135.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/zamosc/wycieli-drzewo-musza-zaplacic-20-tys-zl-kary,n,1000188135.html">Wycięli drzewo, muszą zapłacić 20 tys. zł kary</a>
        </h3>
        <div class="news-box-lead">
            <a href="/zamosc/wycieli-drzewo-musza-zaplacic-20-tys-zl-kary,n,1000188135.html">Ponad 20 tys. zł to kara, jaką zapłacić ma wspólnota mieszkaniowa z zamojskiego osiedla Koszary za nielegalną wycinkę lipy.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/zamosc/klotnia-w-rodzinie-pis-czy-andrzej-wnuk-dostanie-poparcie-na-druga-kadencje,n,1000188203.html" title="Kłótnia w rodzinie PiS. Czy Andrzej Wnuk dostanie poparcie na drugą kadencję?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/4d8ed61881cbc974d69efab284a938d1_thumb.JPG" alt="Kłótnia w rodzinie PiS. Czy Andrzej Wnuk dostanie poparcie na drugą kadencję?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/zamosc/klotnia-w-rodzinie-pis-czy-andrzej-wnuk-dostanie-poparcie-na-druga-kadencje,n,1000188203.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/zamosc/klotnia-w-rodzinie-pis-czy-andrzej-wnuk-dostanie-poparcie-na-druga-kadencje,n,1000188203.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/zamosc/klotnia-w-rodzinie-pis-czy-andrzej-wnuk-dostanie-poparcie-na-druga-kadencje,n,1000188203.html">Kłótnia w rodzinie PiS. Czy Andrzej Wnuk dostanie poparcie na drugą kadencję?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/zamosc/klotnia-w-rodzinie-pis-czy-andrzej-wnuk-dostanie-poparcie-na-druga-kadencje,n,1000188203.html">Zaognia się konflikt między prezydentem Zamościa a członkami Klub Radnych Prawa i Sprawiedliwości w Radzie Miasta. Wszyscy zadają sobie pytanie, czy PiS poprze Andrzeja Wnuka w staraniach o reelekcję.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lublin-na-szlaku-polski-filmowej,n,1000188267.html" title="Lublin na szlaku &quot;Polski filmowej&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/3f37db4760358eacb21f82b97fbf0505_thumb.jpg" alt="Lublin na szlaku &quot;Polski filmowej&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lublin-na-szlaku-polski-filmowej,n,1000188267.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-na-szlaku-polski-filmowej,n,1000188267.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/lublin-na-szlaku-polski-filmowej,n,1000188267.html">Lublin na szlaku &quot;Polski filmowej&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lublin-na-szlaku-polski-filmowej,n,1000188267.html">W piątek Katarzyna Herman opowiadała, jak wyglądała praca na planie filmowym „Panie Dulskie” Filipa Bajona.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lublin-wypadek-na-ul-zwiazkowej,n,1000188261.html" title="Lublin: Wypadek na ul. Związkowej (zdjęcia)">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/e5cf1c9023b2ad2edb2339952a3171de_thumb.jpg" alt="Lublin: Wypadek na ul. Związkowej (zdjęcia)"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-wypadek-na-ul-zwiazkowej,n,1000188261.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/lublin-wypadek-na-ul-zwiazkowej,n,1000188261.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lublin-wypadek-na-ul-zwiazkowej,n,1000188261.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-wypadek-na-ul-zwiazkowej,n,1000188261.html" title="polubienia (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (15)"><b>15</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/lublin-wypadek-na-ul-zwiazkowej,n,1000188261.html">Lublin: Wypadek na ul. Związkowej (zdjęcia)</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lublin-wypadek-na-ul-zwiazkowej,n,1000188261.html">Do wypadku doszło w piątek po godz. 15 na skrzyżowaniu ul. Związkowej z ul. Bursaki w Lublinie</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html" title="Prof. Krzyszof Penderecki doktorem honoris causa KUL">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/4e114bd102f3450cb75cad7d99747f73_thumb.jpg" alt="Prof. Krzyszof Penderecki doktorem honoris causa KUL"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html">Prof. Krzyszof Penderecki doktorem honoris causa KUL</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html">Prof. Krzysztof Penderecki, wybitny kompozytor, dyrygent i twórca kultury otrzymał w piątek tytuł doktora honoris causa Katolickiego Uniwersytetu Lubelskiego. To najwyższa godność nadawana przez Senat KUL osobom szczególnie zasłużonym   w dziedzinie nauki, kultury i religii.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/podal-sie-za-elektryka-okradl-88-latke,n,1000188255.html" title="Podał się za elektryka, okradł 88-latkę">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/14e80f8591a7f1f5958dacb496a12dfc_thumb.jpg" alt="Podał się za elektryka, okradł 88-latkę"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/podal-sie-za-elektryka-okradl-88-latke,n,1000188255.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/podal-sie-za-elektryka-okradl-88-latke,n,1000188255.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/podal-sie-za-elektryka-okradl-88-latke,n,1000188255.html">Podał się za elektryka, okradł 88-latkę</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/podal-sie-za-elektryka-okradl-88-latke,n,1000188255.html">Ponad tysiąc złotych straciła 88-letnia mieszkanka gminy Piszczac. Oszukał ją złodziej, podający się za elektryka</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/hrubieszow/hrubieszow-splonely-dwa-samochody,n,1000188253.html" title="Hrubieszów: Spłonęły dwa samochody">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/3a043e2adf0241d9e042f6a1f1ec6925_thumb.jpg" alt="Hrubieszów: Spłonęły dwa samochody"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/hrubieszow/hrubieszow-splonely-dwa-samochody,n,1000188253.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/hrubieszow/hrubieszow-splonely-dwa-samochody,n,1000188253.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/hrubieszow/hrubieszow-splonely-dwa-samochody,n,1000188253.html">Hrubieszów: Spłonęły dwa samochody</a>
        </h3>
        <div class="news-box-lead">
            <a href="/hrubieszow/hrubieszow-splonely-dwa-samochody,n,1000188253.html">Dwa samochody spłonęły w nocy przy ul. Kruczej w Hrubieszowie</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/hrubieszow/wracal-do-domu-wyrywal-znaki-drogowe,n,1000188252.html" title="Wracał do domu, wyrywał znaki drogowe">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/5aee4cdfb19e6bd0b36ec59f7e8ac5c9_thumb.jpg" alt="Wracał do domu, wyrywał znaki drogowe"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/hrubieszow/wracal-do-domu-wyrywal-znaki-drogowe,n,1000188252.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/hrubieszow/wracal-do-domu-wyrywal-znaki-drogowe,n,1000188252.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/hrubieszow/wracal-do-domu-wyrywal-znaki-drogowe,n,1000188252.html">Wracał do domu, wyrywał znaki drogowe</a>
        </h3>
        <div class="news-box-lead">
            <a href="/hrubieszow/wracal-do-domu-wyrywal-znaki-drogowe,n,1000188252.html">17-letni mieszkaniec gminy Uchanie zniszczył dwa znaki drogowe.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lublin-o-rehabilitacji-na-targach-w-lublinie,n,1000188123.html" title="O rehabilitacji na targach w Lublinie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/c7497fc3f3444bd470ec7220e36fcb03_thumb.jpeg" alt="O rehabilitacji na targach w Lublinie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lublin-o-rehabilitacji-na-targach-w-lublinie,n,1000188123.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-o-rehabilitacji-na-targach-w-lublinie,n,1000188123.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/lublin-o-rehabilitacji-na-targach-w-lublinie,n,1000188123.html">O rehabilitacji na targach w Lublinie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lublin-o-rehabilitacji-na-targach-w-lublinie,n,1000188123.html">W piątek i sobotę w Lublinie odbywają się Wschodnie Targi Rehabilitacji. Oprócz najnowszego sprzętu do rehabilitacji, goście targów będą mogli posłuchać wykładów i wziąć udział w konferencjach.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/magazyn/12-letnia-julia-z-krasnika-walczy-o-eurowizje-polski-final-konkursu-piosenki-w-sobote,n,1000188251.html" title="12-letnia Julia z Kraśnika walczy o Eurowizję. Polski finał konkursu piosenki w sobotę">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/8bed7a3c275849a8a37179f4fb9710a0_thumb.jpg" alt="12-letnia Julia z Kraśnika walczy o Eurowizję. Polski finał konkursu piosenki w sobotę"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/magazyn/12-letnia-julia-z-krasnika-walczy-o-eurowizje-polski-final-konkursu-piosenki-w-sobote,n,1000188251.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/magazyn/12-letnia-julia-z-krasnika-walczy-o-eurowizje-polski-final-konkursu-piosenki-w-sobote,n,1000188251.html" title="polubienia (359)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (359)"><b>359</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/magazyn/12-letnia-julia-z-krasnika-walczy-o-eurowizje-polski-final-konkursu-piosenki-w-sobote,n,1000188251.html">12-letnia Julia z Kraśnika walczy o Eurowizję. Polski finał konkursu piosenki w sobotę</a>
        </h3>
        <div class="news-box-lead">
            <a href="/magazyn/12-letnia-julia-z-krasnika-walczy-o-eurowizje-polski-final-konkursu-piosenki-w-sobote,n,1000188251.html">Ma 12 lat, pochodzi z Kraśnika. Słucha popu. Jest fanką Michaela Jacksona i Whitney Houston. Sama też śpiewa. I odnosi sukcesy także na scenie międzynarodowej. Julia Chmielarska jest jedną z 10 finalistów, którzy jutro będą walczyć o udział w Konkursie Piosenki Eurowizji Junior 2016 na Malcie. O tym kto będzie reprezentował Polskę zdecydują widzowie TVP i członkowie jury.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/tbv-start-lublin-jedzie-do-dabrowy-gorniczej,n,1000188192.html" title="TBV Start Lublin jedzie do Dąbrowy Górniczej">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/ac7be0934d814933b7a96b884e512f4c_thumb.jpg" alt="TBV Start Lublin jedzie do Dąbrowy Górniczej"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/tbv-start-lublin-jedzie-do-dabrowy-gorniczej,n,1000188192.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/tbv-start-lublin-jedzie-do-dabrowy-gorniczej,n,1000188192.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/sport/tbv-start-lublin-jedzie-do-dabrowy-gorniczej,n,1000188192.html">TBV Start Lublin jedzie do Dąbrowy Górniczej</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/tbv-start-lublin-jedzie-do-dabrowy-gorniczej,n,1000188192.html">W sobotę o godz. 18 TBV Start zagra na wyjeździe z MKS Dąbrowa Górnicza. Faworytem będą gospodarze, których eksperci widzą nawet w fazie play-off. Lublinianie już w Szczecinie pokazali jednak, że skreślanie ich przed pierwszym gwizdkiem to błąd</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/reforma-strachu-pelna-czego-boja-sie-nauczyciele,n,1000188248.html" title="Reforma strachu pełna. Czego boją się nauczyciele?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/c618c6762fed544e60c3909bd0619d6c_thumb.jpg" alt="Reforma strachu pełna. Czego boją się nauczyciele?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/reforma-strachu-pelna-czego-boja-sie-nauczyciele,n,1000188248.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/reforma-strachu-pelna-czego-boja-sie-nauczyciele,n,1000188248.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/reforma-strachu-pelna-czego-boja-sie-nauczyciele,n,1000188248.html">Reforma strachu pełna. Czego boją się nauczyciele?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/reforma-strachu-pelna-czego-boja-sie-nauczyciele,n,1000188248.html">Wykładowcy akademiccy, nauczyciele, rodzice, samorządowcy, Rzecznik Praw Dziecka - to tylko część długiej listy osób, które sprzeciwiają się zmianom w polskiej oświacie, które mają rozpocząć się już we wrześniu. Proszą o czas na przemyślenie, czy reforma w ogóle jest potrzebna oraz zwolnienie tempa zmian.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/holdys-i-potoroczyn-w-lublinie-spotkanie-klubu-obywatelskiego,n,1000188247.html" title="Hołdys i Potoroczyn w Lublinie. Spotkanie Klubu Obywatelskiego">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/7f9ef1cd3d3aa78730079b73debd4557_thumb.jpg" alt="Hołdys i Potoroczyn w Lublinie. Spotkanie Klubu Obywatelskiego"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/holdys-i-potoroczyn-w-lublinie-spotkanie-klubu-obywatelskiego,n,1000188247.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/holdys-i-potoroczyn-w-lublinie-spotkanie-klubu-obywatelskiego,n,1000188247.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/holdys-i-potoroczyn-w-lublinie-spotkanie-klubu-obywatelskiego,n,1000188247.html">Hołdys i Potoroczyn w Lublinie. Spotkanie Klubu Obywatelskiego</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/holdys-i-potoroczyn-w-lublinie-spotkanie-klubu-obywatelskiego,n,1000188247.html">W sobotę 15 października o godz. 16 w Galerii Labirynt (ul. Popiełuszki 5 w Lublinie) spotkanie Klubu Obywatelskiego. Gośćmi będą Zbigniew Hołdys oraz Paweł Potoroczyn.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lublin-nauczyciele-z-nagrodami-od-prezydenta-kazdy-dostal-po-4200-zl,n,1000188246.html" title="Lublin: Nauczyciele z nagrodami od prezydenta. Każdy dostał po 4200 zł">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/e977c0b971c4856523e4bf2af1194e65_thumb.jpg" alt="Lublin: Nauczyciele z nagrodami od prezydenta. Każdy dostał po 4200 zł"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-nauczyciele-z-nagrodami-od-prezydenta-kazdy-dostal-po-4200-zl,n,1000188246.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lublin-nauczyciele-z-nagrodami-od-prezydenta-kazdy-dostal-po-4200-zl,n,1000188246.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-nauczyciele-z-nagrodami-od-prezydenta-kazdy-dostal-po-4200-zl,n,1000188246.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">14-10-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/lublin-nauczyciele-z-nagrodami-od-prezydenta-kazdy-dostal-po-4200-zl,n,1000188246.html">Lublin: Nauczyciele z nagrodami od prezydenta. Każdy dostał po 4200 zł</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lublin-nauczyciele-z-nagrodami-od-prezydenta-kazdy-dostal-po-4200-zl,n,1000188246.html">25 dyrektorów i 103 nauczycieli ze szkół i placówek prowadzonych przez miasto otrzymało od prezydenta Lublina, Krzysztofa Żuka za „wybitne osiągnięcia dydaktyczno-wychowawcze”. Nagrody wyniosły po 4200 zł.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	
		<div class="public-ad-container ad-adocean-pulawy-srodek1 ad-adocean">
			<div class='adholder_srodek1'></div>
	</div>

	
	

	
        </div>
        <div class="content-right">


            	
	
		<div class="public-ad-container ad-adocean-pulawy-prawa1 ad-adocean">
			<div class='adholder_prawa1'></div>
	</div>

	
	

	
<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html" title="Będzie muzeum, ale nie będzie co pokazać. Potomkowie rodu chcą setek tys. zł za użyczanie zbiorów"><span class="data">21:04</span>Będzie muzeum, ale nie będzie co pokazać. Potomkowie rodu chcą setek tys. zł za użyczanie zbiorów</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/zamosc/wycieli-drzewo-musza-zaplacic-20-tys-zl-kary,n,1000188135.html" title="Wycięli drzewo, muszą zapłacić 20 tys. zł kary"><span class="data">19:02</span>Wycięli drzewo, muszą zapłacić 20 tys. zł kary</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/zamosc/klotnia-w-rodzinie-pis-czy-andrzej-wnuk-dostanie-poparcie-na-druga-kadencje,n,1000188203.html" title="Kłótnia w rodzinie PiS. Czy Andrzej Wnuk dostanie poparcie na drugą kadencję?"><span class="data">17:29</span>Kłótnia w rodzinie PiS. Czy Andrzej Wnuk dostanie poparcie na drugą kadencję?</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/lublin-na-szlaku-polski-filmowej,n,1000188267.html" title="Lublin na szlaku &quot;Polski filmowej&quot;"><span class="data">16:46</span>Lublin na szlaku "Polski filmowej"</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/lublin-wypadek-na-ul-zwiazkowej,n,1000188261.html" title="Lublin: Wypadek na ul. Związkowej (zdjęcia)"><span class="data">15:46</span>Lublin: Wypadek na ul. Związkowej (zdjęcia)</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html" title="Prof. Krzyszof Penderecki doktorem honoris causa KUL"><span class="data">15:19</span>Prof. Krzyszof Penderecki doktorem honoris causa KUL</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/biala-podlaska/podal-sie-za-elektryka-okradl-88-latke,n,1000188255.html" title="Podał się za elektryka, okradł 88-latkę"><span class="data">15:17</span>Podał się za elektryka, okradł 88-latkę</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/hrubieszow/hrubieszow-splonely-dwa-samochody,n,1000188253.html" title="Hrubieszów: Spłonęły dwa samochody"><span class="data">14:41</span>Hrubieszów: Spłonęły dwa samochody</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>
	
	
		<div class="public-ad-container ad-oan-ad-oan-sidebar-pod ad-oan">
			<div class="ad_oan_sidebar">
            
        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
                <script type="text/javascript">
                    sas.call("std", {
                        siteId:     80959,  // 
                        pageId:     586074, // Page : dziennikwschodni.pl/pozostale
                        formatId:   17460,  // Format : medium rectangle 300x250
                        target:     ''  // Targeting
                    });
                </script>
                <noscript>
                    <a href="http://www6.smartadserver.com/ac?jump=1&nwid=792&siteid=80959&pgname=pozostale&fmtid=17460&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
                        <img src="http://www6.smartadserver.com/ac?out=nonrich&nwid=792&siteid=80959&pgname=pozostale&fmtid=17460&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
                </noscript>
                -->
            </script>
        </div>
    </div>
	</div>




		
	
		<div class="public-ad-container ad-idmnet-programmatic-pod ad-idmnet">
			<div class="ibillboard-programmatic">
<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / 300x250_programmatic(1) / programmatic_300x250 300x250(37) -->

        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
        var bbkeywords = ';';
        if (typeof crtg_content != "undefined"){
            bbkeywords = crtg_content + ';' + bbkeywords;
        }
        if (typeof gfkk_content != "undefined"){
            bbkeywords = gfkk_content + ';' + bbkeywords;
        }
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.37.0.0._blank'></script>

                -->
            </script>
        </div>
  </div>
	</div>


	

	<div class="separator-container">
    <div class="clear"></div>
    <h2 class="box-title" style="color: #333333;"><a href="/alarm" style="color: #333333">ALARM</a></h2>
    <!-- <div class="box-separator" style="background-color: #333333; height: 1px;"></div> -->
    <div class="clear"></div>
</div>
<a href="/alarm" class="alarm-link" style="margin-bottom: 10px;"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24.png" alt="Alarm 24" /></a>
	<div class="clear"></div> 
    <div class="box-separator2" style="background-color: #333333; height: 1px;"></div>
<!-- <a class="alarm_bottom" href="/alarm">Kliknij i dodaj swojego newsa</a> -->
	
	
		<div class="public-ad-container ad-adocean-pulawy-prawa2 ad-adocean">
			<div class='adholder_prawa2'></div>
	</div>

	
	

	                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lubelskie/potezna-plantacja-konopi-indyjskich-pod-lublinem-wietnamczycy-mieli-ponad-50-kg-marihuany,n,1000188241.html" class="news-box-image" title="Potężna plantacja konopi indyjskich pod Lublinem. Wietnamczycy mieli ponad 50 kg marihuany">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/9a2dd389d0581d2d70ba79a79d817fc8_325.jpg" alt="Potężna plantacja konopi indyjskich pod Lublinem. Wietnamczycy mieli ponad 50 kg marihuany">
                <h2 class="news-box-title">Potężna plantacja konopi indyjskich pod Lublinem. Wietnamczycy mieli ponad 50 kg marihuany</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Wideo z akcji policji
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lubelskie/potezna-plantacja-konopi-indyjskich-pod-lublinem-wietnamczycy-mieli-ponad-50-kg-marihuany,n,1000188241.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubelskie/potezna-plantacja-konopi-indyjskich-pod-lublinem-wietnamczycy-mieli-ponad-50-kg-marihuany,n,1000188241.html" title="polubienia (636)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (636)"><b>636</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lubelskie/potezna-plantacja-konopi-indyjskich-pod-lublinem-wietnamczycy-mieli-ponad-50-kg-marihuany,n,1000188241.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lubelskie/potezna-plantacja-konopi-indyjskich-pod-lublinem-wietnamczycy-mieli-ponad-50-kg-marihuany,n,1000188241.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/ukradl-pieniadze-z-kasy-sklepu-w-lublinie-kto-go-rozpoznaje,n,1000188239.html" title="Ukradł pieniądze z kasy sklepu w Lublinie. Kto go rozpoznaje?" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/02df728b374a61b9a3b1c85aa7a410ba_125.jpg" alt="Ukradł pieniądze z kasy sklepu w Lublinie. Kto go rozpoznaje?">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/opole-lubelskie/zatankowal-i-nie-zaplacil-mial-kradzione-tablice-rejestracyjne,n,1000188235.html" title="Zatankował i nie zapłacił. Miał kradzione tablice rejestracyjne" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/8bb71068cad09a9ab89760137b14b9fa_125.jpg" alt="Zatankował i nie zapłacił. Miał kradzione tablice rejestracyjne">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/szukaja-mezczyzny-z-nagrania-mial-napastowac-kobiete-na-dworcu,n,1000188168.html" title="Szukają mężczyzny z nagrania. Miał napastować kobietę na dworcu" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/477e54bd51d9e81b8867db68320b46e7_125.jpg" alt="Szukają mężczyzny z nagrania. Miał napastować kobietę na dworcu">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/polska-armenia-21-gol-lewandowskiego-na-wage-zwyciestwa-wideo,n,1000188099.html" class="news-box-image" title="Polska – Armenia 2:1. Gol Lewandowskiego na wagę zwycięstwa (wideo)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/984155be9d34118ba179bd2ca827f07c_325.jpg" alt="Polska – Armenia 2:1. Gol Lewandowskiego na wagę zwycięstwa (wideo)">
                <h2 class="news-box-title">Polska – Armenia 2:1. Gol Lewandowskiego na wagę zwycięstwa (wideo)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/polska-armenia-21-gol-lewandowskiego-na-wage-zwyciestwa-wideo,n,1000188099.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/polska-armenia-21-gol-lewandowskiego-na-wage-zwyciestwa-wideo,n,1000188099.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/polska-armenia-21-gol-lewandowskiego-na-wage-zwyciestwa-wideo,n,1000188099.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/zlodziej-z-hipermarketu-ukradl-zakupy-z-szafki-depozytowej-wideo,n,1000188040.html" title="Złodziej z hipermarketu. Ukradł zakupy z szafki depozytowej (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/cec1747d2b04841a5494fd88d2bca402_125.jpg" alt="Złodziej z hipermarketu. Ukradł zakupy z szafki depozytowej (wideo)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/wrocil-z-pracy-do-domu-w-mieszkaniu-zastal-policjantow,n,1000188039.html" title="Wrócił z pracy do domu. W mieszkaniu zastał policjantów" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/68ddd8279660eec4342080da895ded71_125.jpg" alt="Wrócił z pracy do domu. W mieszkaniu zastał policjantów">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/atak-terrorystyczny-w-teatrze-starym-ladunek-wybuchowy-w-autobusie-zobacz-film-instruktazowy,n,1000188038.html" title="Atak terrorystyczny w Teatrze Starym, ładunek wybuchowy w autobusie. Zobacz film instruktażowy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/b4c420b06d1de469ec310b6393f08d69_125.jpg" alt="Atak terrorystyczny w Teatrze Starym, ładunek wybuchowy w autobusie. Zobacz film instruktażowy">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/nocny-poscig-ulicami-lublina-za-kradzionym-samochodem-padly-strzaly,n,1000188027.html" class="news-box-image" title="Nocny pościg ulicami Lublina za kradzionym samochodem. Padły strzały">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/6334a842f597a2cae76ab2c7db38004c_325.jpg" alt="Nocny pościg ulicami Lublina za kradzionym samochodem. Padły strzały">
                <h2 class="news-box-title">Nocny pościg ulicami Lublina za kradzionym samochodem. Padły strzały</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Wideo z monitoringu
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/nocny-poscig-ulicami-lublina-za-kradzionym-samochodem-padly-strzaly,n,1000188027.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nocny-poscig-ulicami-lublina-za-kradzionym-samochodem-padly-strzaly,n,1000188027.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/nocny-poscig-ulicami-lublina-za-kradzionym-samochodem-padly-strzaly,n,1000188027.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/nocny-poscig-ulicami-lublina-za-kradzionym-samochodem-padly-strzaly,n,1000188027.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/garaz-na-tatarach-wypelniony-kradzionym-sprzetem-budowlanym,n,1000188024.html" title="Garaż na Tatarach wypełniony kradzionym sprzętem budowlanym" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/85db9764c2b5a052123517cfafaa9593_125.jpg" alt="Garaż na Tatarach wypełniony kradzionym sprzętem budowlanym">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/ta-dynia-wazy-ponad-tone-nowy-rekord-europy,n,1000188023.html" title="Ta dynia waży ponad tonę. Nowy rekord Europy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/2b490df30b14283422bbd9a3f8ed317d_125.jpg" alt="Ta dynia waży ponad tonę. Nowy rekord Europy">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/antoni-macierewicz-smiglowce-black-hawk-trafia-do-wojsk-specjalnych,n,1000188022.html" title="Antoni Macierewicz: Śmigłowce Black Hawk trafią do wojsk specjalnych" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/03cd33dde31764c3d414ad89b755c089_125.jpg" alt="Antoni Macierewicz: Śmigłowce Black Hawk trafią do wojsk specjalnych">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html" class="news-box-image" title="Prof. Krzyszof Penderecki doktorem honoris causa KUL">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/4e114bd102f3450cb75cad7d99747f73_325.jpg" alt="Prof. Krzyszof Penderecki doktorem honoris causa KUL">
                <h2 class="news-box-title">Prof. Krzyszof Penderecki doktorem honoris causa KUL</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/prof-krzyszof-penderecki-doktorem-honoris-causa-kul,n,1000188244.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/lublin-nauczyciele-z-nagrodami-od-prezydenta-kazdy-dostal-po-4200-zl,n,1000188246.html" title="Lublin: Nauczyciele z nagrodami od prezydenta. Każdy dostał po 4200 zł" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/e977c0b971c4856523e4bf2af1194e65_125.jpg" alt="Lublin: Nauczyciele z nagrodami od prezydenta. Każdy dostał po 4200 zł">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/radzyn-podlaski/wypadek-w-radzyniu-podlaskim-zderzenie-i-dachowanie,n,1000188245.html" title="Wypadek w Radzyniu Podlaskim. Zderzenie i dachowanie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/ed7b5ad0f1978b2cd4c452f761b50ba6_125.jpg" alt="Wypadek w Radzyniu Podlaskim. Zderzenie i dachowanie">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/tak-duzego-i-funkcjonalnego-obiektu-jeszcze-nie-widzialem-nowe-boiska-w-pulawach-otwarte,n,1000188225.html" title="&quot;Tak dużego i funkcjonalnego obiektu jeszcze nie widziałem&quot;. Nowe boiska w Puławach otwarte" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/5f4b29db49b284aedf5d9e8059ba1ba3_125.jpg" alt="&quot;Tak dużego i funkcjonalnego obiektu jeszcze nie widziałem&quot;. Nowe boiska w Puławach otwarte">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/tak-powstaje-stadion-lekkoatletyczny-w-lublinie-beda-mistrzostwa-polski-w-2018-r,n,1000188214.html" class="news-box-image" title="Tak powstaje stadion lekkoatletyczny w Lublinie. Będą mistrzostwa Polski w 2018 r.?">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/a5fa161d40ffa4e4321848e295ccb1b3_325.jpg" alt="Tak powstaje stadion lekkoatletyczny w Lublinie. Będą mistrzostwa Polski w 2018 r.?">
                <h2 class="news-box-title">Tak powstaje stadion lekkoatletyczny w Lublinie. Będą mistrzostwa Polski w 2018 r.?</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/tak-powstaje-stadion-lekkoatletyczny-w-lublinie-beda-mistrzostwa-polski-w-2018-r,n,1000188214.html" title="komentarze (19)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (19)"><b>19</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/tak-powstaje-stadion-lekkoatletyczny-w-lublinie-beda-mistrzostwa-polski-w-2018-r,n,1000188214.html" title="polubienia (127)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (127)"><b>127</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/tak-powstaje-stadion-lekkoatletyczny-w-lublinie-beda-mistrzostwa-polski-w-2018-r,n,1000188214.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/wseii-inauguracja-ksztalcenia-na-14-kierunkach-na-2-poziomach,n,1000188080.html" title="WSEI: Inauguracja kształcenia na 14 kierunkach, na 2 poziomach" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/45546efd9628511a164709e7f76c74c8_125.jpg" alt="WSEI: Inauguracja kształcenia na 14 kierunkach, na 2 poziomach">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/radzyn-podlaski/zderzyly-sie-dwie-ciezarowki-zginal-kierowca-z-wegier,n,1000188020.html" title="Zderzyły się dwie ciężarówki, zginął kierowca z Węgier" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/cbaf81ddb83e2e14211760cccece3045_125.jpg" alt="Zderzyły się dwie ciężarówki, zginął kierowca z Węgier">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/niedlugo-tedy-pojedziemy-ulica-muzyczna-prawie-gotowa-zdjecia,n,1000188013.html" title="Niedługo tędy pojedziemy. Ulica Muzyczna prawie gotowa (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/ae9db2eb2c642219331c85eb57310809_125.jpg" alt="Niedługo tędy pojedziemy. Ulica Muzyczna prawie gotowa (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/swiatowy-dzien-zdrowia-psychicznego-walczymy-o-akceptacje,n,1000188000.html" class="news-box-image" title="Światowy Dzień Zdrowia Psychicznego: Walczymy o akceptację">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/b684e03d7db57429d54c6ef66756a016_325.jpg" alt="Światowy Dzień Zdrowia Psychicznego: Walczymy o akceptację">
                <h2 class="news-box-title">Światowy Dzień Zdrowia Psychicznego: Walczymy o akceptację</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/swiatowy-dzien-zdrowia-psychicznego-walczymy-o-akceptacje,n,1000188000.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/swiatowy-dzien-zdrowia-psychicznego-walczymy-o-akceptacje,n,1000188000.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/swiatowy-dzien-zdrowia-psychicznego-walczymy-o-akceptacje,n,1000188000.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/9-latek-z-lublina-na-studiach-kamil-wronski-odebral-dzisiaj-indeks-politechniki-lubelskiej,n,1000187979.html" title="9-latek z Lublina na studiach. Kamil Wroński odebrał dzisiaj indeks Politechniki Lubelskiej" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/4f2e34d591fb29513885ebed219ac4e8_125.jpg" alt="9-latek z Lublina na studiach. Kamil Wroński odebrał dzisiaj indeks Politechniki Lubelskiej">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/wycinali-holubce-na-placu-teatralnym-zdjecia,n,1000187936.html" title="Wycinali hołubce na placu Teatralnym (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/0573b52952d72997ac81c34da6673e69_125.jpg" alt="Wycinali hołubce na placu Teatralnym (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/broadway-in-lublin-kozidrak-kayah-cugowscy-zaspiewali-przeboje-z-filmow-i-musicali,n,1000187926.html" title="&quot;Broadway in Lublin&quot;. Kozidrak, Kayah, Cugowscy zaśpiewali przeboje z filmów i musicali" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/24a8840c6ca1ec8d7d6bf67f691fc76e_125.JPG" alt="&quot;Broadway in Lublin&quot;. Kozidrak, Kayah, Cugowscy zaśpiewali przeboje z filmów i musicali">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
    	
	
		<div class="public-ad-container ad-adocean-pulawy-prawa3 ad-adocean">
			<div class='adholder_prawa3'></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-pulawy-sondabox ad-adocean">
			<div class='adholder_sondabox'></div>
	</div>

	
	

	     
                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/9-latek-z-lublina-na-studiach-kamil-wronski-odebral-dzisiaj-indeks-politechniki-lubelskiej,n,1000187979.html" class="news-box-image" title="9-latek z Lublina na studiach. Kamil Wroński odebrał dzisiaj indeks Politechniki Lubelskiej">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/4f2e34d591fb29513885ebed219ac4e8_325.jpg" alt="9-latek z Lublina na studiach. Kamil Wroński odebrał dzisiaj indeks Politechniki Lubelskiej">
                <h2 class="news-box-title">9-latek z Lublina na studiach. Kamil Wroński odebrał dzisiaj indeks Politechniki Lubelskiej</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/9-latek-z-lublina-na-studiach-kamil-wronski-odebral-dzisiaj-indeks-politechniki-lubelskiej,n,1000187979.html" title="komentarze (45)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (45)"><b>45</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/9-latek-z-lublina-na-studiach-kamil-wronski-odebral-dzisiaj-indeks-politechniki-lubelskiej,n,1000187979.html" title="polubienia (7160)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (7160)"><b>7160</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/9-latek-z-lublina-na-studiach-kamil-wronski-odebral-dzisiaj-indeks-politechniki-lubelskiej,n,1000187979.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/9-latek-z-lublina-na-studiach-kamil-wronski-odebral-dzisiaj-indeks-politechniki-lubelskiej,n,1000187979.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/miss-polonia-2016-wsrod-finalistek-dwie-dziewczyny-z-lubelskiego-zdjecia,n,1000187758.html" class="news-box-image" title="Miss Polonia 2016: Wśród finalistek dwie dziewczyny z Lubelskiego (zdjęcia)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/24de091f31ea8fa8064f8b56c3fcd91c_325.jpg" alt="Miss Polonia 2016: Wśród finalistek dwie dziewczyny z Lubelskiego (zdjęcia)">
                <h2 class="news-box-title">Miss Polonia 2016: Wśród finalistek dwie dziewczyny z Lubelskiego (zdjęcia)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/miss-polonia-2016-wsrod-finalistek-dwie-dziewczyny-z-lubelskiego-zdjecia,n,1000187758.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/miss-polonia-2016-wsrod-finalistek-dwie-dziewczyny-z-lubelskiego-zdjecia,n,1000187758.html" title="polubienia (91)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (91)"><b>91</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/miss-polonia-2016-wsrod-finalistek-dwie-dziewczyny-z-lubelskiego-zdjecia,n,1000187758.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/koniec-calodobowego-tesco-w-lublinie-jakie-sa-przyczyny,n,1000187835.html" class="news-box-image" title="Koniec całodobowego Tesco w Lublinie. Jakie są przyczyny?">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/9453dee349313275fabe870bc8d76e67_325.jpg" alt="Koniec całodobowego Tesco w Lublinie. Jakie są przyczyny?">
                <h2 class="news-box-title">Koniec całodobowego Tesco w Lublinie. Jakie są przyczyny?</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/koniec-calodobowego-tesco-w-lublinie-jakie-sa-przyczyny,n,1000187835.html" title="komentarze (28)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (28)"><b>28</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/koniec-calodobowego-tesco-w-lublinie-jakie-sa-przyczyny,n,1000187835.html" title="polubienia (288)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (288)"><b>288</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/koniec-calodobowego-tesco-w-lublinie-jakie-sa-przyczyny,n,1000187835.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/broadway-in-lublin-kozidrak-kayah-cugowscy-zaspiewali-przeboje-z-filmow-i-musicali,n,1000187926.html" class="news-box-image" title="&quot;Broadway in Lublin&quot;. Kozidrak, Kayah, Cugowscy zaśpiewali przeboje z filmów i musicali">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/24a8840c6ca1ec8d7d6bf67f691fc76e_325.JPG" alt="&quot;Broadway in Lublin&quot;. Kozidrak, Kayah, Cugowscy zaśpiewali przeboje z filmów i musicali">
                <h2 class="news-box-title">&quot;Broadway in Lublin&quot;. Kozidrak, Kayah, Cugowscy zaśpiewali przeboje z filmów i musicali</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/broadway-in-lublin-kozidrak-kayah-cugowscy-zaspiewali-przeboje-z-filmow-i-musicali,n,1000187926.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/broadway-in-lublin-kozidrak-kayah-cugowscy-zaspiewali-przeboje-z-filmow-i-musicali,n,1000187926.html" title="polubienia (50)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (50)"><b>50</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/broadway-in-lublin-kozidrak-kayah-cugowscy-zaspiewali-przeboje-z-filmow-i-musicali,n,1000187926.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/wypadl-z-drogi-i-skosil-metalowe-slupki-wymachiwal-kijem-bejsbolowym-przy-swiadkach,n,1000187924.html" class="news-box-image" title="Wypadł z drogi i skosił metalowe słupki. Wymachiwał kijem bejsbolowym przy świadkach">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/d15c0d8f3d85d1affc9c437ed34bb7cb_325.jpg" alt="Wypadł z drogi i skosił metalowe słupki. Wymachiwał kijem bejsbolowym przy świadkach">
                <h2 class="news-box-title">Wypadł z drogi i skosił metalowe słupki. Wymachiwał kijem bejsbolowym przy świadkach</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/wypadl-z-drogi-i-skosil-metalowe-slupki-wymachiwal-kijem-bejsbolowym-przy-swiadkach,n,1000187924.html" title="komentarze (13)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (13)"><b>13</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/wypadl-z-drogi-i-skosil-metalowe-slupki-wymachiwal-kijem-bejsbolowym-przy-swiadkach,n,1000187924.html" title="polubienia (105)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (105)"><b>105</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/wypadl-z-drogi-i-skosil-metalowe-slupki-wymachiwal-kijem-bejsbolowym-przy-swiadkach,n,1000187924.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                        <div class="separator-container">
    <div class="clear"></div>
    <h3 class="box-title" style="color: #333333;">CENEO</h3>
    <div class="box-ceneo"></div>
    <div class="box-separator" style=" height: 1px;"></div>
    <div class="clear"></div>
</div>
<div class="box-ceneo-inner">
<div class="box-ceneo-outer">
<div id="ceneoaffcontainer24467"></div>
<a id="ceneoaff-logo" title="Ceneo" href="http://www.ceneo.pl/#pid=5311&crid=24467&cid=6484" rel="nofollow"><img style="border:0;width:1px;height:1px;" src="http://app.ceneostatic.pl/common/image/logo/ap-logo-transparent-small.png" alt="Ceneo" /></a>
</div>
</div>
<div class="box-separator2" style="background-color: #333333; margin-bottom: 0; margin-top: 10px; height: 1px;"></div>
    <div class='social_link'>
       
		<a href="#" class="next-ceneo">ZOBACZ WIĘCEJ</a>
    </div>
<div class="box-separator2" style="background-color: #333333; margin-top: 0; height: 1px;"></div>
	
	
		<div class="public-ad-container ad-adocean-pulawy-prawa4 ad-adocean">
			<div class='adholder_prawa4'></div>
	</div>

	
	

	<div class="staticFacebook-box"></div>
    

        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
	
		<div class="public-ad-container ad-idmnet-bilboard-bottom1-pd ad-idmnet">
			<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / bottom-1(1) / bottom_1 750x200(32) -->
<div class="ibillboard-bottom_1">  

        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
        var bbkeywords = ';';
        if (typeof crtg_content != "undefined"){
            bbkeywords = crtg_content + ';' + bbkeywords;
        }
        if (typeof gfkk_content != "undefined"){
            bbkeywords = gfkk_content + ';' + bbkeywords;
        }
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.32.0.0._blank'></script>

                -->
            </script>
        </div>
</div>
	</div>


	

		
	
		<div class="public-ad-container ad-adocean-pulawy-srodek5 ad-adocean">
			<div class='adholder_srodek5'></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-pulawy-srodek6 ad-adocean">
			<div class='adholder_srodek6'></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-pulawy-adsense ad-adocean">
			<div class='adholder_adsense'></div>
	</div>

	
	

	
            
            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        	
	
		<div class="public-ad-container ad-adocean-pulawy-pasek ad-adocean">
			<div class='adholder_pasek'></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-pulawy-tapeta ad-adocean">
			<div class='adholder_tapeta'></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-pulawy-layer ad-adocean">
			<div class='adholder_layer'></div>
	</div>

	
	

	
        <div class="main-footer">
            
            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>  
    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2016.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    

<div class="adholder"><span style="display:block;height:1px;"></span></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
			
		// })
		</script>
			
			<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords = '';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
bmone2n.addPosition('1422.1.1.3','');
bmone2n.addPosition('1422.1.1.12','');
bmone2n.addPosition('1422.1.2.2','');
bmone2n.addPosition('1422.1.1.37','');
bmone2n.addPosition('1422.1.1.1','');
bmone2n.addPosition('1422.1.1.32','');
bmone2n.addPosition('1422.1.1.38','');
bmone2n.addPosition('1422.1.1.40','');
bmone2n.addPosition('1422.1.1.30','');
bmone2n.getAd('go.idmnet.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-1422.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.12' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.12'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.2.2'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.37' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.37'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.32' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.32'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.38' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.38'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.40' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.40'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.30' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.30'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
					<script type="text/javascript">
				var sectionKeys = ['Dziennik Wschodni','PULAWY'];
				if (typeof(adoceanKeys)!='undefined') {
				    adoceanKeys = sectionKeys.concat(adoceanKeys);
				} else {
				    var adoceanKeys = sectionKeys;
				}
			</script>
				<script type="text/javascript" src="https://ad.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ad.adocean.pl", id: "es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"});
</script>

				
		<script type="text/javascript">
			if (typeof(adoceanKeys)!="undefined"){ado.master({id: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7', server: 'ad.adocean.pl', keys: adoceanKeys })}else{ado.master({id: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7', server: 'ad.adocean.pl' })};
		</script>
		
				
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_gora2').attr('id','adoceanadsjfgfunhys');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_gora2 */
ado.slave('adoceanadsjfgfunhys', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_gora1').attr('id','adoceanadviopbxdttt');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_gora1 */
ado.slave('adoceanadviopbxdttt', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
				 
			<script src='http://incontext.pl/rewords.js?cid=5162'></script>
			
		<script type="text/javascript">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</script>
	
    

         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                };
                $.ajax({
                        type : 'POST',
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ts=1476472477&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    })
                    .done(function(data) {
                      alert('Post został zgłoszony do usunięcia');
                    });
                    return false;
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){

                        }, 3000);
                        $(".single-topic-post-vote:not([data-show]), .forum-button-tooltip").hover(function() {
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 3000);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }

                })();

                voteTooltip.init();

            
                        

          	});
         </script>
    
    	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_srodek1').attr('id','adoceanadnpgtmqshvr');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_srodek1 */
ado.slave('adoceanadnpgtmqshvr', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa1').attr('id','adoceanadzlkjpllfmh');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_prawa1 */
ado.slave('adoceanadzlkjpllfmh', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa2').attr('id','adoceanadwmrpcjfkhc');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_prawa2 */
ado.slave('adoceanadwmrpcjfkhc', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
	        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
    	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa3').attr('id','adoceanadtniggwoorx');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_prawa3 */
ado.slave('adoceanadtniggwoorx', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_sondabox').attr('id','adoceanadqopmjtitbs');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_sondabox */
ado.slave('adoceanadqopmjtitbs', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
	 
        
            <script type="text/javascript">
                // $( window ).load(function() { 
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0,
                        failure_limit: 9999,
                    });
                });
            </script>
        
    
<script>
	(function() {
	
		var currentIndex=0;
		
		$('.next-ceneo').click(function() {
			currentIndex+=1;
			if (currentIndex!=3) {
				$('.box-ceneo-outer').css({
					"top": currentIndex*(-344)+"px"
				})
			} else {
				$('.box-ceneo-outer').css({
					"top": 0
				});
				currentIndex=0;
		 	};
		  return false;
		});
		
	})();
	
</script>
<script type="text/javascript">
	(function() {
	
		<!-- Self Invoking Anonymous Function -->
		
	})();
	if (typeof CeneoAPOptions == "undefined" || CeneoAPOptions == null)
	{
		var CeneoAPOptions = new Array(); 
		$(window).load(function(){
			stamp = parseInt(new Date().getTime()/86400, 10);
			var script = document.createElement("script");
			script.setAttribute("type", "text/javascript");
			script.setAttribute("src", "http://partnerzyapi.ceneo.pl/External/ap.js?"+stamp);
			script.setAttribute("charset", "utf-8");
			var head = document.getElementsByTagName("head")[0];
			head.appendChild(script);
			
		});
	
	}
	CeneoAPOptions[CeneoAPOptions.length] =
	{
		ad_creation: 24467,
		ad_channel: 6484,
		ad_partner: 5311,
		ad_type: 1,
		ad_content: '40,41,42,43,463,469,470,537,540,573,626,743,850,963,1109,1495,2286,2379,2644,2695,2813,3226,3426,3682',
		ad_format: 1,
		ad_newpage: true,
		ad_basket: false,
		ad_container: 'ceneoaffcontainer24467',
		ad_formatTypeId: 2,
		ad_contextual: false,
		ad_includePrice: true,
		ad_includePicture: true,
		ad_includeRating: false,
		ad_customWidth: 300,
		ad_rowCount: 12,
		ad_columnCount: 1,
		ad_bdColor: 'ffffff',
		ad_bgColor: 'ffffff',
		ad_txColor: '333333',
		ad_pcColor: 'FF7A03',
		ad_boldPrice: true,
		ad_fontSize: 14,
		ad_imageHeight: 66
	};
</script>

	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa4').attr('id','adoceanadknrmhurpao');
/* (c)AdOcean 2003-2013, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_prawa4 */
ado.slave('adoceanadknrmhurpao', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
	    
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_srodek5').attr('id','adoceanadxnitkrlukj');
/* (c)AdOcean 2003-2013, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_srodek5 */
ado.slave('adoceanadxnitkrlukj', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_srodek6').attr('id','adoceanaduopjoofjpi');
/* (c)AdOcean 2003-2013, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_srodek6 */
ado.slave('adoceanaduopjoofjpi', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_adsense').attr('id','adoceanadyhhjojkojy');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_adsense */
ado.slave('adoceanadyhhjojkojy', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_pasek').attr('id','adoceanadmldtlorqsi');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_pasek */
ado.slave('adoceanadmldtlorqsi', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_tapeta').attr('id','adoceanadubmghiqfqg');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_tapeta */
ado.slave('adoceanadubmghiqfqg', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_layer').attr('id','adoceanadpkmmirhmin');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.pulawy.pulawy_layer */
ado.slave('adoceanadpkmmirhmin', {myMaster: '1Wox0nBoXH2_rNwbrhsqjz3qIisBt16PIwo2zU38jLj.n7' });
			
		// })
		</script>
			
	    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide(); 
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));
            
                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show(); 
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide(); 
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })
                
            })();
        </script>
    
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    
    
        <script>
            $(window).load(function(){

                (function(d, s, id) 
                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {
                    
                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            $("#adblock-belka").slideDown(300);
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/pulawy/bedzie-muzeum-ale-nie-ma-co-pokazac-potomkowie-rodu-chca-setek-tys-zl-za-uzyczanie-zbiorow,n,1000188259.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//                             
//                            });
                        }
                    }, 1000);
                    
                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300); 
                    });


                })();
            });
        </script>
    
    <script>
        $(window).load(function() {
            
            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
