<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Budowa ul. Spacerowej w Puławach ma potrwać do końca czerwca - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?c697187912020c46348b7cfcafdeaf4d" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="W przetargu na budowę ulicy Spacerowej w Puławach zwyciężyła najtańsza oferta, którą złożyło Przedsiębiorstwo Robót Drogowych Lubartów."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Budowa ul. Spacerowej w Puławach ma potrwać do końca czerwca - Dziennik Wschodni" />
        <meta property="og:description" content="W przetargu na budowę ulicy Spacerowej w Puławach zwyciężyła najtańsza oferta, którą złożyło Przedsiębiorstwo Robót Drogowych Lubartów.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-03/9e3e46da620fd3b3cf54f253d1a76632.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-03/9e3e46da620fd3b3cf54f253d1a76632.jpg?1491138378" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html?1491138378" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?c697187912020c46348b7cfcafdeaf4d" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1491138378" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1491138378" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1491138378" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1491138378" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1491138378" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1491138378" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
    
                            <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], []).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 250]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).

      addSize([340, 300], [336, 280]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [300, 250], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "pulawy");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>   
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>

<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    


	
	



    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Fpulawy%2Fbudowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca%2Cn%2C1000196921.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>

    <div class="main-content">
    

    



        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?c697187912020c46348b7cfcafdeaf4d" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>

        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">

            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    niedziela</span>, 2
                                kwietnia 2017 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        	
		
		
	<div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n " ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n " ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n active" ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/" >Lublin</option>
                            <option id="chelm/" value="chelm/" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/"  selected="selected" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_5773" href="/gry/">Gry</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="gry/" value="gry/" >Gry</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	
		
		
		
		

        
        
        
                
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>


	<div id="715671" style="width:728px;height:90px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715671,
	    "containerid": "715671"});
	</script>

        
        

        <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Puławy</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/pulawy/">Puławy</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">

              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Budowa ul. Spacerowej w Puławach ma potrwać do końca czerwca
	</h1>
	<div class="data-meta">
		Dodano: 
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=2-04-2017&date_end=2-04-2017&kategoria=&search=#;">
		
							<b>Dzisiaj, </b>
				</a>
		14:40
	</div>
	<div class="autor-meta">
					Autor: 
							<a href="http://www.dziennikwschodni.pl/autor?name=rs">rs</a>
					    
	</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>
	
			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div> 
	<br>
	
		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div> 
					    
									<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/9e3e46da620fd3b3cf54f253d1a76632.jpg" alt="">
				<div class="single_news_image_desc"> (fot. Radosław Szczęch)</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">W przetargu na budowę ulicy Spacerowej w Puławach zwyciężyła najtańsza oferta, którą złożyło Przedsiębiorstwo Robót Drogowych Lubartów.</p>
		 
					</div>
	
			<div class="open-article-info-outer-container"></div>



		 
					<div style="clear: both;"></div>
				
			<div class="news_premium_short_container"> 																						<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/pulawy/przetrwal-dwie-wojny-zburza-go-teraz-powstanie-nowy-blok,n,1000196495.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/ef1b0249ac3ca0cda9af1b3895d88fd2_thumb.jpg" alt="Przetrwał dwie wojny, zburzą go teraz. Powstanie nowy blok">   
                    </a>
                </div>
                        <a href="/pulawy/przetrwal-dwie-wojny-zburza-go-teraz-powstanie-nowy-blok,n,1000196495.html" class="news_box_title" title="Przetrwał dwie wojny, zburzą go teraz. Powstanie nowy blok">
                    Przetrwał dwie wojny, zburzą go teraz. Powstanie nowy blok
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/pulawy/zaklady-azotowe-pulawy-wspomogly-budowe-kosciola-powstaje-od-12-lat,n,1000196459.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/f5ebfc715c6a73c6f35991f81390f7b0_thumb.jpg" alt="Zakłady Azotowe Puławy wspomogły budowę kościoła. Powstaje od 12 lat">   
                    </a>
                </div>
                        <a href="/pulawy/zaklady-azotowe-pulawy-wspomogly-budowe-kosciola-powstaje-od-12-lat,n,1000196459.html" class="news_box_title" title="Zakłady Azotowe Puławy wspomogły budowę kościoła. Powstaje od 12 lat">
                    Zakłady Azotowe Puławy wspomogły budowę kościoła. Powstaje od 12 lat
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
												<div class="clear_both"></div>
					</div>  
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
			                
																																					<div class="news_single_content"> <p>Za budow&#281; ponad 400-metrowego odcinka ulicy, wraz z&nbsp;chodnikami, wjazdami na posesje i&nbsp;&#347;cie&#380;k&#261; rowerow&#261; Zarz&#261;d Dr&oacute;g Miejskich zap&#322;aci nieca&#322;e 980 tys. z&#322;otych. To o&nbsp;220 tys. mniej, ni&#380; zabezpieczono na ten cel w&nbsp;bud&#380;ecie miasta.</p>
<p>W trakcie rob&oacute;t drogowych, kt&oacute;re rozpoczn&#261; si&#281; w&nbsp;kwietniu i&nbsp;potrwaj&#261; do ko&#324;ca czerwca, ulica b&#281;dzie tymczasowo wy&#322;&#261;czana z&nbsp;ruchu. Po uko&#324;czeniu prac, kierowcy nie zje&#380;d&#380;aj&#261;c z&nbsp;drogi asfaltowej b&#281;d&#261; mogli przejecha&#263; od ronda przy ko&#347;ciele na os. Niwa, przez ul. Saper&oacute;w Kaniowskich, a&#380; do ul. Kopernika na os. G&oacute;rna-Kolejowa.&nbsp;</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
	<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=przetarg,2785"><span>przetarg</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=budowa,4219"><span>budowa</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=ul-spacerowa-w-pulawach,21923"><span>ul. Spacerowa w Puławach</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>
 
    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>(0) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>
	
	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>
			
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>
			
          
			
			
			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html">Zaloguj się</a>)</span></div>
				                
			</div>
			<div id='comment-form'> 
				<input type="hidden" value="Puławy" name="category">
				<input type="hidden" value="1000196921" name="news_id">
				<input type="hidden" value="Budowa ul. Spacerowej w Puławach ma potrwać do końca czerwca" name="title">
				<input type="hidden" value="78b5083cb8e512a317b548057e03e290" name="sign">
				<input type="hidden" value="/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>                
			</div>
			
			
		</div>
  
									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>

	<div id="734177" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734177,
	    "containerid": "734177"});
	</script>
 
	    		
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
			  
					</div>   
	   
</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" title="Budowa ul. Spacerowej w Puławach ma potrwać do końca czerwca">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/9e3e46da620fd3b3cf54f253d1a76632_thumb.jpg" alt="Budowa ul. Spacerowej w Puławach ma potrwać do końca czerwca"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html">Budowa ul. Spacerowej w Puławach ma potrwać do końca czerwca</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html">W przetargu na budowę ulicy Spacerowej w Puławach zwyciężyła najtańsza oferta, którą złożyło Przedsiębiorstwo Robót Drogowych Lubartów.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/wlodawa/zatrzymani-za-tzw-sharing-dwaj-mieszkancy-wlodawy-z-zarzutami,n,1000196962.html" title="Zatrzymani za tzw. sharing. Dwaj mieszkańcy Włodawy z zarzutami">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/0b433e974600b2a28839b3ce128bd0d0_thumb.jpg" alt="Zatrzymani za tzw. sharing. Dwaj mieszkańcy Włodawy z zarzutami"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/wlodawa/zatrzymani-za-tzw-sharing-dwaj-mieszkancy-wlodawy-z-zarzutami,n,1000196962.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/wlodawa/zatrzymani-za-tzw-sharing-dwaj-mieszkancy-wlodawy-z-zarzutami,n,1000196962.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/wlodawa/zatrzymani-za-tzw-sharing-dwaj-mieszkancy-wlodawy-z-zarzutami,n,1000196962.html">Zatrzymani za tzw. sharing. Dwaj mieszkańcy Włodawy z zarzutami</a>
        </h3>
        <div class="news-box-lead">
            <a href="/wlodawa/zatrzymani-za-tzw-sharing-dwaj-mieszkancy-wlodawy-z-zarzutami,n,1000196962.html">Dwaj mieszkańcy Włodawy będą odpowiadać za tzw. sharing. 42- i 43-latek w ramach prowadzonej firmy internetowej nielegalnie rozsyłali sygnał telewizyjny dwóch płatnych platform cyfrowych. Policjanci zatrzymali mężczyzn i zabezpieczyli sprzęt służący do nielegalnego procederu.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/konskowola-radni-maja-nowa-sale-za-200-tysiecy-zlotych,n,1000196924.html" title="Końskowola. Radni mają nową salę. Za 200 tysięcy złotych">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/d156f13718b05a2f8329c98e41ac3e67_thumb.jpeg" alt="Końskowola. Radni mają nową salę. Za 200 tysięcy złotych"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/konskowola-radni-maja-nowa-sale-za-200-tysiecy-zlotych,n,1000196924.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/konskowola-radni-maja-nowa-sale-za-200-tysiecy-zlotych,n,1000196924.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/konskowola-radni-maja-nowa-sale-za-200-tysiecy-zlotych,n,1000196924.html">Końskowola. Radni mają nową salę. Za 200 tysięcy złotych</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/konskowola-radni-maja-nowa-sale-za-200-tysiecy-zlotych,n,1000196924.html">Nowe okna, drzwi, podłogi, oświetlenie, meble, klimatyzacja, udogodnienia dla osób niepełnosprawnych – gmina zakończyła warty 200 tys. złotych remont sali obrad, w której co miesiąc odbywają się sesje i posiedzenia samorządowych komisji.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/18-latek-probowal-napasc-na-taksowkarza-w-lublinie-z-bronia-w-reku,n,1000196961.html" title="18-latek próbował napaść na taksówkarza w Lublinie. Z „bronią” w ręku">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/0a214c56736fec8904effad225a4f4ef_thumb.jpg" alt="18-latek próbował napaść na taksówkarza w Lublinie. Z „bronią” w ręku"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/18-latek-probowal-napasc-na-taksowkarza-w-lublinie-z-bronia-w-reku,n,1000196961.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/18-latek-probowal-napasc-na-taksowkarza-w-lublinie-z-bronia-w-reku,n,1000196961.html" title="polubienia (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (7)"><b>7</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/18-latek-probowal-napasc-na-taksowkarza-w-lublinie-z-bronia-w-reku,n,1000196961.html">18-latek próbował napaść na taksówkarza w Lublinie. Z „bronią” w ręku</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/18-latek-probowal-napasc-na-taksowkarza-w-lublinie-z-bronia-w-reku,n,1000196961.html">18-latek poszukiwany już przez poznańską prokuraturę za włamanie, będzie odpowiadać też za usiłowanie rozboju w Lublinie. Młody mężczyzna próbował zastraszyć taksówkarza przedmiotem przypominającym broń. Żądał wydania pieniędzy. Napad mu się jednak nie udał.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/przestepczosc-w-powiecie-pulawskim-coraz-wiecej-oszustow-w-internecie,n,1000196923.html" title="Przestępczość w powiecie puławskim. Coraz więcej oszustów w internecie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/8df9f2e6237e8fcdc5d9eb486c2cf622_thumb.jpg" alt="Przestępczość w powiecie puławskim. Coraz więcej oszustów w internecie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/przestepczosc-w-powiecie-pulawskim-coraz-wiecej-oszustow-w-internecie,n,1000196923.html" title="komentarze (12)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (12)"><b>12</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/przestepczosc-w-powiecie-pulawskim-coraz-wiecej-oszustow-w-internecie,n,1000196923.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/przestepczosc-w-powiecie-pulawskim-coraz-wiecej-oszustow-w-internecie,n,1000196923.html">Przestępczość w powiecie puławskim. Coraz więcej oszustów w internecie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/przestepczosc-w-powiecie-pulawskim-coraz-wiecej-oszustow-w-internecie,n,1000196923.html">Ilość przestępstw spada, szczególnie rozbojów i kradzieży. Pozytywny trend nie dotyczy narkotyków i oszustw internetowych.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/kazimierz-dolny-szykuje-program-rewitalizacji-mieszkancy-juz-mysla-jak-sie-z-niego-wypisac,n,1000196909.html" title="Kazimierz Dolny szykuje program rewitalizacji. Mieszkańcy już myślą jak się z niego wypisać">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/cc85f3b38093006bd26ff0bada6e1353_thumb.jpg" alt="Kazimierz Dolny szykuje program rewitalizacji. Mieszkańcy już myślą jak się z niego wypisać"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/kazimierz-dolny-szykuje-program-rewitalizacji-mieszkancy-juz-mysla-jak-sie-z-niego-wypisac,n,1000196909.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/kazimierz-dolny-szykuje-program-rewitalizacji-mieszkancy-juz-mysla-jak-sie-z-niego-wypisac,n,1000196909.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/kazimierz-dolny-szykuje-program-rewitalizacji-mieszkancy-juz-mysla-jak-sie-z-niego-wypisac,n,1000196909.html">Kazimierz Dolny szykuje program rewitalizacji. Mieszkańcy już myślą jak się z niego wypisać</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/kazimierz-dolny-szykuje-program-rewitalizacji-mieszkancy-juz-mysla-jak-sie-z-niego-wypisac,n,1000196909.html">Na ostatniej sesji Rady Miejskiej w Kazimierzu Dolnym nic nie wzbudziło takich emocji, jak Gminny Program Rewitalizacji. Okazuje się, że mieszkańcy nie rozumieją projektu, do jakiego włączono ich działki, a radni oraz burmistrz nie potrafią skutecznie wytłumaczyć zawiłości prawnych.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/krasnik/tragiczny-wypadek-w-annopolu-nie-zyje-24-letni-motocyklista,n,1000196959.html" title="Tragiczny wypadek w Annopolu. Nie żyje 24-letni motocyklista">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/500c10f4c1650f277f6a0be40c2decff_thumb.jpg" alt="Tragiczny wypadek w Annopolu. Nie żyje 24-letni motocyklista"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/krasnik/tragiczny-wypadek-w-annopolu-nie-zyje-24-letni-motocyklista,n,1000196959.html" title="komentarze (17)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (17)"><b>17</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnik/tragiczny-wypadek-w-annopolu-nie-zyje-24-letni-motocyklista,n,1000196959.html" title="polubienia (24)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (24)"><b>24</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/krasnik/tragiczny-wypadek-w-annopolu-nie-zyje-24-letni-motocyklista,n,1000196959.html">Tragiczny wypadek w Annopolu. Nie żyje 24-letni motocyklista</a>
        </h3>
        <div class="news-box-lead">
            <a href="/krasnik/tragiczny-wypadek-w-annopolu-nie-zyje-24-letni-motocyklista,n,1000196959.html">Lekarzom nie udało się uratować życia 24-letniego motocyklisty, rannego we wczorajszym wypadku w Annopolu.  Mężczyzna zmarł po przywiezieniu go do szpitala. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/rodzila-14-godzin-prosila-o-cesarke-lekarz-odmowil-dziecko-nie-zyje,n,1000196958.html" title="Rodziła 14 godzin, prosiła o cesarkę. Lekarz odmówił, dziecko nie żyje">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/3189fe856e54fa9c9e803494319cc8fc_thumb.jpg" alt="Rodziła 14 godzin, prosiła o cesarkę. Lekarz odmówił, dziecko nie żyje"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/rodzila-14-godzin-prosila-o-cesarke-lekarz-odmowil-dziecko-nie-zyje,n,1000196958.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/rodzila-14-godzin-prosila-o-cesarke-lekarz-odmowil-dziecko-nie-zyje,n,1000196958.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/rodzila-14-godzin-prosila-o-cesarke-lekarz-odmowil-dziecko-nie-zyje,n,1000196958.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/rodzila-14-godzin-prosila-o-cesarke-lekarz-odmowil-dziecko-nie-zyje,n,1000196958.html">Rodziła 14 godzin, prosiła o cesarkę. Lekarz odmówił, dziecko nie żyje</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/rodzila-14-godzin-prosila-o-cesarke-lekarz-odmowil-dziecko-nie-zyje,n,1000196958.html">Świebodzin (woj. dolnośląskie). 14-godzinny poród zakończył się śmiercią noworodka w jednym ze świebodzińskich szpitali. Rodzina o śmierć noworodka oskarża lekarza. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/skansen-zaczyna-sezon-od-pokazu-orki-konnej,n,1000196860.html" title="Skansen zaczyna sezon od pokazu orki konnej">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/0b73e0253bc1969bcfd3395488817101_thumb.jpg" alt="Skansen zaczyna sezon od pokazu orki konnej"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/skansen-zaczyna-sezon-od-pokazu-orki-konnej,n,1000196860.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/skansen-zaczyna-sezon-od-pokazu-orki-konnej,n,1000196860.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/skansen-zaczyna-sezon-od-pokazu-orki-konnej,n,1000196860.html">Skansen zaczyna sezon od pokazu orki konnej</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/skansen-zaczyna-sezon-od-pokazu-orki-konnej,n,1000196860.html">Muzeum Wsi Lubelskiej zaczyna się sezon turystyczny. Na niedzielę zaplanowano „Pokaz orki konnej”</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/magazyn/marcin-orlikowski-dla-mnie-to-cos-wiecej-niz-pieczenie,n,1000196896.html" title="Marcin Orlikowski: &quot;Dla mnie to coś więcej niż pieczenie&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/a1c6ae6a6d22f9f6f83ea61c1a01f7e3_thumb.jpg" alt="Marcin Orlikowski: &quot;Dla mnie to coś więcej niż pieczenie&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/magazyn/marcin-orlikowski-dla-mnie-to-cos-wiecej-niz-pieczenie,n,1000196896.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/magazyn/marcin-orlikowski-dla-mnie-to-cos-wiecej-niz-pieczenie,n,1000196896.html" title="polubienia (29)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (29)"><b>29</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/magazyn/marcin-orlikowski-dla-mnie-to-cos-wiecej-niz-pieczenie,n,1000196896.html">Marcin Orlikowski: &quot;Dla mnie to coś więcej niż pieczenie&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/magazyn/marcin-orlikowski-dla-mnie-to-cos-wiecej-niz-pieczenie,n,1000196896.html">Dobry chleb? Powinien mieć swój smak, swoją kwasowość, swoją dojrzałość. Swoją twarz. Chcę, by ludzie kupowali mój chleb nie przy okazji innych zakupów, ale przychodzili po niego specjalnie. Bo go lubią. Rozmowa z Marcinem Orlikowskim, właścicielem Piekarni-Cukierni „Orlikowski” przy ul. Lubartowskiej 15 i 38 w Lublinie
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/tajemnice-naleczowskich-wawozow,n,1000196931.html" title="Tajemnice nałęczowskich wąwozów">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/31bd9bb6f9ef4e29d941d8b9586fec43_thumb.jpg" alt="Tajemnice nałęczowskich wąwozów"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/tajemnice-naleczowskich-wawozow,n,1000196931.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        ZDJĘCIA
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/tajemnice-naleczowskich-wawozow,n,1000196931.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/tajemnice-naleczowskich-wawozow,n,1000196931.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">02-04-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/tajemnice-naleczowskich-wawozow,n,1000196931.html">Tajemnice nałęczowskich wąwozów</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/tajemnice-naleczowskich-wawozow,n,1000196931.html">Astronomiczna i pędząca w ślad za nią wiosna kalendarzowa przypomina miłośnikom natury, że już za chwilę słońce zacznie przygrzewać mocniej, świat się zazieleni i wszyscy amatorzy wędrówek wyruszą w teren: pieszo, rowerem, samochodem. My już dzisiaj zapraszamy do zwiedzania tego, co w powiecie puławskim jest najcenniejsze, a więc do wąwozów lessowych.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/nowy-woz-dla-straznikow-umozliwi-min-pobranie-probek-dymu,n,1000196927.html" title="Nowy wóz dla strażników. Umożliwi m.in. pobranie próbek dymu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/bd47d83838f5acbecefd8161a31e355c_thumb.jpg" alt="Nowy wóz dla strażników. Umożliwi m.in. pobranie próbek dymu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/nowy-woz-dla-straznikow-umozliwi-min-pobranie-probek-dymu,n,1000196927.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/nowy-woz-dla-straznikow-umozliwi-min-pobranie-probek-dymu,n,1000196927.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/nowy-woz-dla-straznikow-umozliwi-min-pobranie-probek-dymu,n,1000196927.html">Nowy wóz dla strażników. Umożliwi m.in. pobranie próbek dymu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/nowy-woz-dla-straznikow-umozliwi-min-pobranie-probek-dymu,n,1000196927.html">Jeszcze w tym roku na ulicach Puław może pojawić się eko-patrol, czyli nowe auto Straży Miejskiej. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/bitwa-o-kulture-w-teatrze-starym-polscy-zydzi-powrot,n,1000196486.html" title="Bitwa o kulturę w Teatrze Starym: Polscy Żydzi - Powrót">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/9dd1604866cef8f5dfa89a5f346a4e79_thumb.jpeg" alt="Bitwa o kulturę w Teatrze Starym: Polscy Żydzi - Powrót"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/bitwa-o-kulture-w-teatrze-starym-polscy-zydzi-powrot,n,1000196486.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/bitwa-o-kulture-w-teatrze-starym-polscy-zydzi-powrot,n,1000196486.html" title="polubienia (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (9)"><b>9</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/bitwa-o-kulture-w-teatrze-starym-polscy-zydzi-powrot,n,1000196486.html">Bitwa o kulturę w Teatrze Starym: Polscy Żydzi - Powrót</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/bitwa-o-kulture-w-teatrze-starym-polscy-zydzi-powrot,n,1000196486.html">We wtorek, 18 kwietnia o godz. 18 w Teatrze Starym odbędzie się kolejne spotkanie z cyklu Bitwa o kulturę, zorganizowane z okazji przypadającej na 19 kwietnia 74. rocznicy wybuchu powstania w getcie warszawskim.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/reforma-oswiaty-zapisy-dzieci-do-klas-iv-i-vi-tylko-do-srody,n,1000196858.html" title="Reforma oświaty. Zapisy dzieci do klas IV i VI tylko do środy">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/e909ad1185645511f611f28a4b067d30_thumb.jpg" alt="Reforma oświaty. Zapisy dzieci do klas IV i VI tylko do środy"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        SZKOŁY PODSTAWOWE W LUBLINIE
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/reforma-oswiaty-zapisy-dzieci-do-klas-iv-i-vi-tylko-do-srody,n,1000196858.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/reforma-oswiaty-zapisy-dzieci-do-klas-iv-i-vi-tylko-do-srody,n,1000196858.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/reforma-oswiaty-zapisy-dzieci-do-klas-iv-i-vi-tylko-do-srody,n,1000196858.html">Reforma oświaty. Zapisy dzieci do klas IV i VI tylko do środy</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/reforma-oswiaty-zapisy-dzieci-do-klas-iv-i-vi-tylko-do-srody,n,1000196858.html">Tylko do środy jest czas na zapisywanie dzieci do klas IV i VII w nowych szkołach podstawowych powstających przez przekształcenie obecnych gimnazjów. Nieco dłużej, bo do 10 kwietnia trwa pierwszy etap naboru do klas pierwszych</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/i-liga-pilka-nozna/szalony-mecz-w-olsztynie-stomil-wisla-pulawy-32,n,1000196957.html" title="Szalony mecz w Olsztynie, Stomil - Wisła Puławy 3:2">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/104b85d6da718f1c90ab6bbc0f8594cc_thumb.jpg" alt="Szalony mecz w Olsztynie, Stomil - Wisła Puławy 3:2"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/szalony-mecz-w-olsztynie-stomil-wisla-pulawy-32,n,1000196957.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/szalony-mecz-w-olsztynie-stomil-wisla-pulawy-32,n,1000196957.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">01-04-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/i-liga-pilka-nozna/szalony-mecz-w-olsztynie-stomil-wisla-pulawy-32,n,1000196957.html">Szalony mecz w Olsztynie, Stomil - Wisła Puławy 3:2</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/i-liga-pilka-nozna/szalony-mecz-w-olsztynie-stomil-wisla-pulawy-32,n,1000196957.html">Wisła prowadziła w Olsztynie 1:0, ale nie zdobyła w meczu ze Stomilem ani jednego punktu. Gospodarze pokonali puławian 3:2 po ciekawym i emocjonującym spotkaniu.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	

            
        </div>
        <div class="content-right">

            	
	



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


	<div id="715675" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715675,
	    "containerid": "715675"});
	</script>


<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html" title="Budowa ul. Spacerowej w Puławach ma potrwać do końca czerwca"><span class="data">14:40</span>Budowa ul. Spacerowej w Puławach ma potrwać do końca czerwca</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/wlodawa/zatrzymani-za-tzw-sharing-dwaj-mieszkancy-wlodawy-z-zarzutami,n,1000196962.html" title="Zatrzymani za tzw. sharing. Dwaj mieszkańcy Włodawy z zarzutami"><span class="data">13:32</span>Zatrzymani za tzw. sharing. Dwaj mieszkańcy Włodawy z zarzutami</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/pulawy/konskowola-radni-maja-nowa-sale-za-200-tysiecy-zlotych,n,1000196924.html" title="Końskowola. Radni mają nową salę. Za 200 tysięcy złotych"><span class="data">12:51</span>Końskowola. Radni mają nową salę. Za 200 tysięcy złotych</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/18-latek-probowal-napasc-na-taksowkarza-w-lublinie-z-bronia-w-reku,n,1000196961.html" title="18-latek próbował napaść na taksówkarza w Lublinie. Z „bronią” w ręku"><span class="data">11:00</span>18-latek próbował napaść na taksówkarza w Lublinie. Z „bronią” w ręku</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/pulawy/przestepczosc-w-powiecie-pulawskim-coraz-wiecej-oszustow-w-internecie,n,1000196923.html" title="Przestępczość w powiecie puławskim. Coraz więcej oszustów w internecie"><span class="data">10:57</span>Przestępczość w powiecie puławskim. Coraz więcej oszustów w internecie</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/pulawy/kazimierz-dolny-szykuje-program-rewitalizacji-mieszkancy-juz-mysla-jak-sie-z-niego-wypisac,n,1000196909.html" title="Kazimierz Dolny szykuje program rewitalizacji. Mieszkańcy już myślą jak się z niego wypisać"><span class="data">09:55</span>Kazimierz Dolny szykuje program rewitalizacji. Mieszkańcy już myślą jak się z niego wypisać</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/krasnik/tragiczny-wypadek-w-annopolu-nie-zyje-24-letni-motocyklista,n,1000196959.html" title="Tragiczny wypadek w Annopolu. Nie żyje 24-letni motocyklista"><span class="data">09:31</span>Tragiczny wypadek w Annopolu. Nie żyje 24-letni motocyklista</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/kraj-swiat/rodzila-14-godzin-prosila-o-cesarke-lekarz-odmowil-dziecko-nie-zyje,n,1000196958.html" title="Rodziła 14 godzin, prosiła o cesarkę. Lekarz odmówił, dziecko nie żyje"><span class="data">09:01</span>Rodziła 14 godzin, prosiła o cesarkę. Lekarz odmówił, dziecko nie żyje</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>

    
                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>

	<div id="734176" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734176,
	    "containerid": "734176"});
	</script>

    
	
		
	<div class="separator-container">
    <div class="clear"></div>
    <h2 class="box-title" style="color: #333333;"><a href="/alarm" style="color: #333333">ALARM</a></h2>
    <!-- <div class="box-separator" style="background-color: #333333; height: 1px;"></div> -->
    <div class="clear"></div>
</div>
<a href="/alarm" class="alarm-link" style="margin-bottom: 10px;"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24.png" alt="Alarm 24" /></a>
	<div class="clear"></div>

    <div class="box-separator2" style="background-color: #333333; height: 1px;"></div>
<!-- <a class="alarm_bottom" href="/alarm">Kliknij i dodaj swojego newsa</a> -->



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>




<div class='speak_about'>
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" style="color: #333333;">NAJCZĘŚCIEJ CZYTANE</h2>
        <div class="box-separator" style=" height: 1px;"></div>
        <div class="clear"></div>
    </div>
        <!-- <h3 class="speak_about-title">Najczęściej czytane</h3> -->
        <div class="tab_container">
            &middot;<a id="today" class="active s12 speak_link" >Dzisiaj</a>&middot;
            <a id='week' class="s12 speak_link" >Tydzień</a>&middot;
            <!-- <a id="premium" class="s12 speak_link" >Premium</a>&middot; -->
            <a id="wideo" class="s12 speak_link" >Wideo</a>&middot;
        </div>
    <div class='content_box'>
        <div class="item_container">
            <ul class="speak_about_list">
                
                    <li>
                        <a class="s12" href="/krasnik/tragiczny-wypadek-w-annopolu-nie-zyje-24-letni-motocyklista,n,1000196959.html">Tragiczny wypadek w Annopolu. Nie żyje 24-letni motocyklista

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/sport/pilka-nozna/iii-liga-gr-iv/motor-garbarnia-20-gonimy-lidera-zdjecia,n,1000196952.html">Motor - Garbarnia 2:0. Gonimy lidera! (zdjęcia)

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/pulawy/przestepczosc-w-powiecie-pulawskim-coraz-wiecej-oszustow-w-internecie,n,1000196923.html">Przestępczość w powiecie puławskim. Coraz więcej oszustów w internecie

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/pulawy/nowy-woz-dla-straznikow-umozliwi-min-pobranie-probek-dymu,n,1000196927.html">Nowy wóz dla strażników. Umożliwi m.in. pobranie próbek dymu

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/co-gdzie-kiedy/inne/bitwa-o-kulture-w-teatrze-starym-polscy-zydzi-powrot,n,1000196486.html">Bitwa o kulturę w Teatrze Starym: Polscy Żydzi - Powrót

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/sport/pilka-nozna/iv-liga-lubelska/iv-liga-stal-lepsza-od-hetmana-chelmianka-zatrzymana-w-tomaszowie,n,1000196956.html">IV liga: Stal lepsza od Hetmana, Chełmianka zatrzymana w Tomaszowie

                                                    </a>
                    </li>
                
            </ul>
        </div>
    </div>
    <div class="box-separator2" style=" height: 1px;"></div>
</div>



	
	                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/moto-session-2017-ferrari-lamborghini-i-zabytkowe-auta-w-targach-lublin,n,1000196954.html" class="news-box-image" title="Moto Session 2017: Ferrari, Lamborghini i zabytkowe auta w Targach Lublin">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/b15fb86d3529410daf72cb28e80db3c3_325.jpg" alt="Moto Session 2017: Ferrari, Lamborghini i zabytkowe auta w Targach Lublin">
                <h2 class="news-box-title">Moto Session 2017: Ferrari, Lamborghini i zabytkowe auta w Targach Lublin</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    ZDJĘCIA, WIDEO
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/moto-session-2017-ferrari-lamborghini-i-zabytkowe-auta-w-targach-lublin,n,1000196954.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/moto-session-2017-ferrari-lamborghini-i-zabytkowe-auta-w-targach-lublin,n,1000196954.html" title="polubienia (29)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (29)"><b>29</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/moto-session-2017-ferrari-lamborghini-i-zabytkowe-auta-w-targach-lublin,n,1000196954.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/moto-session-2017-ferrari-lamborghini-i-zabytkowe-auta-w-targach-lublin,n,1000196954.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/poparcie-dla-pis-topnieje-zyskuje-po-najnowszy-sondaz-preferencji-partyjnych,n,1000196945.html" title="Poparcie dla PiS topnieje, zyskuje PO. Najnowszy sondaż preferencji partyjnych" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/8ccfcd79bd8aeb069c3491ce90479f0f_125.jpg" alt="Poparcie dla PiS topnieje, zyskuje PO. Najnowszy sondaż preferencji partyjnych">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/przyznal-sie-ze-usilowal-zgwalcic-dziecko-sad-wypuscil-go-na-wolnosc,n,1000196944.html" title="Przyznał się, że usiłował zgwałcić dziecko. Sąd wypuścił go na wolność" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/942e7dc20f1f06109080e2b84be433af_125.jpg" alt="Przyznał się, że usiłował zgwałcić dziecko. Sąd wypuścił go na wolność">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/szafa-z-niespodzianka-w-srodku-rosly-krzaki-konopi-indyjskich,n,1000196937.html" title="Szafa z niespodzianką. W środku rosły krzaki konopi indyjskich" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/7d4116e7a2620645036dffe1548ae336_125.jpg" alt="Szafa z niespodzianką. W środku rosły krzaki konopi indyjskich">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lubartow/nie-zatrzymal-sie-na-stopie-i-potracil-rowerzystke-zobacz-nagranie-z-wypadku,n,1000196880.html" class="news-box-image" title="Nie zatrzymał się na &quot;stopie&quot; i potrącił rowerzystkę. Zobacz nagranie z wypadku">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/75218f604e6f0dfa5805fa0dc149f019_325.jpg" alt="Nie zatrzymał się na &quot;stopie&quot; i potrącił rowerzystkę. Zobacz nagranie z wypadku">
                <h2 class="news-box-title">Nie zatrzymał się na &quot;stopie&quot; i potrącił rowerzystkę. Zobacz nagranie z wypadku</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    wideo
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lubartow/nie-zatrzymal-sie-na-stopie-i-potracil-rowerzystke-zobacz-nagranie-z-wypadku,n,1000196880.html" title="komentarze (32)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (32)"><b>32</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubartow/nie-zatrzymal-sie-na-stopie-i-potracil-rowerzystke-zobacz-nagranie-z-wypadku,n,1000196880.html" title="polubienia (38)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (38)"><b>38</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lubartow/nie-zatrzymal-sie-na-stopie-i-potracil-rowerzystke-zobacz-nagranie-z-wypadku,n,1000196880.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/alarm-24-uszkodzil-samochod-i-uciekl-wszystko-nagral-monitoring,n,1000196802.html" title="Alarm 24: Uszkodził samochód i uciekł. Wszystko nagrał monitoring" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/88d52371c2d881a5580aa70f7b03732c_125.jpg" alt="Alarm 24: Uszkodził samochód i uciekł. Wszystko nagrał monitoring">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/krystyna-pawlowicz-pisze-do-szefa-komisji-europejskiej-o-chorobie-alkoholowej,n,1000196779.html" title="Krystyna Pawłowicz pisze do szefa Komisji Europejskiej. O chorobie alkoholowej" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/47671f0b933685637a6ce0ef95a441c0_125.jpg" alt="Krystyna Pawłowicz pisze do szefa Komisji Europejskiej. O chorobie alkoholowej">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/opole-lubelskie/bociany-pod-chodlem-jest-juz-pierwsze-jajo,n,1000196759.html" title="Bociany pod Chodlem. Jest już pierwsze jajo!" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/b1cbe1417445e6555ef38b21b7582279_125.jpg" alt="Bociany pod Chodlem. Jest już pierwsze jajo!">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/ojciec-gwalcil-6-letniego-syna-nagrania-wrzucal-do-internetu,n,1000196740.html" class="news-box-image" title="Ojciec gwałcił 6-letniego syna. Nagrania wrzucał do internetu">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/210d0eae8e8736469092e1316675c140_325.jpg" alt="Ojciec gwałcił 6-letniego syna. Nagrania wrzucał do internetu">
                <h2 class="news-box-title">Ojciec gwałcił 6-letniego syna. Nagrania wrzucał do internetu</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/ojciec-gwalcil-6-letniego-syna-nagrania-wrzucal-do-internetu,n,1000196740.html" title="komentarze (21)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (21)"><b>21</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/ojciec-gwalcil-6-letniego-syna-nagrania-wrzucal-do-internetu,n,1000196740.html" title="polubienia (491)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (491)"><b>491</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/ojciec-gwalcil-6-letniego-syna-nagrania-wrzucal-do-internetu,n,1000196740.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/50-kg-marihuany-130-kg-amfetaminy-lubelska-cbsp-rozbila-grupe-przestepcza,n,1000196615.html" title="50 kg marihuany, 130 kg amfetaminy. Lubelska CBŚP rozbiła grupę przestępczą" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/488b241056ac4fd613c52181caee10d0_125.jpg" alt="50 kg marihuany, 130 kg amfetaminy. Lubelska CBŚP rozbiła grupę przestępczą">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/dzien-wolnosci-na-bialorusi-rozpedzanie-demonstracji-masowe-zatrzymania,n,1000196575.html" title="Dzień Wolności na Białorusi: Rozpędzanie demonstracji, masowe zatrzymania" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/a402c3f1daf6e4122fc3a557ad76075f_125.jpg" alt="Dzień Wolności na Białorusi: Rozpędzanie demonstracji, masowe zatrzymania">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/rozrywka/ucho-prezesa-odcinek-10-za-darmo-na-youtube-tym-razem-o-wycince-drzew,n,1000196569.html" title="Ucho Prezesa odcinek 10 za darmo na YouTube. &quot;Ludzkie pany&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/3863f6e195cb0dc157e43c27c11ecaef_125.jpg" alt="Ucho Prezesa odcinek 10 za darmo na YouTube. &quot;Ludzkie pany&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-garbarnia-20-gonimy-lidera-zdjecia,n,1000196952.html" class="news-box-image" title="Motor - Garbarnia 2:0. Gonimy lidera! (zdjęcia)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/dd83a236ffee15eb3e62827c0538242e_325.jpg" alt="Motor - Garbarnia 2:0. Gonimy lidera! (zdjęcia)">
                <h2 class="news-box-title">Motor - Garbarnia 2:0. Gonimy lidera! (zdjęcia)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-garbarnia-20-gonimy-lidera-zdjecia,n,1000196952.html" title="komentarze (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (14)"><b>14</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-garbarnia-20-gonimy-lidera-zdjecia,n,1000196952.html" title="polubienia (90)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (90)"><b>90</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-garbarnia-20-gonimy-lidera-zdjecia,n,1000196952.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/moto-session-2017-ferrari-lamborghini-i-zabytkowe-auta-w-targach-lublin,n,1000196954.html" title="Moto Session 2017: Ferrari, Lamborghini i zabytkowe auta w Targach Lublin" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/b15fb86d3529410daf72cb28e80db3c3_125.jpg" alt="Moto Session 2017: Ferrari, Lamborghini i zabytkowe auta w Targach Lublin">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/pisanki-baranki-serwetki-jak-sie-robi-wielkanocne-ozdoby-kiermasz-w-pulawach,n,1000196948.html" title="Pisanki, baranki, serwetki. Jak się robi wielkanocne ozdoby? Kiermasz w Puławach" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/4f60516337907d327213df94bd0bc1d8_125.JPG" alt="Pisanki, baranki, serwetki. Jak się robi wielkanocne ozdoby? Kiermasz w Puławach">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/podworko-znow-otwarte-kawiarniane-ogrodki-na-starym-miescie-takze,n,1000196936.html" title="Podwórko znów otwarte. Kawiarniane ogródki na Starym Mieście także" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/2c2643ba5bed202bdba664920959ab85_125.jpg" alt="Podwórko znów otwarte. Kawiarniane ogródki na Starym Mieście także">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/zaulek-hartwigow-skapany-w-zielonej-mgle-testy-przed-impreza,n,1000196929.html" class="news-box-image" title="Zaułek Hartwigów skąpany w zielonej mgle. Testy przed imprezą">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/08d46b082ca4ed14c0a40692c7b8a01c_325.jpg" alt="Zaułek Hartwigów skąpany w zielonej mgle. Testy przed imprezą">
                <h2 class="news-box-title">Zaułek Hartwigów skąpany w zielonej mgle. Testy przed imprezą</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/zaulek-hartwigow-skapany-w-zielonej-mgle-testy-przed-impreza,n,1000196929.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/zaulek-hartwigow-skapany-w-zielonej-mgle-testy-przed-impreza,n,1000196929.html" title="polubienia (264)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (264)"><b>264</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/zaulek-hartwigow-skapany-w-zielonej-mgle-testy-przed-impreza,n,1000196929.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/zuzel/zuzel-daniel-jeleniewski-w-finale-zlotego-kasku-zdjecia,n,1000196930.html" title="Żużel: Daniel Jeleniewski w finale Złotego Kasku! (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/e1273d75772e061701ac49b20b6de6d4_125.jpg" alt="Żużel: Daniel Jeleniewski w finale Złotego Kasku! (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/kamienica-na-starych-bronowicach-zmienila-sie-nie-do-poznania-cala-w-kolorowej-mozaice,n,1000196907.html" title="Kamienica na Starych Bronowicach zmieniła się nie do poznania. Cała w kolorowej mozaice" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/85cfce3cd352fd5fc2d47fbdeb2de30c_125.jpg" alt="Kamienica na Starych Bronowicach zmieniła się nie do poznania. Cała w kolorowej mozaice">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/happy-kids-2017-konkurs-piosenki-angielskiej-w-krasnalu,n,1000196888.html" title="Happy Kids 2017. Konkurs piosenki angielskiej w „Krasnalu”" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/9e093a5292fa260bcccfa02659e3216f_125.jpg" alt="Happy Kids 2017. Konkurs piosenki angielskiej w „Krasnalu”">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/kobieta-sukcesu-2017-barbara-drozdek-wygrala-nasz-plebiscyt,n,1000196868.html" class="news-box-image" title="Kobieta Sukcesu 2017. Barbara Drozdek wygrała nasz plebiscyt">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/f46a482ea495c32583b0fe6291487110_325.jpg" alt="Kobieta Sukcesu 2017. Barbara Drozdek wygrała nasz plebiscyt">
                <h2 class="news-box-title">Kobieta Sukcesu 2017. Barbara Drozdek wygrała nasz plebiscyt</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/kobieta-sukcesu-2017-barbara-drozdek-wygrala-nasz-plebiscyt,n,1000196868.html" title="komentarze (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (14)"><b>14</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/kobieta-sukcesu-2017-barbara-drozdek-wygrala-nasz-plebiscyt,n,1000196868.html" title="polubienia (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (7)"><b>7</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/kobieta-sukcesu-2017-barbara-drozdek-wygrala-nasz-plebiscyt,n,1000196868.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/zjazd-pielegniarek-i-poloznych-w-lublinie-chca-lepszych-warunkow-pracy,n,1000196867.html" title="Zjazd pielęgniarek i położnych w Lublinie. Chcą lepszych warunków pracy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/9ace243419eb444c244fc033cfe65ffb_125.JPG" alt="Zjazd pielęgniarek i położnych w Lublinie. Chcą lepszych warunków pracy">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/jak-zlapac-samolot-10-km-nad-ziemia-niezwykle-zdjecia-spottera,n,1000196769.html" title="Jak &quot;złapać&quot; samolot 10 km nad ziemią? Niezwykłe zdjęcia spottera" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/524ac62f14112259087396a068ec3471_125.png" alt="Jak &quot;złapać&quot; samolot 10 km nad ziemią? Niezwykłe zdjęcia spottera">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/muzeum-wiewiorek-w-lublinie-zaczelo-sie-od-tego-ze-dlugo-farbowalam-wlosy-na-rudo,n,1000196806.html" title="Muzeum Wiewiórek w Lublinie. &quot;Zaczęło się od tego, że długo farbowałam włosy na rudo&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/733b8b8191d8b9f9816fdcb7eafab7ef_125.jpg" alt="Muzeum Wiewiórek w Lublinie. &quot;Zaczęło się od tego, że długo farbowałam włosy na rudo&quot;">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
    	
		
	     
                    <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_2 -->
        <div id='DziennikWschodni_arty_half_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_2'); });
        </script>
        </div>
    </div>

	<div id="734179" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734179,
	    "containerid": "734179"});
	</script>
 
                                            

                


<div class="news-box-medium lazyload ">
    <a href="/zamosc/26-latka-zgwalcona-na-cmentarzu-ksiadz-do-jej-matki-chore-dziecko-trzymaj-w-klatce,n,1000196729.html" class="news-box-image" title="26-latka zgwałcona na cmentarzu? Ksiądz do jej matki: Chore dziecko trzymaj w klatce">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/01ec2f5af98dd8fa7e435ea0aef9d9b4_325.jpg" alt="26-latka zgwałcona na cmentarzu? Ksiądz do jej matki: Chore dziecko trzymaj w klatce">
                <h2 class="news-box-title">26-latka zgwałcona na cmentarzu? Ksiądz do jej matki: Chore dziecko trzymaj w klatce</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/zamosc/26-latka-zgwalcona-na-cmentarzu-ksiadz-do-jej-matki-chore-dziecko-trzymaj-w-klatce,n,1000196729.html" title="komentarze (111)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (111)"><b>111</b></a>
</div>
<div class="news-box-facebook">
    <a href="/zamosc/26-latka-zgwalcona-na-cmentarzu-ksiadz-do-jej-matki-chore-dziecko-trzymaj-w-klatce,n,1000196729.html" title="polubienia (506)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (506)"><b>506</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/kto-zdobedzie-100-tys-zl-zaglosuj-w-konkursie-ikea-lublin-opis-projektow,n,1000196776.html" class="news-box-image" title="Kto zdobędzie 100 tys. zł? Zagłosuj w konkursie IKEA Lublin - opis projektów">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/786d32377e9a50d0988fa788577bc3eb_325.jpg" alt="Kto zdobędzie 100 tys. zł? Zagłosuj w konkursie IKEA Lublin - opis projektów">
                <h2 class="news-box-title">Kto zdobędzie 100 tys. zł? Zagłosuj w konkursie IKEA Lublin - opis projektów</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/kto-zdobedzie-100-tys-zl-zaglosuj-w-konkursie-ikea-lublin-opis-projektow,n,1000196776.html" title="komentarze (12)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (12)"><b>12</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/kto-zdobedzie-100-tys-zl-zaglosuj-w-konkursie-ikea-lublin-opis-projektow,n,1000196776.html" title="polubienia (26)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (26)"><b>26</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/kto-zdobedzie-100-tys-zl-zaglosuj-w-konkursie-ikea-lublin-opis-projektow,n,1000196776.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/acdc-w-centrum-lublina-testowali-system-naglosnienia-wideo,n,1000196763.html" class="news-box-image" title="AC/DC w centrum Lublina. Testowali system nagłośnienia (wideo)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/52de5af4f1cf39ecc3e8e597eda9e505_325.jpg" alt="AC/DC w centrum Lublina. Testowali system nagłośnienia (wideo)">
                <h2 class="news-box-title">AC/DC w centrum Lublina. Testowali system nagłośnienia (wideo)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/acdc-w-centrum-lublina-testowali-system-naglosnienia-wideo,n,1000196763.html" title="komentarze (22)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (22)"><b>22</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/acdc-w-centrum-lublina-testowali-system-naglosnienia-wideo,n,1000196763.html" title="polubienia (598)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (598)"><b>598</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/acdc-w-centrum-lublina-testowali-system-naglosnienia-wideo,n,1000196763.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                
                
                            

                


<div class="news-box-medium lazyload ">
    <a href="/lukow/policja-kontra-kibole-cwiczenia-policjantow-na-poligonie-zdjecia,n,1000196673.html" class="news-box-image" title="Policja kontra kibole. Ćwiczenia na poligonie (wideo)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/c140b79d0c956bc9292e3eb4bb2fe852_325.jpg" alt="Policja kontra kibole. Ćwiczenia na poligonie (wideo)">
                <h2 class="news-box-title">Policja kontra kibole. Ćwiczenia na poligonie (wideo)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lukow/policja-kontra-kibole-cwiczenia-policjantow-na-poligonie-zdjecia,n,1000196673.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lukow/policja-kontra-kibole-cwiczenia-policjantow-na-poligonie-zdjecia,n,1000196673.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lukow/policja-kontra-kibole-cwiczenia-policjantow-na-poligonie-zdjecia,n,1000196673.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lukow/policja-kontra-kibole-cwiczenia-policjantow-na-poligonie-zdjecia,n,1000196673.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/nowe-skwery-w-lublinie-beda-ladowarki-do-telefonow-i-poidelka,n,1000196571.html" class="news-box-image" title="Nowe skwery w Lublinie. Będą ładowarki do telefonów i poidełka">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-03/eb4bd5d4e8b58dc78dba6bea6a207566_325.jpg" alt="Nowe skwery w Lublinie. Będą ładowarki do telefonów i poidełka">
                <h2 class="news-box-title">Nowe skwery w Lublinie. Będą ładowarki do telefonów i poidełka</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/nowe-skwery-w-lublinie-beda-ladowarki-do-telefonow-i-poidelka,n,1000196571.html" title="komentarze (22)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (22)"><b>22</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nowe-skwery-w-lublinie-beda-ladowarki-do-telefonow-i-poidelka,n,1000196571.html" title="polubienia (397)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (397)"><b>397</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/nowe-skwery-w-lublinie-beda-ladowarki-do-telefonow-i-poidelka,n,1000196571.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                        	
	<div class="staticFacebook-box"></div>
    


            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


            
        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
		
		
		
	

            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        	
		
		
	

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


        
        <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>

    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    <script>
        if ($(".content-left").children().length==0) {
            $(".content-right .ad-dfp-google").hide();
        }
    </script>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?c697187912020c46348b7cfcafdeaf4d" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?c697187912020c46348b7cfcafdeaf4d" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?c697187912020c46348b7cfcafdeaf4d" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
                console.log("hehe");
            }
        </script>
        
    
 
			 
			<script src='http://incontext.pl/rewords.js?cid=5162'></script>
			
		<script type="text/javascript">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</script>        
	    
    
        
         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                }; 
                $.ajax({
                        type : 'POST', 
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ts=1491138378&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    }) 
                    .done(function(data) { 
                      alert('Post został zgłoszony do usunięcia');   
                    });
                    return false; 
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){ 
                            
                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() { 
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }
                 
                })();  

                voteTooltip.init();

            
                        

          	}); 
         </script>
    
        
    <script>
        $(document).ready(function(){
            $('.speak_link').click(function(){
                $link_id = $(this).attr('id');
                $('.speak_about .active').removeClass('active');
                $(this).addClass('active');

                $.post(

                    'http://www.dziennikwschodni.pl/?view=cms2_news_group_speakabout&element=0&ajax=1',
                    { 'speak_about_action':$link_id },

                    function(data){
                        $('.speak_about_list').empty();
                        $html ="";
                        $.each(data,function($i,$v){
                            $sponsored = "";
                            if($v.sponsored===true)
                            {
                                $sponsored = "&nbsp <span class='sponsorowany'>reklama</span>";
                            }
                            
                                $html +="<li><a class='s12' href='"+$v.page_name_url+"/n,"+$v.news_id+","+$v.news_name_url+".html'>"+$v.news_name+""+$sponsored+"</a></li>";

                            

                        });
                        if($html==="")
                        {
                            $html +="<li>Brak artykułów</li>";
                        }

                        $('.speak_about_list').append($html);

                    },
                    'json'
                );
            });
        });

    </script>
    
        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
     
        
            <script type="text/javascript">
                // $( window ).load(function() { 
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0,
                        failure_limit: 9999,
                    });
                });
            </script>
        
        
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide(); 
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));
            
                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show(); 
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide(); 
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })
                
            })();
        </script>
    
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            $(window).load(function(){

                (function(d, s, id)

                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {

                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            // $("#adblock-belka").slideDown(300);
                            // $(".open-article-info-container").show();
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/pulawy/budowa-ul-spacerowej-w-pulawach-ma-potrwac-do-konca-czerwca,n,1000196921.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//

//                            });
                        }
                    }, 1000);

                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300);

                    });

                })();
            });
        </script>
    
    <script>
        $(window).load(function() {

            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
