<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Azoty Puławy zagrają w środę z mistrzami Polski - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?7a035bf6588c9a919d975d7f1bac52fa" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="W meczu 12. kolejki Azoty Puławy zmierzą się z Vive Tauronem Kielce. Środowe spotkanie, które rozpocznie się o godzinie 18.30, transmitować będzie Canal + Sport."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" />
    
    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Azoty Puławy zagrają w środę z mistrzami Polski - Dziennik Wschodni" />
        <meta property="og:description" content="W meczu 12. kolejki Azoty Puławy zmierzą się z Vive Tauronem Kielce. Środowe spotkanie, które rozpocznie się o godzinie 18.30, transmitować będzie Canal + Sport.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2016/2016-11/0bb265ccef20d4c26b936efd8411392c.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?7a035bf6588c9a919d975d7f1bac52fa" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1479826882" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1479826882" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1479826882" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/blog.css?1479826882" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1479826882" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1479826882" /><link type="text/css" rel="stylesheet" href="http://cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/sport.css?1479826882" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/special.css?1479826882" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1479826882" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>

<style scoped>
    body {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/sport.jpg") no-repeat top !important; 
        background-repeat: no-repeat !important;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    @media (max-width: 979px) {
        body {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/sport-tablet.jpg") no-repeat top !important; 
            background-repeat: no-repeat !important;
        }
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    


            
    <div class="main-content">
        <div class="events-logo-container">
            <a href="/" class="events-dw-logo"></a>
            <a href="/sport" class="events-logo"></a>
        </div>
        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="clear"></div>
        
        
        <div>
    <style scoped>
    	._5788 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/pilka-nozna.png") no-repeat right;	
        }
    	._5810 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/koszykowka.png") no-repeat right;	
        }
    	._5816 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/pilka-reczna.png") no-repeat right;	
        }
    	._5820 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/zuzel.png") no-repeat right;	
        }
    	._5824 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/siatkowka.png") no-repeat right;	
        }
        ._5839 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/inne.png") no-repeat right;   
        }
        ._6003 {
            padding: 0 20px !important;   
            
            background: #d0041d !important;   
        }
    	._6003:hover {
            background: #d9364a !important;	
        }
    </style>
    <div class="sport_menu">
        <div class="sport_menu_front_page"><a href="/sport" title="Sport"><i class="fa fa-home"></i></a></div>
        <ul class="menu_ul"><li class=" n first  folder "><a class="_5788" href="/sport/pilka-nozna/">Piłka nożna</a><ul class="l l_1"><li class=" n first "><a class="_5795" href="/sport/pilka-nozna/i-liga-pilka-nozna/">I LIGA</a></li><li class=" n "><a class="_5799" href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/">BIALSKOPODLASKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5803" href="/sport/pilka-nozna/ekstraklasa-kobiet/">EKSTRAKLASA KOBIET</a></li><li class=" n "><a class="_5802" href="/sport/pilka-nozna/zamojska-klasa-okregowa/">ZAMOJSKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5801" href="/sport/pilka-nozna/lubelska-klasa-okregowa/">Lubelska Klasa Okręgowa</a></li><li class=" n "><a class="_5800" href="/sport/pilka-nozna/chelmska-klasa-okregowa/">CHEŁMSKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5798" href="/sport/pilka-nozna/iv-liga-lubelska/">IV LIGA LUBELSKA</a></li><li class=" n "><a class="_5796" href="/sport/pilka-nozna/iii-liga-gr-iv/">III liga gr. IV</a></li><li class=" n "><a class="_5794" href="/sport/pilka-nozna/ekstraklasa/">Ekstraklasa</a></li><li class=" n "><a class="_5793" href="/sport/pilka-nozna/reprezentacja/">Reprezentacja</a></li><li class=" n last "><a class="_5804" href="/sport/pilka-nozna/inne-pilka-nozna/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5810" href="/sport/koszykowka/">Koszykówka</a><ul class="l l_1"><li class=" n first "><a class="_5809" href="/sport/koszykowka/inne-koszykowka/">INNE</a></li><li class=" n "><a class="_5805" href="/sport/koszykowka/tauron-basket-liga/">TAURON BASKET LIGA</a></li><li class=" n "><a class="_5806" href="/sport/koszykowka/tauron-basket-liga-kobiet/">TAURON BASKET LIGA KOBIET</a></li><li class=" n "><a class="_5807" href="/sport/koszykowka/i-liga-kobiet-koszykowka/">I LIGA KOBIET</a></li><li class=" n last "><a class="_5808" href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/">II LIGA MĘŻCZYZN</a></li></ul></li><li class=" n  folder "><a class="_5816" href="/sport/pilka-reczna/">Piłka ręczna</a><ul class="l l_1"><li class=" n first "><a class="_5811" href="/sport/pilka-reczna/superliga/">SUPERLIGA</a></li><li class=" n "><a class="_5812" href="/sport/pilka-reczna/superliga-kobiet/">SUPERLIGA KOBIET</a></li><li class=" n "><a class="_5813" href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/">I LIGA MĘŻCZYZN</a></li><li class=" n "><a class="_5814" href="/sport/pilka-reczna/i-liga-kobiet-pilka-reczna/">I LIGA KOBIET</a></li><li class=" n last "><a class="_5815" href="/sport/pilka-reczna/inne-pilka-reczna/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5824" href="/sport/siatkowka/">SIATKÓWKA</a><ul class="l l_1"><li class=" n first "><a class="_5821" href="/sport/siatkowka/ii-liga-mezczyzn-siatkowka/">II LIGA MĘŻCZYZN</a></li><li class=" n "><a class="_5822" href="/sport/siatkowka/ii-liga-kobiet-siatkowka/">II LIGA KOBIET</a></li><li class=" n last "><a class="_5823" href="/sport/siatkowka/inne-siatkowka/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5820" href="/sport/zuzel/">ŻUŻEL</a><ul class="l l_1"><li class=" n first "><a class="_5817" href="/sport/zuzel/ii-liga-zuzel/">II LIGA</a></li><li class=" n last "><a class="_5818" href="/sport/zuzel/inne-zuzel/">INNE</a></li></ul></li><li class=" n last  folder "><a class="_5839" href="/sport/inne-dyscypliny/">INNE</a><ul class="l l_1"><li class=" n first "><a class="_5825" href="/sport/inne-dyscypliny/biegi/">BIEGI</a></li><li class=" n "><a class="_5826" href="/sport/inne-dyscypliny/boks/">BOKS</a></li><li class=" n "><a class="_5827" href="/sport/inne-dyscypliny/futbol-amerykanski/">FUTBOL AMERYKAŃSKI</a></li><li class=" n "><a class="_5828" href="/sport/inne-dyscypliny/futsal/">FUTSAL</a></li><li class=" n "><a class="_5829" href="/sport/inne-dyscypliny/lekkoatletyka/">LEKKOATLETYKA</a></li><li class=" n "><a class="_5830" href="/sport/inne-dyscypliny/motocross/">MOTOCROSS</a></li><li class=" n "><a class="_5831" href="/sport/inne-dyscypliny/plywanie/">PŁYWANIE</a></li><li class=" n "><a class="_5832" href="/sport/inne-dyscypliny/podnoszenie-ciezarow/">PODNOSZENIE CIĘŻARÓW</a></li><li class=" n "><a class="_5833" href="/sport/inne-dyscypliny/rugby/">RUGBY</a></li><li class=" n "><a class="_5834" href="/sport/inne-dyscypliny/siatkowka-plazowa/">SIATKÓWKA PLAŻOWA</a></li><li class=" n "><a class="_5835" href="/sport/inne-dyscypliny/skoki-narciarskie/">SKOKI NARCIARSKIE</a></li><li class=" n "><a class="_5836" href="/sport/inne-dyscypliny/tenis-stolowy/">TENIS STOŁOWY</a></li><li class=" n "><a class="_5837" href="/sport/inne-dyscypliny/zapasy/">ZAPASY</a></li><li class=" n last "><a class="_5838" href="/sport/inne-dyscypliny/inne-dyscypliny2/">INNE</a></li></ul></li></ul>
    </div>
</div>

	
		
	
		<div class="public-ad-container ad-adocean-sports-gora2 ad-adocean">
			<div class="adholder_gora2"></div>
	</div>

	
	

		
		
		
	
		<div class="public-ad-container ad-adocean-sports-gora1 ad-adocean">
			<div class="adholder_gora1"></div>
	</div>

	
	

		
        <div class="clear"></div>
        
          
            
            <div class="separator-container">
                <h2 class="box-title">Sport</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/sport/">Sport</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>
            
                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Azoty Puławy zagrają w środę z mistrzami Polski
	</h1>
	<div class="data-meta">
		Dodano: 
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=22-11-2016&date_end=22-11-2016&kategoria=&search=#;">
		
							<b>Dzisiaj, </b>
				</a>
		14:59
	</div>
	<div class="autor-meta">
					Autor: 
							<a href="http://www.dziennikwschodni.pl/autor?name=grom">grom, </a>
					    
	</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>
	
			<div class="single-box-komentarze">
			<a href="#komentarze" class="komentarze-button">komentarze</a><a href="#komentarze" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div> 
	<br>
	
		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div> 
					    
									<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/0bb265ccef20d4c26b936efd8411392c.jpg" alt="Fot. Maciej Kaczanowski">
				<div class="single_news_image_desc">Fot. Maciej Kaczanowski</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead"> W meczu 12. kolejki Azoty Puławy zmierzą się z Vive Tauronem Kielce. Środowe spotkanie, które rozpocznie się o godzinie 18.30, transmitować będzie Canal + Sport.</p>
		 
					</div>
	
			<div class="open-article-info-outer-container"></div>


		 
					<div style="clear: both;"></div>
				
			<div class="news_premium_short_container"> 																						<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/sport/azoty-pulawy-benfica-lizbona-3429-pulawianie-o-krok-od-awansu,n,1000190041.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/9057e71bc563f3b4aa65072196fe88f8_thumb.jpg" alt="Azoty Puławy – Benfica Lizbona 34:29. Puławianie o krok od awansu">   
                    </a>
                </div>
                        <a href="/sport/azoty-pulawy-benfica-lizbona-3429-pulawianie-o-krok-od-awansu,n,1000190041.html" class="news_box_title" title="Azoty Puławy – Benfica Lizbona 34:29. Puławianie o krok od awansu">
                    Azoty Puławy – Benfica Lizbona 34:29. Puławianie o krok od awansu
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/sport/kpr-rc-legionowo-azoty-pulawy-2730-jest-10-zwyciestwo,n,1000189919.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/e0d1cd1daf318f5275f53131f47fe405_thumb.JPG" alt="KPR RC Legionowo – Azoty Puławy 27:30. Jest 10 zwycięstwo">   
                    </a>
                </div>
                        <a href="/sport/kpr-rc-legionowo-azoty-pulawy-2730-jest-10-zwyciestwo,n,1000189919.html" class="news_box_title" title="KPR RC Legionowo – Azoty Puławy 27:30. Jest 10 zwycięstwo">
                    KPR RC Legionowo – Azoty Puławy 27:30. Jest 10 zwycięstwo
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
												<div class="clear_both"></div>
					</div>  
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
			                
																																					<div class="news_single_content"> <p class="Normal">Zgodnie z&nbsp;terminarzem mecz mia&#322; zosta&#263; rozegrany w&nbsp;Pu&#322;awach. Niestety, co stwierdzi&#322;a delegacja stacji Canal + Sport, nie mo&#380;na go transmitowa&#263; z&nbsp;hali MOSiR przy al. Partyzant&oacute;w. By&#263; mo&#380;e jednak niebawem to si&#281; zmieni. Dlaczego? Ot&oacute;&#380; przedstawiciele telewizji publicznej udanie przeprowadzili relacj&#281; z&nbsp;ostatniego sobotniego spotkania Azot&oacute;w z&nbsp;Benfik&#261; Lizbona w&nbsp;III rundzie Pucharu EHF.</p>
<p class="Normal">Z powodu zaplanowanej transmisji nast&#261;pi&#322;a zmiana gospodarza. &ndash;&nbsp;Nie mamy na to &#380;adnego wp&#322;ywu &ndash;&nbsp;m&oacute;wi obrotowy Azot&oacute;w Bartosz Jurecki. By&#322;y reprezentant Polski dodaje: &ndash;&nbsp;G&oacute;r&#281; wzi&#281;&#322;y wzgl&#281;dy stacji telewizyjnych i&nbsp;nic na to nie poradzimy. Naszym zadaniem jest wyj&#347;&#263; i&nbsp;zagra&#263; dobre spotkanie.</p>
<p class="Normal">O poziom rywalizacji Azot&oacute;w z&nbsp;mistrzem Polski kibice obu dru&#380;yn mog&#261; by&#263; spokojni. Klasy wielokrotnego zdobywcy podw&oacute;jnej korony (mistrzostwo i&nbsp;Puchar Polski), aktualnie najlepszej klubowej ekipy Europy, nikomu specjalnie nie trzeba prezentowa&#263;. Dru&#380;yna selekcjonera reprezentacji Polski Ta&#322;anta Dujszebajewa na arenie krajowej nie ma sobie mocnych. Kielczanie z&nbsp;kompletem 11 wygranych i&nbsp;28 punktami prowadz&#261; w&nbsp;klasyfikacji grupy granatowej, pu&#322;awianie z&nbsp;kolei zajmuj&#261; drug&#261; lokat&#281; w&nbsp;grupie pomara&#324;czowej.</p>
<p class="Normal">Faworytem s&#261; obro&#324;cy trofeum. Tego faktu nie zmieni&#261; nawet dwie pora&#380;ki z&nbsp;rz&#281;du w&nbsp;fazie grupowej Ligi Mistrz&oacute;w: 26:34 z&nbsp;Rhein-Neckar Loewen u&nbsp;siebie i&nbsp;34:40 na wyje&#378;dzie z&nbsp;Vardarem Skopje. W&nbsp;ubieg&#322;&#261; &#347;rod&#281; klubowi mistrzowie Europy byli ju&#380; w&nbsp;zdecydowanie lepszych nastrojach po zwyci&#281;stwie nad ostatni&#261; w&nbsp;tabeli grupy B ekip&#261; HC Prvo plinarsko drustvo Zagreb z&nbsp;Chorwacji 26:23. Tym samym powr&oacute;cili na fotel wicelidera z&nbsp;dorobkiem 10 punkt&oacute;w. &ndash;&nbsp;W&nbsp;dalszym ci&#261;gu mamy szans&#281; na zaj&#281;cie pierwszego miejsca w&nbsp;grupie i&nbsp;to jest nasz pierwszy cel w&nbsp;LM &ndash;&nbsp;m&oacute;wi obrotowy Vive Mateusz Kus, by&#322;y zawodnik Azot&oacute;w. &ndash;&nbsp;Nie przewiduj&#281; innego scenariusza ni&#380; nasze zwyci&#281;stwo nad dru&#380;yn&#261; z&nbsp;Pu&#322;aw.</p>
<p class="Normal">&ndash; Jedziemy do Kielc z&nbsp;zamiarem walki o&nbsp;zwyci&#281;stwo. Z&nbsp;takim nastawieniem podchodzimy do ka&#380;dego rywala, tak&#380;e do mistrza Polski &ndash;&nbsp;zapowiada Bartosz Jurecki.</p>
<p class="Normal">Trener pu&#322;awian Marcin Kurowski w&nbsp;dalszym ci&#261;gu nie b&#281;dzie m&oacute;g&#322; skorzysta&#263; z&nbsp;kontuzjowanych Roberta Orzechowskiego i&nbsp;Piotra Mas&#322;owskiego. W&nbsp;dru&#380;ynie Vive nie zagraj&#261; za&#347; Micha&#322; Jurecki, Piotr Chrapkowski i&nbsp;Patryk Walczak. Pod znakiem zapytania stoi r&oacute;wnie&#380; wyst&#281;p skrzyd&#322;owego Tobiasa Reichmanna.</p>
<p class="F-FotoAutorP">&nbsp;</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
	<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=pilka-reczna,2084"><span>piłka ręczna</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=azoty-pulawy,2085"><span>azoty puławy</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=superliga-pilkarzy-recznych,2680"><span>superliga piłkarzy ręcznych</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=pilka-reczna-mezczyzn,2728"><span>piłka ręczna mężczyzn</span></a>
						</div>
	
	<div class="ad-native-leads">
		<!-- kod emisyjny NativeLeads -->
		
		<script type="text/javascript" id="nl-297583d945d76b1b" async>
			(function (d, w) {
				var jQueryAvailable = true, // czy dostępna jest zmienna jQuery w przestrzeni globalnej
					insertBefore = "#nl-297583d945d76b1b", // umieszcza reklamę przed elementem o następującym id lub klasie
					tracking = {
						clickYes: "",// wpięcie pixel-a zliczającego klilnięcia "tak, jestem zainteresowany"
						clickNo: "",// wpięcie pixel-a zliczającego kliknięcia "nie, dziękuje"
						conversion: ""// wpięcie pixel-a zliczającego konwersje
					};

				function i(a){var b={};return a&&"[object Function]"===b.toString.call(a)}function l(a){var b=w.onload;w.onload=function(){"undefined"!=typeof b&&i(b)&&b(),a()}}function c(a,b){b||(b=d);for(var f,c=b.getElementsByTagName("*"),e=-1,g=[];f=c[++e];)(" "+(f.class||f.className)+" ").indexOf(" "+a+" ")>-1&&g.push(f);return g}function n(){function k(){var b=jQueryAvailable?",{noJquery:true}":"";j.text="var client=new Client('"+a+"/','297583d945d76b1b'"+b+");client.invoke();"}var a="https://system.nativeleads.net",b="https://media.adcarousel.pl/vnl/",c=a+"/client",e=b+(jQueryAvailable?"client3-no-jquery.min.js":"client3.min.js"),f=d.getElementsByTagName("body")[0],g=d.createElement("div");g.id="nl-client";var h=d.createElement("iframe");h.height=0,h.width=0,h.style.display="none",h.src=c,g.appendChild(h),f.appendChild(g);var i=d.createElement("script");i.onload=k,f.appendChild(i),h.onload=function(){i.src=e};var j=d.createElement("script");f.appendChild(j)}if("createElement"in d){var a=d.createElement("div"),t=insertBefore.slice(1),o=void 0;if("."===insertBefore.charAt(0))o=c(t);else{var tmp=d.getElementById(t);o=null!=tmp?[tmp]:void 0}o.length>0&&(w.NativeLeadsTracking||(w.NativeLeadsTracking=tracking),a.setAttribute("id","nl-container"),o[0].parentNode.insertBefore(a,o[0]),l(n))};
			})(document, window);
		</script>
		
	</div>

	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>(0) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>
	
	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>
			
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>
			
          
			
			
			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html">Zaloguj się</a>)</span></div>
				                
			</div>
			<div id='comment-form'> 
				<input type="hidden" value="Sport" name="category">
				<input type="hidden" value="1000190159" name="news_id">
				<input type="hidden" value="Azoty Puławy zagrają w środę z mistrzami Polski" name="title">
				<input type="hidden" value="a0673b236775180178f94ca66c3b14db" name="sign">
				<input type="hidden" value="/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>                
			</div>
			
			
		</div>
  
											
		<div id="contentstream_ad_630x100">
			<div class="ns_placement" id="QAPS_AKPL_eaaacb0e09dc04686b99c151a378c9a0"></div>
			<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=eaaacb0e09dc04686b99c151a378c9a0"></script>
		</div>

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
			  
					</div>   
	   
</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/jechal-pijany-zabil-zone-i-siebie-nowe-fakty-ws-wypadku-w-dziecininie,n,1000190175.html" title="Jechał pijany, zabił żonę i siebie. Nowe fakty ws. wypadku w Dziecininie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/462886f405f90501642e03b7a573179a_thumb.jpg" alt="Jechał pijany, zabił żonę i siebie. Nowe fakty ws. wypadku w Dziecininie"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/chelm/jechal-pijany-zabil-zone-i-siebie-nowe-fakty-ws-wypadku-w-dziecininie,n,1000190175.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/jechal-pijany-zabil-zone-i-siebie-nowe-fakty-ws-wypadku-w-dziecininie,n,1000190175.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/jechal-pijany-zabil-zone-i-siebie-nowe-fakty-ws-wypadku-w-dziecininie,n,1000190175.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/chelm/jechal-pijany-zabil-zone-i-siebie-nowe-fakty-ws-wypadku-w-dziecininie,n,1000190175.html">Jechał pijany, zabił żonę i siebie. Nowe fakty ws. wypadku w Dziecininie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/jechal-pijany-zabil-zone-i-siebie-nowe-fakty-ws-wypadku-w-dziecininie,n,1000190175.html">Sprawca tragicznego wypadku w Dziecininie koło Krasnegostawu był kompletnie pijany. Siadł za kierownicą mając ponad dwa promile alkoholu w organizmie. Wiózł żonę i dziecko.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lubelski-stock-musi-przepraszac-klientow-za-wodke-zoladkowa-gorzka,n,1000190172.html" title="Lubelski Stock musi przepraszać klientów za &quot;wódkę Żołądkową Gorzką&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/da70fcdd0fd37eb21f37111159345a1d_thumb.jpg" alt="Lubelski Stock musi przepraszać klientów za &quot;wódkę Żołądkową Gorzką&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lubelski-stock-musi-przepraszac-klientow-za-wodke-zoladkowa-gorzka,n,1000190172.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lubelski-stock-musi-przepraszac-klientow-za-wodke-zoladkowa-gorzka,n,1000190172.html" title="polubienia (36)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (36)"><b>36</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/lubelski-stock-musi-przepraszac-klientow-za-wodke-zoladkowa-gorzka,n,1000190172.html">Lubelski Stock musi przepraszać klientów za &quot;wódkę Żołądkową Gorzką&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lubelski-stock-musi-przepraszac-klientow-za-wodke-zoladkowa-gorzka,n,1000190172.html">Stock Polska musi przepraszać smakoszy „Żołądkowej Gorzkiej” za nazywanie jej wódką. Okazuje się, że wytwarzany w Lublinie napitek nie jest wódką, bo ma za niską „moc objętościową alkoholu”.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/rzad-nie-wycofuje-sie-z-reformy-pakiety-z-dobra-zmiana-ida-do-szkol,n,1000190125.html" title="Rząd nie wycofuje się z reformy. Pakiety z „dobrą zmianą” idą do szkół">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/50a9dc5a12864ce04fdd33e63039b354_thumb.jpg" alt="Rząd nie wycofuje się z reformy. Pakiety z „dobrą zmianą” idą do szkół"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/rzad-nie-wycofuje-sie-z-reformy-pakiety-z-dobra-zmiana-ida-do-szkol,n,1000190125.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/rzad-nie-wycofuje-sie-z-reformy-pakiety-z-dobra-zmiana-ida-do-szkol,n,1000190125.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/rzad-nie-wycofuje-sie-z-reformy-pakiety-z-dobra-zmiana-ida-do-szkol,n,1000190125.html">Rząd nie wycofuje się z reformy. Pakiety z „dobrą zmianą” idą do szkół</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/rzad-nie-wycofuje-sie-z-reformy-pakiety-z-dobra-zmiana-ida-do-szkol,n,1000190125.html">Mimo wielotysięcznego marszu nauczycieli, jaki przeszedł w sobotę ulicami Warszawy, Ministerstwo Edukacji Narodowej nie wycofuje się z pomysłu zreformowania polskiej oświaty. Do szkół w całej Polsce trafi już wkrótce pakiet informacyjny dotyczący zmian.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/ulica-jana-pawla-ii-mieszkancy-prosza-o-swiatla,n,1000190136.html" title="Mieszkańcy proszą o światła na ul. Jana Pawła II">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/c50b3ecf25e0f82f1012a721f52dac98_thumb.jpg" alt="Mieszkańcy proszą o światła na ul. Jana Pawła II"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/ulica-jana-pawla-ii-mieszkancy-prosza-o-swiatla,n,1000190136.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/ulica-jana-pawla-ii-mieszkancy-prosza-o-swiatla,n,1000190136.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/ulica-jana-pawla-ii-mieszkancy-prosza-o-swiatla,n,1000190136.html">Mieszkańcy proszą o światła na ul. Jana Pawła II</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/ulica-jana-pawla-ii-mieszkancy-prosza-o-swiatla,n,1000190136.html">Kolejny rok poczeka na wykonanie miejska uchwała w sprawie budowy świateł na skrzyżowaniu ul. Jana Pawła II z ul. Tymiankową. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" title="Azoty Puławy zagrają w środę z mistrzami Polski">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/0bb265ccef20d4c26b936efd8411392c_thumb.jpg" alt="Azoty Puławy zagrają w środę z mistrzami Polski"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html">Azoty Puławy zagrają w środę z mistrzami Polski</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/azoty-pulawy-zagraja-w-srode-z-mistrzami-polski,n,1000190159.html"> W meczu 12. kolejki Azoty Puławy zmierzą się z Vive Tauronem Kielce. Środowe spotkanie, które rozpocznie się o godzinie 18.30, transmitować będzie Canal + Sport.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/matura-probna-20162017-operon-jezyk-polski-odpowiedzi-zadania-arkusze,n,1000190167.html" title="Matura próbna 2016/2017 Operon - język polski. Odpowiedzi, zadania, arkusze">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/77597bd12fdb68c28f998f92268f895d_thumb.jpg" alt="Matura próbna 2016/2017 Operon - język polski. Odpowiedzi, zadania, arkusze"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/matura-probna-20162017-operon-jezyk-polski-odpowiedzi-zadania-arkusze,n,1000190167.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/matura-probna-20162017-operon-jezyk-polski-odpowiedzi-zadania-arkusze,n,1000190167.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/matura-probna-20162017-operon-jezyk-polski-odpowiedzi-zadania-arkusze,n,1000190167.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/matura-probna-20162017-operon-jezyk-polski-odpowiedzi-zadania-arkusze,n,1000190167.html">Matura próbna 2016/2017 Operon - język polski. Odpowiedzi, zadania, arkusze</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/matura-probna-20162017-operon-jezyk-polski-odpowiedzi-zadania-arkusze,n,1000190167.html">Prosta, banalna, prymitywne pytania – takimi słowami tegoroczni trzecioklasiści opisywali rozpoczętą we wtorek próbną maturę z Operonem. Egzaminy potrwają do końca tygodnia.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/imprezy/lublin-is-dublin-impreza-w-retro-club,n,1000190166.html" title="LUBlin is DUBlin - impreza w Retro Club">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/1aada65bbcab87a04edd7c2a314a117d_thumb.jpg" alt="LUBlin is DUBlin - impreza w Retro Club"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/imprezy/lublin-is-dublin-impreza-w-retro-club,n,1000190166.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/imprezy/lublin-is-dublin-impreza-w-retro-club,n,1000190166.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/imprezy/lublin-is-dublin-impreza-w-retro-club,n,1000190166.html">LUBlin is DUBlin - impreza w Retro Club</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/imprezy/lublin-is-dublin-impreza-w-retro-club,n,1000190166.html">Przed nami kolejna, siódma i zarazem ostatnia już w tym roku edycja muzycznego cyklu dla miłośników mocnego klubowego grania - LUBlin is DUBlin. Tym razem zabawa odbędzie się w Retro Club (Al. Racławickie 2), w sobotę, 3 grudnia o godz. 21. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/zamosc/przylapal-ja-na-zdradzie-pobil-i-ugodzil-nozem-w-brzuch-kobieta-ledwie-przezyla,n,1000190131.html" title="Przyłapał ją na zdradzie. Pobił i ugodził nożem w brzuch. Kobieta ledwie przeżyła">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/573988a51417f8ea671f1f494314a7ab_thumb.jpg" alt="Przyłapał ją na zdradzie. Pobił i ugodził nożem w brzuch. Kobieta ledwie przeżyła"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/zamosc/przylapal-ja-na-zdradzie-pobil-i-ugodzil-nozem-w-brzuch-kobieta-ledwie-przezyla,n,1000190131.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/zamosc/przylapal-ja-na-zdradzie-pobil-i-ugodzil-nozem-w-brzuch-kobieta-ledwie-przezyla,n,1000190131.html" title="polubienia (28)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (28)"><b>28</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/zamosc/przylapal-ja-na-zdradzie-pobil-i-ugodzil-nozem-w-brzuch-kobieta-ledwie-przezyla,n,1000190131.html">Przyłapał ją na zdradzie. Pobił i ugodził nożem w brzuch. Kobieta ledwie przeżyła</a>
        </h3>
        <div class="news-box-lead">
            <a href="/zamosc/przylapal-ja-na-zdradzie-pobil-i-ugodzil-nozem-w-brzuch-kobieta-ledwie-przezyla,n,1000190131.html">39-letni Artur C. odpowie za usiłowanie zabójstwa Aleksandry K. Do zdarzenia doszło w zeszłym tygodniu</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/imprezy/tulipany-vs-yoruba-impreza-w-domu-kultury,n,1000190052.html" title="Tulipany vs Yoruba - impreza w Domu Kultury">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/830fd2bdd705ab5b0c31da3b6803d39f_thumb.jpg" alt="Tulipany vs Yoruba - impreza w Domu Kultury"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/imprezy/tulipany-vs-yoruba-impreza-w-domu-kultury,n,1000190052.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/imprezy/tulipany-vs-yoruba-impreza-w-domu-kultury,n,1000190052.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/imprezy/tulipany-vs-yoruba-impreza-w-domu-kultury,n,1000190052.html">Tulipany vs Yoruba - impreza w Domu Kultury</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/imprezy/tulipany-vs-yoruba-impreza-w-domu-kultury,n,1000190052.html">W sobotę, 26 listopada o godz. 21 w klubie Dom Kultury odbędzie się impreza dla miłośników klubowej muzyki. Zagrają: Tulipany i Yoruba.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/imprezy/hip-hopowa-impreza-w-klubie-nadzieja,n,1000190054.html" title="Hip-hopowa impreza w klubie Nadzieja">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/c83991dc2fbd679db46f85702121d267_thumb.png" alt="Hip-hopowa impreza w klubie Nadzieja"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/imprezy/hip-hopowa-impreza-w-klubie-nadzieja,n,1000190054.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/imprezy/hip-hopowa-impreza-w-klubie-nadzieja,n,1000190054.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/imprezy/hip-hopowa-impreza-w-klubie-nadzieja,n,1000190054.html">Hip-hopowa impreza w klubie Nadzieja</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/imprezy/hip-hopowa-impreza-w-klubie-nadzieja,n,1000190054.html">Klub Nadzieja (ul. Bernardyńska 15a) zaprasza na wyjątkową hip-hopową noc, podczas której wystąpi warszawski projekt JWP/BC. Impreza odbędzie się w sobotę, 26 listopada o godz. 22.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/azs-umcs-lublin-wygral-w-kielcach-a-rezerwy-startu-przegraly-w-kutnie,n,1000190153.html" title="AZS UMCS Lublin wygrał w Kielcach, a rezerwy Startu przegrały w Kutnie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/d584ca6b06cff71b05d552928d0cf874_thumb.jpg" alt="AZS UMCS Lublin wygrał w Kielcach, a rezerwy Startu przegrały w Kutnie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/azs-umcs-lublin-wygral-w-kielcach-a-rezerwy-startu-przegraly-w-kutnie,n,1000190153.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/azs-umcs-lublin-wygral-w-kielcach-a-rezerwy-startu-przegraly-w-kutnie,n,1000190153.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/sport/azs-umcs-lublin-wygral-w-kielcach-a-rezerwy-startu-przegraly-w-kutnie,n,1000190153.html">AZS UMCS Lublin wygrał w Kielcach, a rezerwy Startu przegrały w Kutnie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/azs-umcs-lublin-wygral-w-kielcach-a-rezerwy-startu-przegraly-w-kutnie,n,1000190153.html">Podopieczni Przemysława Łuszczewskiego okazali się lepsi od AZS PŚk Galeria Echo Kielce. Lublinianie dominowali przez cały mecz i systematycznie budowali swoją przewagę.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/zamosc/rzucil-sie-z-nozem-na-ekspedientke-kobieta-oddala-mu-pieniadze,n,1000190165.html" title="Rzucił się z nożem na ekspedientkę. Kobieta oddała mu pieniądze">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/84403bbc6c1c8ce9a692c4bdb2a33852_thumb.jpg" alt="Rzucił się z nożem na ekspedientkę. Kobieta oddała mu pieniądze"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/zamosc/rzucil-sie-z-nozem-na-ekspedientke-kobieta-oddala-mu-pieniadze,n,1000190165.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/zamosc/rzucil-sie-z-nozem-na-ekspedientke-kobieta-oddala-mu-pieniadze,n,1000190165.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/zamosc/rzucil-sie-z-nozem-na-ekspedientke-kobieta-oddala-mu-pieniadze,n,1000190165.html">Rzucił się z nożem na ekspedientkę. Kobieta oddała mu pieniądze</a>
        </h3>
        <div class="news-box-lead">
            <a href="/zamosc/rzucil-sie-z-nozem-na-ekspedientke-kobieta-oddala-mu-pieniadze,n,1000190165.html">21-latek z Zamościa rzucił się nożem na ekspedientkę w osiedlowym sklepie. Przerażona kobieta oddała mu pieniądze z kasy. Młody bandyta został zatrzymany. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/huragan-miedzyrzec-podlaski-legia-warszawa-13,n,1000190149.html" title="Huragan Międzyrzec Podlaski – Legia Warszawa 1:3">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/8f111322248f0a20672d697cf8c215c4_thumb.jpg" alt="Huragan Międzyrzec Podlaski – Legia Warszawa 1:3"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/huragan-miedzyrzec-podlaski-legia-warszawa-13,n,1000190149.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/huragan-miedzyrzec-podlaski-legia-warszawa-13,n,1000190149.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/sport/huragan-miedzyrzec-podlaski-legia-warszawa-13,n,1000190149.html">Huragan Międzyrzec Podlaski – Legia Warszawa 1:3</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/huragan-miedzyrzec-podlaski-legia-warszawa-13,n,1000190149.html"> Huragan Międzyrzec Podlaski i UKS IFLO Zakład Karny Biała Podlaska nie dały rady swoim rywalom.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/wystawy/obrazki-z-bazarku-wystawa-w-radiu-lublin,n,1000190163.html" title="Obrazki z „Bazarku”. Wystawa w Radiu Lublin">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/68807dca6de4a885712b48ef8f8bd9b4_thumb.jpg" alt="Obrazki z „Bazarku”. Wystawa w Radiu Lublin"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/wystawy/obrazki-z-bazarku-wystawa-w-radiu-lublin,n,1000190163.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/wystawy/obrazki-z-bazarku-wystawa-w-radiu-lublin,n,1000190163.html" title="polubienia (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (5)"><b>5</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/wystawy/obrazki-z-bazarku-wystawa-w-radiu-lublin,n,1000190163.html">Obrazki z „Bazarku”. Wystawa w Radiu Lublin</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/wystawy/obrazki-z-bazarku-wystawa-w-radiu-lublin,n,1000190163.html">Wystawa z okazji setnego odcinka słuchowiska „Bazarek”, emitowanego w Radiu Lublin</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/ile-zarabiaja-wladze-pge-i-bogdanki-nie-chca-odpowiedziec-fundacja-idzie-do-sadu,n,1000190140.html" title="Ile zarabiają władze PGE i Bogdanki? Nie chcą odpowiedzieć, fundacja idzie do sądu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/169bb0f6f1140307049b63ffe7d05ba6_thumb.JPG" alt="Ile zarabiają władze PGE i Bogdanki? Nie chcą odpowiedzieć, fundacja idzie do sądu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/ile-zarabiaja-wladze-pge-i-bogdanki-nie-chca-odpowiedziec-fundacja-idzie-do-sadu,n,1000190140.html" title="komentarze (8)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (8)"><b>8</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/ile-zarabiaja-wladze-pge-i-bogdanki-nie-chca-odpowiedziec-fundacja-idzie-do-sadu,n,1000190140.html" title="polubienia (13)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (13)"><b>13</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">22-11-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/ile-zarabiaja-wladze-pge-i-bogdanki-nie-chca-odpowiedziec-fundacja-idzie-do-sadu,n,1000190140.html">Ile zarabiają władze PGE i Bogdanki? Nie chcą odpowiedzieć, fundacja idzie do sądu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/ile-zarabiaja-wladze-pge-i-bogdanki-nie-chca-odpowiedziec-fundacja-idzie-do-sadu,n,1000190140.html">PGE Dystrybucja i LW Bogdanka nie odpowiedziały Fundacji Wolności na pytanie o wysokość pensji i nagród dla członków ich zarządów i rad nadzorczych. Fundacja oskarża je o bezczynność i kieruje sprawę do sądu, a jedna ze spółek przekonuje, że nie podlega Ustawie o dostępie do informacji publicznej.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
<div class="clear"></div>
<div class="news-box1">
    
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" ><a href="/sport-extra" >Sport EXTRA</a></h2>
        <div class="box-separator" ></div>
        <div class="clear"></div>
    </div>
    <div class="news-box1-left">
        
                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/korespondecja-z-rio-brazylia-zdala-egzamin,n,1000185513.html" class="news-box-image" title="Korespondecja z Rio. Brazylia zdała egzamin">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-08/2e56767e027318b612b58f0b3a483c50_325.jpg" alt="Korespondecja z Rio. Brazylia zdała egzamin">
                <h2 class="news-box-title">Korespondecja z Rio. Brazylia zdała egzamin</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/korespondecja-z-rio-brazylia-zdala-egzamin,n,1000185513.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/korespondecja-z-rio-brazylia-zdala-egzamin,n,1000185513.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/korespondecja-z-rio-brazylia-zdala-egzamin,n,1000185513.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                    </div>
                                        <!-- </div> -->
                         
            
                                <!-- </div> -->
                                             
                                    <div class="news-box1-right">
                    <ul  class="maly">
                                                                    <li>
                        <a href="/lublin/wywiad-z-kinga-kolosinska-i-monika-brzostek,n,1000185417.html">&quot;Po Rio turniej i mistrzostwa, a później pierwsze wakacje od 6 lat&quot;. Nasza rozmowa z K. Kołosińską i M. Brzostek</a>
                    </li> 
                                                         
            
                                <!-- </div> -->
                                             
                                                                    <li>
                        <a href="/sport/1998-rok-andrzej-glab-z-chelma-zdobywa-srebro-to-byl-ostatni-lubelski-medalista-igrzysk,n,1000185412.html">1988 rok. Andrzej Głąb z Chełma zdobywa srebro. To był ostatni &quot;lubelski&quot; medalista igrzysk</a>
                    </li> 
                                                         
            
                                <!-- </div> -->
                                             
                                                                    <li>
                        <a href="/sport/nasz-wywiad-z-anita-wlodarczyk-kamila-czuwala-nade-mna,n,1000185416.html">Nasz wywiad z Anitą Włodarczyk. &quot;Kamila czuwała nade mną&quot;</a>
                    </li> 
                                                         
            
                                <!-- </div> -->
                                                             
                                                    <!-- <ul class="news_link_column_right"> -->
                                                    <li>
                        <a href="/sport/gornik-leczna-nowy-sezon-problemy-nadzieja,n,1000183766.html">Górnik Łęczna. Nowy sezon, problemy, nadzieja</a>
                    </li> 
                                                         
            
                                <!-- </div> -->
                                             
                                                                    <li>
                        <a href="/sport/pilka-nozna/kapitan-velo-13-lat-z-gornikiem-leczna,n,1000183383.html">Kapitan Velo. 13 lat z Górnikiem Łęczna</a>
                    </li> 
                                                         
            
                                <!-- </div> -->
                                             
                                                                    <li>
                        <a href="/sport/tydzien-prawdy-czy-gornik-leczna-zostanie-w-ekstraklasie,n,1000180118.html">Tydzień prawdy. Czy Górnik Łęczna zostanie w ekstraklasie?</a>
                    </li> 
                                                         
            
                                <!-- </div> -->
                                             
                                                                    <li>
                        <a href="/sport/pilka-reczna/do-godziny-20-bylismy-duma-narodowa,n,1000175147.html">Do godziny 20 byliśmy dumą narodową</a>
                    </li> 
                                                         
            
                                <!-- </div> -->
                                             
                                                                                    </ul>
                    </div>
                                         
            
                                <!-- </div> -->
                         
            
               
        <div class="clear_both"></div>
        
    </div>
    <div class="box-separator2" style="margin-bottom: 15px; "></div>
	
	
		<div class="public-ad-container ad-adocean-sports-srodek1 ad-adocean">
			<div class="adholder_srodek1"></div>
	</div>

	
	

	
        </div>
        <div class="content-right">
            	
	
		<div class="public-ad-container ad-adocean-sports-prawa1 ad-adocean">
			<div class="adholder_prawa1"></div>
	</div>

	
	

	<div class="sport-wyniki">

	<div class="sport-liga">Ekstraklasa</div>

    <div class="separator-container">
        <div class="clear"></div>
        <h3 class="box-title" style="color: #333333;">WYNIKI KOLEJKI</h3>
        <div class="box-separator" style=" height: 1px;"></div>

        <div class="clear"></div>
    </div>

	<div class="sport-kolejka">16. KOLEJKA (18-21 Listopada)</div>
	<table>
	    	        <tr class="sport-wynik">
	            <!-- <td>1</td> -->
	            <td class="sport-zespoly">Piast Gliwice&nbsp;-&nbsp;Cracovia</td>
	            <td class="sport-rezultat">2:2</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>2</td> -->
	            <td class="sport-zespoly"> Jagiellonia Białystok&nbsp;-&nbsp;Legia Warszawa</td>
	            <td class="sport-rezultat">1:4</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>3</td> -->
	            <td class="sport-zespoly">Górnik Łęczna&nbsp;-&nbsp;Ruch Chorzów</td>
	            <td class="sport-rezultat">0:4</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>4</td> -->
	            <td class="sport-zespoly">Pogoń Szczecin&nbsp;-&nbsp;Wisła Kraków</td>
	            <td class="sport-rezultat">6:2</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>5</td> -->
	            <td class="sport-zespoly">Lechia Gdańsk&nbsp;-&nbsp;Wisła Płock</td>
	            <td class="sport-rezultat">2:1</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>6</td> -->
	            <td class="sport-zespoly">Arka Gdynia&nbsp;-&nbsp;Bruk Bet Termalica</td>
	            <td class="sport-rezultat">1:3</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>7</td> -->
	            <td class="sport-zespoly">Lech Poznań&nbsp;-&nbsp;Śląsk Wrocław</td>
	            <td class="sport-rezultat">3:0</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>8</td> -->
	            <td class="sport-zespoly">Korona Kielce&nbsp;-&nbsp;Zagłębie Lubin</td>
	            <td class="sport-rezultat">2:1</td>
	        </tr>
	    	</table>

    <div class="box-separator2" style=" height: 1px; margin-bottom: 15px;"></div> 

</div>
<div class="sport-tabela">

    <div class="separator-container">
        <div class="clear"></div>
        <h3 class="box-title" style="color: #333333;">TABELA</h3>
        <div class="box-separator" style=" height: 1px;"></div>

        <div class="clear"></div>
    </div>

	<table>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">1.</td>
	            <td class="sport-tabela-zespol">Lechia</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">33</td>
	            <td class="sport-tabela-gole">25-19</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">2.</td>
	            <td class="sport-tabela-zespol">Jagiellonia</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">30</td>
	            <td class="sport-tabela-gole">28-14</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">3.</td>
	            <td class="sport-tabela-zespol">Termalica</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">27</td>
	            <td class="sport-tabela-gole">19-21</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">4.</td>
	            <td class="sport-tabela-zespol">Legia</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">25</td>
	            <td class="sport-tabela-gole">27-19</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">5.</td>
	            <td class="sport-tabela-zespol">Lech</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">25</td>
	            <td class="sport-tabela-gole">23-16</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">6.</td>
	            <td class="sport-tabela-zespol">Pogoń</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">24</td>
	            <td class="sport-tabela-gole">28-19</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">7.</td>
	            <td class="sport-tabela-zespol">Zagłębie</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">24</td>
	            <td class="sport-tabela-gole">24-17</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">8.</td>
	            <td class="sport-tabela-zespol">Śląsk</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">21</td>
	            <td class="sport-tabela-gole">17-18</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">9.</td>
	            <td class="sport-tabela-zespol">Arka</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">20</td>
	            <td class="sport-tabela-gole">17-18</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">10.</td>
	            <td class="sport-tabela-zespol">Korona</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">20</td>
	            <td class="sport-tabela-gole">21-35</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">11.</td>
	            <td class="sport-tabela-zespol">Cracovia</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">18</td>
	            <td class="sport-tabela-gole">25-21</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">12.</td>
	            <td class="sport-tabela-zespol">Wisła K.</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">18</td>
	            <td class="sport-tabela-gole">21-32</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">13.</td>
	            <td class="sport-tabela-zespol">Piast</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">18</td>
	            <td class="sport-tabela-gole">18-26</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">14.</td>
	            <td class="sport-tabela-zespol">Ruch</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">17</td>
	            <td class="sport-tabela-gole">22-29</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">15.</td>
	            <td class="sport-tabela-zespol">Wisła P.</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">16</td>
	            <td class="sport-tabela-gole">17-21</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">16.</td>
	            <td class="sport-tabela-zespol">Górnik</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">14</td>
	            <td class="sport-tabela-gole">17-25</td>
	        </tr>
	    	</table>

    <div class="box-separator2" style=" height: 1px;"></div>

</div>


	
	
		<div class="public-ad-container ad-oan-ad-oan-sidebar-pod ad-oan">
			<div class="ad_oan_sidebar">
            
        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
                <script type="text/javascript">
                    sas.call("std", {
                        siteId:     80959,  // 
                        pageId:     586074, // Page : dziennikwschodni.pl/pozostale
                        formatId:   17460,  // Format : medium rectangle 300x250
                        target:     ''  // Targeting
                    });
                </script>
                <noscript>
                    <a href="http://www6.smartadserver.com/ac?jump=1&nwid=792&siteid=80959&pgname=pozostale&fmtid=17460&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
                        <img src="http://www6.smartadserver.com/ac?out=nonrich&nwid=792&siteid=80959&pgname=pozostale&fmtid=17460&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
                </noscript>
                -->
            </script>
        </div>
    </div>
	</div>




		
	
		<div class="public-ad-container ad-idmnet-programmatic-pod ad-idmnet">
			<div class="ibillboard-programmatic">
<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / 300x250_programmatic(1) / programmatic_300x250 300x250(37) -->

        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
        var bbkeywords = ';';
        if (typeof crtg_content != "undefined"){
            bbkeywords = crtg_content + ';' + bbkeywords;
        }
        if (typeof gfkk_content != "undefined"){
            bbkeywords = gfkk_content + ';' + bbkeywords;
        }
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.37.0.0._blank'></script>

                -->
            </script>
        </div>
  </div>
	</div>


	

	<div class="separator-container">
    <div class="clear"></div>
    <h2 class="box-title" style="color: #333333;"><a href="/alarm" style="color: #333333">ALARM</a></h2>
    <!-- <div class="box-separator" style="background-color: #333333; height: 1px;"></div> -->
    <div class="clear"></div>
</div>
<a href="/alarm" class="alarm-link" style="margin-bottom: 10px;"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24.png" alt="Alarm 24" /></a>
	<div class="clear"></div> 
    <div class="box-separator2" style="background-color: #333333; height: 1px;"></div>
<!-- <a class="alarm_bottom" href="/alarm">Kliknij i dodaj swojego newsa</a> -->
	
	
		<div class="public-ad-container ad-adocean-sports-prawa2 ad-adocean">
			<div class="adholder_prawa2"></div>
	</div>

	
	

	
            
                        <div class="news-box5 lazyload">
            
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-kalendarz/" style="color:#333333">Kalendarz Sportowy</a></h2>
                <div class="box-separator" style="height: 1px;"></div>
                <div class="clear"></div>
            </div>
            <div class="news-box1-left">
                                                                                                                                            

     

<div class="news-box-medium " style="height: 64px !important;">
    <a href="/sport/sport-kalendarz/18-20-listopada,n,1000189932.html" title="18-20 listopada" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/10b28ac61565dc3630dd4aceb7e86c11_125.JPG" alt="18-20 listopada">      
    </a>
</div>
                                                    <div class="news-box-title"><a href="/sport/sport-kalendarz/18-20-listopada,n,1000189932.html" title="18-20 listopada">18-20 listopada</a></div> 
                            </div>
                            <div class="news-box1-right">
                            <ul  >
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/11-13-listopada,n,1000189561.html">11-13 listopada</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/5-6-listopada,n,1000189259.html">5-6 listopada</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/28-30-pazdziernika,n,1000188964.html">28-30 października</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/22-23-pazdziernika,n,1000188544.html">22-23 Października</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/14-16-pazdziernika,n,1000188193.html">14-16 października</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/8-9-pazdziernika,n,1000187819.html">8-9 października</a>
                            </li> 
                                
                                                
                                                
                                                
                                           
                            </ul>
                        </div>
               
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-bottom: 15px; height: 1px;"></div>
        </div>
    
	
	
		<div class="public-ad-container ad-adocean-sports-prawa3 ad-adocean">
			<div class="adholder_prawa3"></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-sports-sondabox ad-adocean">
			<div class="adholder_sondabox"></div>
	</div>

	
	

	
                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h3 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-wideo/" style="color: #333333">SPORT WIDEO</a></h3>
                <div class="box-separator"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/polska-slowenia-11-remis-na-zakonczenie-roku,n,1000189807.html" class="news-box-image" title="Polska – Słowenia 1:1. Remis na zakończenie roku">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/cd0e2a8abad1022de2b36803c899c008_325.jpg" alt="Polska – Słowenia 1:1. Remis na zakończenie roku">
                <h2 class="news-box-title">Polska – Słowenia 1:1. Remis na zakończenie roku</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/polska-slowenia-11-remis-na-zakonczenie-roku,n,1000189807.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/polska-slowenia-11-remis-na-zakonczenie-roku,n,1000189807.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/polska-slowenia-11-remis-na-zakonczenie-roku,n,1000189807.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/rumunia-polska-03-bramki-lewandowskiego-i-grosickiego-wideo,n,1000189660.html" title="Rumunia – Polska 0:3! Bramki Lewandowskiego i Grosickiego (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/7d442a0f78c7d0049678e027377e9c5a_125.jpg" alt="Rumunia – Polska 0:3! Bramki Lewandowskiego i Grosickiego (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/wierna-malogoszcz-avia-swidnik-13-wskoczyli-na-piate-miejsce-wideo,n,1000188698.html" title="Wierna Małogoszcz – Avia Świdnik 1:3, wskoczyli na piąte miejsce (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/bc48f6dca89a08b022d7364a007fdf0d_125.jpg" alt="Wierna Małogoszcz – Avia Świdnik 1:3, wskoczyli na piąte miejsce (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/inne-pilka-nozna/liga-mistrzow-real-madryt-legia-warszawa-51,n,1000188468.html" title="Liga Mistrzów: Real Madryt - Legia Warszawa 5:1" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/0ebcdf762e173af21b6bcea6409e4559_125.JPG" alt="Liga Mistrzów: Real Madryt - Legia Warszawa 5:1">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/motor-karpaty-karny-sie-nie-nalezal-wideo,n,1000188310.html" class="news-box-image" title="Motor-Karpaty: Kontrowersyjny karny, piłkarze protestowali (wideo)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/8bc5726965044e886bebdeb6155505ad_325.jpg" alt="Motor-Karpaty: Kontrowersyjny karny, piłkarze protestowali (wideo)">
                <h2 class="news-box-title">Motor-Karpaty: Kontrowersyjny karny, piłkarze protestowali (wideo)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/motor-karpaty-karny-sie-nie-nalezal-wideo,n,1000188310.html" title="komentarze (28)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (28)"><b>28</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/motor-karpaty-karny-sie-nie-nalezal-wideo,n,1000188310.html" title="polubienia (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (10)"><b>10</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/motor-karpaty-karny-sie-nie-nalezal-wideo,n,1000188310.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/polska-armenia-21-gol-lewandowskiego-na-wage-zwyciestwa-wideo,n,1000188099.html" title="Polska – Armenia 2:1. Gol Lewandowskiego na wagę zwycięstwa (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/984155be9d34118ba179bd2ca827f07c_125.jpg" alt="Polska – Armenia 2:1. Gol Lewandowskiego na wagę zwycięstwa (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/polska-armenia-gdzie-ogladac-transmisja-online-w-internecie-i-na-zywo-w-tv,n,1000188019.html" title="Polska - Armenia. Gdzie oglądać? Transmisja online w internecie i na żywo w TV" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/05d2ef7c85e117b3c1fc761caae14807_125.jpg" alt="Polska - Armenia. Gdzie oglądać? Transmisja online w internecie i na żywo w TV">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/polska-dania-32-bramki-roberta-lewandowskiego-i-pierwszy-komplet-punktow-wideo,n,1000187921.html" title="Polska Dania 3:2. Bramki Roberta Lewandowskiego i pierwszy komplet punktów (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/162b1c67c913b0bf55b36d6fae0bc9bc_125.jpg" alt="Polska Dania 3:2. Bramki Roberta Lewandowskiego i pierwszy komplet punktów (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/avia-motor-03-szczescie-po-stronie-gosci-zdjecia,n,1000187544.html" class="news-box-image" title="Avia – Motor 0:3. Szczęście po stronie gości. Zobacz bramki">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/aeec49096cd6ee5d1ac3bb76912cc0ed_325.jpg" alt="Avia – Motor 0:3. Szczęście po stronie gości. Zobacz bramki">
                <h2 class="news-box-title">Avia – Motor 0:3. Szczęście po stronie gości. Zobacz bramki</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/avia-motor-03-szczescie-po-stronie-gosci-zdjecia,n,1000187544.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/avia-motor-03-szczescie-po-stronie-gosci-zdjecia,n,1000187544.html" title="polubienia (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (5)"><b>5</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/avia-motor-03-szczescie-po-stronie-gosci-zdjecia,n,1000187544.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/sport/avia-motor-03-szczescie-po-stronie-gosci-zdjecia,n,1000187544.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/wierna-malogoszcz-podlasie-biala-podlaska-02,n,1000187173.html" title="Wierna Małogoszcz – Podlasie Biała Podlaska 0:2" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/692a9ca0d7004a6e57a9dbfc7158252c_125.jpg" alt="Wierna Małogoszcz – Podlasie Biała Podlaska 0:2">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/legia-borussia-zadyma-na-stadionie-wideo,n,1000186710.html" title="Legia-Borussia. Zadyma na stadionie, pseudokibice atakują ochronę (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/4f21de4b90fe4da4e66557be0b1b0da6_125.jpg" alt="Legia-Borussia. Zadyma na stadionie, pseudokibice atakują ochronę (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/boniek-w-lublinie-jestesmy-gotowi-na-euro-a-motorowi-zycze-awansu,n,1000186269.html" title="Boniek w Lublinie: Jesteśmy gotowi na Euro, a Motorowi życzę awansu" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/5831ce6bf748be821472f13fd437086a_125.jpg" alt="Boniek w Lublinie: Jesteśmy gotowi na Euro, a Motorowi życzę awansu">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px;"></div>
        </div>

        
        <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h3 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-foto" style="color: #333333">SPORT FOTO</a></h3>
                <div class="box-separator"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
                                            
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/mks-selgros-lublin-randers-hk-2323-zegnaj-europo-zdjecia,n,1000190042.html" class="news-box-image" title="MKS Selgros Lublin – Randers HK 23:23. Żegnaj Europo (zdjęcia)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/4aaf6eab7c25ea3b5196d202d0b1f085_325.JPG" alt="MKS Selgros Lublin – Randers HK 23:23. Żegnaj Europo (zdjęcia)">
                <h2 class="news-box-title">MKS Selgros Lublin – Randers HK 23:23. Żegnaj Europo (zdjęcia)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/mks-selgros-lublin-randers-hk-2323-zegnaj-europo-zdjecia,n,1000190042.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/mks-selgros-lublin-randers-hk-2323-zegnaj-europo-zdjecia,n,1000190042.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/mks-selgros-lublin-randers-hk-2323-zegnaj-europo-zdjecia,n,1000190042.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/gornik-leczna-ruch-chorzow-04-wyladowali-na-dnie-tabeli-zdjecia,n,1000190038.html" title="Górnik Łęczna – Ruch Chorzów 0:4. Wylądowali na dnie tabeli (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/a2cae63bd329ae21fe2fe1f30b99cce8_125.JPG" alt="Górnik Łęczna – Ruch Chorzów 0:4. Wylądowali na dnie tabeli (zdjęcia)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/biegi/687-osob-mialo-chec-na-piec-zdjecia-z-biegu,n,1000188691.html" title="687 osób miało chęć na pięć. Zdjęcia z biegu" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/5fab62c61de327cc711fa497e42ca2e9_125.jpg" alt="687 osób miało chęć na pięć. Zdjęcia z biegu">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/ekstraklasa/gornik-leczna-arka-gdynia-00-sprawiedliwy-podzial-punktow,n,1000188299.html" title="Górnik Łęczna - Arka Gdynia 0:0. Sprawiedliwy podział punktów" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/ecc4f561e858673b2360ab1521727236_125.jpg" alt="Górnik Łęczna - Arka Gdynia 0:0. Sprawiedliwy podział punktów">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/avia-motor-03-szczescie-po-stronie-gosci-zdjecia,n,1000187544.html" class="news-box-image" title="Avia – Motor 0:3. Szczęście po stronie gości. Zobacz bramki">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/aeec49096cd6ee5d1ac3bb76912cc0ed_325.jpg" alt="Avia – Motor 0:3. Szczęście po stronie gości. Zobacz bramki">
                <h2 class="news-box-title">Avia – Motor 0:3. Szczęście po stronie gości. Zobacz bramki</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/avia-motor-03-szczescie-po-stronie-gosci-zdjecia,n,1000187544.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/avia-motor-03-szczescie-po-stronie-gosci-zdjecia,n,1000187544.html" title="polubienia (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (5)"><b>5</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/avia-motor-03-szczescie-po-stronie-gosci-zdjecia,n,1000187544.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/sport/avia-motor-03-szczescie-po-stronie-gosci-zdjecia,n,1000187544.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/ekstraklasa/gornik-stracil-remis-w-koncowce-chcielismy-grac-otwarty-futbol,n,1000187510.html" title="Górnik stracił remis w końcówce. &quot;Chcieliśmy grać otwarty futbol&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/635d09c7be4baf5f013c56756a4393f1_125.jpg" alt="Górnik stracił remis w końcówce. &quot;Chcieliśmy grać otwarty futbol&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/inne-dyscypliny2/mistrzostwa-polski-w-bike-polo-warszawa-i-krakow-gora-w-lublinie,n,1000187199.html" title="Mistrzostwa Polski w Bike Polo: Warszawa i Kraków górą w Lublinie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/ffb6a92d63e0554f34d4860aa39c79e7_125.jpg" alt="Mistrzostwa Polski w Bike Polo: Warszawa i Kraków górą w Lublinie">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/rugby/polska-ukraina-220-nasi-rugbisci-triumfowali-na-arenie,n,1000187175.html" title="Polska - Ukraina 22:0. Wygrana rugbistów na Arenie (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/555dfd565fbec0bbb5a65666fc35eb23_125.JPG" alt="Polska - Ukraina 22:0. Wygrana rugbistów na Arenie (zdjęcia)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/inne-dyscypliny/biegi/1-mila-pamieci-ofiar-komunizmu-w-parku-ludowym,n,1000186894.html" class="news-box-image" title="1. Mila Pamięci Ofiar Komunizmu w Parku Ludowym">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/cb13d03fea3f693d4b8d851e3edef95f_325.jpg" alt="1. Mila Pamięci Ofiar Komunizmu w Parku Ludowym">
                <h2 class="news-box-title">1. Mila Pamięci Ofiar Komunizmu w Parku Ludowym</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/inne-dyscypliny/biegi/1-mila-pamieci-ofiar-komunizmu-w-parku-ludowym,n,1000186894.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/inne-dyscypliny/biegi/1-mila-pamieci-ofiar-komunizmu-w-parku-ludowym,n,1000186894.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/inne-dyscypliny/biegi/1-mila-pamieci-ofiar-komunizmu-w-parku-ludowym,n,1000186894.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/ruch-izbica-sparta-rejowiec-01-pozostale-wyniki-chelmskiej-okregowki,n,1000186877.html" title="Ruch Izbica - Sparta Rejowiec 0:1 Pozostałe wyniki chełmskiej okręgówki" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/a35b03a38af7953fddd1b9e40b93494e_125.jpg" alt="Ruch Izbica - Sparta Rejowiec 0:1 Pozostałe wyniki chełmskiej okręgówki">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/adam-waczynski-po-meczu-polski-estonia-lubelska-publicznosc-nam-pomagala,n,1000186386.html" title="Adam Waczyński po meczu Polska-Estonia: Lubelska publiczność nam pomagała" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/0470c8256746804cf5a93e37852d8d68_125.jpg" alt="Adam Waczyński po meczu Polska-Estonia: Lubelska publiczność nam pomagała">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/reprezentacja/polska-wegry-11-na-arenie-lublin-stracili-wygrana-w-doliczonym-czasie-gry,n,1000186278.html" title="Polska - Węgry 1:1 na Arenie Lublin. Stracili wygraną w doliczonym czasie gry" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/57c1d50b1a4a0179038d74943a48abe3_125.jpg" alt="Polska - Węgry 1:1 na Arenie Lublin. Stracili wygraną w doliczonym czasie gry">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px;"></div>
        </div>
    &nbsp;<div class="separator-container">
    <div class="clear"></div>
    <h3 class="box-title" style="color: #333333;">CENEO</h3>
    <div class="box-ceneo"></div>
    <div class="box-separator" style=" height: 1px;"></div>
    <div class="clear"></div>
</div>
<div class="box-ceneo-inner">
<div class="box-ceneo-outer">
<div id="ceneoaffcontainer24467"></div>
<a id="ceneoaff-logo" title="Ceneo" href="http://www.ceneo.pl/#pid=5311&crid=24467&cid=6484" rel="nofollow"><img style="border:0;width:1px;height:1px;" src="http://app.ceneostatic.pl/common/image/logo/ap-logo-transparent-small.png" alt="Ceneo" /></a>
</div>
</div>
<div class="box-separator2" style="background-color: #333333; margin-bottom: 0; margin-top: 10px; height: 1px;"></div>
    <div class='social_link'>
       
		<a href="#" class="next-ceneo">ZOBACZ WIĘCEJ</a>
    </div>
<div class="box-separator2" style="background-color: #333333; margin-top: 0; height: 1px;"></div>

        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
	
		<div class="public-ad-container ad-idmnet-bilboard-bottom1-pd ad-idmnet">
			<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / bottom-1(1) / bottom_1 750x200(32) -->
<div class="ibillboard-bottom_1">  

        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
        var bbkeywords = ';';
        if (typeof crtg_content != "undefined"){
            bbkeywords = crtg_content + ';' + bbkeywords;
        }
        if (typeof gfkk_content != "undefined"){
            bbkeywords = gfkk_content + ';' + bbkeywords;
        }
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.32.0.0._blank'></script>

                -->
            </script>
        </div>
</div>
	</div>


	

	
            
            
            
        </div>
        <div style="clear: both"></div>
        	
	
		<div class="public-ad-container ad-adocean-sports-pasek ad-adocean">
			<div class="adholder_pasek"></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-sports-tapeta ad-adocean">
			<div class="adholder_tapeta"></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-sports-layer ad-adocean">
			<div class="adholder_layer"></div>
	</div>

	
	

	

                                
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Dziennik_wschodni -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:728px;height:90px"
                     data-ad-client="ca-pub-7939823870918753"
                     data-ad-slot="3515257439"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    console.log("Google Test", 1);
                </script>
            
            






        <div class="main-footer">
            
            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2016.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='#' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container cf' style='display: block'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div></div></a>");
                console.log("hehe");
            }
        </script>
        
    
 
			 
			<script src='http://incontext.pl/rewords.js?cid=5162'></script>
			
		<script type="text/javascript">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</script>        
	    
    
        
         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                }; 
                $.ajax({
                        type : 'POST', 
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=868&ts=1479826882&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    }) 
                    .done(function(data) { 
                      alert('Post został zgłoszony do usunięcia');   
                    });
                    return false; 
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){ 
                            
                        }, 3000);
                        $(".single-topic-post-vote:not([data-show]), .forum-button-tooltip").hover(function() { 
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 3000);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }
                 
                })();  

                voteTooltip.init();

            
                        

          	}); 
         </script>
    
        
     
    
					<script type="text/javascript">
				var sectionKeys = ['Dziennik Wschodni','SPORTS'];
				if (typeof(adoceanKeys)!='undefined') {
				    adoceanKeys = sectionKeys.concat(adoceanKeys);
				} else {
				    var adoceanKeys = sectionKeys;
				}
			</script>
				<script type="text/javascript" src="https://ad.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ad.adocean.pl", id: "es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"});
</script>

				
		<script type="text/javascript">
			if (typeof(adoceanKeys)!="undefined"){ado.master({id: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7', server: 'ad.adocean.pl', keys: adoceanKeys })}else{ado.master({id: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7', server: 'ad.adocean.pl' })};
		</script>
		
				
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_srodek1').attr('id','adoceanadqlqtpwfngk');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.sport.sport_srodek1 */
ado.slave('adoceanadqlqtpwfngk', {myMaster: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7' });
			
		// })
		</script>
			
			<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords = '';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
bmone2n.addPosition('1422.1.1.3','');
bmone2n.addPosition('1422.1.1.12','');
bmone2n.addPosition('1422.1.2.2','');
bmone2n.addPosition('1422.1.1.37','');
bmone2n.addPosition('1422.1.1.1','');
bmone2n.addPosition('1422.1.1.32','');
bmone2n.addPosition('1422.1.1.38','');
bmone2n.addPosition('1422.1.1.40','');
bmone2n.addPosition('1422.1.1.30','');
bmone2n.getAd('go.idmnet.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-1422.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.12' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.12'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.2.2'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.37' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.37'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.32' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.32'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.38' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.38'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.40' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.40'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.30' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.30'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_gora2').attr('id','adoceanadvfpgikrmjl');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.sport.sport_gora2 */
ado.slave('adoceanadvfpgikrmjl', {myMaster: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_gora1').attr('id','adoceanadyeiqenhizq');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.sport.sport_gora1 */
ado.slave('adoceanadyeiqenhizq', {myMaster: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa1').attr('id','adoceanadmiekcsokta');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.sport.sport_prawa1 */
ado.slave('adoceanadmiekcsokta', {myMaster: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa2').attr('id','adoceanadzilqfpipsv');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.sport.sport_prawa2 */
ado.slave('adoceanadzilqfpipsv', {myMaster: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7' });
			
		// })
		</script>
			
	            
                <script type="text/javascript">
                    $( document ).ready(function() {
                        $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                            effect : "fadeIn",
                            threshold : 300,
                            effectspeed: 0,
                            failure_limit: 9999,
                        });
                    });
                </script>
            
        	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa3').attr('id','adoceanadwjchjmstnq');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.sport.sport_prawa3 */
ado.slave('adoceanadwjchjmstnq', {myMaster: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_sondabox').attr('id','adoceanadtkjnmjmihp');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.sport.sport_sondabox */
ado.slave('adoceanadtkjnmjmihp', {myMaster: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7' });
			
		// })
		</script>
			
	        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
    
<script>
	(function() {
	
		var currentIndex=0;
		
		$('.next-ceneo').click(function() {
			currentIndex+=1;
			if (currentIndex!=3) {
				$('.box-ceneo-outer').css({
					"top": currentIndex*(-344)+"px"
				})
			} else {
				$('.box-ceneo-outer').css({
					"top": 0
				});
				currentIndex=0;
		 	};
		  return false;
		});
		
	})();
	
</script>
<script type="text/javascript">
	(function() {
	
		<!-- Self Invoking Anonymous Function -->
		
	})();
	if (typeof CeneoAPOptions == "undefined" || CeneoAPOptions == null)
	{
		var CeneoAPOptions = new Array(); 
		$(window).load(function(){
			stamp = parseInt(new Date().getTime()/86400, 10);
			var script = document.createElement("script");
			script.setAttribute("type", "text/javascript");
			script.setAttribute("src", "http://partnerzyapi.ceneo.pl/External/ap.js?"+stamp);
			script.setAttribute("charset", "utf-8");
			var head = document.getElementsByTagName("head")[0];
			head.appendChild(script);
			
		});
	
	}
	CeneoAPOptions[CeneoAPOptions.length] =
	{
		ad_creation: 24467,
		ad_channel: 6484,
		ad_partner: 5311,
		ad_type: 1,
		ad_content: '40,41,42,43,463,469,470,537,540,573,626,743,850,963,1109,1495,2286,2379,2644,2695,2813,3226,3426,3682',
		ad_format: 1,
		ad_newpage: true,
		ad_basket: false,
		ad_container: 'ceneoaffcontainer24467',
		ad_formatTypeId: 2,
		ad_contextual: false,
		ad_includePrice: true,
		ad_includePicture: true,
		ad_includeRating: false,
		ad_customWidth: 300,
		ad_rowCount: 12,
		ad_columnCount: 1,
		ad_bdColor: 'ffffff',
		ad_bgColor: 'ffffff',
		ad_txColor: '333333',
		ad_pcColor: 'FF7A03',
		ad_boldPrice: true,
		ad_fontSize: 14,
		ad_imageHeight: 66
	};
</script>

	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_pasek').attr('id','adoceanadphntouegnf');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.sport.sport_pasek */
ado.slave('adoceanadphntouegnf', {myMaster: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_tapeta').attr('id','adoceanadxnfhkodlbz');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.sport.sport_tapeta */
ado.slave('adoceanadxnfhkodlbz', {myMaster: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_layer').attr('id','adoceanadsggnlxkrtg');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.sport.sport_layer */
ado.slave('adoceanadsggnlxkrtg', {myMaster: 'jGQ8zRAH3d2q2SlQUx3c1nLOXlqqTfr91Imxdgq6oqX.Q7' });
			
		// })
		</script>
			
	    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    
    
        <script>
            (function(d, s, id) 
            {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }
            (document, 'script', 'facebook-jssdk'));
        </script>  
        <script type="text/javascript">
            $( window ).load(function() {
                $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0 
                });
                $(".news-box2 .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0,
                    event: "mouseover"
                });
            });
        </script>
    


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
