<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Aleksander Komor powoli wraca do zdrowia - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Obrońca doznał kontuzji przedniego wiązadła w kolanie 15 kwietnia, kiedy wraz z Górnikem rozgrywał mecz we Wrocławiu z tamtejszym Śląskiem. Od tamtej pory zawodnik nie pojawił się na boisku. Czy wróci na nie w tym roku?"  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Aleksander Komor powoli wraca do zdrowia - Dziennik Wschodni" />
        <meta property="og:description" content="Obrońca doznał kontuzji przedniego wiązadła w kolanie 15 kwietnia, kiedy wraz z Górnikem rozgrywał mecz we Wrocławiu z tamtejszym Śląskiem. Od tamtej pory zawodnik nie pojawił się na boisku. Czy wróci na nie w tym roku?">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-07/9f2de2433800d062d28d6c7e44245c10.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-07/9f2de2433800d062d28d6c7e44245c10.jpg?1500362448" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html?1500362448" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1500362448" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1500362448" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1500362448" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1500362448" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1500362448" /><link type="text/css" rel="stylesheet" href="http://cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/sport.css?1500362448" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/special.css?1500362448" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1500362448" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
    
                            <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], []).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 250]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).

      addSize([340, 300], [336, 280]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [300, 250], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "sport");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


     
        <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=6ea1a04fabbf23b712564293cacc18b8&prefix=akon"></script>
       
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>



<style scoped>
    body {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/sport.jpg") no-repeat top !important;

        background-repeat: no-repeat !important;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    @media (max-width: 979px) {
        body {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/sport-tablet.jpg") no-repeat top !important;

            background-repeat: no-repeat !important;
        }
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    


        
    <div class="main-content">
        <div class="events-logo-container">
            <a href="/" class="events-dw-logo"></a>
            <a href="/sport" class="events-logo"></a>
        </div>
        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="clear"></div>
        
        
        <div>
    <style scoped>
    	._5788 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/pilka-nozna.png") no-repeat right;	
        }
    	._5810 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/koszykowka.png") no-repeat right;	
        }
    	._5816 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/pilka-reczna.png") no-repeat right;	
        }
    	._5820 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/zuzel.png") no-repeat right;	
        }
    	._5824 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/siatkowka.png") no-repeat right;	
        }
        ._5839 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/inne.png") no-repeat right;   
        }
        ._6003 {
            padding: 0 20px !important;   
            
            background: #d0041d !important;   
        }
    	._6003:hover {
            background: #d9364a !important;	
        }
    </style>
    <div class="sport_menu">
        <div class="sport_menu_front_page"><a href="/sport" title="Sport"><i class="fa fa-home"></i></a></div>
        <ul class="menu_ul"><li class=" n first  folder  active "><a class="_5788" href="/sport/pilka-nozna/">Piłka nożna</a><ul class="l l_1"><li class=" n first  active "><a class="_5795" href="/sport/pilka-nozna/i-liga-pilka-nozna/">I LIGA</a></li><li class=" n "><a class="_5799" href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/">BIALSKOPODLASKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5803" href="/sport/pilka-nozna/ekstraklasa-kobiet/">EKSTRAKLASA KOBIET</a></li><li class=" n "><a class="_5802" href="/sport/pilka-nozna/zamojska-klasa-okregowa/">ZAMOJSKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5801" href="/sport/pilka-nozna/lubelska-klasa-okregowa/">Lubelska Klasa Okręgowa</a></li><li class=" n "><a class="_5800" href="/sport/pilka-nozna/chelmska-klasa-okregowa/">CHEŁMSKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5798" href="/sport/pilka-nozna/iv-liga-lubelska/">IV LIGA LUBELSKA</a></li><li class=" n "><a class="_5796" href="/sport/pilka-nozna/iii-liga-gr-iv/">III liga gr. IV</a></li><li class=" n "><a class="_5794" href="/sport/pilka-nozna/ekstraklasa/">Ekstraklasa</a></li><li class=" n "><a class="_5793" href="/sport/pilka-nozna/reprezentacja/">Reprezentacja</a></li><li class=" n last "><a class="_5804" href="/sport/pilka-nozna/inne-pilka-nozna/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5810" href="/sport/koszykowka/">Koszykówka</a><ul class="l l_1"><li class=" n first "><a class="_5809" href="/sport/koszykowka/inne-koszykowka/">INNE</a></li><li class=" n "><a class="_5805" href="/sport/koszykowka/tauron-basket-liga/">TAURON BASKET LIGA</a></li><li class=" n "><a class="_5806" href="/sport/koszykowka/tauron-basket-liga-kobiet/">TAURON BASKET LIGA KOBIET</a></li><li class=" n "><a class="_5807" href="/sport/koszykowka/i-liga-kobiet-koszykowka/">I LIGA KOBIET</a></li><li class=" n last "><a class="_5808" href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/">II LIGA MĘŻCZYZN</a></li></ul></li><li class=" n  folder "><a class="_5816" href="/sport/pilka-reczna/">Piłka ręczna</a><ul class="l l_1"><li class=" n first "><a class="_5811" href="/sport/pilka-reczna/superliga/">SUPERLIGA</a></li><li class=" n "><a class="_5812" href="/sport/pilka-reczna/superliga-kobiet/">SUPERLIGA KOBIET</a></li><li class=" n "><a class="_5813" href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/">I LIGA MĘŻCZYZN</a></li><li class=" n "><a class="_5814" href="/sport/pilka-reczna/i-liga-kobiet-pilka-reczna/">I LIGA KOBIET</a></li><li class=" n last "><a class="_5815" href="/sport/pilka-reczna/inne-pilka-reczna/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5824" href="/sport/siatkowka/">SIATKÓWKA</a><ul class="l l_1"><li class=" n first "><a class="_5821" href="/sport/siatkowka/ii-liga-mezczyzn-siatkowka/">II LIGA MĘŻCZYZN</a></li><li class=" n "><a class="_5822" href="/sport/siatkowka/ii-liga-kobiet-siatkowka/">II LIGA KOBIET</a></li><li class=" n last "><a class="_5823" href="/sport/siatkowka/inne-siatkowka/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5820" href="/sport/zuzel/">ŻUŻEL</a><ul class="l l_1"><li class=" n first "><a class="_5817" href="/sport/zuzel/ii-liga-zuzel/">II LIGA</a></li><li class=" n last "><a class="_5818" href="/sport/zuzel/inne-zuzel/">INNE</a></li></ul></li><li class=" n last  folder "><a class="_5839" href="/sport/inne-dyscypliny/">INNE</a><ul class="l l_1"><li class=" n first "><a class="_5825" href="/sport/inne-dyscypliny/biegi/">BIEGI</a></li><li class=" n "><a class="_5826" href="/sport/inne-dyscypliny/boks/">BOKS</a></li><li class=" n "><a class="_5827" href="/sport/inne-dyscypliny/futbol-amerykanski/">FUTBOL AMERYKAŃSKI</a></li><li class=" n "><a class="_5828" href="/sport/inne-dyscypliny/futsal/">FUTSAL</a></li><li class=" n "><a class="_5829" href="/sport/inne-dyscypliny/lekkoatletyka/">LEKKOATLETYKA</a></li><li class=" n "><a class="_5830" href="/sport/inne-dyscypliny/motocross/">MOTOCROSS</a></li><li class=" n "><a class="_5831" href="/sport/inne-dyscypliny/plywanie/">PŁYWANIE</a></li><li class=" n "><a class="_5832" href="/sport/inne-dyscypliny/podnoszenie-ciezarow/">PODNOSZENIE CIĘŻARÓW</a></li><li class=" n "><a class="_5833" href="/sport/inne-dyscypliny/rugby/">RUGBY</a></li><li class=" n "><a class="_5834" href="/sport/inne-dyscypliny/siatkowka-plazowa/">SIATKÓWKA PLAŻOWA</a></li><li class=" n "><a class="_5835" href="/sport/inne-dyscypliny/skoki-narciarskie/">SKOKI NARCIARSKIE</a></li><li class=" n "><a class="_5836" href="/sport/inne-dyscypliny/tenis-stolowy/">TENIS STOŁOWY</a></li><li class=" n "><a class="_5837" href="/sport/inne-dyscypliny/zapasy/">ZAPASY</a></li><li class=" n last "><a class="_5838" href="/sport/inne-dyscypliny/inne-dyscypliny2/">INNE</a></li></ul></li></ul>
    </div>
</div>

	
		
		
		
		
		
        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>


	<div id="715671" style="width:728px;height:90px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715671,
	    "containerid": "715671"});
	</script>


                <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">I LIGA</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/sport/">Sport</a> <span>&raquo;</span>            
                                    <a href="/sport/pilka-nozna/">Piłka nożna</a> <span>&raquo;</span>            
                                    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/">I LIGA</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Aleksander Komor powoli wraca do zdrowia
	</h1>
	<div class="data-meta">
		Dodano: 
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=18-07-2017&date_end=18-07-2017&kategoria=&search=#;">
		
							<b>Dzisiaj, </b>
				</a>
		08:42
	</div>
	<div class="autor-meta">
		    
	</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>
	
			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div> 
	<br>
	
		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div> 
					    
									<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/9f2de2433800d062d28d6c7e44245c10.jpg" alt="Aleksander Komor przechodzi rehabilitację po kontuzji jakiej doznał w kwietniu podczas meczu ze Śląskiem Wrocław">
				<div class="single_news_image_desc">Aleksander Komor przechodzi rehabilitację po kontuzji jakiej doznał w kwietniu podczas meczu ze Śląskiem Wrocław (fot. Wojciech Nieśpiałowski)</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Obrońca doznał kontuzji przedniego wiązadła w kolanie 15 kwietnia, kiedy wraz z Górnikem rozgrywał mecz we Wrocławiu z tamtejszym Śląskiem. Od tamtej pory zawodnik nie pojawił się na boisku. Czy wróci na nie w tym roku?</p>
		 
					</div>
	
			<div class="open-article-info-outer-container"></div>



		 
					<div style="clear: both;"></div>
				
			<div class="news_premium_short_container"> 																						<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/dariusz-jarecki-gornik-leczna-dobra-druzyna-czasami-rodzi-sie-w-bolach,n,1000202367.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/d546f337a21c72bdf0a7c7c4dbb70b1e_thumb.JPG" alt="Dariusz Jarecki (Górnik Łęczna): Dobra drużyna czasami rodzi się w bólach">   
                    </a>
                </div>
                        <a href="/sport/pilka-nozna/i-liga-pilka-nozna/dariusz-jarecki-gornik-leczna-dobra-druzyna-czasami-rodzi-sie-w-bolach,n,1000202367.html" class="news_box_title" title="Dariusz Jarecki (Górnik Łęczna): Dobra drużyna czasami rodzi się w bólach">
                    Dariusz Jarecki (Górnik Łęczna): Dobra drużyna czasami rodzi się w bólach
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/grzegorz-bonin-w-gorniku-prawdopodobnie-zakoncze-kariere,n,1000202316.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/f1bcc4717e8fe404b87c6fe1f8d17b07_thumb.jpg" alt="Grzegorz Bonin: W Górniku prawdopodobnie zakończę karierę">   
                    </a>
                </div>
                        <a href="/sport/pilka-nozna/i-liga-pilka-nozna/grzegorz-bonin-w-gorniku-prawdopodobnie-zakoncze-kariere,n,1000202316.html" class="news_box_title" title="Grzegorz Bonin: W Górniku prawdopodobnie zakończę karierę">
                    Grzegorz Bonin: W Górniku prawdopodobnie zakończę karierę
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
												<div class="clear_both"></div>
					</div>  
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
			                
																																					<div class="news_single_content"> <p>23-letni stoper w minionym sezonie po raz pierwszy otrzyma&#322; szans&#281; na gr&#281; u trenera Andrzeja Rybarskiego przeciwko Koronie Kielce (wygrana 4:0) w dziewi&#261;tej kolejce Lotto ekstraklasy. I od tamtej pory regularnie wychodzi&#322; w podstawowym sk&#322;adzie. Zim&#261; zesp&oacute;&#322; obj&#261;&#322; Franciszek Smuda i r&oacute;wnie&#380; stawia&#322; na wychowanka Widoku Lublin. Niestety w ko&#324;c&oacute;wce meczu przeciwko &#346;l&#261;skowi Wroc&#322;aw obro&#324;ca dozna&#322; kontuzji. Licznik jego wyst&#281;p&oacute;w na najwy&#380;szym szczeblu rozgrywkowym stan&#261;&#322; wi&#281;c na 18 wyst&#281;pach. I przynajmniej przez najbli&#380;szy rok nie zostanie poprawiony, bo G&oacute;rnika w ekstraklasie ju&#380; nie ma.&ndash; Jestem ju&#380; dwa i p&oacute;&#322; miesi&#261;ca po zabiegu. Przeszed&#322;em rekonstrukcj&#281; wi&#281;zad&#322;a przedniego i szycie &#322;&#281;kotki &ndash; opowiada obro&#324;ca G&oacute;rnika. &ndash; Obecnie przechodz&#281; rehabilitacj&#281;. Je&#380;d&#380;&#281; na rowerku stacjonarnym i mam r&oacute;&#380;ne &#263;wiczenia na si&#322;owni. Z czasem tych obci&#261;&#380;e&#324; b&#281;dzie coraz wi&#281;cej. Nied&#322;ugo mo&#380;e zaczn&#281; truchta&#263;, a potem przyjdzie czas na &#263;wiczenia z pi&#322;k&#261; &ndash; dodaje.</p>
<p>Jaka jest szansa, &#380;e Komor wr&oacute;ci do gry jeszcze w tej rundzie i pomo&#380;e G&oacute;rnikowi w zdobywaniu punkt&oacute;w w Nice 1 Lidze? &ndash; To jest taka kontuzja, przy kt&oacute;rej nie ma co si&#281; spieszy&#263;. Ka&#380;dy przypadek jest inny. Leczenie z regu&#322;y trwa minimum oko&#322;o p&oacute;&#322; roku. Nie nastawiam si&#281; wi&#281;c, &#380;e w nadchodz&#261;cej rundzie wybiegn&#281; na boisko &ndash; przyznaje obro&#324;ca. &ndash; By&#322;a spora szansa na regularn&#261; gr&#281; w pierwszym sk&#322;adzie, ale sta&#322;o si&#281; jak si&#281; sta&#322;o i nie ma co gdyba&#263; co by si&#281; dzia&#322;o gdybym nie dozna&#322; kontuzji. Staram si&#281; wi&#281;c teraz przede wszystkim skupi&#263; na powrocie do zdrowia &ndash; m&oacute;wi Komor.</p>
<p>23-latek ma wa&#380;n&#261; umow&#281; z G&oacute;rnikiem jeszcze przez rok. Wi&#281;c je&#347;li nie jesieni&#261;, to wiosn&#261; z pewno&#347;ci&#261; kibice powinni zobaczy&#263; go w koszulce G&oacute;rnika. Obecnie zawodnik przygl&#261;da si&#281; nieco z boku sytuacji jaka panuje w klubie. A w ostatnich dniach &#322;&#281;cznianie przeszli gruntown&#261; przebudow&#281;. &ndash; Wa&#380;ne, &#380;e zesp&oacute;&#322; zachowa&#322; sw&oacute;j trzon. Jest Grzesiek Bonin, &#321;ukasz Tymi&#324;ski, Pawe&#322; Sasin, Przemek Pitry i Serek Prusak. Oni poci&#261;gn&#261; gr&#281; G&oacute;rnika. Uzupe&#322;niaj&#261;c kadr&#281; kilkoma warto&#347;ciowymi zawodnikami b&#281;dzie mo&#380;na bi&#263; si&#281; o ligowe punkty &ndash; ko&#324;czy obro&#324;ca.</p>
<p><strong>Dw&oacute;jka na testach</strong></p>
<p>Wed&#322;ug informacji na Twitterze Rafa&#322; Kosznik i Micha&#322; Stasiak od kilku dni trenuj&#261; z G&oacute;rnikiem. Obaj zawodnicy wyst&#281;puj&#261; na pozycji obro&#324;cy. Kosznik to 33-latek pochodz&#261;cy z Ko&#347;cierzyny. Miniony sezon sp&#281;dzi&#322; w G&oacute;rniku Zabrze gdzie zagra&#322; w 12 spotkaniach. Na swoim koncie ma 115 mecz&oacute;w w ekstraklasie, w kt&oacute;rej zdoby&#322; osiem bramek. Z kolei Stasiak ma 36 lat i przez ostatnie dwa sezony wyst&#281;powa&#322; w Miedzi Legnica. W ekstraklasie rozegra&#322; 204 mecze i strzeli&#322; 12 bramek. Na swoim koncie ma tak&#380;e mistrzostwo Polski i superpuchar. Oba trofea zdoby&#322; b&#281;d&#261;c zawodnikiem Zag&#322;&#281;bia Lubin.</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
		<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=gornik-leczna,2401"><span>Górnik Łęczna</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=pilka-nozna,2866"><span>piłka nożna</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=pierwsza-liga-pilki-noznej,10209"><span>pierwsza liga piłki nożnej</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=nice-1-liga,21526"><span>Nice 1. liga</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>
 
    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>(0) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>
	
	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>

	<div>
		
			<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;

			  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>

			
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>
			
          
			
			
			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html">Zaloguj się</a>)</span></div>
				                
			</div>
			<div id='comment-form'> 
				<input type="hidden" value="I liga piłka nożna" name="category">
				<input type="hidden" value="1000202551" name="news_id">
				<input type="hidden" value="Aleksander Komor powoli wraca do zdrowia" name="title">
				<input type="hidden" value="e7f9d98b4bf3a987abc3d7e69bdf7927" name="sign">
				<input type="hidden" value="/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>                
			</div>
			
			
		</div>
  
									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>

	<div id="734177" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734177,
	    "containerid": "734177"});
	</script>
 
	    		
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
			  
					</div>   
	   
</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>
		
		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}
				
		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});       
	</script>



 
	
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/rusztowania-zniknely-kocia-kamienica-na-starym-miescie-juz-odslonieta,n,1000202582.html" title="Rusztowania zniknęły, kocia kamienica na Starym Mieście już odsłonięta">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/8da8b27ec2369a3aaa18a398721ddc7b_thumb.JPG" alt="Rusztowania zniknęły, kocia kamienica na Starym Mieście już odsłonięta"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/rusztowania-zniknely-kocia-kamienica-na-starym-miescie-juz-odslonieta,n,1000202582.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/rusztowania-zniknely-kocia-kamienica-na-starym-miescie-juz-odslonieta,n,1000202582.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/rusztowania-zniknely-kocia-kamienica-na-starym-miescie-juz-odslonieta,n,1000202582.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">18-07-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/rusztowania-zniknely-kocia-kamienica-na-starym-miescie-juz-odslonieta,n,1000202582.html">Rusztowania zniknęły, kocia kamienica na Starym Mieście już odsłonięta</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/rusztowania-zniknely-kocia-kamienica-na-starym-miescie-juz-odslonieta,n,1000202582.html">Rusztowania zniknęły i 77 kotów można już oglądać w pełnej okazałości. Przy ul. Grodzkiej 17 będzie się mieścić restauracja i hotel.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/ocieplaja-biblioteke-glowna-umcs,n,1000202583.html" title="Ocieplają Bibliotekę Główną UMCS">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/828da0c0501042b846ca4c25f91ad5a4_thumb.jpg" alt="Ocieplają Bibliotekę Główną UMCS"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/ocieplaja-biblioteke-glowna-umcs,n,1000202583.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/ocieplaja-biblioteke-glowna-umcs,n,1000202583.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">18-07-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/ocieplaja-biblioteke-glowna-umcs,n,1000202583.html">Ocieplają Bibliotekę Główną UMCS</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/ocieplaja-biblioteke-glowna-umcs,n,1000202583.html">Trwają prace przy termomodernizacji Biblioteki Głównej UMCS. Potrwają one do końca września przyszłego roku</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" title="Aleksander Komor powoli wraca do zdrowia">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/9f2de2433800d062d28d6c7e44245c10_thumb.jpg" alt="Aleksander Komor powoli wraca do zdrowia"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">18-07-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html">Aleksander Komor powoli wraca do zdrowia</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/i-liga-pilka-nozna/aleksander-komor-powoli-wraca-do-zdrowia,n,1000202551.html">Obrońca doznał kontuzji przedniego wiązadła w kolanie 15 kwietnia, kiedy wraz z Górnikem rozgrywał mecz we Wrocławiu z tamtejszym Śląskiem. Od tamtej pory zawodnik nie pojawił się na boisku. Czy wróci na nie w tym roku?</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/112-lublin-na-sygnale/al-raclawickie-kierowca-wjechal-na-czerwonym-zderzyly-sie-trzy-auta-sa-utrudnienia,n,1000202602.html" title="Al. Racławickie: Kierowca wjechał na czerwonym. Zderzyły się trzy auta. Są utrudnienia">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/70d6af6e86de4db5faa4bf6636dd30af_thumb.jpg" alt="Al. Racławickie: Kierowca wjechał na czerwonym. Zderzyły się trzy auta. Są utrudnienia"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/112-lublin-na-sygnale/al-raclawickie-kierowca-wjechal-na-czerwonym-zderzyly-sie-trzy-auta-sa-utrudnienia,n,1000202602.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/112-lublin-na-sygnale/al-raclawickie-kierowca-wjechal-na-czerwonym-zderzyly-sie-trzy-auta-sa-utrudnienia,n,1000202602.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        zdjęcia
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/112-lublin-na-sygnale/al-raclawickie-kierowca-wjechal-na-czerwonym-zderzyly-sie-trzy-auta-sa-utrudnienia,n,1000202602.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/112-lublin-na-sygnale/al-raclawickie-kierowca-wjechal-na-czerwonym-zderzyly-sie-trzy-auta-sa-utrudnienia,n,1000202602.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">18-07-2017</div>
                <h3 class="news-box-title">
            <a href="/112-lublin-na-sygnale/al-raclawickie-kierowca-wjechal-na-czerwonym-zderzyly-sie-trzy-auta-sa-utrudnienia,n,1000202602.html">Al. Racławickie: Kierowca wjechał na czerwonym. Zderzyły się trzy auta. Są utrudnienia</a>
        </h3>
        <div class="news-box-lead">
            <a href="/112-lublin-na-sygnale/al-raclawickie-kierowca-wjechal-na-czerwonym-zderzyly-sie-trzy-auta-sa-utrudnienia,n,1000202602.html">Na skrzyżowaniu Al. Racławickich z ul. Sowińskiego doszło do zderzenia aut. Jedna osoba trafiła do szpitala.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/reklama/komunikaty/konkurs-lubelski-orzel-biznesu,n,1000202601.html" title="Konkurs &quot;Lubelski Orzeł Biznesu&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/bb101e4e34b6ca26b7c8329f44cfa8ad_thumb.jpg" alt="Konkurs &quot;Lubelski Orzeł Biznesu&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/reklama/komunikaty/konkurs-lubelski-orzel-biznesu,n,1000202601.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/reklama/komunikaty/konkurs-lubelski-orzel-biznesu,n,1000202601.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">18-07-2017</div>
                <h3 class="news-box-title">
            <a href="/reklama/komunikaty/konkurs-lubelski-orzel-biznesu,n,1000202601.html">Konkurs &quot;Lubelski Orzeł Biznesu&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/reklama/komunikaty/konkurs-lubelski-orzel-biznesu,n,1000202601.html"></a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/grom-musi-szukac-mlodziezowcow,n,1000202497.html" title="Grom  musi szukać młodzieżowców">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/bb0d37bafe99451631d44bf7e0a8a8e9_thumb.jpg" alt="Grom  musi szukać młodzieżowców"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/grom-musi-szukac-mlodziezowcow,n,1000202497.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/grom-musi-szukac-mlodziezowcow,n,1000202497.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">18-07-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/grom-musi-szukac-mlodziezowcow,n,1000202497.html">Grom  musi szukać młodzieżowców</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/grom-musi-szukac-mlodziezowcow,n,1000202497.html">Grom Kąkolewnica straci jednego z czołowych pomocników oraz doświadczonego bramkarza</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/inne-dyscypliny/boks/sukces-mlodej-piesciarki-gwarka-leczna,n,1000202550.html" title="Sukces młodej pięściarki Gwarka Łęczna">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/4f627e80e86ed70c616f9d86a8ada090_thumb.jpg" alt="Sukces młodej pięściarki Gwarka Łęczna"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/inne-dyscypliny/boks/sukces-mlodej-piesciarki-gwarka-leczna,n,1000202550.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/inne-dyscypliny/boks/sukces-mlodej-piesciarki-gwarka-leczna,n,1000202550.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">18-07-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/inne-dyscypliny/boks/sukces-mlodej-piesciarki-gwarka-leczna,n,1000202550.html">Sukces młodej pięściarki Gwarka Łęczna</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/inne-dyscypliny/boks/sukces-mlodej-piesciarki-gwarka-leczna,n,1000202550.html">Natalia Niedobylska zwyciężyła w Ogólnopolskiej Olimpiadzie Młodzieży w Pułtusku. Reprezentanci województwa lubelskiego łącznie wywalczyli pięć medali</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/psy-wroca-do-ogrodu-saskiego-dzisiaj-wyrok-sadu,n,1000202579.html" title="Psy wrócą do Ogrodu Saskiego? Dzisiaj wyrok sądu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/03d347f2cb1543e7fd96e07624718d97_thumb.jpeg" alt="Psy wrócą do Ogrodu Saskiego? Dzisiaj wyrok sądu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/psy-wroca-do-ogrodu-saskiego-dzisiaj-wyrok-sadu,n,1000202579.html" title="komentarze (13)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (13)"><b>13</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/psy-wroca-do-ogrodu-saskiego-dzisiaj-wyrok-sadu,n,1000202579.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">18-07-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/psy-wroca-do-ogrodu-saskiego-dzisiaj-wyrok-sadu,n,1000202579.html">Psy wrócą do Ogrodu Saskiego? Dzisiaj wyrok sądu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/psy-wroca-do-ogrodu-saskiego-dzisiaj-wyrok-sadu,n,1000202579.html">O tym, czy legalny jest zakaz wprowadzania psów do Ogrodu Saskiego wypowiedzieć ma się dzisiaj w swoim wyroku Wojewódzki Sąd Administracyjny. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/trolejbusem-pojedziemy-na-czechow-nowa-petla-i-trakcja-trolejbusowa,n,1000202577.html" title="Trolejbusem pojedziemy na Czechów. Nowa pętla i trakcja trolejbusowa">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/927a341a2d2da683628f1bd99ef8b768_thumb.jpg" alt="Trolejbusem pojedziemy na Czechów. Nowa pętla i trakcja trolejbusowa"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/trolejbusem-pojedziemy-na-czechow-nowa-petla-i-trakcja-trolejbusowa,n,1000202577.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/trolejbusem-pojedziemy-na-czechow-nowa-petla-i-trakcja-trolejbusowa,n,1000202577.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">18-07-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/trolejbusem-pojedziemy-na-czechow-nowa-petla-i-trakcja-trolejbusowa,n,1000202577.html">Trolejbusem pojedziemy na Czechów. Nowa pętla i trakcja trolejbusowa</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/trolejbusem-pojedziemy-na-czechow-nowa-petla-i-trakcja-trolejbusowa,n,1000202577.html">Miasto ogłosiło przetarg na budowę trakcji trolejbusowej na Czechów. Wraz z nią powstanie nowa pętla komunikacji miejskiej mająca zastąpić tę przy ul. Paderewskiego. Pętla będzie na końcu ul. Choiny, którą przy okazji czeka przebudowa. Nie tylko ją</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-18-lipca-2017-roku,n,1000202595.html" title="Pierwsza strona Dziennika Wschodniego z 18 lipca 2017 roku">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/1b1a899b781e0f6f3631faee1ea89b8b_thumb.jpg" alt="Pierwsza strona Dziennika Wschodniego z 18 lipca 2017 roku"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-18-lipca-2017-roku,n,1000202595.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-18-lipca-2017-roku,n,1000202595.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">18-07-2017</div>
                <h3 class="news-box-title">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-18-lipca-2017-roku,n,1000202595.html">Pierwsza strona Dziennika Wschodniego z 18 lipca 2017 roku</a>
        </h3>
        <div class="news-box-lead">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-18-lipca-2017-roku,n,1000202595.html"></a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/dlaczego-ceny-masla-ida-w-gore-kostka-juz-nawet-za-10-zl-bedzie-drozej,n,1000202573.html" title="Dlaczego ceny masła idą w górę? Kostka już nawet za 10 zł. &quot;Będzie drożej&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/58f34de76d13b75a75bf2b0c5f734e2b_thumb.jpg" alt="Dlaczego ceny masła idą w górę? Kostka już nawet za 10 zł. &quot;Będzie drożej&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/dlaczego-ceny-masla-ida-w-gore-kostka-juz-nawet-za-10-zl-bedzie-drozej,n,1000202573.html" title="komentarze (41)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (41)"><b>41</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/dlaczego-ceny-masla-ida-w-gore-kostka-juz-nawet-za-10-zl-bedzie-drozej,n,1000202573.html" title="polubienia (136)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (136)"><b>136</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">17-07-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/dlaczego-ceny-masla-ida-w-gore-kostka-juz-nawet-za-10-zl-bedzie-drozej,n,1000202573.html">Dlaczego ceny masła idą w górę? Kostka już nawet za 10 zł. &quot;Będzie drożej&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/dlaczego-ceny-masla-ida-w-gore-kostka-juz-nawet-za-10-zl-bedzie-drozej,n,1000202573.html">Niemal dwukrotnie w porównaniu z 2016 rokiem wzrosła cena masła na europejskich rynkach. W niektórych sklepach w Lublinie za 300 gramową kostkę masła osełkowego trzeba zapłacić już nawet 10 zł. Powód? Rośnie popyt na tłuszcz mleczny, nie tylko w Polsce, ale na całym świecie
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/pis-kontra-zuk-w-sprawie-uchodzcow-radni-zbieraja-podpisy,n,1000202599.html" title="PiS kontra Żuk w sprawie migrantów. Radni zbierają podpisy">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/8fe15d976b7f50356974307fcc95ee13_thumb.jpg" alt="PiS kontra Żuk w sprawie migrantów. Radni zbierają podpisy"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/pis-kontra-zuk-w-sprawie-uchodzcow-radni-zbieraja-podpisy,n,1000202599.html" title="komentarze (18)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (18)"><b>18</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/pis-kontra-zuk-w-sprawie-uchodzcow-radni-zbieraja-podpisy,n,1000202599.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">17-07-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/pis-kontra-zuk-w-sprawie-uchodzcow-radni-zbieraja-podpisy,n,1000202599.html">PiS kontra Żuk w sprawie migrantów. Radni zbierają podpisy</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/pis-kontra-zuk-w-sprawie-uchodzcow-radni-zbieraja-podpisy,n,1000202599.html">Do Rady Miasta trafić ma projekt uchwały wzywającej prezydenta Lublina, by wycofał się z deklaracji w sprawie migracji podpisanej przez prezydentów 11 miast.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/koszykowka/tauron-basket-liga-kobiet/dariusz-gawel-prezes-azs-umcs-szawarski-bedzie-kontynuowal-projekt-szewczyka,n,1000202522.html" title="Dariusz Gaweł, prezes AZS UMCS: Szawarski będzie kontynuował projekt Szewczyka">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/00b0df83b56b75d88d4a8b200017d658_thumb.jpg" alt="Dariusz Gaweł, prezes AZS UMCS: Szawarski będzie kontynuował projekt Szewczyka"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/koszykowka/tauron-basket-liga-kobiet/dariusz-gawel-prezes-azs-umcs-szawarski-bedzie-kontynuowal-projekt-szewczyka,n,1000202522.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/koszykowka/tauron-basket-liga-kobiet/dariusz-gawel-prezes-azs-umcs-szawarski-bedzie-kontynuowal-projekt-szewczyka,n,1000202522.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">17-07-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/koszykowka/tauron-basket-liga-kobiet/dariusz-gawel-prezes-azs-umcs-szawarski-bedzie-kontynuowal-projekt-szewczyka,n,1000202522.html">Dariusz Gaweł, prezes AZS UMCS: Szawarski będzie kontynuował projekt Szewczyka</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/koszykowka/tauron-basket-liga-kobiet/dariusz-gawel-prezes-azs-umcs-szawarski-bedzie-kontynuowal-projekt-szewczyka,n,1000202522.html">– Klub jest wielosekcyjny. Brak stabilizacji w jednej dyscyplinie sprawi, że wszystkie sekcje będą miały problemy. Dlatego absolutnie nadrzędnym celem jest stabilizacja pracy i stabilizacja finansowa – mówi Dariusz Gaweł, prezes Pszczółki Polski Cukier AZS UMCS Lublin.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/leczna/kolejne-50-lat-fedrowania-bogdanka-siega-po-zloze-ostrow,n,1000202574.html" title="Kolejne 50 lat fedrowania. Bogdanka sięga po złoże „Ostrów”">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/7a9eafb2881431c721b1d6f505689af7_thumb.jpg" alt="Kolejne 50 lat fedrowania. Bogdanka sięga po złoże „Ostrów”"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/leczna/kolejne-50-lat-fedrowania-bogdanka-siega-po-zloze-ostrow,n,1000202574.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/leczna/kolejne-50-lat-fedrowania-bogdanka-siega-po-zloze-ostrow,n,1000202574.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">17-07-2017</div>
                <h3 class="news-box-title">
            <a href="/leczna/kolejne-50-lat-fedrowania-bogdanka-siega-po-zloze-ostrow,n,1000202574.html">Kolejne 50 lat fedrowania. Bogdanka sięga po złoże „Ostrów”</a>
        </h3>
        <div class="news-box-lead">
            <a href="/leczna/kolejne-50-lat-fedrowania-bogdanka-siega-po-zloze-ostrow,n,1000202574.html">Lubelski Węgiel Bogdanka złożył do ministra środowiska wniosek o udzielenie koncesji na wydobycie węgla kamiennego ze złoża „Ostrów”. A to oznacza kolejnych 50 lat fedrowania. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/katastrofa-budowlana-przy-ul-lubartowskiej-wiadomo-co-mozna-zrobic-z-kamienica,n,1000202575.html" title="Katastrofa budowlana przy ul. Lubartowskiej. Wiadomo, co można zrobić z kamienicą">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/4d03c17bfcf608dee91b8a622074ae70_thumb.JPG" alt="Katastrofa budowlana przy ul. Lubartowskiej. Wiadomo, co można zrobić z kamienicą"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/katastrofa-budowlana-przy-ul-lubartowskiej-wiadomo-co-mozna-zrobic-z-kamienica,n,1000202575.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/katastrofa-budowlana-przy-ul-lubartowskiej-wiadomo-co-mozna-zrobic-z-kamienica,n,1000202575.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/katastrofa-budowlana-przy-ul-lubartowskiej-wiadomo-co-mozna-zrobic-z-kamienica,n,1000202575.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">17-07-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/katastrofa-budowlana-przy-ul-lubartowskiej-wiadomo-co-mozna-zrobic-z-kamienica,n,1000202575.html">Katastrofa budowlana przy ul. Lubartowskiej. Wiadomo, co można zrobić z kamienicą</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/katastrofa-budowlana-przy-ul-lubartowskiej-wiadomo-co-mozna-zrobic-z-kamienica,n,1000202575.html">Gotowa jest już ekspertyza kamienicy przy ul. Lubartowskiej 45, której część rozebrano po majowej katastrofie budowlanej. Z dokumentu wynika, że możliwa jest odbudowa rozebranego fragmentu zabytkowego budynku 
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	
        </div>
        <div class="content-right">
            	
	



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


	<div id="715675" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715675,
	    "containerid": "715675"});
	</script>


<div class="sport-wyniki">

	<div class="sport-liga">NICE. 1 LIGA</div>

    <div class="separator-container">
        <div class="clear"></div>
        <h3 class="box-title" style="color: #333333;">WYNIKI KOLEJKI</h3>
        <div class="box-separator" style=" height: 1px;"></div>

        <div class="clear"></div>
    </div>

	<div class="sport-kolejka">34. KOLEJKA (4 czerwca)</div>
	<table>
	    	        <tr class="sport-wynik">
	            <!-- <td>1</td> -->
	            <td class="sport-zespoly">Zagłębie Sosnowiec&nbsp;-&nbsp;GKS Tychy</td>
	            <td class="sport-rezultat">2:1</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>2</td> -->
	            <td class="sport-zespoly">Stal Mielec&nbsp;-&nbsp;Pogoń Siedlce</td>
	            <td class="sport-rezultat">1:2</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>3</td> -->
	            <td class="sport-zespoly">Miedź Legnica&nbsp;-&nbsp;Sandecja Nowy Sącz</td>
	            <td class="sport-rezultat">2:0</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>4</td> -->
	            <td class="sport-zespoly">Wisła Puławy&nbsp;-&nbsp;Górnik Zabrze</td>
	            <td class="sport-rezultat">0:1</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>5</td> -->
	            <td class="sport-zespoly">Podbeskidzie&nbsp;-&nbsp;MKS Kluczbork</td>
	            <td class="sport-rezultat">3:1</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>6</td> -->
	            <td class="sport-zespoly">Znicz Pruszków&nbsp;-&nbsp;Olimpia Grudziądz</td>
	            <td class="sport-rezultat">0:1</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>7</td> -->
	            <td class="sport-zespoly">GKS Katowice&nbsp;-&nbsp;Bytovia Bytów</td>
	            <td class="sport-rezultat">1:1</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>8</td> -->
	            <td class="sport-zespoly">Stomil Olsztyn&nbsp;-&nbsp;Wigry Suwałki</td>
	            <td class="sport-rezultat">1:4</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>9</td> -->
	            <td class="sport-zespoly">Chojniczanka&nbsp;-&nbsp;Chrobry Głogów</td>
	            <td class="sport-rezultat">2:2</td>
	        </tr>
	    	</table>

    <div class="box-separator2" style=" height: 1px; margin-bottom: 15px;"></div>

</div>



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>

	<div id="734176" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734176,
	    "containerid": "734176"});
	</script>



<div class="sport-tabela">

    <div class="separator-container">
        <div class="clear"></div>
        <h3 class="box-title" style="color: #333333;">TABELA</h3>
        <div class="box-separator" style=" height: 1px;"></div>

        <div class="clear"></div>
    </div>

	<table>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">1.</td>
	            <td class="sport-tabela-zespol">Sandecja</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">61</td>
	            <td class="sport-tabela-gole">50-29</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">2.</td>
	            <td class="sport-tabela-zespol">Górnik</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">58</td>
	            <td class="sport-tabela-gole">53-34</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">3.</td>
	            <td class="sport-tabela-zespol">Zagłębie</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">57</td>
	            <td class="sport-tabela-gole">53-44</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">4.</td>
	            <td class="sport-tabela-zespol">Miedź</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">57</td>
	            <td class="sport-tabela-gole">49-27</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">5.</td>
	            <td class="sport-tabela-zespol">Chojniczanka</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">56</td>
	            <td class="sport-tabela-gole">54-48</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">6.</td>
	            <td class="sport-tabela-zespol">Olimpia</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">56</td>
	            <td class="sport-tabela-gole">48-35</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">7.</td>
	            <td class="sport-tabela-zespol">GKS Katowice</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">54</td>
	            <td class="sport-tabela-gole">47-32</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">8.</td>
	            <td class="sport-tabela-zespol">Podbeskidzie</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">53</td>
	            <td class="sport-tabela-gole">40-39</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">9.</td>
	            <td class="sport-tabela-zespol">Wigry</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">52</td>
	            <td class="sport-tabela-gole">51-45</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">10.</td>
	            <td class="sport-tabela-zespol">Stal</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">45</td>
	            <td class="sport-tabela-gole">39-42</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">11.</td>
	            <td class="sport-tabela-zespol">Pogoń</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">44</td>
	            <td class="sport-tabela-gole">34-46</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">12.</td>
	            <td class="sport-tabela-zespol">Chrobry</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">43</td>
	            <td class="sport-tabela-gole">50-50</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">13.</td>
	            <td class="sport-tabela-zespol">Stomil</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">37</td>
	            <td class="sport-tabela-gole">48-50</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">14.</td>
	            <td class="sport-tabela-zespol">GKS Tychy</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">37</td>
	            <td class="sport-tabela-gole">42-52</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">15.</td>
	            <td class="sport-tabela-zespol">Bytovia</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">35</td>
	            <td class="sport-tabela-gole">38-47</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">16.</td>
	            <td class="sport-tabela-zespol">Wisła</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">33</td>
	            <td class="sport-tabela-gole">33-49</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">17.</td>
	            <td class="sport-tabela-zespol">Znicz Pruszków</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">30</td>
	            <td class="sport-tabela-gole">35-64</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">18.</td>
	            <td class="sport-tabela-zespol">Kluczbork</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">25</td>
	            <td class="sport-tabela-gole">35-66</td>
	        </tr>
	    	</table>

    <div class="box-separator2" style=" height: 1px;"></div>

</div>


	
		
	

    <div class="alarm24-container">
        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-header.png" alt="Alarm 24" class="alarm24-image">
        <div class="alarm24-bg" style="height: auto; padding-bottom: 15px;">
            <div class="alarm24-header">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
            <div class="alarm24-phone-container" style="margin-top: 13px;">
                <div class="alarm24-phone" style="line-height: 36px;">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon" style="margin-top: -9px; margin-right: 3px;"> 691 770 010
                </div>
                <p style="padding-top: 3px; font-size: 14px">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
            </div>
        </div>
        <a href="/alarm" class="alarm24-button">Kliknij i dodaj <b>swojego newsa!</b></a>
    </div>




        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>

	
	
            
                        <div class="news-box5 lazyload">
            
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-kalendarz/" style="color:#333333">Kalendarz Sportowy</a></h2>
                <div class="box-separator" style="height: 1px;"></div>
                <div class="clear"></div>
            </div>
            <div class="news-box1-left">
                                                                                                                                            

     

<div class="news-box-medium " style="height: 64px !important;">
    <a href="/sport/sport-kalendarz/14-16-lipca,n,1000202416.html" title="14-16 lipca" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/ea61e6334aec6ca6430d96910104fcce_125.jpg" alt="14-16 lipca">      
    </a>
</div>
                                                    <div class="news-box-title"><a href="/sport/sport-kalendarz/14-16-lipca,n,1000202416.html" title="14-16 lipca">14-16 lipca</a></div> 
                            </div>
                            <div class="news-box1-right">
                            <ul  >
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/30-czerwca-2-lipca,n,1000201640.html">30 czerwca - 2 lipca</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/23-25-czerwca,n,1000201341.html">23-25 czerwca</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/16-19-czerwca,n,1000200885.html">16-19 czerwca</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/9-11-czerwca,n,1000200540.html">9-11 czerwca</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/2-4-czerwca,n,1000200223.html">2-4 czerwca</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/26-28-maja,n,1000199872.html">26-28 maja</a>
                            </li> 
                                
                                                
                                                
                                                
                                           
                            </ul>
                        </div>
               
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-bottom: 15px; height: 1px;"></div>
        </div>

            
	
		
	                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h3 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-wideo/" style="color: #333333">SPORT WIDEO</a></h3>
                <div class="box-separator"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/euro-2017-u-21/linetty-po-klesce-polski-nie-zaluje-ze-wystapilem-na-euro-u21,n,1000201321.html" class="news-box-image" title="Linetty po klęsce Polski. &quot;Nie żałuję, że wystąpiłem na Euro U21&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/6d862e5612c136377abf24ed3ccddbe3_325.jpg" alt="Linetty po klęsce Polski. &quot;Nie żałuję, że wystąpiłem na Euro U21&quot;">
                <h2 class="news-box-title">Linetty po klęsce Polski. &quot;Nie żałuję, że wystąpiłem na Euro U21&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/euro-2017-u-21/linetty-po-klesce-polski-nie-zaluje-ze-wystapilem-na-euro-u21,n,1000201321.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/euro-2017-u-21/linetty-po-klesce-polski-nie-zaluje-ze-wystapilem-na-euro-u21,n,1000201321.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/euro-2017-u-21/linetty-po-klesce-polski-nie-zaluje-ze-wystapilem-na-euro-u21,n,1000201321.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/zuzel/stanislaw-burza-nowym-ulubiencem-lubelskich-kibicow,n,1000198128.html" title="Stanisław Burza nowym ulubieńcem lubelskich kibiców?" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/948e31e901cbddc11fe88648685e2dc3_125.JPG" alt="Stanisław Burza nowym ulubieńcem lubelskich kibiców?">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/inne-dyscypliny2/jestesmy-pomostem-pomiedzy-dwoma-swiatami,n,1000194034.html" title="Aleksandra Tecław i Iwona Podkościelna: &quot;Jesteśmy pomostem pomiędzy dwoma światami&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/44064940a767cf583742b5c0709d3f58_125.jpg" alt="Aleksandra Tecław i Iwona Podkościelna: &quot;Jesteśmy pomostem pomiędzy dwoma światami&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/dariusz-gawel-prezes-azs-umcs-zawsze-wierze-w-swoje-zespoly,n,1000193944.html" title="Dariusz Gaweł (prezes AZS UMCS): &quot;Zawsze wierzę w swoje zespoły&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/4a18bbabc2b584fa669c8c27fd95dda2_125.jpg" alt="Dariusz Gaweł (prezes AZS UMCS): &quot;Zawsze wierzę w swoje zespoły&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/veljko-nikitovic-gornik-leczna-nie-bylo-tematu-stilicia,n,1000193932.html" class="news-box-image" title="Veljko Nikitović (Górnik Łęczna): &quot;Nie było tematu Stilicia&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/c8643287ae95389b20689c6ab1fe7953_325.jpg" alt="Veljko Nikitović (Górnik Łęczna): &quot;Nie było tematu Stilicia&quot;">
                <h2 class="news-box-title">Veljko Nikitović (Górnik Łęczna): &quot;Nie było tematu Stilicia&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/veljko-nikitovic-gornik-leczna-nie-bylo-tematu-stilicia,n,1000193932.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/veljko-nikitovic-gornik-leczna-nie-bylo-tematu-stilicia,n,1000193932.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/veljko-nikitovic-gornik-leczna-nie-bylo-tematu-stilicia,n,1000193932.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/justyna-marciniak-trzeba-wiedziec-kiedy-ze-sceny-zejsc-niepokonanym,n,1000193887.html" title="Justyna Marciniak: &quot;Trzeba wiedzieć, kiedy ze sceny zejść niepokonanym&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/8481f13dab4cd55221074b0e29765325_125.jpg" alt="Justyna Marciniak: &quot;Trzeba wiedzieć, kiedy ze sceny zejść niepokonanym&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/sportowiec-roku-2016-idea-takich-spotkan-jest-fantastyczna,n,1000193836.html" title="Sportowiec roku 2016. &quot;Idea takich spotkań jest fantastyczna&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/a7623fb368f56e5ccfb2299e1697a75b_125.jpg" alt="Sportowiec roku 2016. &quot;Idea takich spotkań jest fantastyczna&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/sportowiec-roku-2016-kobiety-rzadzily-na-scenie,n,1000193838.html" title="Sportowiec roku 2016. Kobiety rządziły na scenie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/1a2c1c7dbb056a88f1807bc6733f08f9_125.jpg" alt="Sportowiec roku 2016. Kobiety rządziły na scenie">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/druga-dycha-do-maratonu-biegacze-na-ulicach-lublina-wideo,n,1000190049.html" class="news-box-image" title="Druga Dycha do Maratonu. Biegacze na ulicach Lublina (wideo)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/ccd2a59f546effb47156cebd1468d780_325.jpg" alt="Druga Dycha do Maratonu. Biegacze na ulicach Lublina (wideo)">
                <h2 class="news-box-title">Druga Dycha do Maratonu. Biegacze na ulicach Lublina (wideo)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/druga-dycha-do-maratonu-biegacze-na-ulicach-lublina-wideo,n,1000190049.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/druga-dycha-do-maratonu-biegacze-na-ulicach-lublina-wideo,n,1000190049.html" title="polubienia (76)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (76)"><b>76</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/druga-dycha-do-maratonu-biegacze-na-ulicach-lublina-wideo,n,1000190049.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/polska-slowenia-11-remis-na-zakonczenie-roku,n,1000189807.html" title="Polska – Słowenia 1:1. Remis na zakończenie roku" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/cd0e2a8abad1022de2b36803c899c008_125.jpg" alt="Polska – Słowenia 1:1. Remis na zakończenie roku">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/rumunia-polska-03-bramki-lewandowskiego-i-grosickiego-wideo,n,1000189660.html" title="Rumunia – Polska 0:3! Bramki Lewandowskiego i Grosickiego (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/7d442a0f78c7d0049678e027377e9c5a_125.jpg" alt="Rumunia – Polska 0:3! Bramki Lewandowskiego i Grosickiego (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/wierna-malogoszcz-avia-swidnik-13-wskoczyli-na-piate-miejsce-wideo,n,1000188698.html" title="Wierna Małogoszcz – Avia Świdnik 1:3, wskoczyli na piąte miejsce (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/bc48f6dca89a08b022d7364a007fdf0d_125.jpg" alt="Wierna Małogoszcz – Avia Świdnik 1:3, wskoczyli na piąte miejsce (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px;"></div>
        </div>

        
        <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h3 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-foto" style="color: #333333">SPORT FOTO</a></h3>
                <div class="box-separator"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
                                            
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-pokonal-w-sparingu-hetmana-zamosc-31-zdjecia,n,1000202465.html" class="news-box-image" title="Motor pokonał w sparingu Hetmana Zamość 3:1 (zdjęcia)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/9eaeb9f06b02a30217f0a11c010fcfbf_325.jpg" alt="Motor pokonał w sparingu Hetmana Zamość 3:1 (zdjęcia)">
                <h2 class="news-box-title">Motor pokonał w sparingu Hetmana Zamość 3:1 (zdjęcia)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-pokonal-w-sparingu-hetmana-zamosc-31-zdjecia,n,1000202465.html" title="komentarze (33)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (33)"><b>33</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-pokonal-w-sparingu-hetmana-zamosc-31-zdjecia,n,1000202465.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-pokonal-w-sparingu-hetmana-zamosc-31-zdjecia,n,1000202465.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/zuzel/ii-liga-zuzel/speed-car-motor-lublin-ksm-krosno-5238-wygrana-zgodnie-z-planem,n,1000202137.html" title="Speed Car Motor Lublin - KSM Krosno 52:38. Zdjęcia" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/5ff36db6178f945638d9556c5036a5db_125.jpg" alt="Speed Car Motor Lublin - KSM Krosno 52:38. Zdjęcia">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/gornik-minimalnie-slabszy-od-pogoni-siedlce-zdjecia,n,1000202084.html" title="Górnik minimalnie słabszy od Pogoni Siedlce (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/b559fe4b075d2ea5eaf5e167b38603dc_125.JPG" alt="Górnik minimalnie słabszy od Pogoni Siedlce (zdjęcia)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/euro-2017-u-21/dzis-mecz-polska-szwecja-mecz-o-wszystko,n,1000201026.html" title="Polska-Szwecja. Tak relacjonowaliśmy ten mecz" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/bc135b51ceb51d9601acd7e2cf681df9_125.JPG" alt="Polska-Szwecja. Tak relacjonowaliśmy ten mecz">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/szwedzcy-kibice-w-lublinie-pod-ratuszem-stoisko-z-koszulkami-a-jutro-przemarsz-ulicami,n,1000201004.html" class="news-box-image" title="Szwedzcy kibice w Lublinie. Pod ratuszem stoisko z koszulkami, a jutro przemarsz ulicami">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/8866fe3e1c18a5ee9883fc699f734247_325.jpg" alt="Szwedzcy kibice w Lublinie. Pod ratuszem stoisko z koszulkami, a jutro przemarsz ulicami">
                <h2 class="news-box-title">Szwedzcy kibice w Lublinie. Pod ratuszem stoisko z koszulkami, a jutro przemarsz ulicami</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/szwedzcy-kibice-w-lublinie-pod-ratuszem-stoisko-z-koszulkami-a-jutro-przemarsz-ulicami,n,1000201004.html" title="komentarze (12)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (12)"><b>12</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/szwedzcy-kibice-w-lublinie-pod-ratuszem-stoisko-z-koszulkami-a-jutro-przemarsz-ulicami,n,1000201004.html" title="polubienia (22)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (22)"><b>22</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/szwedzcy-kibice-w-lublinie-pod-ratuszem-stoisko-z-koszulkami-a-jutro-przemarsz-ulicami,n,1000201004.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/biegi/bieg-chec-na-piec-w-lublinie-ponad-600-osob-na-mecie,n,1000200996.html" title="Bieg Chęć na Pięć w Lublinie: Ponad 600 osób na mecie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/b61ebea74f8dc4dbb2936ab0aee1cf69_125.jpg" alt="Bieg Chęć na Pięć w Lublinie: Ponad 600 osób na mecie">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/lotto-poland-bike-marathon-gorskie-sciganie-nad-zalewem,n,1000200691.html" title="Lotto Poland Bike Marathon: Górskie ściganie nad zalewem" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/138d4c0bbe53b8af36b0f84a70da26fb_125.jpg" alt="Lotto Poland Bike Marathon: Górskie ściganie nad zalewem">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/biegi/5-pko-polmaraton-solidarnosci-kenijczycy-najszybsi-wyniki-biegu,n,1000200300.html" title="5. PKO Półmaraton Solidarności: Kenijczycy najszybsi [wyniki biegu]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/30e93083010171318a03038a2428d995_125.jpg" alt="5. PKO Półmaraton Solidarności: Kenijczycy najszybsi [wyniki biegu]">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/inne-dyscypliny/biegi/biegi-o-blekitna-wstege-wisly-w-pulawach,n,1000198855.html" class="news-box-image" title="Biegi &quot;O Błękitną Wstęgę Wisły&quot; w Puławach">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/576581062dd82600ebc565c9a61c3ecd_325.jpg" alt="Biegi &quot;O Błękitną Wstęgę Wisły&quot; w Puławach">
                <h2 class="news-box-title">Biegi &quot;O Błękitną Wstęgę Wisły&quot; w Puławach</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/inne-dyscypliny/biegi/biegi-o-blekitna-wstege-wisly-w-pulawach,n,1000198855.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/inne-dyscypliny/biegi/biegi-o-blekitna-wstege-wisly-w-pulawach,n,1000198855.html" title="polubienia (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (14)"><b>14</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/inne-dyscypliny/biegi/biegi-o-blekitna-wstege-wisly-w-pulawach,n,1000198855.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/biegi/5-maraton-lubelski-601-osob-dobieglo-do-mety-wyniki-zdjecia,n,1000198824.html" title="5. Maraton Lubelski: 601 osób dobiegło do mety (wyniki, zdjęcia) " class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/27bd401946ee85fba1a8dedf646e0244_125.jpg" alt="5. Maraton Lubelski: 601 osób dobiegło do mety (wyniki, zdjęcia) ">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/zuzel/speed-car-motor-lublin-wciaz-niepokonany,n,1000198812.html" title="Speed Car Motor Lublin wciąż niepokonany" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/570e96185dc28572ab76c07fa2bef2ee_125.jpg" alt="Speed Car Motor Lublin wciąż niepokonany">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/ekstraklasa/gornik-leczna-wisla-plock-23-mecz-pelen-emocji-i-kontrowersji-zdjecia,n,1000198810.html" title="Górnik Łęczna – Wisła Płock 2:3. Grad bramek i kontrowersji (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/a31cba17191f9e0f4e95b54f64b4255a_125.jpg" alt="Górnik Łęczna – Wisła Płock 2:3. Grad bramek i kontrowersji (zdjęcia)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px;"></div>
        </div>
    	
	&nbsp;

            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


                    </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
		
		
		
	
            
            
            
        </div>
        <div style="clear: both"></div>
        	
		
		
	

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


                <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
                console.log("hehe");
            }
        </script>
        
    
 

		<script type="text/javascript">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</script>        
	    
    
        
         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                }; 
                $.ajax({
                        type : 'POST', 
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1187&ts=1500362448&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    }) 
                    .done(function(data) { 
                      alert('Post został zgłoszony do usunięcia');   
                    });
                    return false; 
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){ 
                            
                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() { 
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }
                 
                })();  

                voteTooltip.init();

            
                        

          	}); 
         </script>
    
    		
			<div data-ns-type="multiPlacement" data-ns-hash="bcefdef1610415a5877605cef84aec43" data-ns-service="adart" class="kd_ns_placement">

				<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async" ></script>

			</div>
		
	            
                <script type="text/javascript">
                    $( document ).ready(function() {
                        $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                            effect : "fadeIn",
                            threshold : 300,
                            effectspeed: 0,
                            failure_limit: 9999,
                        });
                    });
                </script>
            
                
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
        
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            (function(d, s, id)

            {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }
            (document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript">
            $( window ).load(function() {
                $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0

                });
                $(".news-box2 .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0,
                    event: "mouseover"
                });
            });
        </script>
    


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
