<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Chełmianka Chełm – Hetman Zamość 1:2. Zatrzymali lidera - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Na koniec sezonu piłkarze Hetmana postarali się o miłą niespodziankę dla swoich kibiców. Ekipa z Zamościa pokonała Chełmiankę 2:1 i to na boisku lidera&lt;br /&gt;
&lt;br /&gt;
"  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/sport/pilka-nozna/iv-liga-lubelska/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,n,1000201065.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Chełmianka Chełm – Hetman Zamość 1:2. Zatrzymali lidera - Dziennik Wschodni" />
        <meta property="og:description" content="Na koniec sezonu piłkarze Hetmana postarali się o miłą niespodziankę dla swoich kibiców. Ekipa z Zamościa pokonała Chełmiankę 2:1 i to na boisku lidera&lt;br /&gt;
&lt;br /&gt;
">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/sport/pilka-nozna/iv-liga-lubelska/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,n,1000201065.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-06/f36c68203d83b6c517b5b1ea5a951b96.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-06/f36c68203d83b6c517b5b1ea5a951b96.jpg?1497880333" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/sport/pilka-nozna/iv-liga-lubelska/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,n,1000201065.html?1497880333" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1497880333" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1497880333" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1497880333" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1497880333" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1497880333" /><link type="text/css" rel="stylesheet" href="http://cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/sport.css?1497880333" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/special.css?1497880333" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1497880333" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
    
                            <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], []).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 250]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).

      addSize([340, 300], [336, 280]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [300, 250], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "sport");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


     
        <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=6ea1a04fabbf23b712564293cacc18b8&prefix=akon"></script>
       
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>



<style scoped>
    body {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/sport.jpg") no-repeat top !important;

        background-repeat: no-repeat !important;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    @media (max-width: 979px) {
        body {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/sport-tablet.jpg") no-repeat top !important;

            background-repeat: no-repeat !important;
        }
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    


        
    <div class="main-content">
        <div class="events-logo-container">
            <a href="/" class="events-dw-logo"></a>
            <a href="/sport" class="events-logo"></a>
        </div>
        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="clear"></div>
        
        
        <div>
    <style scoped>
    	._5788 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/pilka-nozna.png") no-repeat right;	
        }
    	._5810 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/koszykowka.png") no-repeat right;	
        }
    	._5816 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/pilka-reczna.png") no-repeat right;	
        }
    	._5820 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/zuzel.png") no-repeat right;	
        }
    	._5824 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/siatkowka.png") no-repeat right;	
        }
        ._5839 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/inne.png") no-repeat right;   
        }
        ._6003 {
            padding: 0 20px !important;   
            
            background: #d0041d !important;   
        }
    	._6003:hover {
            background: #d9364a !important;	
        }
    </style>
    <div class="sport_menu">
        <div class="sport_menu_front_page"><a href="/sport" title="Sport"><i class="fa fa-home"></i></a></div>
        <ul class="menu_ul"><li class=" n first  folder  active "><a class="_5788" href="/sport/pilka-nozna/">Piłka nożna</a><ul class="l l_1"><li class=" n first "><a class="_5795" href="/sport/pilka-nozna/i-liga-pilka-nozna/">I LIGA</a></li><li class=" n "><a class="_5799" href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/">BIALSKOPODLASKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5803" href="/sport/pilka-nozna/ekstraklasa-kobiet/">EKSTRAKLASA KOBIET</a></li><li class=" n "><a class="_5802" href="/sport/pilka-nozna/zamojska-klasa-okregowa/">ZAMOJSKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5801" href="/sport/pilka-nozna/lubelska-klasa-okregowa/">Lubelska Klasa Okręgowa</a></li><li class=" n "><a class="_5800" href="/sport/pilka-nozna/chelmska-klasa-okregowa/">CHEŁMSKA KLASA OKRĘGOWA</a></li><li class=" n  active "><a class="_5798" href="/sport/pilka-nozna/iv-liga-lubelska/">IV LIGA LUBELSKA</a></li><li class=" n "><a class="_5796" href="/sport/pilka-nozna/iii-liga-gr-iv/">III liga gr. IV</a></li><li class=" n "><a class="_5794" href="/sport/pilka-nozna/ekstraklasa/">Ekstraklasa</a></li><li class=" n "><a class="_5793" href="/sport/pilka-nozna/reprezentacja/">Reprezentacja</a></li><li class=" n last "><a class="_5804" href="/sport/pilka-nozna/inne-pilka-nozna/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5810" href="/sport/koszykowka/">Koszykówka</a><ul class="l l_1"><li class=" n first "><a class="_5809" href="/sport/koszykowka/inne-koszykowka/">INNE</a></li><li class=" n "><a class="_5805" href="/sport/koszykowka/tauron-basket-liga/">TAURON BASKET LIGA</a></li><li class=" n "><a class="_5806" href="/sport/koszykowka/tauron-basket-liga-kobiet/">TAURON BASKET LIGA KOBIET</a></li><li class=" n "><a class="_5807" href="/sport/koszykowka/i-liga-kobiet-koszykowka/">I LIGA KOBIET</a></li><li class=" n last "><a class="_5808" href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/">II LIGA MĘŻCZYZN</a></li></ul></li><li class=" n  folder "><a class="_5816" href="/sport/pilka-reczna/">Piłka ręczna</a><ul class="l l_1"><li class=" n first "><a class="_5811" href="/sport/pilka-reczna/superliga/">SUPERLIGA</a></li><li class=" n "><a class="_5812" href="/sport/pilka-reczna/superliga-kobiet/">SUPERLIGA KOBIET</a></li><li class=" n "><a class="_5813" href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/">I LIGA MĘŻCZYZN</a></li><li class=" n "><a class="_5814" href="/sport/pilka-reczna/i-liga-kobiet-pilka-reczna/">I LIGA KOBIET</a></li><li class=" n last "><a class="_5815" href="/sport/pilka-reczna/inne-pilka-reczna/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5824" href="/sport/siatkowka/">SIATKÓWKA</a><ul class="l l_1"><li class=" n first "><a class="_5821" href="/sport/siatkowka/ii-liga-mezczyzn-siatkowka/">II LIGA MĘŻCZYZN</a></li><li class=" n "><a class="_5822" href="/sport/siatkowka/ii-liga-kobiet-siatkowka/">II LIGA KOBIET</a></li><li class=" n last "><a class="_5823" href="/sport/siatkowka/inne-siatkowka/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5820" href="/sport/zuzel/">ŻUŻEL</a><ul class="l l_1"><li class=" n first "><a class="_5817" href="/sport/zuzel/ii-liga-zuzel/">II LIGA</a></li><li class=" n last "><a class="_5818" href="/sport/zuzel/inne-zuzel/">INNE</a></li></ul></li><li class=" n last  folder "><a class="_5839" href="/sport/inne-dyscypliny/">INNE</a><ul class="l l_1"><li class=" n first "><a class="_5825" href="/sport/inne-dyscypliny/biegi/">BIEGI</a></li><li class=" n "><a class="_5826" href="/sport/inne-dyscypliny/boks/">BOKS</a></li><li class=" n "><a class="_5827" href="/sport/inne-dyscypliny/futbol-amerykanski/">FUTBOL AMERYKAŃSKI</a></li><li class=" n "><a class="_5828" href="/sport/inne-dyscypliny/futsal/">FUTSAL</a></li><li class=" n "><a class="_5829" href="/sport/inne-dyscypliny/lekkoatletyka/">LEKKOATLETYKA</a></li><li class=" n "><a class="_5830" href="/sport/inne-dyscypliny/motocross/">MOTOCROSS</a></li><li class=" n "><a class="_5831" href="/sport/inne-dyscypliny/plywanie/">PŁYWANIE</a></li><li class=" n "><a class="_5832" href="/sport/inne-dyscypliny/podnoszenie-ciezarow/">PODNOSZENIE CIĘŻARÓW</a></li><li class=" n "><a class="_5833" href="/sport/inne-dyscypliny/rugby/">RUGBY</a></li><li class=" n "><a class="_5834" href="/sport/inne-dyscypliny/siatkowka-plazowa/">SIATKÓWKA PLAŻOWA</a></li><li class=" n "><a class="_5835" href="/sport/inne-dyscypliny/skoki-narciarskie/">SKOKI NARCIARSKIE</a></li><li class=" n "><a class="_5836" href="/sport/inne-dyscypliny/tenis-stolowy/">TENIS STOŁOWY</a></li><li class=" n "><a class="_5837" href="/sport/inne-dyscypliny/zapasy/">ZAPASY</a></li><li class=" n last "><a class="_5838" href="/sport/inne-dyscypliny/inne-dyscypliny2/">INNE</a></li></ul></li></ul>
    </div>
</div>

	
		
		
		
			
	
        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>


	<div id="715671" style="width:728px;height:90px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715671,
	    "containerid": "715671"});
	</script>


                <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">IV LIGA LUBELSKA</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/sport/">Sport</a> <span>&raquo;</span>            
                                    <a href="/sport/pilka-nozna/">Piłka nożna</a> <span>&raquo;</span>            
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska/">IV LIGA LUBELSKA</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Chełmianka Chełm – Hetman Zamość 1:2. Zatrzymali lidera
	</h1>
	<div class="data-meta">
		Dodano: 
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=19-06-2017&date_end=19-06-2017&kategoria=&search=#;">
		
							<b>Dzisiaj, </b>
				</a>
		10:35
	</div>
	<div class="autor-meta">
					Autor: 
							<a href="http://www.dziennikwschodni.pl/autor?name=ŁUKASZ GŁADYSIEWICZ">ŁUKASZ GŁADYSIEWICZ</a>
					    
	</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>
	
			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">6<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/sport/pilka-nozna/iv-liga-lubelska/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,n,1000201065.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div> 
	<br>
	
		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/sport/pilka-nozna/iv-liga-lubelska/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,n,1000201065.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div> 
					    
									<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/f36c68203d83b6c517b5b1ea5a951b96.jpg" alt="Hetman przerwał zwycięską passę Chełmianki&lt;br /&gt;
">
				<div class="single_news_image_desc">Hetman przerwał zwycięską passę Chełmianki<br />
 (fot.  FOT. CHELMIANKA.PL)</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Na koniec sezonu piłkarze Hetmana postarali się o miłą niespodziankę dla swoich kibiców. Ekipa z Zamościa pokonała Chełmiankę 2:1 i to na boisku lidera<br />
<br />
</p>
		 
					</div>
	
			<div class="open-article-info-outer-container"></div>



		 
					<div style="clear: both;"></div>
				
			<div class="news_premium_short_container"> 																						<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/sport/pilka-nozna/iv-liga-lubelska/victoria-zmudz-kontra-gornik-ii-leczna-spadek-bylby-tragedia,n,1000200884.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/857ae575c7333f3645fcadfda0655b78_thumb.jpg" alt="Victoria Żmudź kontra Górnik II Łęczna. Spadek byłby tragedią">   
                    </a>
                </div>
                        <a href="/sport/pilka-nozna/iv-liga-lubelska/victoria-zmudz-kontra-gornik-ii-leczna-spadek-bylby-tragedia,n,1000200884.html" class="news_box_title" title="Victoria Żmudź kontra Górnik II Łęczna. Spadek byłby tragedią">
                    Victoria Żmudź kontra Górnik II Łęczna. Spadek byłby tragedią
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/sport/pilka-nozna/iv-liga-lubelska/chelmianka-orleta-radzyn-podlaski-30-puchar-zostaje-w-chelmie,n,1000200871.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/c6eaa133923d27878d3dc81da9656ece_thumb.jpg" alt="Chełmianka – Orlęta Radzyń Podlaski 3:0. Puchar zostaje w Chełmie!">   
                    </a>
                </div>
                        <a href="/sport/pilka-nozna/iv-liga-lubelska/chelmianka-orleta-radzyn-podlaski-30-puchar-zostaje-w-chelmie,n,1000200871.html" class="news_box_title" title="Chełmianka – Orlęta Radzyń Podlaski 3:0. Puchar zostaje w Chełmie!">
                    Chełmianka – Orlęta Radzyń Podlaski 3:0. Puchar zostaje w Chełmie!
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
												<div class="clear_both"></div>
					</div>  
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
			                
																																					<div class="news_single_content"> <p>Wiadomo, &#380;e ta wygrana nic dru&#380;ynie Marka Motyki nie da&#322;a, bo zamo&#347;cianie nie mogli dogoni&#263; ju&#380; jednak drugiego w tabeli G&oacute;rnika II &#321;&#281;czna. Kibice Hetmana mog&#261; jednak spogl&#261;da&#263; w przysz&#322;o&#347;&#263; z optymizmem. Przy kilku wzmocnieniach w lecie Damian Kupisz i jego koledzy na pewno b&#281;d&#261; jednym z g&#322;&oacute;wnych kandydat&oacute;w do awansu. Trzeba te&#380; doda&#263;, &#380;e w sobot&#281; uda&#322;o si&#281; im przerwa&#263; &#347;wietn&#261; pass&#281; rywali. W tym roku Che&#322;mianka nie ponios&#322;a jeszcze ani jednej pora&#380;ki. W lidze zanotowa&#322;a wcze&#347;niej tylko trzy remisy. Reszta spotka&#324;, to same zwyci&#281;stwa. Tak samo by&#322;o w Pucharze Polski, gdzie bia&#322;o-zieloni radzili sobie nawet z trzecioligowymi: Motorem i Orl&#281;tami.</p>
<p>Ju&#380; w 10 minucie go&#347;cie obj&#281;li prowadzenie. Kupisz znalaz&#322; si&#281; w sytuacji sam na sam z Damianem Drzewieckim i pewnym strza&#322;em otworzy&#322; wynik. Nied&#322;ugo p&oacute;&#378;niej mogli&#347;my mie&#263; remis, ale podobnej szansy nie wykorzysta&#322; Mateusz Kompanicki, kt&oacute;ry uderzy&#322; prosto w bramkarza rywali. Zesp&oacute;&#322; trenera Motyki m&oacute;g&#322; schodzi&#263; na przerw&#261; z wi&#281;ksz&#261; zaliczk&#261;, ale &#347;wietny strza&#322; z dystansu w wykonaniu Rafa&#322;a Turczyna wyl&#261;dowa&#322; na poprzeczce.</p>
<p>W 58 minucie wydawa&#322;o si&#281;, &#380;e Hetman nie b&#281;dzie mia&#322; ju&#380; problem&oacute;w z dowiezieniem trzech punkt&oacute;w do ko&#324;cowego gwizdka. Damian Falisiewicz faulowa&#322; we w&#322;asnym polu karnym Kupisza, a s&#281;dzia mimo protest&oacute;w ze strony gospodarzy zdecydowa&#322; si&#281; podyktowa&#263; rzut karny. &#346;wietnej szansy nie zmarnowa&#322; Szymon Solecki i by&#322;o 0:2.</p>
<p>Gospodarze nie zamierzali jednak rezygnowa&#263;. W 72 minucie Aleksiej Pritulak zdoby&#322; swoj&#261; 22 bramk&#281; w sezonie, dzi&#281;ki czemu zr&oacute;wna&#322; si&#281; w klasyfikacji najlepszych strzelc&oacute;w z Filipem Drozdem. W kolejnych minutach pi&#322;karze trenera Artura Bo&#380;yka dominowali, mieli kolejne okazje, ale nie uda&#322;o si&#281; ju&#380; doprowadzi&#263; do wyr&oacute;wnania. Najbli&#380;ej powodzenia byli Micha&#322; Wo&#322;os i Przemys&#322;aw Banaszak.</p>
<p><strong>Che&#322;mianka Che&#322;m &ndash; Hetman Zamo&#347;&#263; 1:2 (0:1)</strong></p>
<p><strong>Bramki:</strong> Pritulak (72) &ndash; Kupisz (10), Solecki (58-z karnego).</p>
<p><strong>Che&#322;mianka:</strong> Drzewiecki &ndash; Wo&#322;os, Niew&#281;g&#322;owski, Maliszewski (46 Kwiatkowski), Falisiewicz, Kotowicz (46 Uliczny), Kobia&#322;ka, Pritulak, Budzy&#324;ski (62 Koprucha), Banaszak, Kompanicki.</p>
<p><strong>Hetman:</strong> Niemczyk &ndash; Oma&#324;ski, Solecki, Bube&#322;a, Daszkiewicz (76 Luterek), Kami&#324;ski, Baran, Otr&#281;ba, Turczyn (87 Tucki), Kupisz, Drozd (89 Myszka).</p>
<p><strong>&#379;&oacute;&#322;te kartki:</strong> Maliszewski, Koprucha &ndash; Oma&#324;ski.</p>
<p><strong>S&#281;dziowa&#322;:</strong> Miko&#322;aj Kostrzewa (Lublin).</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
		<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=pilka-nozna,2866"><span>piłka nożna</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=chelmianka-chelm,9621"><span>chełmianka chełm</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=amspn-hetman-zamosc,9687"><span>AMSPN Hetman Zamość</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>
 
    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/sport/pilka-nozna/iv-liga-lubelska/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,n,1000201065.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/sport/pilka-nozna/iv-liga-lubelska/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,n,1000201065.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/sport/pilka-nozna/iv-liga-lubelska/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,n,1000201065.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
														<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
																<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
																<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
																															<div class="comment_count_label"><span>(6) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>
	
	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>

	<div>
		
			<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;

			  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>

			
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>
			
          
			
			
			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/sport/pilka-nozna/iv-liga-lubelska/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,n,1000201065.html">Zaloguj się</a>)</span></div>
				                
			</div>
			<div id='comment-form'> 
				<input type="hidden" value="IV Liga Lubelska" name="category">
				<input type="hidden" value="1000201065" name="news_id">
				<input type="hidden" value="Chełmianka Chełm – Hetman Zamość 1:2. Zatrzymali lidera" name="title">
				<input type="hidden" value="3d00b0d39e001bbf647b72816d154655" name="sign">
				<input type="hidden" value="/sport/pilka-nozna/iv-liga-lubelska/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,n,1000201065.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>                
			</div>
			
			
		</div>
  
									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>

	<div id="734177" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734177,
	    "containerid": "734177"});
	</script>
 
	    		
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  data-id="168948"  class='comment_box'>
												                
					<div id="90168" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span> 
								</span>
								<span class="data-comm">
								 
									(24 minuty temu)
																</span>
		                          
	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiv-liga-lubelska%2Fchelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera%2Cn%2C1000201065.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Gratulacje dla Chełmianki z Zamościa , w przekroju całego sezonu byliście zdecydowanie lepsi, a ten ostatni mecz miał tylko prestiżowe znaczenie, Marek Motyka już szuka wzmocnień za rok awans nasz.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
				        
												                
					<div id="90167" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span> 
								</span>
								<span class="data-comm">
								 
									(25 minut temu)
																</span>
		                          
	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiv-liga-lubelska%2Fchelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera%2Cn%2C1000201065.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									pełen szacun dla kibiców Hetmana, którzy potrafią gratulować Chełmiance awansu.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
				        
												                
					<div id="90129" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span> 
								</span>
								<span class="data-comm">
								 
									(dzisiaj o 14:33)
																</span>
		                          
	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiv-liga-lubelska%2Fchelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera%2Cn%2C1000201065.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Mimo wszystko graty dla Ch za awans, chodz jak widac derby dla nas ;) w przyszylm sezonie Hetman murowany kandydat ale to nie znaczy ze nie bd ciezkoch przeciwników np Tomasovia czy Stal. Po dwoch trzech wzmocnieniach na 90% bd awans. A Ch gratulacje i utrzymanie niech u was bd zebysmy grali kolejne derby juz w 3
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
				        
												                
					<div id="90107" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span> 
								</span>
								<span class="data-comm">
								 
									(dzisiaj o 14:12)
																</span>
		                          
	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiv-liga-lubelska%2Fchelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera%2Cn%2C1000201065.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									A kto oprócz Hetmana miałby być kandydatem do awansu? Pytam serio i proszę o odpowiedź z argumentami. Dziwne że Hetman miał takie wpadki jak z Kłosem czy Polesiem. Drugie miejsce powinno być murowane.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
				        
												                
					<div id="90086" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span> 
								</span>
								<span class="data-comm">
								 
									(dzisiaj o 13:53)
																</span>
		                          
	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiv-liga-lubelska%2Fchelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera%2Cn%2C1000201065.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Ale w czym zatrzymali ,  Chełmianka osiągnęła wszystko co można było .Gratulacje dla Hetmana za walkę a Chełmiance kolejnych wygranych z klubami z wyższej ligi a może ...,
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
				        
							        
			  
							<a class="comments-button" href="http://www.dziennikwschodni.pl/forum/sport/pilka-nozna/chelmianka-chelm-hetman-zamosc-12-zatrzymali-lidera,t,168948.html">Zobacz wszystkie komentarze (6)</a>
					</div>   
	   
</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>
		
		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}
				
		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});       
	</script>



 
	
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/konczy-sie-budowa-ikea-w-lublinie-termin-otwarcia-sklepu-nowe-marki-w-centrum-handlowym,n,1000201074.html" title="Kończy się budowa IKEA w Lublinie. Termin otwarcia sklepu, nowe marki w centrum handlowym">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/a7e0455f6022f0c00c78498b6cd1502d_thumb.jpg" alt="Kończy się budowa IKEA w Lublinie. Termin otwarcia sklepu, nowe marki w centrum handlowym"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/konczy-sie-budowa-ikea-w-lublinie-termin-otwarcia-sklepu-nowe-marki-w-centrum-handlowym,n,1000201074.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Zdjęcia z drona
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/konczy-sie-budowa-ikea-w-lublinie-termin-otwarcia-sklepu-nowe-marki-w-centrum-handlowym,n,1000201074.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/konczy-sie-budowa-ikea-w-lublinie-termin-otwarcia-sklepu-nowe-marki-w-centrum-handlowym,n,1000201074.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/konczy-sie-budowa-ikea-w-lublinie-termin-otwarcia-sklepu-nowe-marki-w-centrum-handlowym,n,1000201074.html">Kończy się budowa IKEA w Lublinie. Termin otwarcia sklepu, nowe marki w centrum handlowym</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/konczy-sie-budowa-ikea-w-lublinie-termin-otwarcia-sklepu-nowe-marki-w-centrum-handlowym,n,1000201074.html">IKEA kończy budowę sklepu w Lublinie. Rekrutacja pracowników jest już praktycznie zakończona. Otwarcie zaplanowano na przełom sierpnia i września.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/pulawy-nie-zgodzily-sie-na-wystawe-o-wyborach-1989-r-nie-kierowalismy-sie-wzgledami-ideologicznymi,n,1000201073.html" title="Puławy nie zgodziły się na wystawę o 1989 r. „Nie kierowaliśmy się względami ideologicznymi”">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/3fda1d05580801330ab92894b0f4f493_thumb.jpg" alt="Puławy nie zgodziły się na wystawę o 1989 r. „Nie kierowaliśmy się względami ideologicznymi”"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/pulawy-nie-zgodzily-sie-na-wystawe-o-wyborach-1989-r-nie-kierowalismy-sie-wzgledami-ideologicznymi,n,1000201073.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/pulawy-nie-zgodzily-sie-na-wystawe-o-wyborach-1989-r-nie-kierowalismy-sie-wzgledami-ideologicznymi,n,1000201073.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/pulawy-nie-zgodzily-sie-na-wystawe-o-wyborach-1989-r-nie-kierowalismy-sie-wzgledami-ideologicznymi,n,1000201073.html">Puławy nie zgodziły się na wystawę o 1989 r. „Nie kierowaliśmy się względami ideologicznymi”</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/pulawy-nie-zgodzily-sie-na-wystawe-o-wyborach-1989-r-nie-kierowalismy-sie-wzgledami-ideologicznymi,n,1000201073.html">Władze Puław wyjaśniają powody, dla których Komitet Obrony Demokracji nie otrzymał zgody na organizację na placu Chopina wystawy poświęconej rocznicy wyborów z czerwca 1989 roku. - Nie kierowaliśmy się względami ideologicznymi - zapewniają.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/nowe-szatnie-z-poslizgiem-zaszly-okolicznosci-niezalezne-od-wykonawcy,n,1000201030.html" title="Nowe szatnie z poślizgiem. &quot;Zaszły okoliczności niezależne od wykonawcy&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/4a425b042e9d0dfdcc8b11adc4bbe605_thumb.jpg" alt="Nowe szatnie z poślizgiem. &quot;Zaszły okoliczności niezależne od wykonawcy&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/nowe-szatnie-z-poslizgiem-zaszly-okolicznosci-niezalezne-od-wykonawcy,n,1000201030.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/nowe-szatnie-z-poslizgiem-zaszly-okolicznosci-niezalezne-od-wykonawcy,n,1000201030.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/chelm/nowe-szatnie-z-poslizgiem-zaszly-okolicznosci-niezalezne-od-wykonawcy,n,1000201030.html">Nowe szatnie z poślizgiem. &quot;Zaszły okoliczności niezależne od wykonawcy&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/nowe-szatnie-z-poslizgiem-zaszly-okolicznosci-niezalezne-od-wykonawcy,n,1000201030.html">Firma Perfekt miała zakończyć budowę nowego budynku dla Chełmianki z końcem czerwca. Termin ten jednak okazał się nierealny. Ostatecznie miasto przedłużyło go do 25 lipca.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/biala-podlaska-dyrektorskie-stolki-obsadzone,n,1000201055.html" title="Biała Podlaska: Dyrektorskie stołki obsadzone">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/9c519515622b7d4f0ff2d181c91117bd_thumb.jpg" alt="Biała Podlaska: Dyrektorskie stołki obsadzone"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/biala-podlaska-dyrektorskie-stolki-obsadzone,n,1000201055.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/biala-podlaska-dyrektorskie-stolki-obsadzone,n,1000201055.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/biala-podlaska-dyrektorskie-stolki-obsadzone,n,1000201055.html">Biała Podlaska: Dyrektorskie stołki obsadzone</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/biala-podlaska-dyrektorskie-stolki-obsadzone,n,1000201055.html">Znane są już wyniki konkursów na stanowiska dyrektorskie w placówkach oświatowych w Białej Podlaskiej. Zmian jest niewiele. Nowego dyrektora ma m.in. I LO im. J.I. Kraszewskiego.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/tlukl-siekiera-zone-i-dwoch-synow-komunii-nie-bedzie,n,1000201072.html" title="Tłukł siekierą żonę i dwóch synów. &quot;Komunii nie będzie&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/104b0ddb54d83dc9f4d9ec929d63205e_thumb.jpg" alt="Tłukł siekierą żonę i dwóch synów. &quot;Komunii nie będzie&quot;"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/tlukl-siekiera-zone-i-dwoch-synow-komunii-nie-bedzie,n,1000201072.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        wideo
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/tlukl-siekiera-zone-i-dwoch-synow-komunii-nie-bedzie,n,1000201072.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/tlukl-siekiera-zone-i-dwoch-synow-komunii-nie-bedzie,n,1000201072.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/tlukl-siekiera-zone-i-dwoch-synow-komunii-nie-bedzie,n,1000201072.html">Tłukł siekierą żonę i dwóch synów. &quot;Komunii nie będzie&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/tlukl-siekiera-zone-i-dwoch-synow-komunii-nie-bedzie,n,1000201072.html">Tragedia w małej mazurskiej wiosce. Ojciec zaatakował siekierą żonę i dwóch synów. Oszczędził jedynie 5-letnią córkę. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/losowanie-ligi-mistrzow-i-ligi-europy-legia-lech-i-jagiellonia-poznali-rywali,n,1000201071.html" title="Losowanie Ligi Mistrzów i Ligi Europy: Legia, Lech i Jagiellonia poznali rywali">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/3d35547416a1d0c61f433b9e4250c9c8_thumb.jpg" alt="Losowanie Ligi Mistrzów i Ligi Europy: Legia, Lech i Jagiellonia poznali rywali"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/losowanie-ligi-mistrzow-i-ligi-europy-legia-lech-i-jagiellonia-poznali-rywali,n,1000201071.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/losowanie-ligi-mistrzow-i-ligi-europy-legia-lech-i-jagiellonia-poznali-rywali,n,1000201071.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/losowanie-ligi-mistrzow-i-ligi-europy-legia-lech-i-jagiellonia-poznali-rywali,n,1000201071.html">Losowanie Ligi Mistrzów i Ligi Europy: Legia, Lech i Jagiellonia poznali rywali</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/losowanie-ligi-mistrzow-i-ligi-europy-legia-lech-i-jagiellonia-poznali-rywali,n,1000201071.html"></a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/teatr/spektakl-rewizor-w-chatce-zaka,n,1000201048.html" title="Spektakl &quot;Rewizor&quot; w Chatce Żaka">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/ae3862e6b15cac4730463cbf426a0b71_thumb.jpg" alt="Spektakl &quot;Rewizor&quot; w Chatce Żaka"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/teatr/spektakl-rewizor-w-chatce-zaka,n,1000201048.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/teatr/spektakl-rewizor-w-chatce-zaka,n,1000201048.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/teatr/spektakl-rewizor-w-chatce-zaka,n,1000201048.html">Spektakl &quot;Rewizor&quot; w Chatce Żaka</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/teatr/spektakl-rewizor-w-chatce-zaka,n,1000201048.html">Teatr Akademicki UMCS zaprasza na spektakl &quot;Rewizor&quot; na podstawie komedii Mikołaja Gogola. Wydarzenie będzie miało miejsce w piątek, 23 czerwca o godz. 19 w Chatce Żaka (ul. Radziszewskiego 16)</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/dzis-mecz-polska-szwecja-znowu-zmiana-organizacji-ruchu-w-centrum-lublina,n,1000201024.html" title="Dziś mecz Polska - Szwecja. Znowu zmiana organizacji ruchu w centrum Lublina">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/85d1cde248b17d18a3cdd35368aa9df7_thumb.jpg" alt="Dziś mecz Polska - Szwecja. Znowu zmiana organizacji ruchu w centrum Lublina"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/dzis-mecz-polska-szwecja-znowu-zmiana-organizacji-ruchu-w-centrum-lublina,n,1000201024.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/dzis-mecz-polska-szwecja-znowu-zmiana-organizacji-ruchu-w-centrum-lublina,n,1000201024.html" title="polubienia (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (14)"><b>14</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/dzis-mecz-polska-szwecja-znowu-zmiana-organizacji-ruchu-w-centrum-lublina,n,1000201024.html">Dziś mecz Polska - Szwecja. Znowu zmiana organizacji ruchu w centrum Lublina</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/dzis-mecz-polska-szwecja-znowu-zmiana-organizacji-ruchu-w-centrum-lublina,n,1000201024.html">Przypominamy o zmianach w organizacji ruchu, które zostaną wprowadzone dziś po południu w związku z meczem mistrzostw EURO U 21 odbywającym się na stadionie Arena Lublin.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/euro-2017-u-21/przed-druga-seria-meczow-euro-u-21-giganci-nie-zawodza,n,1000201070.html" title="Przed drugą serią meczów EURO U-21 giganci nie zawodzą">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/f2736862a3416710a5c1abbff9f6a60d_thumb.jpg" alt="Przed drugą serią meczów EURO U-21 giganci nie zawodzą"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/euro-2017-u-21/przed-druga-seria-meczow-euro-u-21-giganci-nie-zawodza,n,1000201070.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/euro-2017-u-21/przed-druga-seria-meczow-euro-u-21-giganci-nie-zawodza,n,1000201070.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/euro-2017-u-21/przed-druga-seria-meczow-euro-u-21-giganci-nie-zawodza,n,1000201070.html">Przed drugą serią meczów EURO U-21 giganci nie zawodzą</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/euro-2017-u-21/przed-druga-seria-meczow-euro-u-21-giganci-nie-zawodza,n,1000201070.html">Główni faworyci do zdobycia młodzieżowego mistrzostwa Europy rozpoczęli zmagania od mocnego uderzenia. Zarówno Hiszpanie, Włosi jak i Niemcy wygrali swoje pierwsze mecze grupowe</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/wystawa-w-wirydarzu-pawel-kotowicz-ogrod,n,1000201050.html" title="Wystawa w Wirydarzu: Paweł Kotowicz &quot;Ogród&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/47e29463fd9055573247842a29a21b2d_thumb.jpg" alt="Wystawa w Wirydarzu: Paweł Kotowicz &quot;Ogród&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/wystawa-w-wirydarzu-pawel-kotowicz-ogrod,n,1000201050.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/wystawa-w-wirydarzu-pawel-kotowicz-ogrod,n,1000201050.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/wystawa-w-wirydarzu-pawel-kotowicz-ogrod,n,1000201050.html">Wystawa w Wirydarzu: Paweł Kotowicz &quot;Ogród&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/wystawa-w-wirydarzu-pawel-kotowicz-ogrod,n,1000201050.html">W piątek, 23 czerwca o godz. 18 w Galerii Sztuki Wirydarz (ul. Grodzka 19) odbędzie się wernisaż wystawy malarstwa Pawła Kotowicza - &quot;Ogród&quot;. Będzie można zobaczyć dzieła z ostatniego okresu twórczości artysty.
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/iv-liga-lubelska/tomasovia-krysztal-22-mecz-bez-rezerwowych,n,1000201066.html" title=" Tomasovia – Kryształ  2:2. Mecz bez rezerwowych">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/63831b88b8831f6ae888f2eb6fc7ce83_thumb.JPG" alt=" Tomasovia – Kryształ  2:2. Mecz bez rezerwowych"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/iv-liga-lubelska/tomasovia-krysztal-22-mecz-bez-rezerwowych,n,1000201066.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/iv-liga-lubelska/tomasovia-krysztal-22-mecz-bez-rezerwowych,n,1000201066.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/iv-liga-lubelska/tomasovia-krysztal-22-mecz-bez-rezerwowych,n,1000201066.html"> Tomasovia – Kryształ  2:2. Mecz bez rezerwowych</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/iv-liga-lubelska/tomasovia-krysztal-22-mecz-bez-rezerwowych,n,1000201066.html">Nietypowe spotkanie pomiędzy Tomasovią, a Kryształem zakończyło się podziałem punktów (2:2). Gospodarze mieli jednego rezerwowego, a goście dotarli na zawody w... jedenastu</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/zmarl-mieczyslaw-turski-radny-rady-miasta-pulawy,n,1000201064.html" title="Zmarł Mieczysław Turski, radny Rady Miasta Puławy">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/0e166f8ec102c6e2890a5ee9e453064a_thumb.jpg" alt="Zmarł Mieczysław Turski, radny Rady Miasta Puławy"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/zmarl-mieczyslaw-turski-radny-rady-miasta-pulawy,n,1000201064.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/zmarl-mieczyslaw-turski-radny-rady-miasta-pulawy,n,1000201064.html" title="polubienia (13)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (13)"><b>13</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/zmarl-mieczyslaw-turski-radny-rady-miasta-pulawy,n,1000201064.html">Zmarł Mieczysław Turski, radny Rady Miasta Puławy</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/zmarl-mieczyslaw-turski-radny-rady-miasta-pulawy,n,1000201064.html">W niedzielę 17 czerwca zmarł puławski radny, emerytowany oficer, uczestnik zagranicznych misji wojskowych, przedsiębiorca i społecznik, Mieczysław Turski. W tym roku skończyłby 68 lat.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/leczna/19-latek-wjechal-samochodem-do-ich-domu-wlasciciel-w-tym-czasie-siedzial-na-lawce,n,1000201060.html" title="19-latek wjechał samochodem do ich domu. Właściciel w tym czasie siedział na ławce">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/d2e9e6c1512391d7c61476436007db5d_thumb.jpg" alt="19-latek wjechał samochodem do ich domu. Właściciel w tym czasie siedział na ławce"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/leczna/19-latek-wjechal-samochodem-do-ich-domu-wlasciciel-w-tym-czasie-siedzial-na-lawce,n,1000201060.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/leczna/19-latek-wjechal-samochodem-do-ich-domu-wlasciciel-w-tym-czasie-siedzial-na-lawce,n,1000201060.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/leczna/19-latek-wjechal-samochodem-do-ich-domu-wlasciciel-w-tym-czasie-siedzial-na-lawce,n,1000201060.html" title="polubienia (12)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (12)"><b>12</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/leczna/19-latek-wjechal-samochodem-do-ich-domu-wlasciciel-w-tym-czasie-siedzial-na-lawce,n,1000201060.html">19-latek wjechał samochodem do ich domu. Właściciel w tym czasie siedział na ławce</a>
        </h3>
        <div class="news-box-lead">
            <a href="/leczna/19-latek-wjechal-samochodem-do-ich-domu-wlasciciel-w-tym-czasie-siedzial-na-lawce,n,1000201060.html">Mało brakowało, by doszło do tragedii. W dom sześcioosobowej rodziny w miejscowości Łańcuchów (gm. Milejów) w niedzielę około godz. 20 wbił się samochód.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/inne-pilka-nozna/ruch-motor-30-final-nie-dla-mlodych-lublinian,n,1000201061.html" title="Ruch – Motor 3:0 Finał nie dla młodych lublinian">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/aef6227b02735c8b14ee2225bec38247_thumb.jpg" alt="Ruch – Motor 3:0 Finał nie dla młodych lublinian"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/inne-pilka-nozna/ruch-motor-30-final-nie-dla-mlodych-lublinian,n,1000201061.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/inne-pilka-nozna/ruch-motor-30-final-nie-dla-mlodych-lublinian,n,1000201061.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/inne-pilka-nozna/ruch-motor-30-final-nie-dla-mlodych-lublinian,n,1000201061.html">Ruch – Motor 3:0 Finał nie dla młodych lublinian</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/inne-pilka-nozna/ruch-motor-30-final-nie-dla-mlodych-lublinian,n,1000201061.html">W rewanżowym meczu półfinałowym Mistrzostw Polski juniorów młodszych Motor Lublin przegrał z Ruchem w Chorzowie 0:3. Wynik wskazuje na to, że gospodarze mieli łatwą przeprawę, ale to nie do końca prawda</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/brutalna-napasc-na-policjanta-po-sluzbie-ranny-funkcjonariusz-w-szpitalu,n,1000201052.html" title="Brutalna napaść na policjanta po służbie. Ranny funkcjonariusz w szpitalu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/8dfeb22226d82f61a7aac95d9ad21e3c_thumb.JPG" alt="Brutalna napaść na policjanta po służbie. Ranny funkcjonariusz w szpitalu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Alarm 24
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/brutalna-napasc-na-policjanta-po-sluzbie-ranny-funkcjonariusz-w-szpitalu,n,1000201052.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/brutalna-napasc-na-policjanta-po-sluzbie-ranny-funkcjonariusz-w-szpitalu,n,1000201052.html" title="polubienia (26)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (26)"><b>26</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">19-06-2017</div>
                <h3 class="news-box-title">
            <a href="/pulawy/brutalna-napasc-na-policjanta-po-sluzbie-ranny-funkcjonariusz-w-szpitalu,n,1000201052.html">Brutalna napaść na policjanta po służbie. Ranny funkcjonariusz w szpitalu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/brutalna-napasc-na-policjanta-po-sluzbie-ranny-funkcjonariusz-w-szpitalu,n,1000201052.html">Policjant z Puław został dotkliwie pobity. Trafił do szpitala z obrażeniami głowy. Ze wstępnych ustaleń wynika, iż zaatakowano go tylko dlatego, że jest policjantem.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	
        </div>
        <div class="content-right">
            	
	



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


	<div id="715675" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715675,
	    "containerid": "715675"});
	</script>


<div class="sport-wyniki">

	<div class="sport-liga">IV LIGA LUBELSKA</div>

    <div class="separator-container">
        <div class="clear"></div>
        <h3 class="box-title" style="color: #333333;">WYNIKI KOLEJKI</h3>
        <div class="box-separator" style=" height: 1px;"></div>

        <div class="clear"></div>
    </div>

	<div class="sport-kolejka">34. KOLEJKA (17 czerwca)</div>
	<table>
	    	        <tr class="sport-wynik">
	            <!-- <td>1</td> -->
	            <td class="sport-zespoly">Polesie Kock&nbsp;-&nbsp;Łada Biłgoraj</td>
	            <td class="sport-rezultat">2:1</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>2</td> -->
	            <td class="sport-zespoly">Włodawianka&nbsp;-&nbsp;Lutnia Piszczac</td>
	            <td class="sport-rezultat">3:0</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>3</td> -->
	            <td class="sport-zespoly">POM Piotrowice&nbsp;-&nbsp;LKS Milanów</td>
	            <td class="sport-rezultat">9:0</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>4</td> -->
	            <td class="sport-zespoly">Powiślak Końskowola&nbsp;-&nbsp;Lewart Lubartów</td>
	            <td class="sport-rezultat">1:1</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>5</td> -->
	            <td class="sport-zespoly">Stal Kraśnik&nbsp;-&nbsp;Lublinianka</td>
	            <td class="sport-rezultat">1:2</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>6</td> -->
	            <td class="sport-zespoly">Tomasovia&nbsp;-&nbsp;Kryształ Werbkowice</td>
	            <td class="sport-rezultat">2:2</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>7</td> -->
	            <td class="sport-zespoly">Unia Hrubieszów&nbsp;-&nbsp;Kłos Chełm</td>
	            <td class="sport-rezultat">0:2</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>8</td> -->
	            <td class="sport-zespoly">Victoria Żmudź&nbsp;-&nbsp;Górnik II Łęczna</td>
	            <td class="sport-rezultat">4:3</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>9</td> -->
	            <td class="sport-zespoly">Chełmianka&nbsp;-&nbsp;Hetman Zamość</td>
	            <td class="sport-rezultat">1:2</td>
	        </tr>
	    	</table>

    <div class="box-separator2" style=" height: 1px; margin-bottom: 15px;"></div>

</div>



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>

	<div id="734176" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734176,
	    "containerid": "734176"});
	</script>



<div class="sport-tabela">

    <div class="separator-container">
        <div class="clear"></div>
        <h3 class="box-title" style="color: #333333;">TABELA</h3>
        <div class="box-separator" style=" height: 1px;"></div>

        <div class="clear"></div>
    </div>

	<table>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">1.</td>
	            <td class="sport-tabela-zespol">Chełmianka</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">88</td>
	            <td class="sport-tabela-gole">105-18</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">2.</td>
	            <td class="sport-tabela-zespol">Górnik II</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">73</td>
	            <td class="sport-tabela-gole">81-47</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">3.</td>
	            <td class="sport-tabela-zespol">Hetman</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">72</td>
	            <td class="sport-tabela-gole">88-33</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">4.</td>
	            <td class="sport-tabela-zespol">Tomasovia</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">67</td>
	            <td class="sport-tabela-gole">89-34</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">5.</td>
	            <td class="sport-tabela-zespol">Stal</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">61</td>
	            <td class="sport-tabela-gole">86-45</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">6.</td>
	            <td class="sport-tabela-zespol">Kryształ</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">58</td>
	            <td class="sport-tabela-gole">57-40</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">7.</td>
	            <td class="sport-tabela-zespol">Lewart</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">53</td>
	            <td class="sport-tabela-gole">63-49</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">8.</td>
	            <td class="sport-tabela-zespol">Łada</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">46</td>
	            <td class="sport-tabela-gole">48-56</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">9.</td>
	            <td class="sport-tabela-zespol">Powiślak</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">45</td>
	            <td class="sport-tabela-gole">47-55</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">10.</td>
	            <td class="sport-tabela-zespol">Kłos</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">42</td>
	            <td class="sport-tabela-gole">42-55</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">11.</td>
	            <td class="sport-tabela-zespol">Lublinianka</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">42</td>
	            <td class="sport-tabela-gole">50-48</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">12.</td>
	            <td class="sport-tabela-zespol">Włodawianka</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">42</td>
	            <td class="sport-tabela-gole">55-69</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">13.</td>
	            <td class="sport-tabela-zespol">Victoria</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">39</td>
	            <td class="sport-tabela-gole">50-65</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">14.</td>
	            <td class="sport-tabela-zespol">Polesie</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">38</td>
	            <td class="sport-tabela-gole">62-75</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">15.</td>
	            <td class="sport-tabela-zespol">POM Iskra</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">35</td>
	            <td class="sport-tabela-gole">55-75</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">16.</td>
	            <td class="sport-tabela-zespol">Unia</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">35</td>
	            <td class="sport-tabela-gole">41-53</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">17.</td>
	            <td class="sport-tabela-zespol">Lutnia</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">22</td>
	            <td class="sport-tabela-gole">27-77</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">18.</td>
	            <td class="sport-tabela-zespol">Milanów</td>
	            <td class="sport-tabela-mecze">34</td>
	            <td class="sport-tabela-punkty">3</td>
	            <td class="sport-tabela-gole">18-170</td>
	        </tr>
	    	</table>

    <div class="box-separator2" style=" height: 1px;"></div>

</div>


	
		
	

    <div class="alarm24-container">
        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-header.png" alt="Alarm 24" class="alarm24-image">
        <div class="alarm24-bg" style="height: auto; padding-bottom: 15px;">
            <div class="alarm24-header">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
            <div class="alarm24-phone-container" style="margin-top: 13px;">
                <div class="alarm24-phone" style="line-height: 36px;">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon" style="margin-top: -9px; margin-right: 3px;"> 691 770 010
                </div>
                <p style="padding-top: 3px; font-size: 14px">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
            </div>
        </div>
        <a href="/alarm" class="alarm24-button">Kliknij i dodaj <b>swojego newsa!</b></a>
    </div>




        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>

	
	
            
                        <div class="news-box5 lazyload">
            
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-kalendarz/" style="color:#333333">Kalendarz Sportowy</a></h2>
                <div class="box-separator" style="height: 1px;"></div>
                <div class="clear"></div>
            </div>
            <div class="news-box1-left">
                                                                                                                                            

     

<div class="news-box-medium " style="height: 64px !important;">
    <a href="/sport/sport-kalendarz/16-19-czerwca,n,1000200885.html" title="16-19 czerwca" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/7413b07c68eb8cff146571558937c63b_125.jpg" alt="16-19 czerwca">      
    </a>
</div>
                                                    <div class="news-box-title"><a href="/sport/sport-kalendarz/16-19-czerwca,n,1000200885.html" title="16-19 czerwca">16-19 czerwca</a></div> 
                            </div>
                            <div class="news-box1-right">
                            <ul  >
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/9-11-czerwca,n,1000200540.html">9-11 czerwca</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/2-4-czerwca,n,1000200223.html">2-4 czerwca</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/26-28-maja,n,1000199872.html">26-28 maja</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/19-22-maja,n,1000199486.html">19-22 maja</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/12-14-maja,n,1000199080.html">12-14 maja</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/6-7-maja,n,1000198747.html">6-7 maja</a>
                            </li> 
                                
                                                
                                                
                                                
                                           
                            </ul>
                        </div>
               
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-bottom: 15px; height: 1px;"></div>
        </div>

            
	
		
	                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h3 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-wideo/" style="color: #333333">SPORT WIDEO</a></h3>
                <div class="box-separator"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/zuzel/stanislaw-burza-nowym-ulubiencem-lubelskich-kibicow,n,1000198128.html" class="news-box-image" title="Stanisław Burza nowym ulubieńcem lubelskich kibiców?">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/948e31e901cbddc11fe88648685e2dc3_325.JPG" alt="Stanisław Burza nowym ulubieńcem lubelskich kibiców?">
                <h2 class="news-box-title">Stanisław Burza nowym ulubieńcem lubelskich kibiców?</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/zuzel/stanislaw-burza-nowym-ulubiencem-lubelskich-kibicow,n,1000198128.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/zuzel/stanislaw-burza-nowym-ulubiencem-lubelskich-kibicow,n,1000198128.html" title="polubienia (86)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (86)"><b>86</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/zuzel/stanislaw-burza-nowym-ulubiencem-lubelskich-kibicow,n,1000198128.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/sport/zuzel/stanislaw-burza-nowym-ulubiencem-lubelskich-kibicow,n,1000198128.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/inne-dyscypliny2/jestesmy-pomostem-pomiedzy-dwoma-swiatami,n,1000194034.html" title="Aleksandra Tecław i Iwona Podkościelna: &quot;Jesteśmy pomostem pomiędzy dwoma światami&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/44064940a767cf583742b5c0709d3f58_125.jpg" alt="Aleksandra Tecław i Iwona Podkościelna: &quot;Jesteśmy pomostem pomiędzy dwoma światami&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/dariusz-gawel-prezes-azs-umcs-zawsze-wierze-w-swoje-zespoly,n,1000193944.html" title="Dariusz Gaweł (prezes AZS UMCS): &quot;Zawsze wierzę w swoje zespoły&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/4a18bbabc2b584fa669c8c27fd95dda2_125.jpg" alt="Dariusz Gaweł (prezes AZS UMCS): &quot;Zawsze wierzę w swoje zespoły&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/veljko-nikitovic-gornik-leczna-nie-bylo-tematu-stilicia,n,1000193932.html" title="Veljko Nikitović (Górnik Łęczna): &quot;Nie było tematu Stilicia&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/c8643287ae95389b20689c6ab1fe7953_125.jpg" alt="Veljko Nikitović (Górnik Łęczna): &quot;Nie było tematu Stilicia&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/justyna-marciniak-trzeba-wiedziec-kiedy-ze-sceny-zejsc-niepokonanym,n,1000193887.html" class="news-box-image" title="Justyna Marciniak: &quot;Trzeba wiedzieć, kiedy ze sceny zejść niepokonanym&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/8481f13dab4cd55221074b0e29765325_325.jpg" alt="Justyna Marciniak: &quot;Trzeba wiedzieć, kiedy ze sceny zejść niepokonanym&quot;">
                <h2 class="news-box-title">Justyna Marciniak: &quot;Trzeba wiedzieć, kiedy ze sceny zejść niepokonanym&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/justyna-marciniak-trzeba-wiedziec-kiedy-ze-sceny-zejsc-niepokonanym,n,1000193887.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/justyna-marciniak-trzeba-wiedziec-kiedy-ze-sceny-zejsc-niepokonanym,n,1000193887.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/justyna-marciniak-trzeba-wiedziec-kiedy-ze-sceny-zejsc-niepokonanym,n,1000193887.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/sportowiec-roku-2016-idea-takich-spotkan-jest-fantastyczna,n,1000193836.html" title="Sportowiec roku 2016. &quot;Idea takich spotkań jest fantastyczna&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/a7623fb368f56e5ccfb2299e1697a75b_125.jpg" alt="Sportowiec roku 2016. &quot;Idea takich spotkań jest fantastyczna&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/sportowiec-roku-2016-kobiety-rzadzily-na-scenie,n,1000193838.html" title="Sportowiec roku 2016. Kobiety rządziły na scenie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/1a2c1c7dbb056a88f1807bc6733f08f9_125.jpg" alt="Sportowiec roku 2016. Kobiety rządziły na scenie">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/druga-dycha-do-maratonu-biegacze-na-ulicach-lublina-wideo,n,1000190049.html" title="Druga Dycha do Maratonu. Biegacze na ulicach Lublina (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/ccd2a59f546effb47156cebd1468d780_125.jpg" alt="Druga Dycha do Maratonu. Biegacze na ulicach Lublina (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/polska-slowenia-11-remis-na-zakonczenie-roku,n,1000189807.html" class="news-box-image" title="Polska – Słowenia 1:1. Remis na zakończenie roku">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/cd0e2a8abad1022de2b36803c899c008_325.jpg" alt="Polska – Słowenia 1:1. Remis na zakończenie roku">
                <h2 class="news-box-title">Polska – Słowenia 1:1. Remis na zakończenie roku</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/polska-slowenia-11-remis-na-zakonczenie-roku,n,1000189807.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/polska-slowenia-11-remis-na-zakonczenie-roku,n,1000189807.html" title="polubienia (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (3)"><b>3</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/polska-slowenia-11-remis-na-zakonczenie-roku,n,1000189807.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/rumunia-polska-03-bramki-lewandowskiego-i-grosickiego-wideo,n,1000189660.html" title="Rumunia – Polska 0:3! Bramki Lewandowskiego i Grosickiego (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/7d442a0f78c7d0049678e027377e9c5a_125.jpg" alt="Rumunia – Polska 0:3! Bramki Lewandowskiego i Grosickiego (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/wierna-malogoszcz-avia-swidnik-13-wskoczyli-na-piate-miejsce-wideo,n,1000188698.html" title="Wierna Małogoszcz – Avia Świdnik 1:3, wskoczyli na piąte miejsce (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/bc48f6dca89a08b022d7364a007fdf0d_125.jpg" alt="Wierna Małogoszcz – Avia Świdnik 1:3, wskoczyli na piąte miejsce (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/inne-pilka-nozna/liga-mistrzow-real-madryt-legia-warszawa-51,n,1000188468.html" title="Liga Mistrzów: Real Madryt - Legia Warszawa 5:1" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/0ebcdf762e173af21b6bcea6409e4559_125.JPG" alt="Liga Mistrzów: Real Madryt - Legia Warszawa 5:1">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px;"></div>
        </div>

        
        <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h3 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-foto" style="color: #333333">SPORT FOTO</a></h3>
                <div class="box-separator"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
                                            
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/szwedzcy-kibice-w-lublinie-pod-ratuszem-stoisko-z-koszulkami-a-jutro-przemarsz-ulicami,n,1000201004.html" class="news-box-image" title="Szwedzcy kibice w Lublinie. Pod ratuszem stoisko z koszulkami, a jutro przemarsz ulicami">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/8866fe3e1c18a5ee9883fc699f734247_325.jpg" alt="Szwedzcy kibice w Lublinie. Pod ratuszem stoisko z koszulkami, a jutro przemarsz ulicami">
                <h2 class="news-box-title">Szwedzcy kibice w Lublinie. Pod ratuszem stoisko z koszulkami, a jutro przemarsz ulicami</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/szwedzcy-kibice-w-lublinie-pod-ratuszem-stoisko-z-koszulkami-a-jutro-przemarsz-ulicami,n,1000201004.html" title="komentarze (11)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (11)"><b>11</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/szwedzcy-kibice-w-lublinie-pod-ratuszem-stoisko-z-koszulkami-a-jutro-przemarsz-ulicami,n,1000201004.html" title="polubienia (22)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (22)"><b>22</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/szwedzcy-kibice-w-lublinie-pod-ratuszem-stoisko-z-koszulkami-a-jutro-przemarsz-ulicami,n,1000201004.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/biegi/bieg-chec-na-piec-w-lublinie-ponad-600-osob-na-mecie,n,1000200996.html" title="Bieg Chęć na Pięć w Lublinie: Ponad 600 osób na mecie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/b61ebea74f8dc4dbb2936ab0aee1cf69_125.jpg" alt="Bieg Chęć na Pięć w Lublinie: Ponad 600 osób na mecie">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/lotto-poland-bike-marathon-gorskie-sciganie-nad-zalewem,n,1000200691.html" title="Lotto Poland Bike Marathon: Górskie ściganie nad zalewem" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/138d4c0bbe53b8af36b0f84a70da26fb_125.jpg" alt="Lotto Poland Bike Marathon: Górskie ściganie nad zalewem">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/biegi/5-pko-polmaraton-solidarnosci-kenijczycy-najszybsi-wyniki-biegu,n,1000200300.html" title="5. PKO Półmaraton Solidarności: Kenijczycy najszybsi [wyniki biegu]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-06/30e93083010171318a03038a2428d995_125.jpg" alt="5. PKO Półmaraton Solidarności: Kenijczycy najszybsi [wyniki biegu]">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/inne-dyscypliny/biegi/biegi-o-blekitna-wstege-wisly-w-pulawach,n,1000198855.html" class="news-box-image" title="Biegi &quot;O Błękitną Wstęgę Wisły&quot; w Puławach">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/576581062dd82600ebc565c9a61c3ecd_325.jpg" alt="Biegi &quot;O Błękitną Wstęgę Wisły&quot; w Puławach">
                <h2 class="news-box-title">Biegi &quot;O Błękitną Wstęgę Wisły&quot; w Puławach</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/inne-dyscypliny/biegi/biegi-o-blekitna-wstege-wisly-w-pulawach,n,1000198855.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/inne-dyscypliny/biegi/biegi-o-blekitna-wstege-wisly-w-pulawach,n,1000198855.html" title="polubienia (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (14)"><b>14</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/inne-dyscypliny/biegi/biegi-o-blekitna-wstege-wisly-w-pulawach,n,1000198855.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/biegi/5-maraton-lubelski-601-osob-dobieglo-do-mety-wyniki-zdjecia,n,1000198824.html" title="5. Maraton Lubelski: 601 osób dobiegło do mety (wyniki, zdjęcia) " class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/27bd401946ee85fba1a8dedf646e0244_125.jpg" alt="5. Maraton Lubelski: 601 osób dobiegło do mety (wyniki, zdjęcia) ">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/zuzel/speed-car-motor-lublin-wciaz-niepokonany,n,1000198812.html" title="Speed Car Motor Lublin wciąż niepokonany" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/570e96185dc28572ab76c07fa2bef2ee_125.jpg" alt="Speed Car Motor Lublin wciąż niepokonany">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/ekstraklasa/gornik-leczna-wisla-plock-23-mecz-pelen-emocji-i-kontrowersji-zdjecia,n,1000198810.html" title="Górnik Łęczna – Wisła Płock 2:3. Grad bramek i kontrowersji (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-05/a31cba17191f9e0f4e95b54f64b4255a_125.jpg" alt="Górnik Łęczna – Wisła Płock 2:3. Grad bramek i kontrowersji (zdjęcia)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/pulawy/nagrody-dla-sportowcow-z-powiatu-pulawskiego-zdjecia,n,1000198451.html" class="news-box-image" title="Nagrody dla sportowców z powiatu puławskiego (zdjęcia)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/11209a9090bc9a450b66cb79e706f1bb_325.jpg" alt="Nagrody dla sportowców z powiatu puławskiego (zdjęcia)">
                <h2 class="news-box-title">Nagrody dla sportowców z powiatu puławskiego (zdjęcia)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/pulawy/nagrody-dla-sportowcow-z-powiatu-pulawskiego-zdjecia,n,1000198451.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/nagrody-dla-sportowcow-z-powiatu-pulawskiego-zdjecia,n,1000198451.html" title="polubienia (12)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (12)"><b>12</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/nagrody-dla-sportowcow-z-powiatu-pulawskiego-zdjecia,n,1000198451.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/800-tys-zl-na-stypendia-dla-sportowcow-z-woj-lubelskiego,n,1000198328.html" title="800 tys. zł na stypendia dla sportowców z woj. lubelskiego" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/f88a1c57a23a0b03de0cdf10bbc812b6_125.jpg" alt="800 tys. zł na stypendia dla sportowców z woj. lubelskiego">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/speed-car-motor-tz-ostrovia-5435-udane-otwarcie-sezonu,n,1000198079.html" title="Speed Car Motor – TŻ Ostrovia 54:35. Udane otwarcie sezonu" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/7b0cbfaf36aa7150e66621a447203206_125.jpg" alt="Speed Car Motor – TŻ Ostrovia 54:35. Udane otwarcie sezonu">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/ekstraklasa/gornik-leczna-wisla-krakow-31-sensacja-na-arenie,n,1000198075.html" title="Górnik Łęczna - Wisła Kraków 3:1. Sensacja na Arenie. Zdjęcia" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/08422a713a50812fb434ae90218e8b36_125.jpg" alt="Górnik Łęczna - Wisła Kraków 3:1. Sensacja na Arenie. Zdjęcia">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px;"></div>
        </div>
    	
	&nbsp;

            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


                    </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
		
		
		
	
            
            
            
        </div>
        <div style="clear: both"></div>
        	
		
		
	

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


                <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
                console.log("hehe");
            }
        </script>
        
    
 

		<script type="text/javascript">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</script>        
	    
    
        
         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                }; 
                $.ajax({
                        type : 'POST', 
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1189&ts=1497880333&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    }) 
                    .done(function(data) { 
                      alert('Post został zgłoszony do usunięcia');   
                    });
                    return false; 
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){ 
                            
                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() { 
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }
                 
                })();  

                voteTooltip.init();

            
                        

          	}); 
         </script>
    
    		
			<div data-ns-type="multiPlacement" data-ns-hash="bcefdef1610415a5877605cef84aec43" data-ns-service="adart" class="kd_ns_placement">

				<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async" ></script>

			</div>
		
	            
                <script type="text/javascript">
                    $( document ).ready(function() {
                        $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                            effect : "fadeIn",
                            threshold : 300,
                            effectspeed: 0,
                            failure_limit: 9999,
                        });
                    });
                </script>
            
                
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
        
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            (function(d, s, id)

            {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }
            (document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript">
            $( window ).load(function() {
                $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0

                });
                $(".news-box2 .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0,
                    event: "mouseover"
                });
            });
        </script>
    


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
