<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Zagłębie Lubin – Azoty Puławy 28:30. Wygrana nie przyszła łatwo - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?7b29f538b8d6e4b86a027503ec7c10fd" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Na początek tegorocznej rywalizacji o punkty Azoty Puławy pokonały na wyjeździe Zagłębie Lubin 30:28. Bramkarz puławian Walentyn Koszowy wybrany został MVP spotkania"  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/sport/pilka-reczna/zaglebie-lubin-azoty-pulawy-2830-wygrana-nie-przyszla-latwo,n,1000194029.html" />
    
    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Zagłębie Lubin – Azoty Puławy 28:30. Wygrana nie przyszła łatwo - Dziennik Wschodni" />
        <meta property="og:description" content="Na początek tegorocznej rywalizacji o punkty Azoty Puławy pokonały na wyjeździe Zagłębie Lubin 30:28. Bramkarz puławian Walentyn Koszowy wybrany został MVP spotkania">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/sport/pilka-reczna/zaglebie-lubin-azoty-pulawy-2830-wygrana-nie-przyszla-latwo,n,1000194029.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-02/715ab989c90e308340a668d6f5da7709.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    

                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-02/715ab989c90e308340a668d6f5da7709.jpg?1486636979" />
        
                    <meta name="twitter:url" content="http://www.dziennikwschodni.pl/sport/pilka-reczna/zaglebie-lubin-azoty-pulawy-2830-wygrana-nie-przyszla-latwo,n,1000194029.html?1486636979" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?7b29f538b8d6e4b86a027503ec7c10fd" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1486636979" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1486636979" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1486636979" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1486636979" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1486636979" /><link type="text/css" rel="stylesheet" href="http://cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/sport.css?1486636979" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/special.css?1486636979" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1486636979" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
            <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/18043/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>


    
                            <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], []).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 250]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).

      addSize([340, 300], [336, 280]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[970, 250], [320, 50], [750, 200], [320, 100], [750, 300], [300, 250], [336, 280]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [300, 250], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "sport");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        
   
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>

<style scoped>
    body {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/sport.jpg") no-repeat top !important;

        background-repeat: no-repeat !important;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    @media (max-width: 979px) {
        body {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/sport-tablet.jpg") no-repeat top !important;

            background-repeat: no-repeat !important;
        }
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    


        
    <div class="main-content">
        <div class="events-logo-container">
            <a href="/" class="events-dw-logo"></a>
            <a href="/sport" class="events-logo"></a>
        </div>
        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="clear"></div>
        
        
        <div>
    <style scoped>
    	._5788 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/pilka-nozna.png") no-repeat right;	
        }
    	._5810 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/koszykowka.png") no-repeat right;	
        }
    	._5816 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/pilka-reczna.png") no-repeat right;	
        }
    	._5820 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/zuzel.png") no-repeat right;	
        }
    	._5824 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/siatkowka.png") no-repeat right;	
        }
        ._5839 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/inne.png") no-repeat right;   
        }
        ._6003 {
            padding: 0 20px !important;   
            
            background: #d0041d !important;   
        }
    	._6003:hover {
            background: #d9364a !important;	
        }
    </style>
    <div class="sport_menu">
        <div class="sport_menu_front_page"><a href="/sport" title="Sport"><i class="fa fa-home"></i></a></div>
        <ul class="menu_ul"><li class=" n first  folder "><a class="_5788" href="/sport/pilka-nozna/">Piłka nożna</a><ul class="l l_1"><li class=" n first "><a class="_5795" href="/sport/pilka-nozna/i-liga-pilka-nozna/">I LIGA</a></li><li class=" n "><a class="_5799" href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/">BIALSKOPODLASKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5803" href="/sport/pilka-nozna/ekstraklasa-kobiet/">EKSTRAKLASA KOBIET</a></li><li class=" n "><a class="_5802" href="/sport/pilka-nozna/zamojska-klasa-okregowa/">ZAMOJSKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5801" href="/sport/pilka-nozna/lubelska-klasa-okregowa/">Lubelska Klasa Okręgowa</a></li><li class=" n "><a class="_5800" href="/sport/pilka-nozna/chelmska-klasa-okregowa/">CHEŁMSKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5798" href="/sport/pilka-nozna/iv-liga-lubelska/">IV LIGA LUBELSKA</a></li><li class=" n "><a class="_5796" href="/sport/pilka-nozna/iii-liga-gr-iv/">III liga gr. IV</a></li><li class=" n "><a class="_5794" href="/sport/pilka-nozna/ekstraklasa/">Ekstraklasa</a></li><li class=" n "><a class="_5793" href="/sport/pilka-nozna/reprezentacja/">Reprezentacja</a></li><li class=" n last "><a class="_5804" href="/sport/pilka-nozna/inne-pilka-nozna/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5810" href="/sport/koszykowka/">Koszykówka</a><ul class="l l_1"><li class=" n first "><a class="_5809" href="/sport/koszykowka/inne-koszykowka/">INNE</a></li><li class=" n "><a class="_5805" href="/sport/koszykowka/tauron-basket-liga/">TAURON BASKET LIGA</a></li><li class=" n "><a class="_5806" href="/sport/koszykowka/tauron-basket-liga-kobiet/">TAURON BASKET LIGA KOBIET</a></li><li class=" n "><a class="_5807" href="/sport/koszykowka/i-liga-kobiet-koszykowka/">I LIGA KOBIET</a></li><li class=" n last "><a class="_5808" href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/">II LIGA MĘŻCZYZN</a></li></ul></li><li class=" n  folder  active "><a class="_5816" href="/sport/pilka-reczna/">Piłka ręczna</a><ul class="l l_1"><li class=" n first "><a class="_5811" href="/sport/pilka-reczna/superliga/">SUPERLIGA</a></li><li class=" n "><a class="_5812" href="/sport/pilka-reczna/superliga-kobiet/">SUPERLIGA KOBIET</a></li><li class=" n "><a class="_5813" href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/">I LIGA MĘŻCZYZN</a></li><li class=" n "><a class="_5814" href="/sport/pilka-reczna/i-liga-kobiet-pilka-reczna/">I LIGA KOBIET</a></li><li class=" n last "><a class="_5815" href="/sport/pilka-reczna/inne-pilka-reczna/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5824" href="/sport/siatkowka/">SIATKÓWKA</a><ul class="l l_1"><li class=" n first "><a class="_5821" href="/sport/siatkowka/ii-liga-mezczyzn-siatkowka/">II LIGA MĘŻCZYZN</a></li><li class=" n "><a class="_5822" href="/sport/siatkowka/ii-liga-kobiet-siatkowka/">II LIGA KOBIET</a></li><li class=" n last "><a class="_5823" href="/sport/siatkowka/inne-siatkowka/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5820" href="/sport/zuzel/">ŻUŻEL</a><ul class="l l_1"><li class=" n first "><a class="_5817" href="/sport/zuzel/ii-liga-zuzel/">II LIGA</a></li><li class=" n last "><a class="_5818" href="/sport/zuzel/inne-zuzel/">INNE</a></li></ul></li><li class=" n last  folder "><a class="_5839" href="/sport/inne-dyscypliny/">INNE</a><ul class="l l_1"><li class=" n first "><a class="_5825" href="/sport/inne-dyscypliny/biegi/">BIEGI</a></li><li class=" n "><a class="_5826" href="/sport/inne-dyscypliny/boks/">BOKS</a></li><li class=" n "><a class="_5827" href="/sport/inne-dyscypliny/futbol-amerykanski/">FUTBOL AMERYKAŃSKI</a></li><li class=" n "><a class="_5828" href="/sport/inne-dyscypliny/futsal/">FUTSAL</a></li><li class=" n "><a class="_5829" href="/sport/inne-dyscypliny/lekkoatletyka/">LEKKOATLETYKA</a></li><li class=" n "><a class="_5830" href="/sport/inne-dyscypliny/motocross/">MOTOCROSS</a></li><li class=" n "><a class="_5831" href="/sport/inne-dyscypliny/plywanie/">PŁYWANIE</a></li><li class=" n "><a class="_5832" href="/sport/inne-dyscypliny/podnoszenie-ciezarow/">PODNOSZENIE CIĘŻARÓW</a></li><li class=" n "><a class="_5833" href="/sport/inne-dyscypliny/rugby/">RUGBY</a></li><li class=" n "><a class="_5834" href="/sport/inne-dyscypliny/siatkowka-plazowa/">SIATKÓWKA PLAŻOWA</a></li><li class=" n "><a class="_5835" href="/sport/inne-dyscypliny/skoki-narciarskie/">SKOKI NARCIARSKIE</a></li><li class=" n "><a class="_5836" href="/sport/inne-dyscypliny/tenis-stolowy/">TENIS STOŁOWY</a></li><li class=" n "><a class="_5837" href="/sport/inne-dyscypliny/zapasy/">ZAPASY</a></li><li class=" n last "><a class="_5838" href="/sport/inne-dyscypliny/inne-dyscypliny2/">INNE</a></li></ul></li></ul>
    </div>
</div>

	
		
		
		
		
		
        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>


                <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Piłka ręczna</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/sport/">Sport</a> <span>&raquo;</span>            
                                    <a href="/sport/pilka-reczna/">Piłka ręczna</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Zagłębie Lubin – Azoty Puławy 28:30. Wygrana nie przyszła łatwo
	</h1>
	<div class="data-meta">
		Dodano: 
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=8-02-2017&date_end=8-02-2017&kategoria=&search=#;">
		
							<b>Wczoraj, </b>
				</a>
		20:59
	</div>
	<div class="autor-meta">
					Autor: 
							<a href="http://www.dziennikwschodni.pl/autor?name=grom">grom</a>
					    
	</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>
	
			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/sport/pilka-reczna/zaglebie-lubin-azoty-pulawy-2830-wygrana-nie-przyszla-latwo,n,1000194029.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div> 
	<br>
	
		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/sport/pilka-reczna/zaglebie-lubin-azoty-pulawy-2830-wygrana-nie-przyszla-latwo,n,1000194029.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div> 
					    
									<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/715ab989c90e308340a668d6f5da7709.jpg" alt="">
				<div class="single_news_image_desc"> (fot. KS Azoty Puławy)</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Na początek tegorocznej rywalizacji o punkty Azoty Puławy pokonały na wyjeździe Zagłębie Lubin 30:28. Bramkarz puławian Walentyn Koszowy wybrany został MVP spotkania</p>
		 
					</div>
	
			<div class="open-article-info-outer-container"></div>



		 
					<div style="clear: both;"></div>
				
			<div class="news_premium_short_container"> 																						<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/sport/azoty-pulawy-wracaja-do-rywalizacji-w-superlidze,n,1000193942.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/f96f189d880c7b3415d0c9c6e9b30c6d_thumb.jpg" alt="Azoty Puławy wracają do rywalizacji w Superlidze">   
                    </a>
                </div>
                        <a href="/sport/azoty-pulawy-wracaja-do-rywalizacji-w-superlidze,n,1000193942.html" class="news_box_title" title="Azoty Puławy wracają do rywalizacji w Superlidze">
                    Azoty Puławy wracają do rywalizacji w Superlidze
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/sport/meble-wojcik-elblag-azoty-pulawy-2130-pewny-awans-do-cwiercfinalu-pucharu-polski,n,1000193818.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/8bf1ca551f17184d80dbed820a3eaf99_thumb.jpg" alt="Meble Wójcik Elbląg – Azoty Puławy 21:30. Pewny awans do ćwierćfinału Pucharu Polski">   
                    </a>
                </div>
                        <a href="/sport/meble-wojcik-elblag-azoty-pulawy-2130-pewny-awans-do-cwiercfinalu-pucharu-polski,n,1000193818.html" class="news_box_title" title="Meble Wójcik Elbląg – Azoty Puławy 21:30. Pewny awans do ćwierćfinału Pucharu Polski">
                    Meble Wójcik Elbląg – Azoty Puławy 21:30. Pewny awans do ćwierćfinału Pucharu Polski
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
												<div class="clear_both"></div>
					</div>  
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
			                
																																					<div class="news_single_content"> <p>Trener Marcin Kurowski zabra&#322; do Lubina dw&oacute;ch golkiper&oacute;w. Na miejscu okaza&#322;o si&#281;, &#380;e Rosjanin Wadim Bogdanow nie b&#281;dzie m&oacute;g&#322; zagra&#263;, gdy&#380; jego karta zdrowia by&#322;a niewa&#380;na. W&nbsp;tej sytuacji ca&#322;e spotkanie rozegra&#322; Walentyn Koszowy, kt&oacute;ry spisa&#322; si&#281; znakomicie otrzymuj&#261;c za swoj&#261; postaw&#281; tytu&#322; MVP.</p>
<p>Na parkiecie Zag&#322;&#281;bia powt&oacute;rzy&#322;a si&#281; historia z&nbsp;wcze&#347;niejszych spotka&#324; obu zespo&#322;&oacute;w. Od czasu rywalizacji tych ekip na brak emocji nie mogli&#347;my narzeka&#263;, tak te&#380; by&#322;o w&nbsp;&#347;rodowy wiecz&oacute;r. Ju&#380; pierwsza ods&#322;ona zwiastowa&#322;a zaci&#281;t&#261; walk&#281; do ko&#324;cowej syreny. Pu&#322;awianie obj&#281;li prowadzenie 3:2, jednak miejscowi bardzo szybko zniwelowali straty. Po kwadransie by&#322; remis 8:8, a&nbsp;po kilku kolejnych minutach Azoty wygrywa&#322;y zaledwie 13:12, 14:13. Na dwa gole przewagi wyprowadzi&#322; go&#347;ci Micha&#322; Kubisztal (14:16). Tu&#380; przed przerw&#261; swoje trafienia dorzucili Adam Skrabania z&nbsp;rzutu karnego i&nbsp;Piotr Mas&#322;owski. Tym samym Azoty utrzyma&#322;y dwubramkow&#261; zaliczk&#281; przed drug&#261; cz&#281;&#347;ci&#261; meczu (18:16).</p>
<p>Zaci&#281;ta walka trwa&#322;a po zmianie stron. Ambitni lubinianie, prowadzeni przez by&#322;ego zawodnika Azot&oacute;w Paw&#322;a Nocha, nie dawali za wygran&#261;. W&nbsp;34 minucie Jan Sobol trafi&#322; na 21:17 dla podopiecznych trenera Marcina Kurowskiego. Dosy&#263; d&#322;ugo go&#347;cie utrzymywali zaliczk&#281; trzech, czterech bramek. Stopnia&#322;a ona dopiero w&nbsp;ko&#324;c&oacute;wce. W&nbsp;56 min reprezentant Polski Arkadiusz Moryto zdoby&#322; 26. bramk&#281; dla Zag&#322;&#281;bia (26:28). Sytuacja zrobi&#322;a si&#281; niekorzystna dla przyjezdnych gdy&#380; chwil&#281; p&oacute;&#378;niej inny kadrowicz Przemys&#322;aw Krajewski pow&#281;drowa&#322; na &#322;awk&#281; kar i&nbsp;gospodarze mieli jednego zawodnika wi&#281;cej. Nie trwa&#322;o to jednak d&#322;ugo &ndash;&nbsp;tym samym &#347;ladem pod&#261;&#380;y&#322; Miko&#322;aj Szymy&#347;lik.</p>
<p>W ko&#324;c&oacute;wce g&oacute;r&#281; wzi&#281;&#322;o do&#347;wiadczenie graczy z&nbsp;Pu&#322;aw. Dwie ostanie bramki zdobyli Nikola Prce i&nbsp;Rafa&#322; Przybylski. Tym samym wygrana Azot&oacute;w 30:28 w&nbsp;pierwszym spotkaniu po zimowej przerwie sta&#322;a si&#281; faktem.</p>
<p><strong>Zag&#322;&#281;bie Lubin &ndash;&nbsp;Azoty Pu&#322;awy 28:30 (16:18)</strong></p>
<p><strong>Zag&#322;&#281;bie:</strong> Ma&#322;ecki, Skrzyniarz &ndash;&nbsp;Stankiewicz 1, Przysiek 2, Czuwara 5, Pawlaczyk 1, Szymy&#347;lik 3, Wolski 1, Gudz, Bartczak, Pietruszko 3, D&#380;ono 3, Ku&#380;deba 2, Moryto 7.</p>
<p><strong>Kary:</strong> 14 minut.</p>
<p><strong>Dyskwalifikacja:</strong> Miko&#322;aj Szymy&#347;lik w&nbsp;57 min (z gradacji).</p>
<p><strong>Azoty:</strong> Koszowy &ndash;&nbsp;Prce 6, Sobol 6, Skrabania 4, Przybylski 3, Krajewski, Jurecki, Kuchczy&#324;ski 1, &#321;y&#380;wa 4, Petrovsky 2, Orzechowski, Kubisztal 1, Grzelak, Mas&#322;owski 3, Kowalczyk.</p>
<p><strong>Kary:</strong> 10 minut.</p>
<p><strong>S&#281;dziowali:</strong> Andrzej Kierczak (Micha&#322;owice), Tomasz Wrona (Krak&oacute;w).</p>
<p>PGNIG SUPERLIGA PI&#321;KARZY R&#280;CZNYCH</p>
<p>Pozosta&#322;e wyniki 16. kolejki: mecz rozegrany awansem: Piotrkowianin Piotrk&oacute;w Trybunalski &ndash;&nbsp;Vive Tauron Kielce 19:30 (12:15) &bull; spotkanie wtorkowe: NMC G&oacute;rnik Zabrze &ndash;&nbsp;MMTS Kwidzyn 28:29 (18:14) &bull; mecze &#347;rodowe: Chrobry G&#322;og&oacute;w &ndash;&nbsp;KPR RC Legionowo 29:23 (13:12) &bull; Sandra Spa Pogo&#324; Szczecin &ndash;&nbsp;Wybrze&#380;e Gda&#324;sk 26:27 (15:15) &bull; Gwardia Opole &ndash;&nbsp;Orlen Wis&#322;a P&#322;ock 21:39 (8:21) &bull; Meble W&oacute;jcik Elbl&#261;g &ndash;&nbsp;SPR Stal Mielec 20:21 (11:11).</p>
<p><strong>TABELA GRUPY POMARA&#323;CZOWEJ</strong></p>
<p>1. Orlen Wis&#322;a 17 41 575-397<br> 2. Azoty 16 36 498-413<br> 3. G&oacute;rnik 17 22 485-457<br> 4. Gwardia 16 22 423-450<br> 5. Stal 16 13 373-437<br> 6. Piotrkowianin 16 8 415-491<br> 7. Zag&#322;&#281;bie 16 7 405-445</p>
<p><strong>TABELA GRUPY GRANATOWEJ</strong></p>
<p>1. Vive Tauron 16 40 523-385<br> 2. MMTS 16 30 444-416<br> 3. Wybrze&#380;e 16 20 411-428<br> 4. Chrobry 16 20 421-452<br> 5. Legionowo 15 13 394-419<br> 6. Pogo&#324; 15 4 377-465<br> 7. Elbl&#261;g 16 3 335-424</p>
<p>11 lutego: Stal &ndash;&nbsp;Vive Tauron &bull; Pogo&#324; &ndash;&nbsp;Piotrkowianin &bull; Elbl&#261;g &ndash;&nbsp;Gwardia &bull; 12 lutego: Azoty &ndash;&nbsp;Chrobry (godzina 18) &bull; Legionowo &ndash;&nbsp;Kwidzyn &bull; Wybrze&#380;e &ndash;&nbsp;Zag&#322;&#281;bie &bull; rozegrany awansem: G&oacute;rnik Zabrze &ndash;&nbsp;Orlen Wis&#322;a P&#322;ock 26:29 (13:13).</p>
<p><strong>Mistrz zagra z&nbsp;Lwami</strong></p>
<p>Wyjazdowym meczem z&nbsp;Rhein-Neckar Loewen, o&nbsp;godzinie 19, Vive Tauron Kielce wznawia rozgrywki grupowe Ligi Mistrz&oacute;w. Kielczanie z&nbsp;14 punktami s&#261; liderem grupy B. Nad popularnymi Lwami maj&#261; trzy &bdquo;oczka&rdquo; przewagi. Czwartkowe spotkanie poka&#380;e Canal + Sport.</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
	<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=pilka-reczna,2084"><span>piłka ręczna</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=superliga-pilkarzy-recznych,2680"><span>superliga piłkarzy ręcznych</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=pilka-reczna-mezczyzn,2728"><span>piłka ręczna mężczyzn</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=ks-azoty-pulawy,7399"><span>KS Azoty Puławy</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>
 
    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/sport/pilka-reczna/zaglebie-lubin-azoty-pulawy-2830-wygrana-nie-przyszla-latwo,n,1000194029.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/sport/pilka-reczna/zaglebie-lubin-azoty-pulawy-2830-wygrana-nie-przyszla-latwo,n,1000194029.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/sport/pilka-reczna/zaglebie-lubin-azoty-pulawy-2830-wygrana-nie-przyszla-latwo,n,1000194029.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>(0) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>
	
	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>
			
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>
			
          
			
			
			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/sport/pilka-reczna/zaglebie-lubin-azoty-pulawy-2830-wygrana-nie-przyszla-latwo,n,1000194029.html">Zaloguj się</a>)</span></div>
				                
			</div>
			<div id='comment-form'> 
				<input type="hidden" value="Piłka ręczna" name="category">
				<input type="hidden" value="1000194029" name="news_id">
				<input type="hidden" value="Zagłębie Lubin – Azoty Puławy 28:30. Wygrana nie przyszła łatwo" name="title">
				<input type="hidden" value="1b2010c8d82bf972ddaa43974d82ed53" name="sign">
				<input type="hidden" value="/sport/pilka-reczna/zaglebie-lubin-azoty-pulawy-2830-wygrana-nie-przyszla-latwo,n,1000194029.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>                
			</div>
			
			
		</div>
  
									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>
 
	    		
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
			  
					</div>   
	   
</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/poronilas-albo-urodzilas-martwe-dziecko-dostaniesz-ankiete-czy-chcesz-porozmawiac-z-osoba-duchowna,n,1000194019.html" title="Poroniłaś albo urodziłaś martwe dziecko? Dostaniesz ankietę. &quot;Czy chcesz porozmawiać z osobą duchowną?&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/7dbd566650eef90f82d4eff8aeb7e57e_thumb.jpg" alt="Poroniłaś albo urodziłaś martwe dziecko? Dostaniesz ankietę. &quot;Czy chcesz porozmawiać z osobą duchowną?&quot;"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/poronilas-albo-urodzilas-martwe-dziecko-dostaniesz-ankiete-czy-chcesz-porozmawiac-z-osoba-duchowna,n,1000194019.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/poronilas-albo-urodzilas-martwe-dziecko-dostaniesz-ankiete-czy-chcesz-porozmawiac-z-osoba-duchowna,n,1000194019.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/poronilas-albo-urodzilas-martwe-dziecko-dostaniesz-ankiete-czy-chcesz-porozmawiac-z-osoba-duchowna,n,1000194019.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/poronilas-albo-urodzilas-martwe-dziecko-dostaniesz-ankiete-czy-chcesz-porozmawiac-z-osoba-duchowna,n,1000194019.html">Poroniłaś albo urodziłaś martwe dziecko? Dostaniesz ankietę. &quot;Czy chcesz porozmawiać z osobą duchowną?&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/poronilas-albo-urodzilas-martwe-dziecko-dostaniesz-ankiete-czy-chcesz-porozmawiac-z-osoba-duchowna,n,1000194019.html">Kiedy utracisz ciążę, przyniosą ci ankietę i zapytają, czy potrzebujesz księdza albo czy chciałabyś dostać „jakąś formę pamiątki po dziecku”.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/tomaszow-lubelski/wszedl-do-sklepu-z-ziolami-ukradl-portfel,n,1000194035.html" title="Wszedł do sklepu z ziołami. Ukradł portfel">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/1e696f66df8380583537c1ae46de8702_thumb.jpg" alt="Wszedł do sklepu z ziołami. Ukradł portfel"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/tomaszow-lubelski/wszedl-do-sklepu-z-ziolami-ukradl-portfel,n,1000194035.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/tomaszow-lubelski/wszedl-do-sklepu-z-ziolami-ukradl-portfel,n,1000194035.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/tomaszow-lubelski/wszedl-do-sklepu-z-ziolami-ukradl-portfel,n,1000194035.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/tomaszow-lubelski/wszedl-do-sklepu-z-ziolami-ukradl-portfel,n,1000194035.html">Wszedł do sklepu z ziołami. Ukradł portfel</a>
        </h3>
        <div class="news-box-lead">
            <a href="/tomaszow-lubelski/wszedl-do-sklepu-z-ziolami-ukradl-portfel,n,1000194035.html">Tomaszowscy policjanci poszukują złodzieja. Mężczyzna wszedł do sklepu i ukradł portfel.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/byly-szef-strazy-miejskiej-w-lublinie-z-zarzutami-za-jazde-po-pijanemu-zaproponowal-kare-dla-siebie,n,1000194020.html" title="Były szef Straży Miejskiej w Lublinie z zarzutami za jazdę po pijanemu. Zaproponował karę dla siebie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/79a85c0bfb35ae7995a7fd6e459e7f55_thumb.jpg" alt="Były szef Straży Miejskiej w Lublinie z zarzutami za jazdę po pijanemu. Zaproponował karę dla siebie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/byly-szef-strazy-miejskiej-w-lublinie-z-zarzutami-za-jazde-po-pijanemu-zaproponowal-kare-dla-siebie,n,1000194020.html" title="komentarze (20)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (20)"><b>20</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/byly-szef-strazy-miejskiej-w-lublinie-z-zarzutami-za-jazde-po-pijanemu-zaproponowal-kare-dla-siebie,n,1000194020.html" title="polubienia (8)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (8)"><b>8</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/byly-szef-strazy-miejskiej-w-lublinie-z-zarzutami-za-jazde-po-pijanemu-zaproponowal-kare-dla-siebie,n,1000194020.html">Były szef Straży Miejskiej w Lublinie z zarzutami za jazdę po pijanemu. Zaproponował karę dla siebie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/byly-szef-strazy-miejskiej-w-lublinie-z-zarzutami-za-jazde-po-pijanemu-zaproponowal-kare-dla-siebie,n,1000194020.html">Cztery miesiące więzienia w zawieszeniu. Taką karę zaproponował dla siebie Waldemar W. – były policjant, były szef Straży Miejskiej w Lublinie, a ostatnio urzędnik wojewody. Prowadził samochód po pijanemu. Miał ponad 1,6 promila alkoholu w organizmie. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/ekstraklasa/franciszek-smuda-warunki-sa-katastrofalne,n,1000194012.html" title="Franciszek Smuda: &quot;Warunki są katastrofalne&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/741ca94078f455dd70ca601f7b64d9dc_thumb.jpg" alt="Franciszek Smuda: &quot;Warunki są katastrofalne&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/ekstraklasa/franciszek-smuda-warunki-sa-katastrofalne,n,1000194012.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/ekstraklasa/franciszek-smuda-warunki-sa-katastrofalne,n,1000194012.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/ekstraklasa/franciszek-smuda-warunki-sa-katastrofalne,n,1000194012.html">Franciszek Smuda: &quot;Warunki są katastrofalne&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/ekstraklasa/franciszek-smuda-warunki-sa-katastrofalne,n,1000194012.html">Rozmowa z Franciszkiem Smudą, szkoleniowcem Górnika Łęczna</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/swidnik/kolejne-smiglowce-stana-w-centrum-swidnika,n,1000194004.html" title="Kolejne śmigłowce staną w centrum Świdnika? ">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/e772e7a21951eff0d6ed6006231c286b_thumb.jpg" alt="Kolejne śmigłowce staną w centrum Świdnika? "></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/swidnik/kolejne-smiglowce-stana-w-centrum-swidnika,n,1000194004.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/swidnik/kolejne-smiglowce-stana-w-centrum-swidnika,n,1000194004.html" title="polubienia (12)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (12)"><b>12</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/swidnik/kolejne-smiglowce-stana-w-centrum-swidnika,n,1000194004.html">Kolejne śmigłowce staną w centrum Świdnika? </a>
        </h3>
        <div class="news-box-lead">
            <a href="/swidnik/kolejne-smiglowce-stana-w-centrum-swidnika,n,1000194004.html">Czy w centrum Świdnika będą eksponowane kolejne śmigłowce produkowane przed laty w mieście? Taki pomysł ma Miejski Ośrodek Kultury. Śmigłowce SM-1 SM-2 znalazłyby się w oświetlonych gablotach wystawowych.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/dom/juz-prawie-koniec-pieniedzy-na-mieszkanie-dla-mlodych,n,1000193954.html" title="Już prawie koniec pieniędzy na „Mieszkanie dla młodych”">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/683f9dc3f475edcec7a971f75028d3dc_thumb.jpg" alt="Już prawie koniec pieniędzy na „Mieszkanie dla młodych”"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/dom/juz-prawie-koniec-pieniedzy-na-mieszkanie-dla-mlodych,n,1000193954.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/dom/juz-prawie-koniec-pieniedzy-na-mieszkanie-dla-mlodych,n,1000193954.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/dom/juz-prawie-koniec-pieniedzy-na-mieszkanie-dla-mlodych,n,1000193954.html">Już prawie koniec pieniędzy na „Mieszkanie dla młodych”</a>
        </h3>
        <div class="news-box-lead">
            <a href="/dom/juz-prawie-koniec-pieniedzy-na-mieszkanie-dla-mlodych,n,1000193954.html">Styczeń był rekordowy pod względem wykorzystania pieniędzy z programu „Mieszkanie dla młodych”. Na dopłaty do kredytów mieszkaniowych zarezerwowano ponad 375 mln zł. Kwota ta pomogła w zakupie prawie 15 tys. mieszkań i domów wartych około 3,2 mld zł – oszacowali eksperci Open Finance.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/koszykowka/tauron-basket-liga/tbv-start-lublin-zmierzy-sie-z-polpharma-starogard-gdanski,n,1000194013.html" title="TBV Start Lublin zmierzy się z Polpharmą Starogard Gdański">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/562ed0db23ae7aa61bb60396809f59bb_thumb.jpg" alt="TBV Start Lublin zmierzy się z Polpharmą Starogard Gdański"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/koszykowka/tauron-basket-liga/tbv-start-lublin-zmierzy-sie-z-polpharma-starogard-gdanski,n,1000194013.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/koszykowka/tauron-basket-liga/tbv-start-lublin-zmierzy-sie-z-polpharma-starogard-gdanski,n,1000194013.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/koszykowka/tauron-basket-liga/tbv-start-lublin-zmierzy-sie-z-polpharma-starogard-gdanski,n,1000194013.html">TBV Start Lublin zmierzy się z Polpharmą Starogard Gdański</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/koszykowka/tauron-basket-liga/tbv-start-lublin-zmierzy-sie-z-polpharma-starogard-gdanski,n,1000194013.html">Po meczu podopieczni Davida Dedka nie wracają do domu, bo już w niedzielę zagrają w Słupsku w miejscową Energą Czarnymi. W tych spotkaniach może już zagrać sprowadzony w poniedziałek Jason Boone</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/znajdzie-sie-kij-na-islamski-ryj-prawomocny-wyrok-dla-pikietujacych-w-lublinie,n,1000194021.html" title="&quot;Znajdzie się kij na islamski ryj&quot;. Prawomocny wyrok dla pikietujących w Lublinie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/1e64f59358d40eb4613b10775e02ffe5_thumb.jpg" alt="&quot;Znajdzie się kij na islamski ryj&quot;. Prawomocny wyrok dla pikietujących w Lublinie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/znajdzie-sie-kij-na-islamski-ryj-prawomocny-wyrok-dla-pikietujacych-w-lublinie,n,1000194021.html" title="komentarze (52)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (52)"><b>52</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/znajdzie-sie-kij-na-islamski-ryj-prawomocny-wyrok-dla-pikietujacych-w-lublinie,n,1000194021.html" title="polubienia (40)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (40)"><b>40</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/znajdzie-sie-kij-na-islamski-ryj-prawomocny-wyrok-dla-pikietujacych-w-lublinie,n,1000194021.html">&quot;Znajdzie się kij na islamski ryj&quot;. Prawomocny wyrok dla pikietujących w Lublinie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/znajdzie-sie-kij-na-islamski-ryj-prawomocny-wyrok-dla-pikietujacych-w-lublinie,n,1000194021.html">Jest prawomocny wyrok w sprawie uczestników antyimigranckiej pikiety w Lublinie. Wczoraj sąd uznał, że za skandowanie nienawistnych haseł oskarżeni zasługują na grzywny. Nie zostawił przy tym suchej nitki na argumentach obrońców.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/w-czwartek-mroz-nie-odpusci-a-miejscami-sypnie-snieg,n,1000194033.html" title="W czwartek mróz nie odpuści, a miejscami sypnie śnieg">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/39fa7f14751a1701f540ad9808167a83_thumb.jpg" alt="W czwartek mróz nie odpuści, a miejscami sypnie śnieg"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/w-czwartek-mroz-nie-odpusci-a-miejscami-sypnie-snieg,n,1000194033.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/w-czwartek-mroz-nie-odpusci-a-miejscami-sypnie-snieg,n,1000194033.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/w-czwartek-mroz-nie-odpusci-a-miejscami-sypnie-snieg,n,1000194033.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/w-czwartek-mroz-nie-odpusci-a-miejscami-sypnie-snieg,n,1000194033.html">W czwartek mróz nie odpuści, a miejscami sypnie śnieg</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/w-czwartek-mroz-nie-odpusci-a-miejscami-sypnie-snieg,n,1000194033.html">W czwartek na wschód od linii Wisły i Sanu słabe opady śniegu. Poza tym pogodnie. Temp. maks. w dzień od -8 st. na Suwalszczyźnie do -3 st. na Pomorzu Zachodnim. Wiatr umiarkowany, na wschodzie w porywach do 45km/h - powodujący lokalne zamiecie i zawieje śnieżne, wschodni.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/taki-ma-byc-nowy-dworzec-autobusowy-w-lublinie-rewolucja-komunikacyjna-kolo-pkp,n,1000194028.html" title="Taki ma być nowy dworzec autobusowy w Lublinie. Rewolucja komunikacyjna koło PKP">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/7c51efdd47dea2fd02b47df5c1e89dba_thumb.jpg" alt="Taki ma być nowy dworzec autobusowy w Lublinie. Rewolucja komunikacyjna koło PKP"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/taki-ma-byc-nowy-dworzec-autobusowy-w-lublinie-rewolucja-komunikacyjna-kolo-pkp,n,1000194028.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/taki-ma-byc-nowy-dworzec-autobusowy-w-lublinie-rewolucja-komunikacyjna-kolo-pkp,n,1000194028.html" title="komentarze (29)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (29)"><b>29</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/taki-ma-byc-nowy-dworzec-autobusowy-w-lublinie-rewolucja-komunikacyjna-kolo-pkp,n,1000194028.html" title="polubienia (168)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (168)"><b>168</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/taki-ma-byc-nowy-dworzec-autobusowy-w-lublinie-rewolucja-komunikacyjna-kolo-pkp,n,1000194028.html">Taki ma być nowy dworzec autobusowy w Lublinie. Rewolucja komunikacyjna koło PKP</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/taki-ma-byc-nowy-dworzec-autobusowy-w-lublinie-rewolucja-komunikacyjna-kolo-pkp,n,1000194028.html">Miasto ogłosiło wczoraj przetarg na projekt nowego dworca autobusowego, który ma powstać przy Dworcu Głównym PKP. Ma on zastąpić ten przy alei Tysiąclecia. Znacząco zmienić ma się również sieć dróg w rejonie dworca kolejowego.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-lutego-2017-r,n,1000194032.html" title="Pierwsza strona Dziennika Wschodniego z 9 lutego 2017 r.">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/8cb853a61b741f8b3b11e1662def1520_thumb.jpg" alt="Pierwsza strona Dziennika Wschodniego z 9 lutego 2017 r."></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-lutego-2017-r,n,1000194032.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-lutego-2017-r,n,1000194032.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">09-02-2017</div>
                <h3 class="news-box-title">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-lutego-2017-r,n,1000194032.html">Pierwsza strona Dziennika Wschodniego z 9 lutego 2017 r.</a>
        </h3>
        <div class="news-box-lead">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-9-lutego-2017-r,n,1000194032.html"></a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/zamosc/radni-o-planowanych-zmianach-w-samorzadzie-w-gminach-wiejskich-nie-widzimy-zadnych-korzysci,n,1000193912.html" title="Radni o planowanych zmianach w samorządzie: &quot;W gminach wiejskich nie widzimy żadnych korzyści&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/9e4241cafb2195b1206dbb4840bf4f96_thumb.jpg" alt="Radni o planowanych zmianach w samorządzie: &quot;W gminach wiejskich nie widzimy żadnych korzyści&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/zamosc/radni-o-planowanych-zmianach-w-samorzadzie-w-gminach-wiejskich-nie-widzimy-zadnych-korzysci,n,1000193912.html" title="komentarze (13)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (13)"><b>13</b></a>
</div>
<div class="news-box-facebook">
    <a href="/zamosc/radni-o-planowanych-zmianach-w-samorzadzie-w-gminach-wiejskich-nie-widzimy-zadnych-korzysci,n,1000193912.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-02-2017</div>
                <h3 class="news-box-title">
            <a href="/zamosc/radni-o-planowanych-zmianach-w-samorzadzie-w-gminach-wiejskich-nie-widzimy-zadnych-korzysci,n,1000193912.html">Radni o planowanych zmianach w samorządzie: &quot;W gminach wiejskich nie widzimy żadnych korzyści&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/zamosc/radni-o-planowanych-zmianach-w-samorzadzie-w-gminach-wiejskich-nie-widzimy-zadnych-korzysci,n,1000193912.html">Zapowiadane zmiany w ustawie o samorządzie gminnym i w kodeksie wyborczym mają wyłącznie charakter polityczny, a tego, co dobrze funkcjonuje nie trzeba zmieniać - uważają radni Rady Gminy Zamość, którzy napisali o swoich zastrzeżeniach do najważniejszych osób w Polsce.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/700-lecie-lublina-1000-nowych-wydarzen-i-6-sezonow,n,1000194016.html" title="700-lecie Lublina: 1000 nowych wydarzeń i 6 sezonów (PROGRAM)">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/457b772f0b925b4d9f8c7f7ff974379e_thumb.jpg" alt="700-lecie Lublina: 1000 nowych wydarzeń i 6 sezonów (PROGRAM)"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/700-lecie-lublina-1000-nowych-wydarzen-i-6-sezonow,n,1000194016.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/700-lecie-lublina-1000-nowych-wydarzen-i-6-sezonow,n,1000194016.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/700-lecie-lublina-1000-nowych-wydarzen-i-6-sezonow,n,1000194016.html" title="polubienia (16)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (16)"><b>16</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-02-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/700-lecie-lublina-1000-nowych-wydarzen-i-6-sezonow,n,1000194016.html">700-lecie Lublina: 1000 nowych wydarzeń i 6 sezonów (PROGRAM)</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/700-lecie-lublina-1000-nowych-wydarzen-i-6-sezonow,n,1000194016.html">W 2017 roku w Lublinie będzie naprawdę pięknie – obiecała Anna Duda-Ziętek, prowadząca środową Galę Programową obchodów 700-lecia Lublina w Centrum Kultury. – Będziemy inspirować naszym dziedzictwem i umacniać poczucie dumy z naszego miasta – dodała.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/ekstraklasa/mecz-gornika-moze-zostac-odwolany-wszystko-przez-zla-pogode,n,1000194015.html" title="Mecz Górnika może zostać odwołany. Wszystko przez złą pogodę">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/2d00b42b519eec54ab40da3b364eec7e_thumb.jpg" alt="Mecz Górnika może zostać odwołany. Wszystko przez złą pogodę"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/ekstraklasa/mecz-gornika-moze-zostac-odwolany-wszystko-przez-zla-pogode,n,1000194015.html" title="komentarze (19)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (19)"><b>19</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/ekstraklasa/mecz-gornika-moze-zostac-odwolany-wszystko-przez-zla-pogode,n,1000194015.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-02-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/ekstraklasa/mecz-gornika-moze-zostac-odwolany-wszystko-przez-zla-pogode,n,1000194015.html">Mecz Górnika może zostać odwołany. Wszystko przez złą pogodę</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/ekstraklasa/mecz-gornika-moze-zostac-odwolany-wszystko-przez-zla-pogode,n,1000194015.html">Zaplanowany na sobotę inauguracyjny mecz rundy wiosennej pomiędzy Górnikiem Łęczna i Zagłębiem Lubin może nie dojść do skutku. Murawa na Arenie Lublin jest mocno zmrożona</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/swidnik/nowy-kompleks-rekreacyjno-sportowy-w-swidniku-koncepcja-zagospodarowania,n,1000194011.html" title="Powstanie konkurencja dla Słonecznego Wrotkowa. Będą baseny i boiska">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/ca0c4c3a1d646ca2d8aeb0d7a4151137_thumb.jpg" alt="Powstanie konkurencja dla Słonecznego Wrotkowa. Będą baseny i boiska"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/swidnik/nowy-kompleks-rekreacyjno-sportowy-w-swidniku-koncepcja-zagospodarowania,n,1000194011.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Koncepcja
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/swidnik/nowy-kompleks-rekreacyjno-sportowy-w-swidniku-koncepcja-zagospodarowania,n,1000194011.html" title="komentarze (20)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (20)"><b>20</b></a>
</div>
<div class="news-box-facebook">
    <a href="/swidnik/nowy-kompleks-rekreacyjno-sportowy-w-swidniku-koncepcja-zagospodarowania,n,1000194011.html" title="polubienia (43)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (43)"><b>43</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">08-02-2017</div>
                <h3 class="news-box-title">
            <a href="/swidnik/nowy-kompleks-rekreacyjno-sportowy-w-swidniku-koncepcja-zagospodarowania,n,1000194011.html">Powstanie konkurencja dla Słonecznego Wrotkowa. Będą baseny i boiska</a>
        </h3>
        <div class="news-box-lead">
            <a href="/swidnik/nowy-kompleks-rekreacyjno-sportowy-w-swidniku-koncepcja-zagospodarowania,n,1000194011.html">Tężnia solankowa, ścianki wspinaczkowe, plac zabaw, źródełka wody pitnej, fontanny i pergole mają znaleźć się w parku przy ul. Fabrycznej. Będzie to część planowanego kompleksu sportowo-rekreacyjnego po dawnych obiektach Avii.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	
        </div>
        <div class="content-right">
            	
	



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


<div class="sport-wyniki">

	<div class="sport-liga">SUPERLIGA</div>

    <div class="separator-container">
        <div class="clear"></div>
        <h3 class="box-title" style="color: #333333;">WYNIKI KOLEJKI</h3>
        <div class="box-separator" style=" height: 1px;"></div>

        <div class="clear"></div>
    </div>

	<div class="sport-kolejka">16. kolejka 2-8 lutego</div>
	<table>
	    	        <tr class="sport-wynik">
	            <!-- <td>1</td> -->
	            <td class="sport-zespoly">Piotrkowianin&nbsp;-&nbsp;Vive Tauron Kielce</td>
	            <td class="sport-rezultat">19:30</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>2</td> -->
	            <td class="sport-zespoly">Górnik Zabrze&nbsp;-&nbsp;MMTS Kwidzyn</td>
	            <td class="sport-rezultat">28:29</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>3</td> -->
	            <td class="sport-zespoly">Zagłębie Lubin&nbsp;-&nbsp;Azoty Puławy</td>
	            <td class="sport-rezultat">28:30</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>4</td> -->
	            <td class="sport-zespoly">Chrobry Głogów&nbsp;-&nbsp;KPR Legionowo</td>
	            <td class="sport-rezultat">29:23</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>5</td> -->
	            <td class="sport-zespoly">Sandra Spa Pogoń&nbsp;-&nbsp;Wybrzeże Gdańsk </td>
	            <td class="sport-rezultat">26:27</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>6</td> -->
	            <td class="sport-zespoly">Gwardia Opole&nbsp;-&nbsp;Orlen Wisła Płock</td>
	            <td class="sport-rezultat">21:39</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>7</td> -->
	            <td class="sport-zespoly">Meble Wójcik Elbląg&nbsp;-&nbsp;Stal Mielec </td>
	            <td class="sport-rezultat">20:21</td>
	        </tr>
	    	</table>

    <div class="box-separator2" style=" height: 1px; margin-bottom: 15px;"></div>

</div>



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>



<div class="sport-tabela">

    <div class="separator-container">
        <div class="clear"></div>
        <h3 class="box-title" style="color: #333333;">TABELA</h3>
        <div class="box-separator" style=" height: 1px;"></div>

        <div class="clear"></div>
    </div>

	<table>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">1.</td>
	            <td class="sport-tabela-zespol">ORLEN Wisła Płock</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">41</td>
	            <td class="sport-tabela-gole">575:397</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">2.</td>
	            <td class="sport-tabela-zespol">Azoty Puławy</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">36</td>
	            <td class="sport-tabela-gole">498:413</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">3.</td>
	            <td class="sport-tabela-zespol">Gwardia Opole</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">22</td>
	            <td class="sport-tabela-gole">422:451</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">4.</td>
	            <td class="sport-tabela-zespol">Górnik Zabrze</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">22</td>
	            <td class="sport-tabela-gole">485:456</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">5.</td>
	            <td class="sport-tabela-zespol">Stal Mielec</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">13</td>
	            <td class="sport-tabela-gole">374:437</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">6.</td>
	            <td class="sport-tabela-zespol">Piotrkowianin</td>
	            <td class="sport-tabela-mecze">15</td>
	            <td class="sport-tabela-punkty">8</td>
	            <td class="sport-tabela-gole">396:461</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">7.</td>
	            <td class="sport-tabela-zespol">Zagłębie Lubin</td>
	            <td class="sport-tabela-mecze">16</td>
	            <td class="sport-tabela-punkty">7</td>
	            <td class="sport-tabela-gole">404:445</td>
	        </tr>
	    	</table>

    <div class="box-separator2" style=" height: 1px;"></div>

</div>


	
		
	<div class="separator-container">
    <div class="clear"></div>
    <h2 class="box-title" style="color: #333333;"><a href="/alarm" style="color: #333333">ALARM</a></h2>
    <!-- <div class="box-separator" style="background-color: #333333; height: 1px;"></div> -->
    <div class="clear"></div>
</div>
<a href="/alarm" class="alarm-link" style="margin-bottom: 10px;"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24.png" alt="Alarm 24" /></a>
	<div class="clear"></div>

    <div class="box-separator2" style="background-color: #333333; height: 1px;"></div>
<!-- <a class="alarm_bottom" href="/alarm">Kliknij i dodaj swojego newsa</a> -->



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>

	
	
            
                        <div class="news-box5 lazyload">
            
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-kalendarz/" style="color:#333333">Kalendarz Sportowy</a></h2>
                <div class="box-separator" style="height: 1px;"></div>
                <div class="clear"></div>
            </div>
            <div class="news-box1-left">
                                                                                                                                            

     

<div class="news-box-medium " style="height: 64px !important;">
    <a href="/sport/sport-kalendarz/3-5-lutego,n,1000193723.html" title="3-5 lutego" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/8f60d3c92c1534f9d251936f7283bed1_125.jpg" alt="3-5 lutego">      
    </a>
</div>
                                                    <div class="news-box-title"><a href="/sport/sport-kalendarz/3-5-lutego,n,1000193723.html" title="3-5 lutego">3-5 lutego</a></div> 
                            </div>
                            <div class="news-box1-right">
                            <ul  >
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/27-29-stycznia,n,1000193425.html">27-29 stycznia</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/20-22-stycznia,n,1000193073.html">20-22 stycznia</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/13-15-stycznia,n,1000192659.html">13-15 stycznia</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/17-19-grudnia,n,1000191359.html">17-19 grudnia</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/10-11-grudnia,n,1000191022.html">10-11 grudnia</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/3-4-grudnia,n,1000190600.html">3-4 grudnia</a>
                            </li> 
                                
                                                
                                                
                                                
                                           
                            </ul>
                        </div>
               
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-bottom: 15px; height: 1px;"></div>
        </div>

            
	
		
	
                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h3 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-wideo/" style="color: #333333">SPORT WIDEO</a></h3>
                <div class="box-separator"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/dariusz-gawel-prezes-azs-umcs-zawsze-wierze-w-swoje-zespoly,n,1000193944.html" class="news-box-image" title="Dariusz Gaweł (prezes AZS UMCS): &quot;Zawsze wierzę w swoje zespoły&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/4a18bbabc2b584fa669c8c27fd95dda2_325.jpg" alt="Dariusz Gaweł (prezes AZS UMCS): &quot;Zawsze wierzę w swoje zespoły&quot;">
                <h2 class="news-box-title">Dariusz Gaweł (prezes AZS UMCS): &quot;Zawsze wierzę w swoje zespoły&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/dariusz-gawel-prezes-azs-umcs-zawsze-wierze-w-swoje-zespoly,n,1000193944.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/dariusz-gawel-prezes-azs-umcs-zawsze-wierze-w-swoje-zespoly,n,1000193944.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/dariusz-gawel-prezes-azs-umcs-zawsze-wierze-w-swoje-zespoly,n,1000193944.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/veljko-nikitovic-gornik-leczna-nie-bylo-tematu-stilicia,n,1000193932.html" title="Veljko Nikitović (Górnik Łęczna): &quot;Nie było tematu Stilicia&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/c8643287ae95389b20689c6ab1fe7953_125.jpg" alt="Veljko Nikitović (Górnik Łęczna): &quot;Nie było tematu Stilicia&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/justyna-marciniak-trzeba-wiedziec-kiedy-ze-sceny-zejsc-niepokonanym,n,1000193887.html" title="Justyna Marciniak: &quot;Trzeba wiedzieć, kiedy ze sceny zejść niepokonanym&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/8481f13dab4cd55221074b0e29765325_125.jpg" alt="Justyna Marciniak: &quot;Trzeba wiedzieć, kiedy ze sceny zejść niepokonanym&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/sportowiec-roku-2016-idea-takich-spotkan-jest-fantastyczna,n,1000193836.html" title="Sportowiec roku 2016. &quot;Idea takich spotkań jest fantastyczna&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/a7623fb368f56e5ccfb2299e1697a75b_125.jpg" alt="Sportowiec roku 2016. &quot;Idea takich spotkań jest fantastyczna&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/sportowiec-roku-2016-kobiety-rzadzily-na-scenie,n,1000193838.html" class="news-box-image" title="Sportowiec roku 2016. Kobiety rządziły na scenie">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/1a2c1c7dbb056a88f1807bc6733f08f9_325.jpg" alt="Sportowiec roku 2016. Kobiety rządziły na scenie">
                <h2 class="news-box-title">Sportowiec roku 2016. Kobiety rządziły na scenie</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Wideo, Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/sportowiec-roku-2016-kobiety-rzadzily-na-scenie,n,1000193838.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/sportowiec-roku-2016-kobiety-rzadzily-na-scenie,n,1000193838.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/sportowiec-roku-2016-kobiety-rzadzily-na-scenie,n,1000193838.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/sport/sportowiec-roku-2016-kobiety-rzadzily-na-scenie,n,1000193838.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/druga-dycha-do-maratonu-biegacze-na-ulicach-lublina-wideo,n,1000190049.html" title="Druga Dycha do Maratonu. Biegacze na ulicach Lublina (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/ccd2a59f546effb47156cebd1468d780_125.jpg" alt="Druga Dycha do Maratonu. Biegacze na ulicach Lublina (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/polska-slowenia-11-remis-na-zakonczenie-roku,n,1000189807.html" title="Polska – Słowenia 1:1. Remis na zakończenie roku" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/cd0e2a8abad1022de2b36803c899c008_125.jpg" alt="Polska – Słowenia 1:1. Remis na zakończenie roku">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/rumunia-polska-03-bramki-lewandowskiego-i-grosickiego-wideo,n,1000189660.html" title="Rumunia – Polska 0:3! Bramki Lewandowskiego i Grosickiego (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/7d442a0f78c7d0049678e027377e9c5a_125.jpg" alt="Rumunia – Polska 0:3! Bramki Lewandowskiego i Grosickiego (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                    
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/wierna-malogoszcz-avia-swidnik-13-wskoczyli-na-piate-miejsce-wideo,n,1000188698.html" class="news-box-image" title="Wierna Małogoszcz – Avia Świdnik 1:3, wskoczyli na piąte miejsce (wideo)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/bc48f6dca89a08b022d7364a007fdf0d_325.jpg" alt="Wierna Małogoszcz – Avia Świdnik 1:3, wskoczyli na piąte miejsce (wideo)">
                <h2 class="news-box-title">Wierna Małogoszcz – Avia Świdnik 1:3, wskoczyli na piąte miejsce (wideo)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/wierna-malogoszcz-avia-swidnik-13-wskoczyli-na-piate-miejsce-wideo,n,1000188698.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/wierna-malogoszcz-avia-swidnik-13-wskoczyli-na-piate-miejsce-wideo,n,1000188698.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/sport/wierna-malogoszcz-avia-swidnik-13-wskoczyli-na-piate-miejsce-wideo,n,1000188698.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/inne-pilka-nozna/liga-mistrzow-real-madryt-legia-warszawa-51,n,1000188468.html" title="Liga Mistrzów: Real Madryt - Legia Warszawa 5:1" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/0ebcdf762e173af21b6bcea6409e4559_125.JPG" alt="Liga Mistrzów: Real Madryt - Legia Warszawa 5:1">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/motor-karpaty-karny-sie-nie-nalezal-wideo,n,1000188310.html" title="Motor-Karpaty: Kontrowersyjny karny, piłkarze protestowali (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/8bc5726965044e886bebdeb6155505ad_125.jpg" alt="Motor-Karpaty: Kontrowersyjny karny, piłkarze protestowali (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/polska-armenia-21-gol-lewandowskiego-na-wage-zwyciestwa-wideo,n,1000188099.html" title="Polska – Armenia 2:1. Gol Lewandowskiego na wagę zwycięstwa (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-10/984155be9d34118ba179bd2ca827f07c_125.jpg" alt="Polska – Armenia 2:1. Gol Lewandowskiego na wagę zwycięstwa (wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px;"></div>
        </div>

        
        <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h3 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-foto" style="color: #333333">SPORT FOTO</a></h3>
                <div class="box-separator"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
                                            
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/artur-kern-i-joanna-wasilewska-zdeklasowali-rywali-nad-zalewem-zemborzyckim,n,1000193881.html" class="news-box-image" title="Artur Kern i Joanna Wasilewska zdeklasowali rywali nad Zalewem Zemborzyckim">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/6a3fd32664e374d84866a1294400cf71_325.jpg" alt="Artur Kern i Joanna Wasilewska zdeklasowali rywali nad Zalewem Zemborzyckim">
                <h2 class="news-box-title">Artur Kern i Joanna Wasilewska zdeklasowali rywali nad Zalewem Zemborzyckim</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/artur-kern-i-joanna-wasilewska-zdeklasowali-rywali-nad-zalewem-zemborzyckim,n,1000193881.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/artur-kern-i-joanna-wasilewska-zdeklasowali-rywali-nad-zalewem-zemborzyckim,n,1000193881.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/artur-kern-i-joanna-wasilewska-zdeklasowali-rywali-nad-zalewem-zemborzyckim,n,1000193881.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/kapitalna-czwarta-kwarta-tbv-start-pokonal-miasto-szkla-krosno,n,1000193815.html" title="Kapitalna czwarta kwarta, TBV Start pokonał Miasto Szkła Krosno!" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-02/1c85686f8e8f681062c8f761a250f835_125.jpg" alt="Kapitalna czwarta kwarta, TBV Start pokonał Miasto Szkła Krosno!">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/znowu-niespodzianka-tbv-start-lepszy-od-trefla-sopot-zdjecia,n,1000192811.html" title="Znowu niespodzianka. TBV Start lepszy od Trefla Sopot! (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/95dae79520b45250bce2e35f428cd867_125.jpg" alt="Znowu niespodzianka. TBV Start lepszy od Trefla Sopot! (zdjęcia)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/plebiscyt-sportowiec-roku-2016-docenmy-wspolnie-naszych-medalistow,n,1000192006.html" title="Plebiscyt Sportowiec Roku 2016: Ostatni moment na oddanie głosu" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/2059f6e8da1f2703d0d7946778693c1f_125.jpg" alt="Plebiscyt Sportowiec Roku 2016: Ostatni moment na oddanie głosu">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/sport/koszykowka/tauron-basket-liga-kobiet/pszczolka-azs-umcs-lublin-wisla-can-pack-krakow-4651,n,1000191683.html" class="news-box-image" title="Pszczółka AZS UMCS Lublin – Wisła Can-Pack Kraków 46:51">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/e868f00b98cd05c7eed152c4877c2d89_325.jpg" alt="Pszczółka AZS UMCS Lublin – Wisła Can-Pack Kraków 46:51">
                <h2 class="news-box-title">Pszczółka AZS UMCS Lublin – Wisła Can-Pack Kraków 46:51</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/koszykowka/tauron-basket-liga-kobiet/pszczolka-azs-umcs-lublin-wisla-can-pack-krakow-4651,n,1000191683.html" title="komentarze (11)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (11)"><b>11</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/koszykowka/tauron-basket-liga-kobiet/pszczolka-azs-umcs-lublin-wisla-can-pack-krakow-4651,n,1000191683.html" title="polubienia (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (4)"><b>4</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/koszykowka/tauron-basket-liga-kobiet/pszczolka-azs-umcs-lublin-wisla-can-pack-krakow-4651,n,1000191683.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/tbv-start-stelmet-zielona-gora-6385-mistrz-polski-za-mocny,n,1000191086.html" title="TBV Start – Stelmet Zielona Góra 63:85. Mistrz Polski za mocny (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/53e04628cd5e454f6b5d6c6690e55a2a_125.jpg" alt="TBV Start – Stelmet Zielona Góra 63:85. Mistrz Polski za mocny (zdjęcia)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/gornik-leczna-bruk-bet-termalica-30-jest-upragnione-zwyciestwo,n,1000191083.html" title="Górnik Łęczna - Bruk Bet Termalica 3:0. Jest upragnione zwycięstwo! (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/34f01c9c62d0455c1df5b1dec26f56b2_125.jpg" alt="Górnik Łęczna - Bruk Bet Termalica 3:0. Jest upragnione zwycięstwo! (zdjęcia)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/emocje-w-hali-mosir-pszczolki-daly-rade,n,1000190737.html" title="Emocje w hali MOSiR. Pszczółki dały radę" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/dbe49296ba95877c167635f46b2885e6_125.jpg" alt="Emocje w hali MOSiR. Pszczółki dały radę">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                            
                                

                


<div class="news-box-medium lazyload ">
    <a href="/pulawy/pulawscy-sportowcy-otrzymali-sybille-gala-sportu-zdjecia,n,1000190664.html" class="news-box-image" title="Puławscy sportowcy otrzymali Sybille. Gala Sportu (zdjęcia)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/016484c5bce7bffdfe656e8571a945d1_325.jpg" alt="Puławscy sportowcy otrzymali Sybille. Gala Sportu (zdjęcia)">
                <h2 class="news-box-title">Puławscy sportowcy otrzymali Sybille. Gala Sportu (zdjęcia)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/pulawy/pulawscy-sportowcy-otrzymali-sybille-gala-sportu-zdjecia,n,1000190664.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/pulawscy-sportowcy-otrzymali-sybille-gala-sportu-zdjecia,n,1000190664.html" title="polubienia (38)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (38)"><b>38</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/pulawscy-sportowcy-otrzymali-sybille-gala-sportu-zdjecia,n,1000190664.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/vive-kielce-azoty-pulawy-wielkie-emocje-i-horror-w-dogrywce,n,1000190248.html" title="Vive Kielce - Azoty Puławy. Wielkie emocje, horror w dogrywce" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/41a31bde3cd057bb044d959d56182708_125.jpg" alt="Vive Kielce - Azoty Puławy. Wielkie emocje, horror w dogrywce">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/mks-selgros-lublin-randers-hk-2323-zegnaj-europo-zdjecia,n,1000190042.html" title="MKS Selgros Lublin – Randers HK 23:23. Żegnaj Europo (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/4aaf6eab7c25ea3b5196d202d0b1f085_125.JPG" alt="MKS Selgros Lublin – Randers HK 23:23. Żegnaj Europo (zdjęcia)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/gornik-leczna-ruch-chorzow-04-wyladowali-na-dnie-tabeli-zdjecia,n,1000190038.html" title="Górnik Łęczna – Ruch Chorzów 0:4. Wylądowali na dnie tabeli (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/a2cae63bd329ae21fe2fe1f30b99cce8_125.JPG" alt="Górnik Łęczna – Ruch Chorzów 0:4. Wylądowali na dnie tabeli (zdjęcia)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px;"></div>
        </div>
    &nbsp;

            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


                    </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
		
	
            
            
            
        </div>
        <div style="clear: both"></div>
        	
		
		
	

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


                <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?7b29f538b8d6e4b86a027503ec7c10fd" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?7b29f538b8d6e4b86a027503ec7c10fd" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?7b29f538b8d6e4b86a027503ec7c10fd" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
                console.log("hehe");
            }
        </script>
        
    
 
			 
			<script src='http://incontext.pl/rewords.js?cid=5162'></script>
			
		<script type="text/javascript">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</script>        
	    
    
        
         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                }; 
                $.ajax({
                        type : 'POST', 
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=889&ts=1486636979&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    }) 
                    .done(function(data) { 
                      alert('Post został zgłoszony do usunięcia');   
                    });
                    return false; 
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){ 
                            
                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() { 
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }
                 
                })();  

                voteTooltip.init();

            
                        

          	}); 
         </script>
    
                
                <script type="text/javascript">
                    $( document ).ready(function() {
                        $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                            effect : "fadeIn",
                            threshold : 300,
                            effectspeed: 0,
                            failure_limit: 9999,
                        });
                    });
                </script>
            
                
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
        
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            (function(d, s, id)

            {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }
            (document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript">
            $( window ).load(function() {
                $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0

                });
                $(".news-box2 .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0,
                    event: "mouseover"
                });
            });
        </script>
    


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
