<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">

      

 


 

    <title>Nowe połączenia z lotniska w Świdniku. Można już rezerwować bilety - Dziennik Wschodni </title>
    <meta name="description" content="W systemie rezerwacyjnym ukraińskich linii Bravo Airways można już kupować bilety na loty z Lublina do Kijowa, Chersonia i Charkowa. Samoloty na tych trasach będą latać od połowy czerwca. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?aacf2ce9c1cc73b95a92db9e4968dcb5" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="http://www.dziennikwschodni.pl/swidnik/nowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety,n,1000220184.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Nowe połączenia z lotniska w Świdniku. Można już rezerwować bilety - Dziennik Wschodni " />
    <meta property="og:description" content="W systemie rezerwacyjnym ukraińskich linii Bravo Airways można już kupować bilety na loty z Lublina do Kijowa, Chersonia i Charkowa. Samoloty na tych trasach będą latać od połowy czerwca. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.dziennikwschodni.pl/swidnik/nowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety,n,1000220184.html" />
       
   
                        <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-06/28a6c7b55162f2e001f3d44e70623f50_std_crd_615.jpg" /> 
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
                
            
    
    
    
                <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-06/28a6c7b55162f2e001f3d44e70623f50_std_crd_615.jpg?1528224698" />
                        <meta name="twitter:url" content="http://www.dziennikwschodni.pl/swidnik/nowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety,n,1000220184.html?1528224698" />
        
    <meta name="twitter:card" content="summary_large_image" />
    

    

    
                        <meta name="thumbnail" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-06/28a6c7b55162f2e001f3d44e70623f50_std_crd_400.jpg">
                
    
    <meta name="viewport" content="width=1400"> 

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?aacf2ce9c1cc73b95a92db9e4968dcb5" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1528224698" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    </head>
<body class="l-body l-body--home" data-ad-section="swidnik">
                <div id="fb-root"></div>
            
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>


	
	

<header class="l-header">
        	
		
		
	<div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?aacf2ce9c1cc73b95a92db9e4968dcb5" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
        </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item">
        <a href="/lubelskiepl" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie.pl">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie.svg" alt="Lubelskie.pl" class="main-menu__icon--lubelskie">
            <div class="main-menu__text">Lubelskie.pl</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fswidnik%2Fnowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety%2Cn%2C1000220184.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    wtorek, 5
                                czerwca 2018 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 is-active">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lubelskie/" class="drop-down-menu__link drop-down-menu__link--5879 ">
                                Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory/" class="drop-down-menu__link drop-down-menu__link--5862 ">
                            Wybory
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/muzyka/" class="drop-down-menu__link drop-down-menu__link--6084 ">
                            Muzyka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>	
		
		
		
	
</header>

<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
                <div id="ad-artykul-wide-1" class="ad-container"></div>
    
        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	

 
<div class="single-news ">
	<a href="/swidnik/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Świdnik		</h2>
	</a>
	<a href="/data.html?date_begin=5-06-2018&date_end=5-06-2018&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		20:19
	</div>
	
	<div class="clearfix"></div>
	<h1 class="single-news__title">
		Nowe połączenia z lotniska w Świdniku. Można już rezerwować bilety
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=TOMA">TOMA</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/swidnik/nowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety,n,1000220184.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a>
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (1)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">1</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
										
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/28a6c7b55162f2e001f3d44e70623f50_std_crd_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. Wojciech Nieśpiałowski)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">W systemie rezerwacyjnym ukraińskich linii Bravo Airways można już kupować bilety na loty z Lublina do Kijowa, Chersonia i Charkowa. Samoloty na tych trasach będą latać od połowy czerwca.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
				
				<div class="related-news"> 
				

																											            <div id="ad-artykul-left-1" class="ad-container"></div>
        <div class="clearfix"></div>
    
					
					<div class="related-news__content">
																														    

        

<a href="/swidnik/to-juz-oficjalne-beda-trzy-nowe-kierunki-z-lotniska-w-swidniku,n,1000219900.html" class="news-small news-small--related lazyload " title="To już oficjalne. Będą trzy nowe kierunki z lotniska w Świdniku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/035c5d44d15493c5e14a68091afddc7a_std_crd_120.JPG" class="news-small__img lazyload" alt="To już oficjalne. Będą trzy nowe kierunki z lotniska w Świdniku">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">To już oficjalne. Będą trzy nowe kierunki z lotniska w Świdniku</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (158)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">158</span>
    </span>
		    <span class="news-social__item" title="komentarze (45)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">45</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
																
																								    

        

<a href="/swidnik/nowe-polaczenie-z-lotniska-w-swidniku,n,1000219324.html" class="news-small news-small--related lazyload " title="Nowe połączenie z lotniska w Świdniku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/40b29ecd669870d939d0295277213b61_std_crd_120.jpg" class="news-small__img lazyload" alt="Nowe połączenie z lotniska w Świdniku">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowe połączenie z lotniska w Świdniku</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (36)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">36</span>
    </span>
		    <span class="news-social__item" title="komentarze (19)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">19</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
																
																		</div>

				
				</div>
				

				
					<div class="single-news__content">
													
								
								
																	<div class="single-news__text-content">
										<p>W poniedzia&#322;ki (godz. 5.45), czwartki (godz. 9.45) i&nbsp;pi&#261;tki (godz. 19.40) b&#281;dziemy mogli polecie&#263; na kijowskie lotnisko &#379;ulany. Do Chersonia samolot wystartuje o&nbsp;godz. 23.50 w&nbsp;&#347;rody, o&nbsp;14.45 w&nbsp;pi&#261;tki i o&nbsp;19.05 w&nbsp;niedziele. Do Charkowa maszyny Brawo Airways b&#281;d&#261; za to lata&#263; w&nbsp;poniedzia&#322;ki (godz. 00.25) i&nbsp;czwartki (godz. 4.25). Przelot w&nbsp;dw&oacute;ch pierwszych kierunkach kosztuje niespe&#322;na 1300 hrywien (ok. 180 z&#322;), a&nbsp;do Charkowa &ndash;&nbsp;blisko 1700 hrywien (ok. 230 z&#322;).</p>
<p>W maju na lubelskim lotnisku obs&#322;u&#380;ono ponad 44 tys. podr&oacute;&#380;nych. To o&nbsp;21 proc. wi&#281;cej ni&#380; rok wcze&#347;niej. W&#347;r&oacute;d pasa&#380;er&oacute;w, kt&oacute;rzy w&nbsp;ubieg&#322;ym miesi&#261;cu przewin&#281;li si&#281; przez lubelskie lotnisko, byli m.in. kibice FC Liverpool. W&nbsp;drodze na rozgrywany z&nbsp;udzia&#322;em ich dru&#380;yny w&nbsp;Kijowie fina&#322; Ligi Mistrz&oacute;w wielu z&nbsp;nich wybra&#322;o podr&oacute;&#380; liniami Wizz Air z&nbsp;przesiadk&#261; w&nbsp;Lublinie.</p>
<p>Po&#322;&#261;czenie do Liverpoolu to jedno z&nbsp;trzech (obok Doncaster Sheffield i&nbsp;Tel Awiwu), kt&oacute;re w&#281;gierski przewo&#378;nik w&nbsp;czerwcu przestanie wykonywa&#263; z&nbsp;Lublina. Ma to zwi&#261;zek z&nbsp;likwidacj&#261; bazy operacyjnej Wizz Air na lotnisku w&nbsp;&#346;widniku.</p>

									</div>
																											
					</div>
				
				<div class="clearfix"></div>

			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="http://www.dziennikwschodni.pl/tagi.html?tag=lotnisko-lublin,2182">
						lotnisko Lublin
					</a>
										<a class="tags__item" href="http://www.dziennikwschodni.pl/tagi.html?tag=lotnisko-w-swidniku,3568">
						lotnisko w świdniku
					</a>
										<a class="tags__item" href="http://www.dziennikwschodni.pl/tagi.html?tag=loty,4284">
						loty
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		            <div id="ad-artykul-left-2" class="ad-container"></div>
    

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


	</div>

	

	 
		   
 
		<div class="comments"  data-id="195413" data-rate-url="http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=892&ts=1528224698&ajax=rate_post&set_ses=1&topic=" data-report-url="http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=892&ts=1528224698&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=892&ts=1528224698&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">1</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span> 
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-92023" data-id="92023" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					22 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
									<span class="comment__vote-container">
						<a href="/logowanie?next=%2Fswidnik%2Fnowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety%2Cn%2C1000220184.html#best-92023" class="comment__vote-login" title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</a>

						<a href="/logowanie?next=%2Fswidnik%2Fnowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety%2Cn%2C1000220184.html#best-92023" class="comment__vote-login" title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</a>
					</span>
				
				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Eee słabo, zlukwiduja za pół roku, za dwa lata nic nie bedzie z tego lotniska latać.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-92023" data-id="92023" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					22 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
									<span class="comment__vote-container">
						<a href="/logowanie?next=%2Fswidnik%2Fnowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety%2Cn%2C1000220184.html#best-92023" class="comment__vote-login" title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</a>

						<a href="/logowanie?next=%2Fswidnik%2Fnowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety%2Cn%2C1000220184.html#best-92023" class="comment__vote-login" title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</a>
					</span>
				
				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Eee słabo, zlukwiduja za pół roku, za dwa lata nic nie bedzie z tego lotniska latać.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" href="http://www.dziennikwschodni.pl/forum/region/swidnik/nowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety,t,195413.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">1</span>				</a>
			
		</div>


		            <div id="ad-artykul-left-3" class="ad-container"></div>
    

					
			<div class="add-comment">
				<h2 class="add-comment__heading">Skomentuj</h2>
				
				

				<div class="add-comment__form">
					<input type="hidden" value="Świdnik" name="category">
					<input type="hidden" value="1000220184" name="news_id">
					<input type="hidden" value="Nowe połączenia z lotniska w Świdniku. Można już rezerwować bilety" name="title">
					<input type="hidden" value="0e4f658250a16c1e9b1a351f0314c382" name="sign">
					<input type="hidden" value="/swidnik/nowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety,n,1000220184.html" name="link">
					<input type="hidden" value="n" name="source_type">
					<textarea class="add-comment__content"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				
					<div class="add-comment__author">
													<input type="text" name="user" class="add-comment__author-input" style="" placeholder="Podpis (opcjonalnie)">
							<a class="add-comment__login" href="/profil/logowanie.html?next=/swidnik/nowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety,n,1000220184.html">Zaloguj się</a>
											</div>
					
					<div class="add-comment__captcha-container">

						<div class="add-comment__captcha">
							<div class="add-comment__captcha-inner forum-g-recaptcha">
							    <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
							</div>
						</div>

						<div class="add-comment__captcha-text">
							Zaznacz "Nie jestem robotem", by dodać komentarz:
						</div>
					</div>

		            <div class="add-comment__error"></div>

		            <button class="btn btn-danger add-comment__button" disabled>Dodaj komentarz</button>
		        </div>

		        <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
		    </div>

	    
    

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/swidnik/nowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety,n,1000220184.html" class="news-lead  " title="Nowe połączenia z lotniska w Świdniku. Można już rezerwować bilety">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/28a6c7b55162f2e001f3d44e70623f50_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nowe połączenia z lotniska w Świdniku. Można już rezerwować bilety">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nowe połączenia z lotniska w Świdniku. Można już rezerwować bilety</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W systemie rezerwacyjnym ukraińskich linii Bravo Airways można już kupować bilety na loty z Lublina do Kijowa, Chersonia i Charkowa. Samoloty na tych trasach będą latać od połowy czerwca.</p>
    </div>
    
</a>
                        

        

<a href="/sport/karol-linetty-nie-latwo-jest-zakwalifikowac-sie-na-mistrzostwa-swiata,n,1000220180.html" class="news-lead  " title="Karol Linetty: Nie łatwo jest zakwalifikować się na mistrzostwa świata">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/b6aee54fb0bd0c18126685e70558dc7c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Karol Linetty: Nie łatwo jest zakwalifikować się na mistrzostwa świata">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Karol Linetty: Nie łatwo jest zakwalifikować się na mistrzostwa świata</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Reprezentacja Polski walkę o piłkarskie mistrzostwo świata rozpocznie od starcia z Senegalem, które odbędzie się w Moskwie we wtorek 19 czerwca o godzinie 17 polskiego czasu. </p>
    </div>
    
</a>
                        

        

<a href="/sport/w-niedziele-odbedzie-sie-turniej-mundial-pszczolki-ambasadorem-zawodow-bedzie-jacek-bak,n,1000220154.html" class="news-lead  " title="W niedzielę odbędzie się turniej &quot;Mundial Pszczółki&quot;. Ambasadorem zawodów będzie Jacek Bąk">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/554c171450546dd7c0700c9b0fa8edd7_std_crd_292.jpg" class="news-lead__img lazyload" alt="W niedzielę odbędzie się turniej &quot;Mundial Pszczółki&quot;. Ambasadorem zawodów będzie Jacek Bąk">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">W niedzielę odbędzie się turniej &quot;Mundial Pszczółki&quot;. Ambasadorem zawodów będzie Jacek Bąk</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W niedzielę na bocznych boiskach Areny Lublin zostanie rozegrany „Mundial Pszczółki”. W zawodach weźmie udział 10 zespołów z Lublina i całego województwa, a jego ambasadorem będzie wybitny reprezentant Polski Jacek Bąk</p>
    </div>
    
</a>
                        

        

<a href="/lublin/dzwoniac-na-numer-997-nie-porozmawiasz-juz-z-policjantem,n,1000220156.html" class="news-lead  " title="Dzwoniąc na numer 997 nie porozmawiasz już z policjantem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/7219bba98ccfa0329075806a51b9fe5b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dzwoniąc na numer 997 nie porozmawiasz już z policjantem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dzwoniąc na numer 997 nie porozmawiasz już z policjantem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (8)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">8</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Dzwoniąc pod numer 997 nie połączymy się już z dyżurnym policji. Zgłoszenia będą odbierać operatorzy obsługującego numer 112 Centrum Powiadamiania Ratunkowego. </p>
    </div>
    
</a>
                        

        

<a href="/sport/wystep-kamila-glika-na-mundialu-w-rosji-stoi-pod-znakiem-zapytania,n,1000220149.html" class="news-lead  " title="Występ Kamila Glika na mundialu w Rosji stoi pod znakiem zapytania">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/303b0bd3e1871b081f007885b663f5c4_std_crd_292.jpg" class="news-lead__img lazyload" alt="Występ Kamila Glika na mundialu w Rosji stoi pod znakiem zapytania">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Występ Kamila Glika na mundialu w Rosji stoi pod znakiem zapytania</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Po informacji o kontuzji Kamila Glika nie tylko polscy kibice zastanawiają się nad tym czy filar defensywy Biało-Czerwonych zdoła pojechać na mistrzostwa świata. Uraz stopera AS Monaco komentowały też zagraniczne media. W czwartek ma zapaść ostateczna decyzja na temat gry największego twardziela w kadrze na mundialu w Rosji</p>
    </div>
    
</a>
                        

        

<a href="/lublin/gwalt-na-9-latku-w-pogotowiu-opiekunczym-jest-decyzja-w-sprawie-dyrektora,n,1000220136.html" class="news-lead  " title="Gwałt na 9-latku w pogotowiu opiekuńczym. Jest decyzja w sprawie dyrektora">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/9fccc0169d611fac56d094f84fe8205b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Gwałt na 9-latku w pogotowiu opiekuńczym. Jest decyzja w sprawie dyrektora">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Gwałt na 9-latku w pogotowiu opiekuńczym. Jest decyzja w sprawie dyrektora</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (12)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">12</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Prokuratura umorzyła sprawę byłego dyrektora Pogotowia Opiekuńczego w Lublinie. Gdy doszło tam do gwałtu na 9-latku szef placówki zwlekał ze zgłoszeniem sprawy
</p>
    </div>
    
</a>
                        

        

<a href="/lubelskie/rekordzista-mial-o-12-ton-za-duzo-kara-z-przeladowany-samochod-nawet-15-tys-zl,n,1000220134.html" class="news-lead  " title="Rekordzista miał o... 12 ton za dużo. Kara z przeładowany samochód? Nawet 15 tys. zł">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/c1895af3455c7b31a86989ee7ccc2131_std_crd_292.jpg" class="news-lead__img lazyload" alt="Rekordzista miał o... 12 ton za dużo. Kara z przeładowany samochód? Nawet 15 tys. zł">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rekordzista miał o... 12 ton za dużo. Kara z przeładowany samochód? Nawet 15 tys. zł</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Rekordzista miał aż o 12 ton za dużo, a kierowcy z Bałkanów notorycznie oszukują tachografy. Lubelska Inspekcja Transportu Drogowego nie może narzekać na brak pracy. </p>
    </div>
    
</a>
                        

        

<a href="/ryki/czolowe-zderzenie-samochodow-jedna-osoba-nie-zyje,n,1000220131.html" class="news-lead  " title="Czołowe zderzenie samochodów. Jedna osoba nie żyje, druga uwięziona w aucie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/424b07d0156c4e71cde9d7a2e128531c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Czołowe zderzenie samochodów. Jedna osoba nie żyje, druga uwięziona w aucie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Czołowe zderzenie samochodów. Jedna osoba nie żyje, druga uwięziona w aucie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Tragiczny wypadek w miejscowości Podlodów na drodze K48 (pow. rycki). Zginęła jedna osoba.</p>
    </div>
    
</a>
                        

        

<a href="/parczew/motocyklista-w-szpitalu-po-zderzeniu-z-toyota,n,1000220132.html" class="news-lead  " title="Motocyklista w szpitalu po zderzeniu z Toyotą ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/b2e2bc182dee1eb40584d09b83d63a7c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Motocyklista w szpitalu po zderzeniu z Toyotą ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Motocyklista w szpitalu po zderzeniu z Toyotą </span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Motocyklista trafił do szpitala po zderzeniu z samochodem w miejscowości Grabówka (pow. parczewski). </p>
    </div>
    
</a>
                        

        

<a href="/lublin/armagedon-nad-zalewem-zemborzyckim-na-szczescie-to-tylko-cwiczenia-zdjecia-wideo,n,1000220128.html" class="news-lead  " title="Armagedon nad Zalewem Zemborzyckim. Na szczęście to tylko ćwiczenia [zdjęcia, wideo]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/7aa3172fe1cc897806db22b01641ed86_std_crd_292.JPG" class="news-lead__img lazyload" alt="Armagedon nad Zalewem Zemborzyckim. Na szczęście to tylko ćwiczenia [zdjęcia, wideo]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Armagedon nad Zalewem Zemborzyckim. Na szczęście to tylko ćwiczenia [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (19)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">19</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Woda prawie przelewa się przez koronę Zalewu Zemborzyckiego, pracownik tamy ma zawał, na środku wywraca się kilkanaście kajaków, a do tego wybucha butla gazowa na „Wyspie nagusów” – jednym słowem rozegrał się armagedon nad Zalewem Zemborzyckim. Na szczęście były to tylko ćwiczenia.</p>
    </div>
    
</a>
                        

        

<a href="/sport/neymar-jr-s-five-nietypowy-turniej-zostal-rozegrany-w-lublinie,n,1000220129.html" class="news-lead  " title="Neymar Jr’s Five - nietypowy turniej został rozegrany w Lublinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/da33fa773d427ac49ff354a63d6241d9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Neymar Jr’s Five - nietypowy turniej został rozegrany w Lublinie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Neymar Jr’s Five - nietypowy turniej został rozegrany w Lublinie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Nietypowy turniej w Lublinie: 160 piłkarzy na boiskach. „UKS Bródno“ i „Warka“ jadą na Ogólnopolski Finał Neymar Jr’s Five</p>
    </div>
    
</a>
                        

        

<a href="/lubartow/kto-zostanie-burmistrzem-lubartowa-czterech-kandydatow,n,1000220071.html" class="news-lead  " title="Kto zostanie burmistrzem Lubartowa? Czterech kandydatów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/18d709e7c66172702212f7e249e73ac7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kto zostanie burmistrzem Lubartowa? Czterech kandydatów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kto zostanie burmistrzem Lubartowa? Czterech kandydatów</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Obecny burmistrz, jego zastępca, kandydat niezależny i reprezentant Komitetu Obywatelskiego. O fotel burmistrza Lubartowa będzie się ubiegać co najmniej czterech kandydatów </p>
    </div>
    
</a>
                        

        

<a href="/gry/gogcom-1-gra-za-darmo-2-do-odblokowania-ponad-1000-przecenionych,n,1000220126.html" class="news-lead  " title="GOG.com: 1 gra za darmo, 2 do odblokowania, ponad 1000 przecenionych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/d624de1069fe39cee662ffdbd8b5432c_std_crd_292.jpg" class="news-lead__img lazyload" alt="GOG.com: 1 gra za darmo, 2 do odblokowania, ponad 1000 przecenionych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">GOG.com: 1 gra za darmo, 2 do odblokowania, ponad 1000 przecenionych</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Za darmo Xenonauts, a w promocji masa gier: Baldur's Gate, Fallout, Heroes of Might and Magic, ale też Frostpunk, Divinity Original Sin II czy Pillars of Eternity. Wyprzedaż #GryNaWakacje potrwa do 18 czerwca.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/jezuicka-10rynek-14-nowe-zycie-staromiejskiego-podworka-zdjecia,n,1000220057.html" class="news-lead  " title="Jezuicka 10/Rynek 14: Nowe życie staromiejskiego podwórka [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/8c9acd99b05153f9a69d8b53e83db955_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jezuicka 10/Rynek 14: Nowe życie staromiejskiego podwórka [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jezuicka 10/Rynek 14: Nowe życie staromiejskiego podwórka [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (6)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">6</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Można tu wejść bramami kamienic: przy Jezuickiej 10 i Rynek 14/15, by zobaczyć jak powstaje przestrzeń przyjazna do życia, marzeń i odpoczynku</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

    

        </div>
        
    
                    <div class="l-content__right">

                	
	    
    
    
            <div id="ad-artykul-right-1" class="ad-container"></div>
    
    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/swidnik/nowe-polaczenia-z-lotniska-w-swidniku-mozna-juz-rezerwowac-bilety,n,1000220184.html" class="news-small   " title="Nowe połączenia z lotniska w Świdniku. Można już rezerwować bilety">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/28a6c7b55162f2e001f3d44e70623f50_std_crd_120.jpg" class="news-small__img" alt="Nowe połączenia z lotniska w Świdniku. Można już rezerwować bilety">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">20:19</span>
                                                        <span class="news-small__title-inner">Nowe połączenia z lotniska w Świdniku. Można już rezerwować bilety</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/karol-linetty-nie-latwo-jest-zakwalifikowac-sie-na-mistrzostwa-swiata,n,1000220180.html" class="news-small news-small--latest  " title="Karol Linetty: Nie łatwo jest zakwalifikować się na mistrzostwa świata">
    <div class="news-small__time-container">
        <div class="news-small__time">20:03</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Karol Linetty: Nie łatwo jest zakwalifikować się na mistrzostwa świata</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/w-niedziele-odbedzie-sie-turniej-mundial-pszczolki-ambasadorem-zawodow-bedzie-jacek-bak,n,1000220154.html" class="news-small news-small--latest  " title="W niedzielę odbędzie się turniej &quot;Mundial Pszczółki&quot;. Ambasadorem zawodów będzie Jacek Bąk">
    <div class="news-small__time-container">
        <div class="news-small__time">19:30</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">W niedzielę odbędzie się turniej &quot;Mundial Pszczółki&quot;. Ambasadorem zawodów będzie Jacek Bąk</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/dzwoniac-na-numer-997-nie-porozmawiasz-juz-z-policjantem,n,1000220156.html" class="news-small news-small--latest  " title="Dzwoniąc na numer 997 nie porozmawiasz już z policjantem">
    <div class="news-small__time-container">
        <div class="news-small__time">19:23</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Dzwoniąc na numer 997 nie porozmawiasz już z policjantem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (8)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">8</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/wystep-kamila-glika-na-mundialu-w-rosji-stoi-pod-znakiem-zapytania,n,1000220149.html" class="news-small news-small--latest  " title="Występ Kamila Glika na mundialu w Rosji stoi pod znakiem zapytania">
    <div class="news-small__time-container">
        <div class="news-small__time">18:43</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Występ Kamila Glika na mundialu w Rosji stoi pod znakiem zapytania</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/gwalt-na-9-latku-w-pogotowiu-opiekunczym-jest-decyzja-w-sprawie-dyrektora,n,1000220136.html" class="news-small news-small--latest  " title="Gwałt na 9-latku w pogotowiu opiekuńczym. Jest decyzja w sprawie dyrektora">
    <div class="news-small__time-container">
        <div class="news-small__time">18:25</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Gwałt na 9-latku w pogotowiu opiekuńczym. Jest decyzja w sprawie dyrektora</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (12)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">12</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    
            <div id="ad-artykul-right-2" class="ad-container"></div>
    	
		
	<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div><div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/moga-sie-szykowac-do-wielkiej-przebudowy,n,1000220053.html" class="news-small   " title="Lublin: Mogą się szykować do wielkiej przebudowy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/66d152f73f46d471edf72efbd8340558_std_crd_120.jpg" class="news-small__img" alt="Lublin: Mogą się szykować do wielkiej przebudowy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Mogą się szykować do wielkiej przebudowy</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (26)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">26</span>
    </span>
		    <span class="news-social__item" title="komentarze (38)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">38</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/miasto-kasuje-z-facebooka-niewygodne-komentarze-bo-wywoluja-chaos,n,1000220015.html" class="news-small   " title="Miasto usuwa z Facebooka niewygodne komentarze, bo &quot;wywołują chaos&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/f4fc2022ee581551d179fa641cb7dc44_std_crd_120.JPG" class="news-small__img" alt="Miasto usuwa z Facebooka niewygodne komentarze, bo &quot;wywołują chaos&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Miasto usuwa z Facebooka niewygodne komentarze, bo &quot;wywołują chaos&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (10)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">10</span>
    </span>
		    <span class="news-social__item" title="komentarze (30)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">30</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/dwaj-chlopcy-skatowali-pare-siedzaca-na-murku-mezczyzna-nie-zyje,n,1000220105.html" class="news-small   " title="Dwaj chłopcy skatowali parę siedzącą na murku, mężczyzna nie żyje">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/277af146329207f94d263ca2fca53df8_std_crd_120.jpg" class="news-small__img" alt="Dwaj chłopcy skatowali parę siedzącą na murku, mężczyzna nie żyje">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dwaj chłopcy skatowali parę siedzącą na murku, mężczyzna nie żyje</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (180)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">180</span>
    </span>
		    <span class="news-social__item" title="komentarze (19)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">19</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubelskie/dobry-start-300-zl-wart,n,1000220093.html" class="news-small   " title="300 zł na wyprawkę. Jak dostać dofinansowanie na dziecko?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/1d06c494704591eb5ab9b9ee5f81cfdc_std_crd_120.jpg" class="news-small__img" alt="300 zł na wyprawkę. Jak dostać dofinansowanie na dziecko?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">300 zł na wyprawkę. Jak dostać dofinansowanie na dziecko?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/kto-zostanie-burmistrzem-lubartowa-czterech-kandydatow,n,1000220071.html" class="news-small   " title="Kto zostanie burmistrzem Lubartowa? Czterech kandydatów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/18d709e7c66172702212f7e249e73ac7_std_crd_120.jpg" class="news-small__img" alt="Kto zostanie burmistrzem Lubartowa? Czterech kandydatów">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kto zostanie burmistrzem Lubartowa? Czterech kandydatów</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/autobusy-przyjechaly-spoznione-i-z-usterka-prawie-660-tys-zl-kary-dla-dostawcy,n,1000220059.html" class="news-small   " title="Autobusy przyjechały spóźnione i z usterką. Prawie 660 tys. zł kary dla dostawcy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/eca61674b8e84ade6015ed05b1e66418_std_crd_120.jpg" class="news-small__img" alt="Autobusy przyjechały spóźnione i z usterką. Prawie 660 tys. zł kary dla dostawcy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Autobusy przyjechały spóźnione i z usterką. Prawie 660 tys. zł kary dla dostawcy</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (55)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">55</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/odkurzacz-i-klocki-czyli-doswiadczenia-w-sprawie-gorek-czechowskich-kiedy-ostateczna-decyzja,n,1000219978.html" class="news-small   " title="Odkurzacz i klocki, czyli doświadczenia w sprawie górek czechowskich. Kiedy ostateczna decyzja?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/1c751369a3e57560cee955cf270b875a_std_crd_120.jpg" class="news-small__img" alt="Odkurzacz i klocki, czyli doświadczenia w sprawie górek czechowskich. Kiedy ostateczna decyzja?">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Odkurzacz i klocki, czyli doświadczenia w sprawie górek czechowskich. Kiedy ostateczna decyzja?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (30)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">30</span>
    </span>
		    <span class="news-social__item" title="komentarze (180)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">180</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nadzwyczajna-sesja-rady-miasta-mieszkancy-przyszli-zaprotestowac,n,1000219793.html" class="news-small   " title="Sesja Rady Miasta w Lublinie. Wiele spornych tematów, o tym co zmieni się w mieście">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/b69fa0d4d6eedc73f6c2d3642d1d8a29_std_crd_120.jpg" class="news-small__img" alt="Sesja Rady Miasta w Lublinie. Wiele spornych tematów, o tym co zmieni się w mieście">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sesja Rady Miasta w Lublinie. Wiele spornych tematów, o tym co zmieni się w mieście</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (70)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">70</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubelskie/sznur-samochodow-pod-prad-na-ekspresowce-bardzo-niebezpieczne-zachowanie-wideo,n,1000219835.html" class="news-small   " title="Sznur samochodów pod prąd na S17. &quot;Bardzo niebezpieczne zachowanie&quot; [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/518a7fb4a077d04d2dbe0ceedc3e000a_std_crd_120.jpg" class="news-small__img" alt="Sznur samochodów pod prąd na S17. &quot;Bardzo niebezpieczne zachowanie&quot; [wideo]">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sznur samochodów pod prąd na S17. &quot;Bardzo niebezpieczne zachowanie&quot; [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (284)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">284</span>
    </span>
		    <span class="news-social__item" title="komentarze (48)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">48</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lukow/tragedia-na-przejsciu-dla-pieszych-nie-zyje-17-letni-rowerzysta,n,1000219889.html" class="news-small   " title="Tragedia na przejściu dla pieszych. Nie żyje 17-letni rowerzysta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/f39c1b3ac1bdd7aafa06acf36fe877f9_std_crd_120.jpg" class="news-small__img" alt="Tragedia na przejściu dla pieszych. Nie żyje 17-letni rowerzysta">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tragedia na przejściu dla pieszych. Nie żyje 17-letni rowerzysta</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (45)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">45</span>
    </span>
		    <span class="news-social__item" title="komentarze (47)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">47</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/to-juz-oficjalne-beda-trzy-nowe-kierunki-z-lotniska-w-swidniku,n,1000219900.html" class="news-small   " title="To już oficjalne. Będą trzy nowe kierunki z lotniska w Świdniku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/035c5d44d15493c5e14a68091afddc7a_std_crd_120.JPG" class="news-small__img" alt="To już oficjalne. Będą trzy nowe kierunki z lotniska w Świdniku">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">To już oficjalne. Będą trzy nowe kierunki z lotniska w Świdniku</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (158)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">158</span>
    </span>
		    <span class="news-social__item" title="komentarze (45)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">45</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/radny-miejski-odszedl-z-po-nie-chce-byc-w-ukladzie-z-pis,n,1000219739.html" class="news-small   " title="Radny miejski odszedł z PO. Nie chce być w układzie z PiS">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/39a36a7e6fca5bcf492e671795c74f4f_std_crd_120.jpg" class="news-small__img" alt="Radny miejski odszedł z PO. Nie chce być w układzie z PiS">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Radny miejski odszedł z PO. Nie chce być w układzie z PiS</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (15)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">15</span>
    </span>
		    <span class="news-social__item" title="komentarze (43)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">43</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/pulawy/tlumy-na-spotkaniu-z-walesa-w-pulawach-przyszli-tez-jego-przeciwnicy,n,1000219239.html" class="news-small   " title="Tłumy na spotkaniu z Lechem Wałęsą w Puławach. Przyszli też jego przeciwnicy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/e9031a3a0ff05508a43123e820534380_std_crd_120.jpg" class="news-small__img" alt="Tłumy na spotkaniu z Lechem Wałęsą w Puławach. Przyszli też jego przeciwnicy">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tłumy na spotkaniu z Lechem Wałęsą w Puławach. Przyszli też jego przeciwnicy</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (235)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">235</span>
    </span>
		    <span class="news-social__item" title="komentarze (97)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">97</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dyrektor-szpitala-przy-al-krasnickiej-poprosi-zus-o-sprawdzenie-zwolnien-lekarskich-pielegniarek,n,1000219276.html" class="news-small   " title="Pielęgniarki poszły masowo na zwolnienia lekarskie. Dyrektor szpitala poprosi ZUS o kontrolę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/a4e5f489f9c7d9ad7a0d389849b647cb_std_crd_120.jpg" class="news-small__img" alt="Pielęgniarki poszły masowo na zwolnienia lekarskie. Dyrektor szpitala poprosi ZUS o kontrolę">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pielęgniarki poszły masowo na zwolnienia lekarskie. Dyrektor szpitala poprosi ZUS o kontrolę</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (483)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">483</span>
    </span>
		    <span class="news-social__item" title="komentarze (95)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">95</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-przepychanki-przed-spotkaniem-z-premierem-morawieckim,n,1000219566.html" class="news-small   " title="Lublin: Pikieta i przepychanki przed spotkaniem z Morawieckim. Premier odpowiedział [wideo, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/959dc2d6bab0d9214313115e676bc25d_std_crd_120.jpg" class="news-small__img" alt="Lublin: Pikieta i przepychanki przed spotkaniem z Morawieckim. Premier odpowiedział [wideo, zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Pikieta i przepychanki przed spotkaniem z Morawieckim. Premier odpowiedział [wideo, zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (307)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">307</span>
    </span>
		    <span class="news-social__item" title="komentarze (79)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">79</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nadzwyczajna-sesja-rady-miasta-mieszkancy-przyszli-zaprotestowac,n,1000219793.html" class="news-small   " title="Sesja Rady Miasta w Lublinie. Wiele spornych tematów, o tym co zmieni się w mieście">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/b69fa0d4d6eedc73f6c2d3642d1d8a29_std_crd_120.jpg" class="news-small__img" alt="Sesja Rady Miasta w Lublinie. Wiele spornych tematów, o tym co zmieni się w mieście">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sesja Rady Miasta w Lublinie. Wiele spornych tematów, o tym co zmieni się w mieście</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (70)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">70</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lubelski-ruch-miejski-chce-wystawic-wlasna-liste-w-wyborach-do-rady-miasta,n,1000218289.html" class="news-small   " title="Nowy ruch chce wystawić listę w wyborach do Rady Miasta Lublin">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/1301a263c9881e88acc6ea59bdcebbca_std_crd_120.jpg" class="news-small__img" alt="Nowy ruch chce wystawić listę w wyborach do Rady Miasta Lublin">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowy ruch chce wystawić listę w wyborach do Rady Miasta Lublin</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (66)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">66</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/to-nie-koniec-walki-o-dom-chemika-pulawianie-maja-kolejne-argumenty,n,1000218793.html" class="news-small   " title="To nie koniec walki o Dom Chemika. „Puławianie” mają kolejne argumenty">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/15806c00b120cfb2054868728c58aa57_std_crd_120.JPG" class="news-small__img" alt="To nie koniec walki o Dom Chemika. „Puławianie” mają kolejne argumenty">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">To nie koniec walki o Dom Chemika. „Puławianie” mają kolejne argumenty</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (46)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">46</span>
    </span>
		    <span class="news-social__item" title="komentarze (63)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">63</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2408)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2408</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (54)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">54</span>
    </span>
		    <span class="news-social__item" title="komentarze (594)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">594</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (8)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">8</span>
    </span>
		    <span class="news-social__item" title="komentarze (319)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">319</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4783)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4783</span>
    </span>
		    <span class="news-social__item" title="komentarze (306)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">306</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2106)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2106</span>
    </span>
		    <span class="news-social__item" title="komentarze (302)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">302</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (13)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">13</span>
    </span>
		    <span class="news-social__item" title="komentarze (269)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">269</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/dwaj-chlopcy-skatowali-pare-siedzaca-na-murku-mezczyzna-nie-zyje,n,1000220105.html" class="news-medium wideo " title="Dwaj chłopcy skatowali parę siedzącą na murku, mężczyzna nie żyje">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/277af146329207f94d263ca2fca53df8_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Dwaj chłopcy skatowali parę siedzącą na murku, mężczyzna nie żyje">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Dwaj chłopcy skatowali parę siedzącą na murku, mężczyzna nie żyje</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (186)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">186</span>
    </span>
		    <span class="news-social__item" title="komentarze (19)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">19</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/helenka-miala-zmiazdzona-glowe-kolejna-martwa-foka-nad-baltykiem,n,1000219942.html" class="news-small news-small--alt  wideo" title="Helenka miała zmiażdżoną głowę. Kolejna martwa foka nad Bałtykiem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/9da4ca6dec043b9433c2c6d5d17e2c71_std_crd_185.jpg" class="news-small__img lazyload" alt="Helenka miała zmiażdżoną głowę. Kolejna martwa foka nad Bałtykiem">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Helenka miała zmiażdżoną głowę. Kolejna martwa foka nad Bałtykiem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (96)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">96</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/biegi/polmaraton-solidarnosci-2018-ponad-600-osob-przebieglo-ze-swidnika-do-lublina-wideo,n,1000219930.html" class="news-small news-small--alt  wideo" title="Półmaraton Solidarności 2018. Ponad 600 osób przebiegło ze Świdnika do Lublina [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/61af930a072a10e3b4716b77d1ab715c_std_crd_185.JPG" class="news-small__img lazyload" alt="Półmaraton Solidarności 2018. Ponad 600 osób przebiegło ze Świdnika do Lublina [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Półmaraton Solidarności 2018. Ponad 600 osób przebiegło ze Świdnika do Lublina [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (39)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">39</span>
    </span>
		    <span class="news-social__item" title="komentarze (8)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">8</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/koncert-chwaly-w-lublinie-zdjecia-i-wideo-z-drona,n,1000219873.html" class="news-small news-small--alt  wideo" title="Koncert Chwały w Lublinie. Zdjęcia i wideo z drona">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/6ba37c25fe84922affa1a5cf084a66fc_std_crd_185.jpg" class="news-small__img lazyload" alt="Koncert Chwały w Lublinie. Zdjęcia i wideo z drona">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Koncert Chwały w Lublinie. Zdjęcia i wideo z drona</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (62)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">62</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubelskie/sznur-samochodow-pod-prad-na-ekspresowce-bardzo-niebezpieczne-zachowanie-wideo,n,1000219835.html" class="news-small news-small--alt  wideo" title="Sznur samochodów pod prąd na S17. &quot;Bardzo niebezpieczne zachowanie&quot; [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/518a7fb4a077d04d2dbe0ceedc3e000a_std_crd_185.jpg" class="news-small__img lazyload" alt="Sznur samochodów pod prąd na S17. &quot;Bardzo niebezpieczne zachowanie&quot; [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sznur samochodów pod prąd na S17. &quot;Bardzo niebezpieczne zachowanie&quot; [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (284)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">284</span>
    </span>
		    <span class="news-social__item" title="komentarze (48)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">48</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/rodzice-niepelnosprawnych-zawieszamy-protest-po-40-dniach-walki-pogardy-i-upokorzen-ze-strony-rzadu,n,1000219651.html" class="news-small news-small--alt  wideo" title="Rodzice niepełnosprawnych: &quot;Zawieszamy protest po 40 dniach walki, pogardy i upokorzeń ze strony rządu&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/506fd2d420dec89d600461c25c3902e0_std_crd_185.jpg" class="news-small__img lazyload" alt="Rodzice niepełnosprawnych: &quot;Zawieszamy protest po 40 dniach walki, pogardy i upokorzeń ze strony rządu&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rodzice niepełnosprawnych: &quot;Zawieszamy protest po 40 dniach walki, pogardy i upokorzeń ze strony rządu&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (55)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">55</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-przepychanki-przed-spotkaniem-z-premierem-morawieckim,n,1000219566.html" class="news-small news-small--alt  wideo" title="Lublin: Pikieta i przepychanki przed spotkaniem z Morawieckim. Premier odpowiedział [wideo, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/959dc2d6bab0d9214313115e676bc25d_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Pikieta i przepychanki przed spotkaniem z Morawieckim. Premier odpowiedział [wideo, zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Pikieta i przepychanki przed spotkaniem z Morawieckim. Premier odpowiedział [wideo, zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (307)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">307</span>
    </span>
		    <span class="news-social__item" title="komentarze (79)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">79</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lubartow/pozar-przedszkola-skacze-z-okna-i-odjezdza-nagrala-go-kamera-wideo,n,1000219560.html" class="news-small news-small--alt  wideo" title="Skacze z okna i odjeżdża, wszystko nagrała kamera. Kto podpalił przedszkole? [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/2de590028b668568eeaed52500832414_std_crd_185.jpg" class="news-small__img lazyload" alt="Skacze z okna i odjeżdża, wszystko nagrała kamera. Kto podpalił przedszkole? [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Skacze z okna i odjeżdża, wszystko nagrała kamera. Kto podpalił przedszkole? [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (79)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">79</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/dni-pulaw-2018-mieszkancy-zatanczyli-poloneza-zdjecia-wideo,n,1000219531.html" class="news-small news-small--alt  wideo" title="Dni Puław 2018: Mieszkańcy zatańczyli poloneza [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/4b5429dfd7999b555147cbc7db148a3b_std_crd_185.JPG" class="news-small__img lazyload" alt="Dni Puław 2018: Mieszkańcy zatańczyli poloneza [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dni Puław 2018: Mieszkańcy zatańczyli poloneza [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (19)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">19</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dyrektor-szpitala-przy-al-krasnickiej-poprosi-zus-o-sprawdzenie-zwolnien-lekarskich-pielegniarek,n,1000219276.html" class="news-small news-small--alt  wideo" title="Pielęgniarki poszły masowo na zwolnienia lekarskie. Dyrektor szpitala poprosi ZUS o kontrolę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/a4e5f489f9c7d9ad7a0d389849b647cb_std_crd_185.jpg" class="news-small__img lazyload" alt="Pielęgniarki poszły masowo na zwolnienia lekarskie. Dyrektor szpitala poprosi ZUS o kontrolę">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pielęgniarki poszły masowo na zwolnienia lekarskie. Dyrektor szpitala poprosi ZUS o kontrolę</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (483)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">483</span>
    </span>
		    <span class="news-social__item" title="komentarze (95)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">95</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/radzyn-podlaski/zderzenie-toyoty-z-rowerzysta-czy-kierowca-w-ogole-w-mial-szanse-wyhamowac-wideo,n,1000219208.html" class="news-small news-small--alt  wideo" title="Zderzenie toyoty z rowerzystą. Czy kierowca w ogóle w miał szansę wyhamować? [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/26fa0650a49d4fa5d2e0d71d8e2cbac6_std_crd_185.jpg" class="news-small__img lazyload" alt="Zderzenie toyoty z rowerzystą. Czy kierowca w ogóle w miał szansę wyhamować? [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zderzenie toyoty z rowerzystą. Czy kierowca w ogóle w miał szansę wyhamować? [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (78)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">78</span>
    </span>
		    <span class="news-social__item" title="komentarze (56)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">56</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    
            <div id="ad-artykul-right-3" class="ad-container"></div>
    
    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/tomasz-kalinowski-konsulem-honorowym-slowenii-zdjecia,n,1000220036.html" class="news-medium foto " title="Tomasz Kalinowski konsulem honorowym Słowenii [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/5743877748371448250d7ee8151ebbb4_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Tomasz Kalinowski konsulem honorowym Słowenii [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Tomasz Kalinowski konsulem honorowym Słowenii [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/rozrywka/znamy-miss-polski-lubelszczyzny-2018-zdjecia,n,1000219976.html" class="news-small news-small--alt  foto" title="Miss Polski Lubelszczyzny 2018: Poznajcie laureatki (zdjęcia)">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/509842f6c9b69062941a669341c25e39_std_crd_185.jpg" class="news-small__img lazyload" alt="Miss Polski Lubelszczyzny 2018: Poznajcie laureatki (zdjęcia)">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Miss Polski Lubelszczyzny 2018: Poznajcie laureatki (zdjęcia)</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (28)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">28</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/festiwale/najpiekniejsza-noc-w-roku-noc-kultury-w-lublinie-zdjecia,n,1000219948.html" class="news-small news-small--alt  foto" title="Najpiękniejsza noc w roku. Noc Kultury w Lublinie [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/1b513d7edf9cac2c72eb08083a4689ba_std_crd_185.jpg" class="news-small__img lazyload" alt="Najpiękniejsza noc w roku. Noc Kultury w Lublinie [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Najpiękniejsza noc w roku. Noc Kultury w Lublinie [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (138)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">138</span>
    </span>
		    <span class="news-social__item" title="komentarze (24)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">24</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/bystrzyca-to-piekna-rzeka-a-dzieki-nim-czystsza-zdjecia,n,1000219941.html" class="news-small news-small--alt  foto" title="Bystrzyca to piękna rzeka. A dzięki nim czystsza [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/57b71dd015a9c730186547647f374734_std_crd_185.jpg" class="news-small__img lazyload" alt="Bystrzyca to piękna rzeka. A dzięki nim czystsza [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bystrzyca to piękna rzeka. A dzięki nim czystsza [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (84)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">84</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/festiwale/noc-kultury-2018-w-lublinie-tego-nie-mozna-przegapic-zdjecia,n,1000219940.html" class="news-small news-small--alt  foto" title="Noc Kultury 2018 w Lublinie. Tego nie można przegapić [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/0a2ec07b3b8f98c864e958cea0937e85_std_crd_185.jpg" class="news-small__img lazyload" alt="Noc Kultury 2018 w Lublinie. Tego nie można przegapić [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Noc Kultury 2018 w Lublinie. Tego nie można przegapić [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (98)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">98</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/powiat-z-lotu-ptaka,n,1000219927.html" class="news-small news-small--alt  foto" title="Powiat świdnicki z lotu ptaka [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/a7c095296c027366fa8ae6113c119c0b_std_crd_185.jpg" class="news-small__img lazyload" alt="Powiat świdnicki z lotu ptaka [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Powiat świdnicki z lotu ptaka [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (14)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">14</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/dziewczyny-na-murawy-z-radawca-duzego-najlepsze,n,1000219923.html" class="news-small news-small--alt  foto" title="Dziewczyny na murawy!  Z Radawca Dużego najlepsze">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/5f413abcc685c228f4f5d5408287fbde_std_crd_185.jpg" class="news-small__img lazyload" alt="Dziewczyny na murawy!  Z Radawca Dużego najlepsze">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dziewczyny na murawy!  Z Radawca Dużego najlepsze</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (29)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">29</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zamosc/pis-zaprezentowalo-swojego-kandydata-na-prezydenta-zamoscia-jakie-ma-obietnice,n,1000219912.html" class="news-small news-small--alt  foto" title="PiS zaprezentowało swojego kandydata na prezydenta Zamościa. Jakie ma obietnice?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/3bd8087b8d44ae06819022dfcff9e6bc_std_crd_185.jpg" class="news-small__img lazyload" alt="PiS zaprezentowało swojego kandydata na prezydenta Zamościa. Jakie ma obietnice?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">PiS zaprezentowało swojego kandydata na prezydenta Zamościa. Jakie ma obietnice?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (8)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">8</span>
    </span>
		    <span class="news-social__item" title="komentarze (28)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">28</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/procesja-bozego-ciala-na-starym-miescie-w-zamosciu-zdjecia,n,1000219911.html" class="news-small news-small--alt  foto" title="Procesja Bożego Ciała na Starym Mieście w Zamościu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/6b8c480e2bb352e6b3dc1c5a1179356d_std_crd_185.jpg" class="news-small__img lazyload" alt="Procesja Bożego Ciała na Starym Mieście w Zamościu [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Procesja Bożego Ciała na Starym Mieście w Zamościu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/dzieci-sa-naszym-najwiekszym-skarbem-para-prezydencka-w-bialej-podlaskiej,n,1000219902.html" class="news-small news-small--alt  foto" title="&quot;Dzieci są naszym największym skarbem&quot;. Para prezydencka w Białej Podlaskiej ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-06/041c49cc810afabdf0ae294e2bc6e183_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Dzieci są naszym największym skarbem&quot;. Para prezydencka w Białej Podlaskiej ">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Dzieci są naszym największym skarbem&quot;. Para prezydencka w Białej Podlaskiej </span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (38)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">38</span>
    </span>
		    <span class="news-social__item" title="komentarze (33)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">33</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/procesja-bozego-ciala-w-lubartowie-zdjecia,n,1000219867.html" class="news-small news-small--alt  foto" title="Procesja Bożego Ciała w Lubartowie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/48f5c5cdde607377ffca69f45f0761e4_std_crd_185.jpg" class="news-small__img lazyload" alt="Procesja Bożego Ciała w Lubartowie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Procesja Bożego Ciała w Lubartowie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (7)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">7</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
			    	            

        

<a href="/lublin/koncert-chwaly-w-lublinie-zdjecia-i-wideo-z-drona,n,1000219873.html" class="news-small news-small--alt  " title="Koncert Chwały w Lublinie. Zdjęcia i wideo z drona">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/6ba37c25fe84922affa1a5cf084a66fc_std_crd_185.jpg" class="news-small__img lazyload" alt="Koncert Chwały w Lublinie. Zdjęcia i wideo z drona">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Koncert Chwały w Lublinie. Zdjęcia i wideo z drona</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (62)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">62</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
	    		    	            

        

<a href="/kraj-swiat/tak-powstaje-betonowa-ekspresowka-s17-zdjecia-z-budowy-odcinka-do-garwolina,n,1000219630.html" class="news-small news-small--alt  " title="Tak powstaje betonowa ekspresówka S17. Zdjęcia z odcinka do Garwolina">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-05/710be6bdaf698579790d48527b2948be_std_crd_185.jpg" class="news-small__img lazyload" alt="Tak powstaje betonowa ekspresówka S17. Zdjęcia z odcinka do Garwolina">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tak powstaje betonowa ekspresówka S17. Zdjęcia z odcinka do Garwolina</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (67)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">67</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
	    	</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?aacf2ce9c1cc73b95a92db9e4968dcb5" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2018.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?4"></script>
        
            <script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/wtg-avt.com/lib.min.js" async></script>


                
                                <div class="bottom-alert">
                                    <div class="rodo-alert">
                        <div class="wrapper">
                            <div class="rodo-alert__header">
                                Uwaga czytelniku!
                            </div>

                            <a href="#" class="btn btn-default rodo-alert__not-now">Nie teraz</a>
                            <a href="rodo.html" class="btn btn-success rodo-alert__close">Przeczytaj i wyraź zgodę</a>
                            <p class="rodo-alert__text">Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych.</p>
                        </div>
                    </div>
                                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					adblock_article_alert.init({
						container: ".adblock-article"
					});

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                        
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>