<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Mateusz Dziemba (Polski Cukier Pszczółka Start): Myśl trenerska zdała egzamin - Dziennik Wschodni </title>
    <meta name="description" content="Rozmowa z Mateuszem Dziembą, kapitanem Polskiego Cukru Pszczółka Start Lublin " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga/mateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin,n,1000306728.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Mateusz Dziemba (Polski Cukier Pszczółka Start): Myśl trenerska zdała egzamin - Dziennik Wschodni " />
    <meta property="og:description" content="Rozmowa z Mateuszem Dziembą, kapitanem Polskiego Cukru Pszczółka Start Lublin ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga/mateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin,n,1000306728.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-04/3bfe11d0919f601224cd42090ca89c85_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-04/3bfe11d0919f601224cd42090ca89c85_std_crd_615.jpg?1650457677" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga/mateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin,n,1000306728.html?1650457677" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-04/3bfe11d0919f601224cd42090ca89c85_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/",
                "name": "Sport"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/koszykowka/",
                "name": "Koszykówka"
            }
        },{
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga/",
                "name": "ENERGA BASKET LIGA"
            }
        },{
            "@type": "ListItem",
            "position": 5,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga/mateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin,n,1000306728.html",
                "name": "Mateusz Dziemba (Polski Cukier Pszczółka Start): Myśl trenerska zdała egzamin"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Mateusz Dziemba (Polski Cukier Pszczółka Start): Myśl trenerska zdała egzamin",
        "datePublished": "2022-04-20T12:38:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-04/3bfe11d0919f601224cd42090ca89c85_std_crd_830.jpg"
        ],
                "author": "Kamil Kozioł",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga/mateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin,n,1000306728.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1650457677" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/sport.css?1650457677" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--sport" data-ad-section="sport">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 



<div class="l-container">

    <header class="l-header">
                <div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52200414" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <a href="/sport" class="header-color header-color--sport">Sport</a>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fsport%2Fkoszykowka%2Fenerga-basket-liga%2Fmateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin%2Cn%2C1000306728.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    środa, 20
                                kwietnia 2022 r.
        </a>
    </div>


</div>
<div class="l-content--sport">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/sport/pilka-nozna/" class="sub-menu__link sub-menu__link--5788 ">
                        Piłka nożna
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/" class="secondary-menu__link secondary-menu__link--5795 ">
                                        I LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ii-liga-pilka-nozna/" class="secondary-menu__link secondary-menu__link--6130 ">
                                        II LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5799 ">
                                        BIALSKOPODLASKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ekstraklasa-kobiet/" class="secondary-menu__link secondary-menu__link--5803 ">
                                        EKSTRAKLASA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/zamojska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5802 ">
                                        ZAMOJSKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/lubelska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5801 ">
                                        Lubelska Klasa Okręgowa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/chelmska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5800 ">
                                        CHEŁMSKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska/" class="secondary-menu__link secondary-menu__link--5798 ">
                                        IV LIGA LUBELSKA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska-gr-i/" class="secondary-menu__link secondary-menu__link--6243 ">
                                        IV Liga Lubelska - gr. I
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska-gr-ii/" class="secondary-menu__link secondary-menu__link--6244 ">
                                        IV Liga Lubelska - gr. II
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iii-liga-gr-iv/" class="secondary-menu__link secondary-menu__link--5796 ">
                                        III liga gr. IV
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ekstraklasa/" class="secondary-menu__link secondary-menu__link--5794 ">
                                        Ekstraklasa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/reprezentacja/" class="secondary-menu__link secondary-menu__link--5793 ">
                                        Reprezentacja
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/inne-pilka-nozna/" class="secondary-menu__link secondary-menu__link--5804 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/koszykowka/" class="sub-menu__link sub-menu__link--5810 ">
                        Koszykówka
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/inne-koszykowka/" class="secondary-menu__link secondary-menu__link--5809 ">
                                        INNE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/energa-basket-liga/" class="secondary-menu__link secondary-menu__link--5805 is-active">
                                        ENERGA BASKET LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/energa-basket-liga-kobiet/" class="secondary-menu__link secondary-menu__link--5806 ">
                                        ENERGA BASKET LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/i-liga-kobiet-koszykowka/" class="secondary-menu__link secondary-menu__link--5807 ">
                                        I LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/" class="secondary-menu__link secondary-menu__link--5808 ">
                                        II LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/pilka-reczna/" class="sub-menu__link sub-menu__link--5816 ">
                        Piłka ręczna
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/superliga/" class="secondary-menu__link secondary-menu__link--5811 ">
                                        SUPERLIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/centralna-liga-pilkarzy-recznych/" class="secondary-menu__link secondary-menu__link--6257 ">
                                        Centralna Liga Piłkarzy Ręcznych
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/superliga-kobiet/" class="secondary-menu__link secondary-menu__link--5812 ">
                                        SUPERLIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5813 ">
                                        I LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/i-liga-kobiet-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5814 ">
                                        I LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/inne-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5815 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/siatkowka/" class="sub-menu__link sub-menu__link--5824 ">
                        SIATKÓWKA
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/ii-liga-mezczyzn-siatkowka/" class="secondary-menu__link secondary-menu__link--5821 ">
                                        II LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/plusliga/" class="secondary-menu__link secondary-menu__link--6256 ">
                                        PlusLiga
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/i-liga-mezczyzn-siatkowka/" class="secondary-menu__link secondary-menu__link--6246 ">
                                        I LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/ii-liga-kobiet-siatkowka/" class="secondary-menu__link secondary-menu__link--5822 ">
                                        II LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/inne-siatkowka/" class="secondary-menu__link secondary-menu__link--5823 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/zuzel/" class="sub-menu__link sub-menu__link--5820 ">
                        ŻUŻEL
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/inne-dyscypliny/" class="sub-menu__link sub-menu__link--5839 ">
                        INNE
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/biegi/" class="secondary-menu__link secondary-menu__link--5825 ">
                                        BIEGI
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/kolarstwo/" class="secondary-menu__link secondary-menu__link--6259 ">
                                        Kolarstwo
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/wspinaczka-sportowa/" class="secondary-menu__link secondary-menu__link--6258 ">
                                        Wspinaczka sportowa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/boks/" class="secondary-menu__link secondary-menu__link--5826 ">
                                        BOKS
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/futbol-amerykanski/" class="secondary-menu__link secondary-menu__link--5827 ">
                                        FUTBOL AMERYKAŃSKI
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/futsal/" class="secondary-menu__link secondary-menu__link--5828 ">
                                        FUTSAL
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/lekkoatletyka/" class="secondary-menu__link secondary-menu__link--5829 ">
                                        LEKKOATLETYKA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/motocross/" class="secondary-menu__link secondary-menu__link--5830 ">
                                        MOTOCROSS
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/plywanie/" class="secondary-menu__link secondary-menu__link--5831 ">
                                        PŁYWANIE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/podnoszenie-ciezarow/" class="secondary-menu__link secondary-menu__link--5832 ">
                                        PODNOSZENIE CIĘŻARÓW
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/rugby/" class="secondary-menu__link secondary-menu__link--5833 ">
                                        RUGBY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/siatkowka-plazowa/" class="secondary-menu__link secondary-menu__link--5834 ">
                                        SIATKÓWKA PLAŻOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/skoki-narciarskie/" class="secondary-menu__link secondary-menu__link--5835 ">
                                        SKOKI NARCIARSKIE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/tenis-stolowy/" class="secondary-menu__link secondary-menu__link--5836 ">
                                        TENIS STOŁOWY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/zapasy/" class="secondary-menu__link secondary-menu__link--5837 ">
                                        ZAPASY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/inne-dyscypliny2/" class="secondary-menu__link secondary-menu__link--5838 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>	
		
		
		
		
	<!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  ">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/lublin/komornik-zarzuty-i-areszt-a-prezes-zniknal,n,1000306726.html" class="breaking-news__link">Komornik, zarzuty i areszt. Prezes miał dostarczyć ministerstwu respiratory, a zniknął</a>
                    </div>
    </div>


    </header>

    <div class="l-placeholder-menu"></div>

    <div class="l-content wrapper cf">
            
            
        
            
            

        	
		
	
        <div class="clearfix"></div>

                    <div class="l-content__left">

                                  
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/sport/koszykowka/energa-basket-liga/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			ENERGA BASKET LIGA		</h2>
	</a>
	<a href="/data.html?date_begin=20-04-2022&date_end=20-04-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		12:38
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/sport/" class="breadcrumbs__link">Sport</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/sport/koszykowka/" class="breadcrumbs__link">Koszykówka</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/sport/koszykowka/energa-basket-liga/" class="breadcrumbs__link">ENERGA BASKET LIGA</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Mateusz Dziemba (Polski Cukier Pszczółka Start): Myśl trenerska zdała egzamin
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Kamil Kozioł">Kamil Kozioł</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga/mateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin,n,1000306728.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/3bfe11d0919f601224cd42090ca89c85_org_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. Piotr Michalski)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Rozmowa z Mateuszem Dziembą, kapitanem Polskiego Cukru Pszczółka Start Lublin</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <ul><li><strong>Jak oceni pan ten sezon?</strong></li>
</ul><p>&ndash; C&oacute;&#380;, zako&#324;czyli&#347;my go na 12 miejscu. Przez jego wi&#281;kszo&#347;&#263; byli&#347;my ni&#380;ej w&nbsp;tabeli i&nbsp;dopiero w&nbsp;ko&#324;c&oacute;wce uda&#322;o nam si&#281; przeskoczy&#263; kilka zespo&#322;&oacute;w. To mo&#380;e by&#263; dobry prognostyk na przysz&#322;o&#347;&#263;.</p>
<ul><li><strong> Przed rozpocz&#281;ciem rozgrywek oczekiwania by&#322;y jednak diametralnie inne...</strong></li>
</ul><p>&ndash; &#346;ci&#261;gaj&#261;c tych zawodnik&oacute;w, kt&oacute;rzy byli w&nbsp;Lublinie dwa lata temu i&nbsp;doprowadzili zesp&oacute;&#322; do wicemistrzostwa Polski nikt nie s&#261;dzi&#322;, &#380;e b&#281;dzie tak jak b&#281;dzie. Okaza&#322;o si&#281;, &#380;e ci zawodnicy s&#261; starsi o&nbsp;dwa lata i&nbsp;maj&#261; r&oacute;&#380;n&#261; form&#281;. Sezon 2019/2020 by&#322; wyj&#261;tkowy i&nbsp;trudno by&#322;o powt&oacute;rzy&#263; ten sam sukces. Te ruchy transferowe odbi&#322;y nam si&#281; czkawk&#261;, wi&#281;c dobrze, &#380;e klub szybko zareagowa&#322;.</p>
<ul><li><strong> Ko&#324;c&oacute;wka sezonu to jednak siedem zwyci&#281;stw w&nbsp;10 spotkaniach. Czy &#380;a&#322;ujecie, &#380;e to dla was ju&#380; koniec rozgrywek?</strong></li>
</ul><p>&ndash; Je&#380;eli pomno&#380;y&#263; te siedem zwyci&#281;stw razy trzy, to wysz&#322;oby nam 21 triumf&oacute;w. To da&#322;oby nam czwarte miejsce i&nbsp;spokojn&#261; kwalifikacj&#281; do fazy play-off.</p>
<ul><li><strong> Czy z&nbsp;perspektywy czasu nie &#380;a&#322;uje pan, &#380;e podpisa&#322; ze Startem a&#380; trzyletni&#261; umow&#281;?</strong></li>
</ul><p>&ndash; Zostaj&#281; w&nbsp;Lublinie jeszcze na dwa lata, a&nbsp;Roman Szyma&#324;ski jeszcze na rok i&nbsp;tu nie ma co dyskutowa&#263;. Klub na pewno b&#281;dzie si&#281; g&#322;owi&#322;, jak ten zesp&oacute;&#322; posk&#322;ada&#263;. Je&#380;eli w&nbsp;przysz&#322;ym sezonie poprawimy wynik, to wszyscy zapomn&#261; o&nbsp;minionych rozgrywkach. Licz&#281;, &#380;e udowodnimy, &#380;e to by&#322; tylko wypadek przy pracy. Takie sytuacje po prostu si&#281; zdarzaj&#261;. Musimy si&#281; pozbiera&#263;, bo taki jest sport.</p>
<ul><li><strong> Jaka jest recepta na to, &#380;eby kolejny sezon by&#322; lepszy?</strong></li>
</ul><p>&ndash; Nigdy nie by&#322;em odpowiedzialny za transfery, ale uwa&#380;am, &#380;e powinni&#347;my mie&#263; zawodnik&oacute;w adekwatnych do swoich pozycji. Na jedynce powinien by&#263; cz&#322;owiek potrafi&#261;cy rozgrywa&#263;. Dw&oacute;jka to miejsce przeznaczone dla lidera, a&nbsp;pod koszem musimy mie&#263; zbieraj&#261;cego, kt&oacute;ry zapewni nam sta&#322;o&#347;&#263;. To dla nas kluczowe pozycje.</p>
<ul><li><strong> Czy ten zesp&oacute;&#322; pod wodz&#261; Tane Spaseva zrobi&#322; post&#281;p?</strong></li>
</ul><p>&ndash; Byli&#347;my bardzo dobrze przygotowani pod wzgl&#281;dem taktycznym i&nbsp;fizycznym. To pierwsze jest bardzo wa&#380;ne, bo dzi&#281;ki temu mo&#380;na du&#380;o zdzia&#322;a&#263; w&nbsp;Energa Basket Lidze. My&#347;l&#281;, &#380;e my&#347;l trenerska zda&#322;a egzamin.</p>
<ul><li><strong> W&nbsp;poprzednim sezonie wyjecha&#322; pan po zako&#324;czeniu sezonu gra&#263; we Francji. Czy teraz istnieje podobna mo&#380;liwo&#347;&#263;?</strong></li>
</ul><p>&ndash; Agentowi powiedzia&#322;em, &#380;e nie chc&#281; rozmawia&#263; o&nbsp;transferach do momentu zako&#324;czenia sezonu. Teraz zobaczymy, co stanie si&#281; dalej. Trzeba jeszcze poczeka&#263;.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/trefl-sopot-polski-cukier-pszczolka-start-8486-graja-do-konca,n,1000306334.html" class="news-medium  " title="Trefl Sopot – Polski Cukier Pszczółka Start 84:86. Grają do końca">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/5a02504dd277ff3bc553f1d737526207_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Trefl Sopot – Polski Cukier Pszczółka Start 84:86. Grają do końca">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Trefl Sopot – Polski Cukier Pszczółka Start 84:86. Grają do końca</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/polski-cukier-pszczolka-start-lublin-traci-trenera,n,1000306600.html" class="news-medium  " title="Polski Cukier Pszczółka Start Lublin traci trenera">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/4a454162a9cbd7e5df8cd0b351ba5d45_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Polski Cukier Pszczółka Start Lublin traci trenera">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Polski Cukier Pszczółka Start Lublin traci trenera</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga/mateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin,n,1000306728.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=energa-basket-liga,26281">
						Energa Basket Liga
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=polski-cukier-pszczolka-start-lublin,41628">
						polski cukier pszczółka start lublin
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1198&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1198&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1198&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/sport/koszykowka/energa-basket-liga/mateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin,n,1000306728.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/sport/koszykowka/energa-basket-liga/mateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin,n,1000306728.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/sport/pilka-nozna/iv-liga-lubelska-gr-ii/swidniczanka-nie-ma-cisnienia-na-awans,n,1000306731.html" class="news-lead  " title="Świdniczanka nie ma ciśnienia na awans">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/be741c20eedffdc0be296fa4f9a18880_std_crd_292.jpg" class="news-lead__img lazyload" alt="Świdniczanka nie ma ciśnienia na awans">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Świdniczanka nie ma ciśnienia na awans</span>
                            
                    </h2>
        <p class="news-lead__lead">Po krótkiej przerwie do gry wracają nasi czwartoligowcy. Rywalizacja będzie się teraz toczyć w dwóch nowych grupach: mistrzowskiej i spadkowej. Na razie sprawdzamy co słychać u głównego faworyta tej pierwszej, czyli Świdniczanki.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/dni-ziemi-w-felicity,n,1000306755.html" class="news-lead  " title="Będą rozdawać zioła. Dzień Ziemi w Felicity">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/1758be729f01b4af05d0110e4254e806_std_crd_292.jpg" class="news-lead__img lazyload" alt="Będą rozdawać zioła. Dzień Ziemi w Felicity">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">22 kwietnia 2022, 7:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Będą rozdawać zioła. Dzień Ziemi w Felicity</span>
                            
                    </h2>
        <p class="news-lead__lead">W najbliższy weekend centrum handlowe Felicity w Lublinie zaprasza do wspólnego świętowania Dnia Ziemi. Z tej okazji w galerii będzie można liczyć na ekologiczne atrakcje.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/juz-szykuja-noc-kultury,n,1000306722.html" class="news-lead  " title="W Lublinie już szykują Noc Kultury. Można zgłaszać swoje pomysły">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/046c835df421580f119f9e0e3c3e8548_std_crd_292.JPG" class="news-lead__img lazyload" alt="W Lublinie już szykują Noc Kultury. Można zgłaszać swoje pomysły">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">W Lublinie już szykują Noc Kultury. Można zgłaszać swoje pomysły</span>
                            
                    </h2>
        <p class="news-lead__lead">Do 6 maja można zgłaszać pomysły na atrakcje tegorocznej Nocy Kultury. Każdy chętny może zaproponować jakieś wydarzenie lub aranżację wybranej przestrzeni w centrum miasta. Sztuka na ulicach Lublina ma się pojawić 4 czerwca</p>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/historia-malownicze-tereny-i-konkurs,n,1000306712.html" class="news-lead  " title="Historia, malownicze tereny i konkurs. W sobotę wyruszy Rajd mjra &quot;Zapory&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/67e1ccb9c5c7bbee54f1e5901f50affb_std_crd_292.jpg" class="news-lead__img lazyload" alt="Historia, malownicze tereny i konkurs. W sobotę wyruszy Rajd mjra &quot;Zapory&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Historia, malownicze tereny i konkurs. W sobotę wyruszy Rajd mjra &quot;Zapory&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Do przejścia jest ok. 19 km trasą z Bełżyc do Nałęczowa, ale wędrówka śladami żołnierzy wyklętych będzie rozłożona na cały dzień. W sobotę już po raz 9. wyruszy Rajd mjra „Zapory”</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/tiry-szukaly-skrotow-po-gminach-wstrzasy-halas-i-zapylenie,n,1000306690.html" class="news-lead  " title="Tiry szukały skrótów po gminach. „Wstrząsy, hałas i zapylenie”">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/bbb8283a8cd4c48a699d38cb68de2e6c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tiry szukały skrótów po gminach. „Wstrząsy, hałas i zapylenie”">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tiry szukały skrótów po gminach. „Wstrząsy, hałas i zapylenie”</span>
                            
                    </h2>
        <p class="news-lead__lead">Kierowcy tirów omijając kolejkę do przejścia granicznego w Koroszczynie, szukali skrótów na drogach powiatu bialskiego. – Ludzie skarżą się na wstrząsy – przyznaje radny Marek Uściński (PiS). Policja zapewnia, że to nadzoruje.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/koncert-pragma-w-trzecim-ksiezycu,n,1000306698.html" class="news-lead  " title="Koncert Pragma w Trzecim Księżycu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/28d7ac3351469b72d5909b69fe0ffb55_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koncert Pragma w Trzecim Księżycu">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">22 kwietnia 2022, 20:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koncert Pragma w Trzecim Księżycu</span>
                            
                    </h2>
        <p class="news-lead__lead">Bistro Trzeci Księżyc w Kazimierzu Dolnym (Mały Rynek 1) zaprasza na wieczór z muzyką indie. 22 kwietnia o godz. 20 na scenie lokalu wystąpi zespół Pragma.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/kazik-korzysta-z-wolnosci-zostal-poligamista,n,1000306718.html" class="news-lead  " title="Kazik nie czekał na Kazię i korzystał z wolności. Został poligamistą">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/bb63ad439c500bf44aaa3a6b3144f825_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kazik nie czekał na Kazię i korzystał z wolności. Został poligamistą">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kazik nie czekał na Kazię i korzystał z wolności. Został poligamistą</span>
                            
                    </h2>
        <p class="news-lead__lead">Po latach w służbie nauki Kazik i Kazia, ostrygojady spod Kazimierza Dolnego, znikają naukowcom z oczu. Zgodnie z zapowiedzią, ptakom odpięto urządzenia, dzięki którym można było śledzić ich los </p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/czy-warto-stosowac-fuge-do-spoinowania-kostki-brukowej,n,1000306750.html" class="news-lead  " title="Czy warto stosować fugę do spoinowania kostki brukowej?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/acd8c38f5c9ff6972b133ed19daf717b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Czy warto stosować fugę do spoinowania kostki brukowej?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Czy warto stosować fugę do spoinowania kostki brukowej?</span>
                            
                    </h2>
        <p class="news-lead__lead">Kostka brukowa to jeden z materiałów, który jest najchętniej wybierany do utwardzanie nawierzchni. Możemy ją spotkać właściwie wszędzie, w parku, pod szkołą, na prywatnych posesjach czy pod supermarketem. Jej wytrzymałość i trwałość sprawiają, że stała się produktem uniwersalnym stosowanym nawet do budowy dróg. Należy jednak pamiętać, że ułożenie kostki czy płyt to nie koniec niezbędnych prac. Szczeliny pomiędzy poszczególnymi elementami należy jeszcze czymś wypełnić. Na rynku można kupić różne rodzaje spoin, a każda z nich ma inne właściwości. W tym artykule opowiem o tym czy warto stosować fugowanie kostki brukowej, sprawdzimy również, czym różnią się dostępne produkty.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/teatr/przed-carnavalem-sztukmistrzow-incydent-polski,n,1000306688.html" class="news-lead  " title="Przed Carnavalem Sztukmistrzów. Incydent Polski ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/215a1990a3e22e97251bc65ba309a062_std_crd_292.jpg" class="news-lead__img lazyload" alt="Przed Carnavalem Sztukmistrzów. Incydent Polski ">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">22 kwietnia 2022, 17:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Przed Carnavalem Sztukmistrzów. Incydent Polski </span>
                            
                    </h2>
        <p class="news-lead__lead">Gratka dla wielbicieli sztuki nowego cyrku. W  najbliższy weekend w Chatce Żaka (ul. Radziszewskiego 16) oraz w Centrum Spotkania Kultur (plac Teatralny 1) odbędzie się specjalne wydarzenie, podczas którego zaprezentowane zostaną wstępne wersje spektakli, które następnie będą mogły zostać pokazane w czasie lipcowego Carnavalu Sztukmistrzów.</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga/mateusz-dziemba-polski-cukier-pszczolka-start-mysl-trenerska-zdala-egzamin,n,1000306728.html" class="news-lead  " title="Mateusz Dziemba (Polski Cukier Pszczółka Start): Myśl trenerska zdała egzamin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/3bfe11d0919f601224cd42090ca89c85_std_crd_292.jpg" class="news-lead__img lazyload" alt="Mateusz Dziemba (Polski Cukier Pszczółka Start): Myśl trenerska zdała egzamin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Mateusz Dziemba (Polski Cukier Pszczółka Start): Myśl trenerska zdała egzamin</span>
                            
                    </h2>
        <p class="news-lead__lead">Rozmowa z Mateuszem Dziembą, kapitanem Polskiego Cukru Pszczółka Start Lublin</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/porownywarka-cen-swietna-opcja-dla-klientow-oraz-dla-sklepow-internetowych,n,1000306748.html" class="news-lead  " title="Porównywarka cen – świetna opcja dla klientów oraz dla sklepów internetowych.">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/ef6431265c3de01b0a44539473e3684e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Porównywarka cen – świetna opcja dla klientów oraz dla sklepów internetowych.">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Porównywarka cen – świetna opcja dla klientów oraz dla sklepów internetowych.</span>
                            
                    </h2>
        <p class="news-lead__lead">Każdy klient w dzisiejszych czasach chce kupować możliwie najtaniej. Z kolei każdy właściciel sklepu internetowego chce sprzedawać możliwie najwięcej oraz mieć stałych klientów. Zarówno dla jednej, jak i dla drugiej grupy osób pomocna będzie porównywarka cen. Cóż to za narzędzie? Co powinniśmy o nim wiedzieć?</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/tragedia-w-kopalni-nie-zyje-czterech-gornikow-poszukiwania-zaginionych,n,1000306746.html" class="news-lead  " title="Tragedia w kopalni. Nie żyje czterech górników, poszukiwania zaginionych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/03833dbd8dc3396240a5e7f5d1a63c90_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tragedia w kopalni. Nie żyje czterech górników, poszukiwania zaginionych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tragedia w kopalni. Nie żyje czterech górników, poszukiwania zaginionych</span>
                            
                    </h2>
        <p class="news-lead__lead">Tragedia w kopalni Pniówek w województwie śląskim. W nocy doszło tam do dwóch wybuchów metanu. Nie żyje czterech górników.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-miasto-daje-worki-i-rekawiczki-kto-posprzata,n,1000306701.html" class="news-lead  " title="Biała Podlaska: Miasto daje worki i rękawiczki. Kto posprząta śmieci? ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/f654439a1ee26351494ff54c16506c91_std_crd_292.jpg" class="news-lead__img lazyload" alt="Biała Podlaska: Miasto daje worki i rękawiczki. Kto posprząta śmieci? ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Biała Podlaska: Miasto daje worki i rękawiczki. Kto posprząta śmieci? </span>
                            
                    </h2>
        <p class="news-lead__lead">Miasto zachęca do wielkiego, wspólnego sprzątania. Tereny miejskie, m.in. park Małpi Gaj, będzie można porządkować w sobotę.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/lotto,n,1000306745.html" class="news-lead  " title="Lotto">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/ee7fb533f8412bf45f0ed08b64ad00d7_std_crd_292.png" class="news-lead__img lazyload" alt="Lotto">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lotto</span>
                            
                    </h2>
        <p class="news-lead__lead"></p>
    </div>
    
</a>
                        

        

<a href="/janow-lubelski/do-tych-miast-w-regionie-dojedzie-kolej-lubelskie-dostanie-najwiecej-pieniedzy,n,1000306739.html" class="news-lead  " title="Do tych miast w regionie dojedzie kolej. Lubelskie dostanie najwięcej pieniędzy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/0de1a71eeb35db2458992f210f437063_std_crd_292.jpg" class="news-lead__img lazyload" alt="Do tych miast w regionie dojedzie kolej. Lubelskie dostanie najwięcej pieniędzy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Do tych miast w regionie dojedzie kolej. Lubelskie dostanie najwięcej pieniędzy</span>
                            
                    </h2>
        <p class="news-lead__lead">Nowe linie kolejowe mają powstać w woj. lubelskim. Do 2028 r. pociągi powinny dotrzeć do Łęcznej oraz Janowa Lubelskiego. Większość kosztów ma pokryć rząd, który ogłosił dzisiaj dofinansowanie pięciu kolejowych inwestycji w naszym regionie.</p>
    </div>
    
</a>
            	
	

            </div>
                
        
                            <div class="l-content__right">

                    	
	<div class="sport-scores-widget">
	<div class="header-color header-color--block header-color--green sport-scores-widget__heading">ENERGA BASKET LIGA MĘŻCZYZN</div>
	<div class="sport-scores-widget__round">30. KOLEJKA  - koniec fazy zasadniczej</div>
	
			<h2 class="sport-scores-widget__heading-secondary">Wyniki:</h2>

		<div class="clearfix"></div>

		<table class="sport-table">
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Asseco Arka Gdynia&nbsp;-&nbsp;Arged BMSlam Stal Ostrów Wlkp.</td>
		            <td class="sport-table__cell sport-table__cell--score">73:102</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Enea Zastal BC Zielona Góra&nbsp;-&nbsp;Enea Abramczyk Astoria Bydgoszcz</td>
		            <td class="sport-table__cell sport-table__cell--score">97:82</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game"> Polski Cukier Pszczółka Start Lublin&nbsp;-&nbsp;WKS Śląsk Wrocław</td>
		            <td class="sport-table__cell sport-table__cell--score">85:67</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Hydro Truck Radom&nbsp;-&nbsp;Anwil Włocławek</td>
		            <td class="sport-table__cell sport-table__cell--score">84:92</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">PGE Spójnia Stargard&nbsp;-&nbsp;Grupa Sierleccy Czarni Słupsk</td>
		            <td class="sport-table__cell sport-table__cell--score">81:104</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">GTK Gliwice&nbsp;-&nbsp;King Szczecin</td>
		            <td class="sport-table__cell sport-table__cell--score">73:70</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Twarde Pierniki Toruń&nbsp;-&nbsp;MKS Dąbrowa Górnicza</td>
		            <td class="sport-table__cell sport-table__cell--score">85:92</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Legia Warszawa&nbsp;-&nbsp;Trefl Sopot</td>
		            <td class="sport-table__cell sport-table__cell--score">104:109</td>
		        </tr>
		    		</table>
	</div>

    

            
            
	<div class="sport-table-widget">
		<h2 class="sport-scores-widget__heading-secondary">Tabela:</h2>

		<table class="sport-table">
		    		        <tr class="sport-table__row sport-table__row--leader">
		            <td class="sport-table__cell sport-table__cell--no">1.</td>
		            <td class="sport-table__cell sport-table__cell--team">Czarni Słupsk</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">53</td>
		            <td class="sport-table__cell sport-table__cell--goals">2513 - 2362</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">2.</td>
		            <td class="sport-table__cell sport-table__cell--team">Anwil</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">52</td>
		            <td class="sport-table__cell sport-table__cell--goals">2554 - 2359</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">3.</td>
		            <td class="sport-table__cell sport-table__cell--team">Ostrów Wlkp.</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">52</td>
		            <td class="sport-table__cell sport-table__cell--goals">2792 - 2433</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">4.</td>
		            <td class="sport-table__cell sport-table__cell--team">Zielona Góra</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">51</td>
		            <td class="sport-table__cell sport-table__cell--goals">2642 - 2387</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">5.</td>
		            <td class="sport-table__cell sport-table__cell--team">Śląsk</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">49</td>
		            <td class="sport-table__cell sport-table__cell--goals">2553 - 2383</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">6.</td>
		            <td class="sport-table__cell sport-table__cell--team">Legia</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">47</td>
		            <td class="sport-table__cell sport-table__cell--goals">2505 - 2446</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">7.</td>
		            <td class="sport-table__cell sport-table__cell--team">Twarde Pierniki </td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">47</td>
		            <td class="sport-table__cell sport-table__cell--goals">2508 - 2500</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">8.</td>
		            <td class="sport-table__cell sport-table__cell--team">King</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">45</td>
		            <td class="sport-table__cell sport-table__cell--goals">2504 - 2502</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">9.</td>
		            <td class="sport-table__cell sport-table__cell--team">Astoria</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">45</td>
		            <td class="sport-table__cell sport-table__cell--goals">2497 - 2474</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">10.</td>
		            <td class="sport-table__cell sport-table__cell--team">Trefl</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">45</td>
		            <td class="sport-table__cell sport-table__cell--goals">2443 - 2461</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">11.</td>
		            <td class="sport-table__cell sport-table__cell--team">Spójnia</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">41</td>
		            <td class="sport-table__cell sport-table__cell--goals">2379 - 2560</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">12.</td>
		            <td class="sport-table__cell sport-table__cell--team">Pszczółka</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">41</td>
		            <td class="sport-table__cell sport-table__cell--goals">2293 - 2455</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">13.</td>
		            <td class="sport-table__cell sport-table__cell--team">Arka</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">41</td>
		            <td class="sport-table__cell sport-table__cell--goals">2300 - 2499</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">14.</td>
		            <td class="sport-table__cell sport-table__cell--team">Dąbrowa G.</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">40</td>
		            <td class="sport-table__cell sport-table__cell--goals">2482 - 2636</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">15.</td>
		            <td class="sport-table__cell sport-table__cell--team">Gliwice</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">36</td>
		            <td class="sport-table__cell sport-table__cell--goals">2271 - 2587</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">16.</td>
		            <td class="sport-table__cell sport-table__cell--team">Hydro Truck</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">35</td>
		            <td class="sport-table__cell sport-table__cell--goals">2348 - 2540</td>
		        </tr>
		    		</table>
	</div>

    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

	
	<div class="sport-calendar-widget">
            <div class="header-color header-color--green">Kalendarz Sportowy</div>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-16-17-kwietnia,n,1000306539.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 16-17 kwietnia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/e8c65cc2a23d5851cf0a2556e2f165ed_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 16-17 kwietnia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 16-17 kwietnia</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-8-10-kwietnia,n,1000306206.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 8-10 kwietnia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/fb8d859b83cd017532e0972dc8c84183_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 8-10 kwietnia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 8-10 kwietnia</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-1-3-kwietnia,n,1000305835.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 1-3 kwietnia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/fc8740c17daeb371787f8f8633195d5b_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 1-3 kwietnia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 1-3 kwietnia</span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div>	
		
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/sport/sport-wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Sport Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/sport/sportowe-inspiracje-trening-animal-flow,n,1000299134.html" class="news-medium wideo " title="Sportowe inspiracje: Trening Animal Flow">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/ddf68966de409dbabdac088be6e542f6_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Sportowe inspiracje: Trening Animal Flow">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Sportowe inspiracje: Trening Animal Flow</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/sport/corka-wojciecha-kowalczyka-hiszpanie-twierdza-ze-lewandowski-strzeli-a-polska-wygra,n,1000290886.html" class="news-small news-small--alt  wideo" title="Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/60199f7352bd623b86bb9c265e1129f4_std_crd_185.jpg" class="news-small__img lazyload" alt="Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/gwiazdorska-druzyna-w-lubelskiej-klasie-a-wokalista-disco-polo-i-byli-zawodnicy-ekstraklasy,n,1000280313.html" class="news-small news-small--alt  wideo" title="Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/7083f50b827ea4e676fd4032d81a2d1e_std_crd_185.jpg" class="news-small__img lazyload" alt="Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/pogrzeb-diego-maradony-zostal-pochowany-w-ogrodzie-pokoju,n,1000279099.html" class="news-small news-small--alt  wideo" title="Pogrzeb Diego Maradony. Został pochowany w Ogrodzie Pokoju">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/00a4acd95f8c9cf69db5188aa9b92cce_std_crd_185.jpg" class="news-small__img lazyload" alt="Pogrzeb Diego Maradony. Został pochowany w Ogrodzie Pokoju">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pogrzeb Diego Maradony. Został pochowany w Ogrodzie Pokoju</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/reprezentacja/jakub-moder-po-meczu-z-wlochami-mozemy-pozytywnie-patrzec-w-przyszlosc,n,1000276065.html" class="news-small news-small--alt  wideo" title="Jakub Moder po meczu z Włochami: Możemy pozytywnie patrzeć w przyszłość">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/87af3cc333f9879b631e7675668ea08e_std_crd_185.jpg" class="news-small__img lazyload" alt="Jakub Moder po meczu z Włochami: Możemy pozytywnie patrzeć w przyszłość">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jakub Moder po meczu z Włochami: Możemy pozytywnie patrzeć w przyszłość</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/lepsza-przyszlosc-motoru-lublin-konferencja-prasowa-krzysztofa-zuka,n,1000267726.html" class="news-small news-small--alt  wideo" title="Lepsza przyszłość Motoru Lublin? Konferencja prasowa Krzysztofa Żuka i Zbigniewa Jakubasa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/f377dc5cf0a1679a7ad9a0117ec3c805_std_crd_185.jpg" class="news-small__img lazyload" alt="Lepsza przyszłość Motoru Lublin? Konferencja prasowa Krzysztofa Żuka i Zbigniewa Jakubasa">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lepsza przyszłość Motoru Lublin? Konferencja prasowa Krzysztofa Żuka i Zbigniewa Jakubasa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/zuzlowcy-motoru-lublin-wyjechali-na-pierwszy-w-tym-sezonie-trening-wideo,n,1000267389.html" class="news-small news-small--alt  wideo" title="Żużlowcy Motoru Lublin wyjechali na pierwszy w tym sezonie trening [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/91030074076599284268ea32e99793bf_std_crd_185.jpg" class="news-small__img lazyload" alt="Żużlowcy Motoru Lublin wyjechali na pierwszy w tym sezonie trening [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Żużlowcy Motoru Lublin wyjechali na pierwszy w tym sezonie trening [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/zuzel/30-lat-temu-hans-nielsen-zadebiutowal-w-motorze-lublin-czulem-sie-jak-jeden-z-beatlesow,n,1000263708.html" class="news-small news-small--alt  wideo" title="30 lat temu Hans Nielsen zadebiutował w Motorze Lublin. &quot;Czułem się jak jeden z Beatlesów&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/cc79ff99dfb743deb7c0f8a7c22b83bd_std_crd_185.jpg" class="news-small__img lazyload" alt="30 lat temu Hans Nielsen zadebiutował w Motorze Lublin. &quot;Czułem się jak jeden z Beatlesów&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">30 lat temu Hans Nielsen zadebiutował w Motorze Lublin. &quot;Czułem się jak jeden z Beatlesów&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowe-inspiracje-jak-poprawnie-plywac-delfinem-na-plecach-zabka-i-kraulem,n,1000260069.html" class="news-small news-small--alt  wideo" title="Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/a74e6c22c1ca67ff859d2da31a441975_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/sportowiec-roku-2019-goraca-brazylijska-samba-i-tance-na-balu-wideo,n,1000259712.html" class="news-small news-small--alt  wideo" title="Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/d333c2c6b62048e214e50a39262f3fba_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/marek-kepa-o-mikkelu-michelsenie-i-wiktorze-lamparcie-porownuje-ich-do-gwiazd-zuzla,n,1000259656.html" class="news-small news-small--alt  wideo" title="Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/7fb347414e471f715c944c9651320416_std_crd_185.jpg" class="news-small__img lazyload" alt="Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Sportowiec Roku 2019</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/sport/sport-foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Sport Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/sport/zuzel/po-zacietej-walce-motor-lublin-pokonal-zielona-energiacom-wlokniarza-czestochowa-zdjecia,n,1000306637.html" class="news-medium foto " title="Po zaciętej walce Motor Lublin pokonał Zielona-Energia.com Włókniarza Częstochowa [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/d0bcb2ee64a48ef1b92f8c887425d9d3_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Po zaciętej walce Motor Lublin pokonał Zielona-Energia.com Włókniarza Częstochowa [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Po zaciętej walce Motor Lublin pokonał Zielona-Energia.com Włókniarza Częstochowa [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-azs-umcs-lublin-wicemistrzem-polski-bc-polkowice-ze-zlotem-zdjecia,n,1000306487.html" class="news-small news-small--alt  foto" title="Pszczółka Polski Cukier AZS UMCS Lublin wicemistrzem Polski! BC Polkowice ze złotem [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/d291759f8762d118dbcb241626385061_std_crd_185.jpg" class="news-small__img lazyload" alt="Pszczółka Polski Cukier AZS UMCS Lublin wicemistrzem Polski! BC Polkowice ze złotem [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pszczółka Polski Cukier AZS UMCS Lublin wicemistrzem Polski! BC Polkowice ze złotem [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/wspinaczka-sportowa/medale-we-wspinaczce-sportowej-rozdane-lublinianie-z-sukcesami-na-akademickich-mistrzostwach-polski,n,1000305955.html" class="news-small news-small--alt  foto" title="Medale we wspinaczce sportowej rozdane. Lublinianie z sukcesami na Akademickich Mistrzostwach Polski">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/f48be2633180ca936da000ebb5e8d61a_std_crd_185.jpg" class="news-small__img lazyload" alt="Medale we wspinaczce sportowej rozdane. Lublinianie z sukcesami na Akademickich Mistrzostwach Polski">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Medale we wspinaczce sportowej rozdane. Lublinianie z sukcesami na Akademickich Mistrzostwach Polski</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-prowadzi-w-serii-polfinalowej-20-z-vbw-arka-gdynia-zdjecia,n,1000305560.html" class="news-small news-small--alt  foto" title="Pszczółka Polski Cukier prowadzi w serii półfinałowej 2:0 z VBW Arką Gdynia [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/6a369d4eef0bae3fb577b5bfe3fdbc9a_std_crd_185.jpg" class="news-small__img lazyload" alt="Pszczółka Polski Cukier prowadzi w serii półfinałowej 2:0 z VBW Arką Gdynia [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pszczółka Polski Cukier prowadzi w serii półfinałowej 2:0 z VBW Arką Gdynia [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/dobry-poczatek-serii-polfinalowej-dla-pszczolki-polski-cukier-arka-gdynia-pokonana-zdjecia,n,1000305546.html" class="news-small news-small--alt  foto" title="Dobry początek serii półfinałowej dla Pszczółki Polski Cukier. Arka Gdynia pokonana [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/3c823b4dfc894d67513bd353479ed5a5_std_crd_185.jpg" class="news-small__img lazyload" alt="Dobry początek serii półfinałowej dla Pszczółki Polski Cukier. Arka Gdynia pokonana [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dobry początek serii półfinałowej dla Pszczółki Polski Cukier. Arka Gdynia pokonana [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/motor-lublin-pokonal-w-sparingu-betard-sparte-wroclaw-efektowny-debiut-maksyma-drabika-zdjecia,n,1000305523.html" class="news-small news-small--alt  foto" title="Motor Lublin pokonał Betard Spartę Wrocław. Efektowny debiut Maksyma Drabika">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/c8a7cf374c5a56d3749555deac75b156_std_crd_185.jpg" class="news-small__img lazyload" alt="Motor Lublin pokonał Betard Spartę Wrocław. Efektowny debiut Maksyma Drabika">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Motor Lublin pokonał Betard Spartę Wrocław. Efektowny debiut Maksyma Drabika</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-poszla-za-ciosem-i-wygrala-po-raz-drugi-z-polonia-warszawa-w-play-off,n,1000304859.html" class="news-small news-small--alt  foto" title="Pszczółka Polski Cukier poszła za ciosem i wygrała po raz drugi z Polonią Warszawa w play-off">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/8ba998b6749e1aace2721d8d38a3478e_std_crd_185.jpg" class="news-small__img lazyload" alt="Pszczółka Polski Cukier poszła za ciosem i wygrała po raz drugi z Polonią Warszawa w play-off">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pszczółka Polski Cukier poszła za ciosem i wygrała po raz drugi z Polonią Warszawa w play-off</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/pewna-wygrana-pszczolki-polski-cukier-z-polonia-warszawa-na-inauguracje-play-off,n,1000304814.html" class="news-small news-small--alt  foto" title="Pewna wygrana Pszczółki Polski Cukier z Polonią Warszawa na inaugurację play-off">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/60505c65d0bad4ff2603d64af2de6a97_std_crd_185.jpg" class="news-small__img lazyload" alt="Pewna wygrana Pszczółki Polski Cukier z Polonią Warszawa na inaugurację play-off">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pewna wygrana Pszczółki Polski Cukier z Polonią Warszawa na inaugurację play-off</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/niepokonane-u-siebie-w-rundzie-zasadniczej-pszczolka-polski-cukier-wygrywa-z-zaglebiem-sosnowiec,n,1000304031.html" class="news-small news-small--alt  foto" title="Niepokonane u siebie w rundzie zasadniczej. Pszczółka Polski Cukier wygrywa z Zagłębiem Sosnowiec">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/d7a4fb432623cf3c612ee7f222bef90c_std_crd_185.JPG" class="news-small__img lazyload" alt="Niepokonane u siebie w rundzie zasadniczej. Pszczółka Polski Cukier wygrywa z Zagłębiem Sosnowiec">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Niepokonane u siebie w rundzie zasadniczej. Pszczółka Polski Cukier wygrywa z Zagłębiem Sosnowiec</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/to-byl-zaciety-boj-pszczolka-polski-cukier-remisuje-z-lyon-asvel-feminin-w-eurocup,n,1000303796.html" class="news-small news-small--alt  foto" title="To był zacięty bój. Pszczółka Polski Cukier remisuje z Lyon ASVEL Feminin w EuroCup [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/30116fc148732586b653d24d3d8e3bad_std_crd_185.jpg" class="news-small__img lazyload" alt="To był zacięty bój. Pszczółka Polski Cukier remisuje z Lyon ASVEL Feminin w EuroCup [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">To był zacięty bój. Pszczółka Polski Cukier remisuje z Lyon ASVEL Feminin w EuroCup [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga/polski-cukier-pszczolka-start-lublin-arged-bm-stal-ostrow-wielkopolski-7683,n,1000303585.html" class="news-small news-small--alt  foto" title="Polski Cukier Pszczółka Start Lublin – Arged BM Stal Ostrów Wielkopolski 76:83">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/8bfba4ab627002dcb5d4d8ec3d00f05b_std_crd_185.jpg" class="news-small__img lazyload" alt="Polski Cukier Pszczółka Start Lublin – Arged BM Stal Ostrów Wielkopolski 76:83">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Polski Cukier Pszczółka Start Lublin – Arged BM Stal Ostrów Wielkopolski 76:83</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    

            
            
&nbsp;

                </div>
                        
        
        <div class="clearfix"></div>
        	
		
		
	
    </div>

    <div class="cf"></div>

    <footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>
    
</div>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        




        </body>
</html>