<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Bonson, Reno i KPSN - koncert w Lublinie - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Co Gdzie Kiedy. W piątek, 2 marca o godz. 21 w klubie Graffiti (ul. Piłsudskiego 13) odbędzie się koncert hip-hopowy w wykonaniu Bonsona, Reno i KPSN. Wydarzenie odbędzie się w ramach trasy Ostatni Taki Tour."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Bonson, Reno i KPSN - koncert w Lublinie - Dziennik Wschodni" />
        <meta property="og:description" content="Co Gdzie Kiedy. W piątek, 2 marca o godz. 21 w klubie Graffiti (ul. Piłsudskiego 13) odbędzie się koncert hip-hopowy w wykonaniu Bonsona, Reno i KPSN. Wydarzenie odbędzie się w ramach trasy Ostatni Taki Tour.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-02/1de6ae1cbc0416c89cfc636be6f8f331.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-02/1de6ae1cbc0416c89cfc636be6f8f331.jpg?1519692920" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html?1519692920" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href="http://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">

     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

        	<meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1519692920" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1519692920" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1519692920" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1519692920" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1519692920" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1519692920" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/special.css?1519692920" />
     
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
    
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).
      addSize([995, 300], [[300, 600], [300, 250]]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [[665, 215], [336, 280]]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [[300, 600], [300, 250]], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_art_rec_srodtekstowy', [[300, 250], [336, 280]], 'DziennikWschodni_art_rec_srodtekstowy').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "co_gdzie_kiedy");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        // googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


     
        <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=6ea1a04fabbf23b712564293cacc18b8&prefix=akon"></script>
       
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>



<style scoped>
    body {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/events2.jpg") no-repeat top !important;

    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    @media (max-width: 979px) {
        body {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/events2-tablet.jpg") no-repeat top !important;

        }
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                } else {
                    $(".older-browser-info-overlay").remove();
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").attr("style", "display: none;");
                })
            </script>
        
    

            <div class="main-content">
        <div class="events-logo-container">
            <a href="/" class="events-dw-logo"></a>
            <a href="/co-gdzie-kiedy" class="events-logo"></a>
        </div>
        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="clear"></div>

        
        
        <div class="event_menu">
    <div class="event_menu_front_page"><a href="/co-gdzie-kiedy" title="Co Gdzie Kiedy"><i class="fa fa-home"></i></a></div>
    <ul class="menu_ul"><li class=" n first "><a class="_5777" href="/co-gdzie-kiedy/imprezy/">Imprezy</a></li><li class=" n  active "><a class="_5778" href="/co-gdzie-kiedy/koncerty/">Koncerty</a></li><li class=" n "><a class="_5782" href="/co-gdzie-kiedy/festiwale/">Festiwale</a></li><li class=" n "><a class="_5783" href="/co-gdzie-kiedy/kino/">Kino</a></li><li class=" n "><a class="_5779" href="/co-gdzie-kiedy/teatr/">Teatr</a></li><li class=" n "><a class="_5780" href="/co-gdzie-kiedy/wystawy/">Wystawy</a></li><li class=" n "><a class="_5781" href="/co-gdzie-kiedy/inne/">Inne</a></li><li class=" n "><a class="_5786" href="/co-gdzie-kiedy/recenzje-ksiazek/">Recenzje książek</a></li><li class=" n "><a class="_5785" href="/co-gdzie-kiedy/recenzje-wydarzen/">Recenzje wydarzeń</a></li><li class=" n last "><a class="_5784" href="/co-gdzie-kiedy/spektakle/">Spektakle</a></li></ul>
</div>

	
        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>

	
 

				 
			
<div data-widget="plista_widget_topArticle" style="display: none;"></div>


	<div id="715671" style="width:728px;height:90px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715671,
	    "containerid": "715671"});
	</script>


                <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Koncerty</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/co-gdzie-kiedy/">Co Gdzie Kiedy</a> <span>&raquo;</span>            
                                    <a href="/co-gdzie-kiedy/koncerty/">Koncerty</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

        
        <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <div class="single_news_content">
        

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Bonson, Reno i KPSN - koncert w Lublinie
	</h1>
	
	<div class="data-meta">
		Dodano:
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=26-02-2018&date_end=26-02-2018&kategoria=&search=#;">

							<b>Wczoraj, </b>
				</a>
		14:12
	</div>
	<div class="autor-meta">
					Autor:
							<a href="http://www.dziennikwschodni.pl/autor?name=Damian Drabik">Damian Drabik</a>
						</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>

			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	<br>

		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div>
																	<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/1de6ae1cbc0416c89cfc636be6f8f331.jpg" alt="">
				<div class="single_news_image_desc"> (fot. materiały promocyjne)</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Co Gdzie Kiedy. W piątek, 2 marca o godz. 21 w klubie Graffiti (ul. Piłsudskiego 13) odbędzie się koncert hip-hopowy w wykonaniu Bonsona, Reno i KPSN. Wydarzenie odbędzie się w ramach trasy Ostatni Taki Tour.</p>
							</div>
	
			<div class="open-article-info-outer-container"></div>


							<div style="clear: both;"></div>

			<div class="news_premium_short_container"> 													
				
									<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/co-gdzie-kiedy/inne/wystawa-joanny-slupskiej-maron-w-galerii-po-111-schodach,n,1000214162.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/b66b3b47ac5a8d1b003e3ab8f26c5e10_thumb.jpg" alt="Wystawa Joanny Słupskiej-Maron w Galerii Po 111 Schodach">   
                    </a>
                </div>
                        <a href="/co-gdzie-kiedy/inne/wystawa-joanny-slupskiej-maron-w-galerii-po-111-schodach,n,1000214162.html" class="news_box_title" title="Wystawa Joanny Słupskiej-Maron w Galerii Po 111 Schodach">
                    Wystawa Joanny Słupskiej-Maron w Galerii Po 111 Schodach
            </a>        
            <div class='clear_both'></div>
    </div>

							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/co-gdzie-kiedy/inne/wystawa-jadwigi-grazyny-szczotki-fabisiak-w-miniaturze,n,1000214081.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/6258ca2eaa815e8964365852f8b48737_thumb.jpg" alt="Wystawa Jadwigi Grażyny Szczotki-Fabisiak w Miniaturze">   
                    </a>
                </div>
                        <a href="/co-gdzie-kiedy/inne/wystawa-jadwigi-grazyny-szczotki-fabisiak-w-miniaturze,n,1000214081.html" class="news_box_title" title="Wystawa Jadwigi Grażyny Szczotki-Fabisiak w Miniaturze">
                    Wystawa Jadwigi Grażyny Szczotki-Fabisiak w Miniaturze
            </a>        
            <div class='clear_both'></div>
    </div>

							
												<div class="clear_both"></div>
					</div>
							</div>			
																																								<div class="news_single_content"> <p>W ramach trasy tercet Bonson, Reno i KPSN odwiedzi 15 polskich miast, od Pomorza, po Tatry. - W Lublinie arty&#347;ci dadz&#261; energiczny wyst&#281;p na &#380;ywo, przepe&#322;niony niezniszczaln&#261; zajawk&#261; - przekonuj&#261; organizatorzy.</p>
<p>Bilety na koncert kosztuj&#261;: 30/35/40 z&#322;. Wej&#347;ci&oacute;wki do nabycia m.in. za po&#347;rednictwem platformy ticketos.pl.</p>
</div>
																																																				<div class="news_single_content"> <p class="Normal">***</p>
<p class="Normal">Sprawd&#378; co dzieje si&#281; w Lublinie. Pobierz aplikacj&#281; <a href="https://play.google.com/store/apps/details?id=com.bossbyte.cogdziekiedy&amp;hl=pl" target="_blank">CO GDZIE KIEDY</a>&nbsp;ze sklepu Google Play.</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	

		
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
		<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=klub-graffiti,2578"><span>klub Graffiti</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=koncert,3763"><span>koncert</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>

    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>(0) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>

				 
				
	<div data-widget="plista_widget_belowArticle"></div>

	
		<script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}({
		    "publickey": "3c9f71c48c53dca44a760c63",
		    "item": {
		        "objectid": "1000214163",  /*unique ID, alphanumeric*/
		        "title": "Bonson, Reno i KPSN - koncert w Lublinie",  /*max 255 characters*/
		        "text": "Co Gdzie Kiedy. W piątek, 2 marca o godz. 21 w klubie Graffiti (ul. Piłsudskiego 13) odbędzie się koncert hip-hopowy w wykonaniu Bonsona, Reno i KPSN. Wydarzenie odbędzie się w ramach trasy Ostatni Taki Tour.",  /*max 255 characters*/
		        "url": "http://www.dziennikwschodni.pl/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html",  /*max 1024 characters*/
		        "img": "http://cdn01.dziennikwschodni.pl/media/news/2018/2018-02/1de6ae1cbc0416c89cfc636be6f8f331.jpg",  /*max 255 characters*/
		        "category": "Kultura koncerty",
		        "published_at": 1519650720,  /*UNIX timestamp, date article was first published*/
		        "updated_at": 1519651536  /*UNIX timestamp, date article was last modified*/
		    },
		    "origin": "pl"
		}));
		</script>
	
		

	<div>
		
			<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;

			  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>

	
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>




			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/co-gdzie-kiedy/koncerty/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html">Zaloguj się</a>)</span></div>
							</div>
			<div id='comment-form'>
				<input type="hidden" value="Kultura koncerty" name="category">
				<input type="hidden" value="1000214163" name="news_id">
				<input type="hidden" value="Bonson, Reno i KPSN - koncert w Lublinie" name="title">
				<input type="hidden" value="45ac4a604289f07e2c626a706f8731f9" name="sign">
				<input type="hidden" value="/co-gdzie-kiedy/koncerty/bonson-reno-i-kpsn-koncert-w-lublinie,n,1000214163.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
	            <br>Zaznacz "Nie jestem robotem", by dodać komentarz:
	            <div class="forum-g-recaptcha">
	                <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
	            </div>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>
			</div>


		</div>

									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>

	<div id="734177" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734177,
	    "containerid": "734177"});
	</script>

	    
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
								</div>
	

</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>

		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}

		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});
	</script>






                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/artykuly-sponsorowane/czy-istnieje-cos-takiego-jak-praca-marzen,n,1000214172.html" title="Czy istnieje coś takiego, jak praca marzeń?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/f507ea996453d49905e467dcbae5317d_thumb.jpg" alt="Czy istnieje coś takiego, jak praca marzeń?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/artykuly-sponsorowane/czy-istnieje-cos-takiego-jak-praca-marzen,n,1000214172.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/artykuly-sponsorowane/czy-istnieje-cos-takiego-jak-praca-marzen,n,1000214172.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">27-02-2018</div>
                <h3 class="news-box-title">
            <a href="/artykuly-sponsorowane/czy-istnieje-cos-takiego-jak-praca-marzen,n,1000214172.html">Czy istnieje coś takiego, jak praca marzeń?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/artykuly-sponsorowane/czy-istnieje-cos-takiego-jak-praca-marzen,n,1000214172.html">W niektórych miastach Polski, takich jak Lublin, zwykle ciężko o jakąkolwiek dobrą pracę, bez wymagań co do wysokości osiąganej pensji. Czy jednak w takich przypadkach można poszukiwać pracy marzeń? Dla niektórych największym dobrej jest możliwość pomagania słabszym od nas istotom, bezbronnym, często cierpiącym czy bezdomnym. Jeśli brak pod uwagę kryteria związane z radością niesienia pomocy innym i jednoczesnym zarabianiu pieniędzy, to nawet w Lublinie można znaleźć odpowiednią pracę dla siebie.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/artykuly-sponsorowane/poszukujesz-chwilowki-sledzac-najnowsze-promocje-mozesz-wiele-zyskac,n,1000214161.html" title="Poszukujesz chwilówki? Śledząc najnowsze promocje, możesz wiele zyskać">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/4249efacdf2120f1b52393df162f471d_thumb.JPG" alt="Poszukujesz chwilówki? Śledząc najnowsze promocje, możesz wiele zyskać"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-facebook">
    <a href="/artykuly-sponsorowane/poszukujesz-chwilowki-sledzac-najnowsze-promocje-mozesz-wiele-zyskac,n,1000214161.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">27-02-2018</div>
                <h3 class="news-box-title">
            <a href="/artykuly-sponsorowane/poszukujesz-chwilowki-sledzac-najnowsze-promocje-mozesz-wiele-zyskac,n,1000214161.html">Poszukujesz chwilówki? Śledząc najnowsze promocje, możesz wiele zyskać</a>
        </h3>
        <div class="news-box-lead">
            <a href="/artykuly-sponsorowane/poszukujesz-chwilowki-sledzac-najnowsze-promocje-mozesz-wiele-zyskac,n,1000214161.html">Oferta pożyczek ekspresowych jest bardzo rozbudowana na polskim rynku. Działających przeszło 200 pozabankowych firm pożyczkowych stale walczy o nowych klientów. Śledząc najnowsze promocje, potencjalny pożyczkobiorca może naprawdę dużo zyskać.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-27-lutego-2018-roku,n,1000214225.html" title="Pierwsza strona Dziennika Wschodniego z 27 lutego 2018 roku">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/aba6f7e1ab59e5e0678dcc8cb0a08464_thumb.jpg" alt="Pierwsza strona Dziennika Wschodniego z 27 lutego 2018 roku"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-27-lutego-2018-roku,n,1000214225.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-27-lutego-2018-roku,n,1000214225.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">27-02-2018</div>
                <h3 class="news-box-title">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-27-lutego-2018-roku,n,1000214225.html">Pierwsza strona Dziennika Wschodniego z 27 lutego 2018 roku</a>
        </h3>
        <div class="news-box-lead">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-27-lutego-2018-roku,n,1000214225.html"></a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/student-lubelskiej-uczelni-chcial-sie-zabic-przez-oblane-egzaminy-probowal-kupic-bron,n,1000214218.html" title="Student lubelskiej uczelni chciał się zabić przez oblane egzaminy? Próbował kupić broń">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/011037db776f9f02bcedb1940b989711_thumb.JPG" alt="Student lubelskiej uczelni chciał się zabić przez oblane egzaminy? Próbował kupić broń"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/student-lubelskiej-uczelni-chcial-sie-zabic-przez-oblane-egzaminy-probowal-kupic-bron,n,1000214218.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/student-lubelskiej-uczelni-chcial-sie-zabic-przez-oblane-egzaminy-probowal-kupic-bron,n,1000214218.html" title="polubienia (23)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (23)"><b>23</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/student-lubelskiej-uczelni-chcial-sie-zabic-przez-oblane-egzaminy-probowal-kupic-bron,n,1000214218.html">Student lubelskiej uczelni chciał się zabić przez oblane egzaminy? Próbował kupić broń</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/student-lubelskiej-uczelni-chcial-sie-zabic-przez-oblane-egzaminy-probowal-kupic-bron,n,1000214218.html">Zdesperowany Student Uniwersytetu Medycznego w Lublinie Shoaib A. próbował kupić broń bez pozwolenia. Chciał się zastrzelić przez problemy na uczelni </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/uwaga-to-bedzie-bardzo-mrozna-noc,n,1000214226.html" title="Uwaga! To będzie bardzo mroźna noc. IMGW ostrzega">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/306754e59b343fd9a68f80106e8ba985_thumb.jpg" alt="Uwaga! To będzie bardzo mroźna noc. IMGW ostrzega"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/uwaga-to-bedzie-bardzo-mrozna-noc,n,1000214226.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/uwaga-to-bedzie-bardzo-mrozna-noc,n,1000214226.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/uwaga-to-bedzie-bardzo-mrozna-noc,n,1000214226.html" title="polubienia (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (14)"><b>14</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/uwaga-to-bedzie-bardzo-mrozna-noc,n,1000214226.html">Uwaga! To będzie bardzo mroźna noc. IMGW ostrzega</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/uwaga-to-bedzie-bardzo-mrozna-noc,n,1000214226.html">Noc z poniedziałku na wtorek ma być bardzo mroźna. IMGW ostrzega, że temperatura może spaść do -18 stopni.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/stadion-miejski-powstanie-dzieki-nadwyzce-budzetowej,n,1000214179.html" title="Stadion miejski dzięki nadwyżce budżetowej?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/9d5adc44e82950ebb57158e3bcccc399_thumb.JPG" alt="Stadion miejski dzięki nadwyżce budżetowej?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/stadion-miejski-powstanie-dzieki-nadwyzce-budzetowej,n,1000214179.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/stadion-miejski-powstanie-dzieki-nadwyzce-budzetowej,n,1000214179.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/stadion-miejski-powstanie-dzieki-nadwyzce-budzetowej,n,1000214179.html">Stadion miejski dzięki nadwyżce budżetowej?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/stadion-miejski-powstanie-dzieki-nadwyzce-budzetowej,n,1000214179.html">Do połowy marca Biała Podlaska ma czas, by podjąć decyzję odnośnie przebudowy miejskiego stadionu. Cztery firmy, które w drugim przetargu złożyły swoje oferty, zaproponowały ceny przewyższające szacunki miasta. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/koncerty/koncert-roberta-cichego-w-radiu-lublin,n,1000214192.html" title="Koncert Roberta Cichego w Radiu Lublin">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/4d0d4732b57c4c5a6fb338e975a5490c_thumb.jpg" alt="Koncert Roberta Cichego w Radiu Lublin"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/koncerty/koncert-roberta-cichego-w-radiu-lublin,n,1000214192.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/koncerty/koncert-roberta-cichego-w-radiu-lublin,n,1000214192.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/koncerty/koncert-roberta-cichego-w-radiu-lublin,n,1000214192.html">Koncert Roberta Cichego w Radiu Lublin</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/koncerty/koncert-roberta-cichego-w-radiu-lublin,n,1000214192.html">Co Gdzie Kiedy. Radio Lublin zaprasza na kolejną odsłonę koncertów w Studiu Muzycznym (ul. Obrońców Pokoju 2). Już w piątek, 2 marca o godz. 19 na scenie Rozgłośni wystąpi Robert Cichy. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/kul-swietuje-100-lat-soyka-trela-kozuchowska-na-scenie-zdjecia,n,1000214199.html" title="KUL świętuje 100 lat. Soyka, Trela, Kożuchowska na scenie [zdjęcia]">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/19652adcfba4911eeea8e3e9700c132a_thumb.JPG" alt="KUL świętuje 100 lat. Soyka, Trela, Kożuchowska na scenie [zdjęcia]"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/kul-swietuje-100-lat-soyka-trela-kozuchowska-na-scenie-zdjecia,n,1000214199.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        zdjęcia
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/kul-swietuje-100-lat-soyka-trela-kozuchowska-na-scenie-zdjecia,n,1000214199.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/kul-swietuje-100-lat-soyka-trela-kozuchowska-na-scenie-zdjecia,n,1000214199.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/kul-swietuje-100-lat-soyka-trela-kozuchowska-na-scenie-zdjecia,n,1000214199.html">KUL świętuje 100 lat. Soyka, Trela, Kożuchowska na scenie [zdjęcia]</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/kul-swietuje-100-lat-soyka-trela-kozuchowska-na-scenie-zdjecia,n,1000214199.html">Interpretacje biblijnych tekstów w wykonaniu czołowych polskich artystów można usłyszeć w poniedziałek w Centrum Spotkania Kultur. Koncert „Ja Jestem” był pierwszym z czterech wydarzeń artystycznych organizowanych w ramach stulecia Katolickiego Uniwersytetu Lubelskiego.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/rada-zajela-sie-odwolanym-programem-w-tvp-lublin-przed-siedziba-telewizji-protest-zdjecia,n,1000214219.html" title="Rada zajęła się odwołanym programem w TVP Lublin. Przed siedzibą telewizji protest [zdjęcia]">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/e8f99e77e0e2f0c92dfe27148695e00b_thumb.jpg" alt="Rada zajęła się odwołanym programem w TVP Lublin. Przed siedzibą telewizji protest [zdjęcia]"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/rada-zajela-sie-odwolanym-programem-w-tvp-lublin-przed-siedziba-telewizji-protest-zdjecia,n,1000214219.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/rada-zajela-sie-odwolanym-programem-w-tvp-lublin-przed-siedziba-telewizji-protest-zdjecia,n,1000214219.html" title="komentarze (26)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (26)"><b>26</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/rada-zajela-sie-odwolanym-programem-w-tvp-lublin-przed-siedziba-telewizji-protest-zdjecia,n,1000214219.html" title="polubienia (23)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (23)"><b>23</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/rada-zajela-sie-odwolanym-programem-w-tvp-lublin-przed-siedziba-telewizji-protest-zdjecia,n,1000214219.html">Rada zajęła się odwołanym programem w TVP Lublin. Przed siedzibą telewizji protest [zdjęcia]</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/rada-zajela-sie-odwolanym-programem-w-tvp-lublin-przed-siedziba-telewizji-protest-zdjecia,n,1000214219.html">Rada Programowa TVP Lublin zajęła się w poniedziałek sprawą wycofania z emisji programu „Pod ciśnieniem”. Dyrektor stacji za publiczną krytykę pracy dziennikarki został zapytany, czy dobrze się czuje w roli damskiego boksera
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/wycinali-drzewa-w-asyscie-ochroniarzy-do-srody-wszystkie-maja-byc-usuniete-zdjecia,n,1000214221.html" title="Wycinali drzewa w asyście ochroniarzy. Wcześniej protestowali mieszkańcy [zdjęcia]">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/b2ad9e45bc5a61a503b57adc4c38642a_thumb.jpg" alt="Wycinali drzewa w asyście ochroniarzy. Wcześniej protestowali mieszkańcy [zdjęcia]"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/wycinali-drzewa-w-asyscie-ochroniarzy-do-srody-wszystkie-maja-byc-usuniete-zdjecia,n,1000214221.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/wycinali-drzewa-w-asyscie-ochroniarzy-do-srody-wszystkie-maja-byc-usuniete-zdjecia,n,1000214221.html" title="komentarze (29)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (29)"><b>29</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/wycinali-drzewa-w-asyscie-ochroniarzy-do-srody-wszystkie-maja-byc-usuniete-zdjecia,n,1000214221.html" title="polubienia (36)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (36)"><b>36</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/wycinali-drzewa-w-asyscie-ochroniarzy-do-srody-wszystkie-maja-byc-usuniete-zdjecia,n,1000214221.html">Wycinali drzewa w asyście ochroniarzy. Wcześniej protestowali mieszkańcy [zdjęcia]</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/wycinali-drzewa-w-asyscie-ochroniarzy-do-srody-wszystkie-maja-byc-usuniete-zdjecia,n,1000214221.html">W asyście firmy ochroniarskiej prowadzona była w poniedziałek wycinka drzew na trasie poszerzanej ul. Choiny. Wcześniej prace były wstrzymane po protestach kilku rodzin, które nie zgadzały się na zajęcie terenu przez robotników budujących drogę
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/krasnik/przerwanie-leczenia-to-dla-michala-wyrok-brakuje-160-tys-zl,n,1000214208.html" title="Przerwanie leczenia to dla Michała wyrok. Brakuje 160 tys. zł">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/9c0eb13ac074ee138c53f8bea7e36ee9_thumb.jpg" alt="Przerwanie leczenia to dla Michała wyrok. Brakuje 160 tys. zł"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Potrzebna pomoc
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/krasnik/przerwanie-leczenia-to-dla-michala-wyrok-brakuje-160-tys-zl,n,1000214208.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnik/przerwanie-leczenia-to-dla-michala-wyrok-brakuje-160-tys-zl,n,1000214208.html" title="polubienia (726)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (726)"><b>726</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/krasnik/przerwanie-leczenia-to-dla-michala-wyrok-brakuje-160-tys-zl,n,1000214208.html">Przerwanie leczenia to dla Michała wyrok. Brakuje 160 tys. zł</a>
        </h3>
        <div class="news-box-lead">
            <a href="/krasnik/przerwanie-leczenia-to-dla-michala-wyrok-brakuje-160-tys-zl,n,1000214208.html">Rodzina Michała Szota z Kraśnika i ich znajomi proszą o pomoc. 11-latek, który cierpi na nieoperacyjnego glejaka mózgu, jest już po części zaplanowanych zabiegów w klinice w Meksyku. Efekty są już widoczne. Jednak na dalsze leczenie chłopca brakuje rodzinie ponad 160 tysięcy złotych
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lukow/spowodowal-kolizje-i-uciekl-mial-ponad-trzy-promile-i-dozywotni-zakaz-kierowania,n,1000214198.html" title="Spowodował kolizję i uciekł. Miał ponad trzy promile i dożywotni zakaz kierowania ">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/3302458161cdd5be3cfcf5e820cf5436_thumb.jpg" alt="Spowodował kolizję i uciekł. Miał ponad trzy promile i dożywotni zakaz kierowania "></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lukow/spowodowal-kolizje-i-uciekl-mial-ponad-trzy-promile-i-dozywotni-zakaz-kierowania,n,1000214198.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lukow/spowodowal-kolizje-i-uciekl-mial-ponad-trzy-promile-i-dozywotni-zakaz-kierowania,n,1000214198.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/lukow/spowodowal-kolizje-i-uciekl-mial-ponad-trzy-promile-i-dozywotni-zakaz-kierowania,n,1000214198.html">Spowodował kolizję i uciekł. Miał ponad trzy promile i dożywotni zakaz kierowania </a>
        </h3>
        <div class="news-box-lead">
            <a href="/lukow/spowodowal-kolizje-i-uciekl-mial-ponad-trzy-promile-i-dozywotni-zakaz-kierowania,n,1000214198.html">Ponad trzy promile alkoholu w organizmie miał 35-letni kierowca opla, który doprowadził do zderzenia z volkswagenem. Mężczyzna złamał dożywotni zakaz prowadzenia pojazdów. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/tak-wyglada-szkola-podstawowa-nr-4-dni-otwarte-zdjecia,n,1000214203.html" title="Tak wygląda Szkoła Podstawowa nr 4. Dni otwarte [zdjęcia]">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/410cb0159b5b8976d64f705c920a1eda_thumb.jpg" alt="Tak wygląda Szkoła Podstawowa nr 4. Dni otwarte [zdjęcia]"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/tak-wyglada-szkola-podstawowa-nr-4-dni-otwarte-zdjecia,n,1000214203.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/tak-wyglada-szkola-podstawowa-nr-4-dni-otwarte-zdjecia,n,1000214203.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/tak-wyglada-szkola-podstawowa-nr-4-dni-otwarte-zdjecia,n,1000214203.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/tak-wyglada-szkola-podstawowa-nr-4-dni-otwarte-zdjecia,n,1000214203.html">Tak wygląda Szkoła Podstawowa nr 4. Dni otwarte [zdjęcia]</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/tak-wyglada-szkola-podstawowa-nr-4-dni-otwarte-zdjecia,n,1000214203.html">Cztery klasy pierwsze i dwa oddziały przedszkolne będą mogły powstać w Szkole Podstawowej nr 4. W poniedziałek placówka otworzyła drzwi pokazując przyszłym uczniom, gdzie będą się uczyć</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/nozownik-z-ul-narutowicza-wciaz-na-wolnosci-nowe-szczegoly-w-sprawie-zbrodni,n,1000214197.html" title="Nożownik z ul. Narutowicza wciąż na wolności! Nowe szczegóły w sprawie zbrodni">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/36c8e71780d8169d9aee4497a4062a5d_thumb.jpg" alt="Nożownik z ul. Narutowicza wciąż na wolności! Nowe szczegóły w sprawie zbrodni"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/nozownik-z-ul-narutowicza-wciaz-na-wolnosci-nowe-szczegoly-w-sprawie-zbrodni,n,1000214197.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/nozownik-z-ul-narutowicza-wciaz-na-wolnosci-nowe-szczegoly-w-sprawie-zbrodni,n,1000214197.html" title="komentarze (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (15)"><b>15</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nozownik-z-ul-narutowicza-wciaz-na-wolnosci-nowe-szczegoly-w-sprawie-zbrodni,n,1000214197.html" title="polubienia (47)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (47)"><b>47</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/nozownik-z-ul-narutowicza-wciaz-na-wolnosci-nowe-szczegoly-w-sprawie-zbrodni,n,1000214197.html">Nożownik z ul. Narutowicza wciąż na wolności! Nowe szczegóły w sprawie zbrodni</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/nozownik-z-ul-narutowicza-wciaz-na-wolnosci-nowe-szczegoly-w-sprawie-zbrodni,n,1000214197.html">34-latek zatrzymany w związku atakiem nożownika centrum miasta nie zadał śmiertelnych ciosów – wynika z wstępnych ustaleń śledczych. Włodzimierz P. odpowie tylko za ukrywanie sprawcy. 27-latek, który zmarł po ataku mógł sprowokować napaść – ustaliliśmy nieoficjalnie.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
                    <div class="box_city_medium_news_lead">
                        

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/prezydent-bialej-podlaskiej-nie-dolozy-do-budowy-parkingu-smuci-ze-tak-zostalismy-potraktowani,n,1000214180.html" title="Prezydent Białej Podlaskiej nie dołoży do budowy parkingu. &quot;Smuci, że tak zostaliśmy potraktowani&quot;">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/09f27ae3713ed9804ce7b33f9a0b2ab1_thumb.jpg" alt="Prezydent Białej Podlaskiej nie dołoży do budowy parkingu. &quot;Smuci, że tak zostaliśmy potraktowani&quot;"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/prezydent-bialej-podlaskiej-nie-dolozy-do-budowy-parkingu-smuci-ze-tak-zostalismy-potraktowani,n,1000214180.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/prezydent-bialej-podlaskiej-nie-dolozy-do-budowy-parkingu-smuci-ze-tak-zostalismy-potraktowani,n,1000214180.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">26-02-2018</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/prezydent-bialej-podlaskiej-nie-dolozy-do-budowy-parkingu-smuci-ze-tak-zostalismy-potraktowani,n,1000214180.html">Prezydent Białej Podlaskiej nie dołoży do budowy parkingu. &quot;Smuci, że tak zostaliśmy potraktowani&quot;</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/prezydent-bialej-podlaskiej-nie-dolozy-do-budowy-parkingu-smuci-ze-tak-zostalismy-potraktowani,n,1000214180.html">Już wiadomo. Miasto nie wybuduje mieszkańcom dodatkowego parkingu przy ulicy Okopowej w Białej Podlaskiej. Tak wynika z odpowiedzi prezydenta na petycję mieszkańców.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

            </div>                   
            </div>

        </div>
        <div class="content-right">
            


        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


	<div id="715675" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715675,
	    "containerid": "715675"});
	</script>


<div class="separator-container">
    <div class="clear"></div>
    <h2 class="box-title"><a href="/kalendarz" style="color: #333333;">KALENDARZ</a></h2>
    <img class="kalendarz" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/market/date.png" alt="Kalendarz">
    <div class="box-separator" style="background-color: #333333; height: 1px; float: right; width: 100px; "></div>
    <div class="clear"></div>
</div>
<div id="calendar_27904">
    <form class="calendar_form_left" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="1" name="cm">
        <input class="cy" type="hidden" value="2018" name="cy">

    </form>
    <form class="calendar_form_right" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="3" name="cm">
        <input class="cy" type="hidden" value="2018" name="cy">

    </form>

            <div class="-fl calendar_main_title">
                    <div class="-fl title_calendar">
                        <!-- Kalendarz -->
                    </div>
                    <div class="-fl calendar_bottom_line"></div>
            </div>

            <!-- <div style="clear:both;height:10px;"></div> -->
            <div id="calendar_small">

                            <div id="calendar_small_post">

                            <table id="calendar_table">
                            <tr>
                                <td colspan="1">
                                    <div class="calendarLinkLeft" ><span class="fa fa-angle-left" onclick="calendarNavigate('0');"></span></div>
                                </td>
                                <td colspan="5">
                                                                        <div class="calendarHeaderMounth">
                                                                        luty 2018</div>
                                </td>
                                <td colspan="1">
                                    <div class="calendarLinkRight" ><span class="fa fa-angle-right" onclick="calendarNavigate('1');"></span></div>
                                </td>

                            </tr>
                            <tr class="dayLabel">
                                                                            <td class="calendarHeader">P</td>
                                                                            <td class="calendarHeader">W</td>
                                                                            <td class="calendarHeader">Ś</td>
                                                                            <td class="calendarHeader">C</td>
                                                                            <td class="calendarHeader">Pt</td>
                                                                            <td class="calendarHeader">S</td>
                                                                            <td class="calendarHeader">N</td>
                                                                </tr>
                                    <tr class='dayRow odd'><td class='calendarDay'></td><td class='calendarDay'></td><td class='calendarDay'></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(1,2,2018)' >1</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(2,2,2018)' >2</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(3,2,2018)' >3</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(4,2,2018)' >4</a></td></tr><tr class='dayRow even'><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(5,2,2018)' >5</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(6,2,2018)' >6</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(7,2,2018)' >7</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(8,2,2018)' >8</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(9,2,2018)' >9</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(10,2,2018)' >10</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(11,2,2018)' >11</a></td></tr><tr class='dayRow odd'><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(12,2,2018)' >12</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(13,2,2018)' >13</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(14,2,2018)' >14</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(15,2,2018)' >15</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(16,2,2018)' >16</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(17,2,2018)' >17</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(18,2,2018)' >18</a></td></tr><tr class='dayRow even'><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(19,2,2018)' >19</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(20,2,2018)' >20</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(21,2,2018)' >21</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(22,2,2018)' >22</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(23,2,2018)' >23</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(24,2,2018)' >24</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(25,2,2018)' >25</a></td></tr><tr class='dayRow odd'><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(26,2,2018)' >26</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(27,2,2018)' >27</a></td><td class='calendarDay eventDay'><a href='javascript:void(0);' onclick='calendarGoToDate(28,2,2018)' >28</a></td><td class='calendarDay'></td><td class='calendarDay'></td><td class='calendarDay'></td><td class='calendarDay'></td><td class='calendarDay'></td></tr>
                                    </table>
                            </div>
            </div>
</div>
<div class="box-separator2" style="height: 1px;"></div>
<a class="cgk-app-box-right" target="_blank" href="https://play.google.com/store/apps/details?id=com.bossbyte.cogdziekiedy" title="Pobierz naszą aplikację mobilną"><img src='//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/cgk-app.jpg' alt='CGK - aplikacja mobilna'></a>    <div class="fb-page" data-href="https://www.facebook.com/pages/Dzieje-się-w-Lublinie/123158581046940" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
<!-- /co-gdzie-kiedy/kino -->

<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
        <h2 class="box-title"><a href="/data" style="color: #333333">WKRÓTCE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najbliższe wydarzenia">
        <div class="box-separator" style="float: right; width: 124px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
                                <!--  -->
                                                        <!-- 28 Feb 2018 -->
                    <b style="display:block; margin-bottom: 5px;">                        <b>Jutro, </b>
                                        
                    28

                    
                    lutego

                    2018:</b>
                    <ul class="list_box" style="margin-bottom: 10px;">
                                                    <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/kino/miasto-movie-pali-sie-moja-panno,n,1000213669.html"><span class="data">19:00</span>Miasto movie: "Pali się moja panno"</a></li>
            </ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>


            
                        <div class="news-box5 lazyload">
            
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="http://www.dziennikwschodni.pl/co-gdzie-kiedy/kino/" style="color:#ff9c00">Kino</a></h2>
                <div class="box-separator" style="height: 1px;"></div>
                <div class="clear"></div>
            </div>
            <div class="news-box1-left">
                                                                                                                                            

     

<div class="news-box-medium " style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-w-weekend-w-lublinie-i-regionie-23-2502,n,1000213934.html" title=" Repertuar kin i teatrów w weekend w Lublinie i regionie (23-25.02)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/a550a61557675374bc2893bcda50da1e_125.jpg" alt=" Repertuar kin i teatrów w weekend w Lublinie i regionie (23-25.02)">      
    </a>
</div>
                                                    <div class="news-box-title"><a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-w-weekend-w-lublinie-i-regionie-23-2502,n,1000213934.html" title=" Repertuar kin i teatrów w weekend w Lublinie i regionie (23-25.02)"> Repertuar kin i teatrów w weekend w Lublinie i regionie (23-25.02)</a></div> 
                            </div>
                            <div class="news-box1-right">
                            <ul style="color:#ff9c00" >
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/festiwale/startuja-25-studenckie-konfrontacje-filmowe,n,1000213804.html">25. Studenckie Konfrontacje Filmowe w Lublinie [program i opisy filmów]</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/mildred-pierce-w-akademii-zapomnianych-arcydziel,n,1000213475.html">&quot;Mildred Pierce&quot; w Akademii Zapomnianych Arcydzieł</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/miasto-movie-pali-sie-moja-panno,n,1000213669.html">Miasto movie: &quot;Pali się moja panno&quot;</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/dunkierka-w-pracowniach-kultur-maki,n,1000213671.html">&quot;Dunkierka&quot; w Pracowniach Kultur Maki</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-w-lublinie-i-regionie,n,1000213570.html">Repertuar kin i teatrów w Lublinie i regionie</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/kino/11-festiwal-kina-offowego-filmoffo-w-opolu-lubelskim-program,n,1000213446.html">11. Festiwal Kina Offowego Filmoffo w Opolu Lubelskim [program]</a>
                            </li> 
                                
                                                
                                                
                                                
                                           
                            </ul>
                        </div>
               
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-bottom: 15px; height: 1px;"></div>
        </div>

            

            
                        <div class="news-box5 lazyload">
            
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="http://www.dziennikwschodni.pl/co-gdzie-kiedy/recenzje-ksiazek/" style="color:#333333">Recenzje książek</a></h2>
                <div class="box-separator" style="height: 1px;"></div>
                <div class="clear"></div>
            </div>
            <div class="news-box1-left">
                                                                                                                                            

     

<div class="news-box-medium " style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/recenzje-ksiazek/angelika-kuzniak-ewelina-karpacz-oboladze-krotka-historia-dlugiej-milosci,n,1000214035.html" title="Angelika Kuźniak, Ewelina Karpacz-Oboładze, &quot;Krótka historia długiej miłości&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/d376cdddd42398838dc9cce7f44f24fd_125.jpg" alt="Angelika Kuźniak, Ewelina Karpacz-Oboładze, &quot;Krótka historia długiej miłości&quot;">      
    </a>
</div>
                                                    <div class="news-box-title"><a href="/co-gdzie-kiedy/recenzje-ksiazek/angelika-kuzniak-ewelina-karpacz-oboladze-krotka-historia-dlugiej-milosci,n,1000214035.html" title="Angelika Kuźniak, Ewelina Karpacz-Oboładze, &quot;Krótka historia długiej miłości&quot;">Angelika Kuźniak, Ewelina Karpacz-Oboładze, &quot;Krótka historia długiej miłości&quot;</a></div> 
                            </div>
                            <div class="news-box1-right">
                            <ul  >
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/maurice-herzog-annapurna,n,1000213926.html">Maurice Herzog „Annapurna”</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/detoks-korespondencja-rozmowa-zdzislaw-beksinski-norman-leto,n,1000213221.html">&quot;Detoks. Korespondencja, rozmowa&quot; Zdzisław Beksiński, Norman Leto</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/wojciech-jagielski-na-wschod-od-zachodu,n,1000213021.html">Wojciech Jagielski, „Na wschód od zachodu”</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/jeffrey-archer-dzienniki-wiezienne,n,1000212380.html">Jeffrey Archer, „Dzienniki więzienne”</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/druga-rzeczywistosc-andrzej-mathiasz-recenzja,n,1000212365.html">&quot;Druga Rzeczywistość&quot; Andrzej Mathiasz [recenzja]</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/co-gdzie-kiedy/recenzje-ksiazek/wojciech-konigsberg-ak75-brawurowe-akcje-armii-krajowej,n,1000210497.html">Wojciech Konigsberg, „AK75. Brawurowe akcje Armii Krajowej”</a>
                            </li> 
                                
                                                
                                                
                                                
                                           
                            </ul>
                        </div>
               
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-bottom: 15px; height: 1px;"></div>
        </div>

            
                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/na-sygnale/dwoch-lublinian-wracalo-z-podrozy-do-holandii-pies-wytropil-co-wiezli-wideo,n,1000214169.html" class="news-box-image" title="Dwóch lublinian wracało z podróży do Holandii. Pies wytropił co wieźli [wideo]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/f537278e8c755f1acf41b6042fb15e54_325.jpg" alt="Dwóch lublinian wracało z podróży do Holandii. Pies wytropił co wieźli [wideo]">
                        <h2 class="news-box-title">Dwóch lublinian wracało z podróży do Holandii. Pies wytropił co wieźli [wideo]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/na-sygnale/dwoch-lublinian-wracalo-z-podrozy-do-holandii-pies-wytropil-co-wiezli-wideo,n,1000214169.html" title="komentarze (11)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (11)"><b>11</b></a>
</div>
<div class="news-box-facebook">
    <a href="/na-sygnale/dwoch-lublinian-wracalo-z-podrozy-do-holandii-pies-wytropil-co-wiezli-wideo,n,1000214169.html" title="polubienia (119)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (119)"><b>119</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/na-sygnale/dwoch-lublinian-wracalo-z-podrozy-do-holandii-pies-wytropil-co-wiezli-wideo,n,1000214169.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/na-sygnale/dwoch-lublinian-wracalo-z-podrozy-do-holandii-pies-wytropil-co-wiezli-wideo,n,1000214169.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/wybuch-w-budynku-z-polskim-sklepem-w-leicester-cztery-osoby-zginely,n,1000214156.html" title="Wybuch w budynku z polskim sklepem w Leicester. Cztery osoby zginęły" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/10ee655925d960a57406d142fcf08ed8_125.jpg" alt="Wybuch w budynku z polskim sklepem w Leicester. Cztery osoby zginęły">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/i-bieg-morsa-na-golasa-w-lublinie-czuje-mrowienie-w-rekach-i-w-nogach-ale-jest-moc-wideo,n,1000214116.html" title="I Bieg &quot;Na Golasa&quot; w Lublinie. &quot;Czuję mrowienie w rękach i w nogach, ale jest moc!&quot; [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/e51d790f5e1a8a81c85058198deed396_125.jpg" alt="I Bieg &quot;Na Golasa&quot; w Lublinie. &quot;Czuję mrowienie w rękach i w nogach, ale jest moc!&quot; [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lubelskie/38-pieter-w-7-minut-i-7-sekund-strazacy-z-wojciechowa-ponownie-na-podium,n,1000214113.html" title="38 pięter w 7 minut i 7 sekund. Strażacy z Wojciechowa ponownie na podium" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/eea8cbef38b9f32b6c9de8eb9572890a_125.jpg" alt="38 pięter w 7 minut i 7 sekund. Strażacy z Wojciechowa ponownie na podium">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/pulawy/powodem-zatrzymania-jest-znak-stop-kierowca-mial-szczescie-ze-mial-kamere-wideo,n,1000214061.html" class="news-box-image" title="&quot;Powodem zatrzymania jest znak STOP&quot;. Kierowca miał szczęście, że miał kamerę">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/0f6ada63e63b71f9976c5842405eac85_325.jpg" alt="&quot;Powodem zatrzymania jest znak STOP&quot;. Kierowca miał szczęście, że miał kamerę">
                        <h2 class="news-box-title">&quot;Powodem zatrzymania jest znak STOP&quot;. Kierowca miał szczęście, że miał kamerę</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                <div class="important-label">
                        Wideo
                    </div>
                                                    <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/pulawy/powodem-zatrzymania-jest-znak-stop-kierowca-mial-szczescie-ze-mial-kamere-wideo,n,1000214061.html" title="komentarze (79)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (79)"><b>79</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/powodem-zatrzymania-jest-znak-stop-kierowca-mial-szczescie-ze-mial-kamere-wideo,n,1000214061.html" title="polubienia (261)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (261)"><b>261</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/pulawy/powodem-zatrzymania-jest-znak-stop-kierowca-mial-szczescie-ze-mial-kamere-wideo,n,1000214061.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/moto/17-mieszkancow-ma-125-tysiaca-samochodow-polsko-ukrainska-wspolpraca-przy-granicy,n,1000213985.html" title="17 mieszkańców ma 12,5 tysiąca samochodów. Polsko-ukraińska współpraca przy granicy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/39f61763690350b6129388912d421faa_125.jpg" alt="17 mieszkańców ma 12,5 tysiąca samochodów. Polsko-ukraińska współpraca przy granicy">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/krasnik/strazacy-gasza-samochod-znajduja-w-srodku-czlowieka-dramatyczne-wideo-swiadka-zdarzenia,n,1000213939.html" title="Strażacy gaszą samochód, znajdują w środku człowieka. Dramatyczne wideo świadka zdarzenia" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/825ee1469a7a30a3bdc21f44355ad740_125.jpg" alt="Strażacy gaszą samochód, znajdują w środku człowieka. Dramatyczne wideo świadka zdarzenia">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/ciezko-zatrute-bieliki-na-leczeniu-w-lublinie-samiec-juz-prawie-zdrowy-samica-walczy-o-zycie,n,1000213933.html" title="Ciężko zatrute bieliki na leczeniu w Lublinie. Samiec już prawie zdrowy, samica walczy o życie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/e2b890de35a0cdbcacd4a77d77a254e8_125.jpg" alt="Ciężko zatrute bieliki na leczeniu w Lublinie. Samiec już prawie zdrowy, samica walczy o życie">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


    <div class="news-box-medium lazyload ">
        <a href="/na-sygnale/drzwi-zamknely-sie-za-szybko-tak-sobie-z-nimi-poradzil-szuka-go-policja,n,1000213931.html" class="news-box-image" title="Drzwi zamknęły się za szybko? Tak sobie z nimi poradził. Szuka go policja">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/67b433a3032081e0a157a720c2f6b746_325.jpg" alt="Drzwi zamknęły się za szybko? Tak sobie z nimi poradził. Szuka go policja">
                        <h2 class="news-box-title">Drzwi zamknęły się za szybko? Tak sobie z nimi poradził. Szuka go policja</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                <div class="important-label">
                        Wideo
                    </div>
                                                    <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/na-sygnale/drzwi-zamknely-sie-za-szybko-tak-sobie-z-nimi-poradzil-szuka-go-policja,n,1000213931.html" title="komentarze (17)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (17)"><b>17</b></a>
</div>
<div class="news-box-facebook">
    <a href="/na-sygnale/drzwi-zamknely-sie-za-szybko-tak-sobie-z-nimi-poradzil-szuka-go-policja,n,1000213931.html" title="polubienia (18)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (18)"><b>18</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
                <div class="news-video-info">
            <a href="/na-sygnale/drzwi-zamknely-sie-za-szybko-tak-sobie-z-nimi-poradzil-szuka-go-policja,n,1000213931.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/dzwiek-mowi-wiecej-akademicki-laur-dziennikarski-wreczony,n,1000213856.html" title="&quot;Dźwięk mówi więcej&quot;. Akademicki Laur Dziennikarski wręczony " class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/1a01888fbc5af6dda319f756ece70726_125.jpg" alt="&quot;Dźwięk mówi więcej&quot;. Akademicki Laur Dziennikarski wręczony ">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/na-sygnale/proba-kradziezy-w-galerii-handlowej-blyskawiczna-reakcja-swiadka-wideo,n,1000213847.html" title="Próba kradzieży. Błyskawiczna reakcja świadka [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/21fc44619d9445545a765b1218466d79_125.jpg" alt="Próba kradzieży. Błyskawiczna reakcja świadka [wideo]">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/turysta-z-polski-zginal-zasypany-lawina-w-slowackich-tatrach,n,1000213792.html" title="Turysta z Polski zginął zasypany lawiną w słowackich Tatrach" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/e2403a67a4319231aa005aef9ee75085_125.jpg" alt="Turysta z Polski zginął zasypany lawiną w słowackich Tatrach">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/kul-swietuje-100-lat-soyka-trela-kozuchowska-na-scenie-zdjecia,n,1000214199.html" class="news-box-image" title="KUL świętuje 100 lat. Soyka, Trela, Kożuchowska na scenie [zdjęcia]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/19652adcfba4911eeea8e3e9700c132a_325.JPG" alt="KUL świętuje 100 lat. Soyka, Trela, Kożuchowska na scenie [zdjęcia]">
                        <h2 class="news-box-title">KUL świętuje 100 lat. Soyka, Trela, Kożuchowska na scenie [zdjęcia]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                <div class="important-label">
                        zdjęcia
                    </div>
                                                    <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/kul-swietuje-100-lat-soyka-trela-kozuchowska-na-scenie-zdjecia,n,1000214199.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/kul-swietuje-100-lat-soyka-trela-kozuchowska-na-scenie-zdjecia,n,1000214199.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/kul-swietuje-100-lat-soyka-trela-kozuchowska-na-scenie-zdjecia,n,1000214199.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/rada-zajela-sie-odwolanym-programem-w-tvp-lublin-przed-siedziba-telewizji-protest-zdjecia,n,1000214219.html" title="Rada zajęła się odwołanym programem w TVP Lublin. Przed siedzibą telewizji protest [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/e8f99e77e0e2f0c92dfe27148695e00b_125.jpg" alt="Rada zajęła się odwołanym programem w TVP Lublin. Przed siedzibą telewizji protest [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/wycinali-drzewa-w-asyscie-ochroniarzy-do-srody-wszystkie-maja-byc-usuniete-zdjecia,n,1000214221.html" title="Wycinali drzewa w asyście ochroniarzy. Wcześniej protestowali mieszkańcy [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/b2ad9e45bc5a61a503b57adc4c38642a_125.jpg" alt="Wycinali drzewa w asyście ochroniarzy. Wcześniej protestowali mieszkańcy [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/tak-wyglada-szkola-podstawowa-nr-4-dni-otwarte-zdjecia,n,1000214203.html" title="Tak wygląda Szkoła Podstawowa nr 4. Dni otwarte [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/410cb0159b5b8976d64f705c920a1eda_125.jpg" alt="Tak wygląda Szkoła Podstawowa nr 4. Dni otwarte [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/nozownik-z-ul-narutowicza-wciaz-na-wolnosci-nowe-szczegoly-w-sprawie-zbrodni,n,1000214197.html" class="news-box-image" title="Nożownik z ul. Narutowicza wciąż na wolności! Nowe szczegóły w sprawie zbrodni">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/36c8e71780d8169d9aee4497a4062a5d_325.jpg" alt="Nożownik z ul. Narutowicza wciąż na wolności! Nowe szczegóły w sprawie zbrodni">
                        <h2 class="news-box-title">Nożownik z ul. Narutowicza wciąż na wolności! Nowe szczegóły w sprawie zbrodni</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/nozownik-z-ul-narutowicza-wciaz-na-wolnosci-nowe-szczegoly-w-sprawie-zbrodni,n,1000214197.html" title="komentarze (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (15)"><b>15</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nozownik-z-ul-narutowicza-wciaz-na-wolnosci-nowe-szczegoly-w-sprawie-zbrodni,n,1000214197.html" title="polubienia (47)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (47)"><b>47</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/nozownik-z-ul-narutowicza-wciaz-na-wolnosci-nowe-szczegoly-w-sprawie-zbrodni,n,1000214197.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/zwloki-kobiety-w-mieszkaniu-w-lublinie-zdjecia,n,1000214188.html" title="Zwłoki kobiety w mieszkaniu w Lublinie. Ciało w stanie rozkładu [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/43922a98205311b11d6aeac3d9b9f4e2_125.jpg" alt="Zwłoki kobiety w mieszkaniu w Lublinie. Ciało w stanie rozkładu [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/chelm/labedzie-przymarzly-na-jeziorze-na-ratunek-ruszyli-strazacy-zdjecia,n,1000214186.html" title="Łabędzie przymarzły na jeziorze. Na ratunek ruszyli strażacy [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/319219740c0cc0cf633f4648954be72f_125.JPG" alt="Łabędzie przymarzły na jeziorze. Na ratunek ruszyli strażacy [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/imprezy/weekend-w-lubelskich-klubach-goraco-na-parkiecie-zdjecia,n,1000214176.html" title="Weekend w lubelskich klubach: Gorąco na parkiecie [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/3d0e94396937c65b796e4a71642e1913_125.jpg" alt="Weekend w lubelskich klubach: Gorąco na parkiecie [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


    <div class="news-box-medium lazyload ">
        <a href="/lublin/lublin-wojsko-sprzedaje-stary-sprzet-mozna-kupic-kuter-zuka-i-traktor-ceny,n,1000214134.html" class="news-box-image" title="Lublin: Wojsko sprzedaje stary sprzęt. Można kupić kuter, żuka i traktor [ceny]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/0fd5c5211836a6b7d9ea55dd0421ef1b_325.jpg" alt="Lublin: Wojsko sprzedaje stary sprzęt. Można kupić kuter, żuka i traktor [ceny]">
                        <h2 class="news-box-title">Lublin: Wojsko sprzedaje stary sprzęt. Można kupić kuter, żuka i traktor [ceny]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/lublin/lublin-wojsko-sprzedaje-stary-sprzet-mozna-kupic-kuter-zuka-i-traktor-ceny,n,1000214134.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-wojsko-sprzedaje-stary-sprzet-mozna-kupic-kuter-zuka-i-traktor-ceny,n,1000214134.html" title="polubienia (34)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (34)"><b>34</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-wojsko-sprzedaje-stary-sprzet-mozna-kupic-kuter-zuka-i-traktor-ceny,n,1000214134.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/zwierzaki-do-adopcji-zdjecia-psow-i-kotow-ze-schroniska-w-lublinie,n,1000214057.html" title="Zwierzaki do adopcji. Zdjęcia psów i kotów ze schroniska w Lublinie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/736681fe83a5b913ad9336d3361a8f5b_125.JPG" alt="Zwierzaki do adopcji. Zdjęcia psów i kotów ze schroniska w Lublinie">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/magazyn/z-hukiem-przypominaja-o-bohaterach-zawody-strzeleckie-w-lublinie-zdjecia,n,1000214132.html" title="Z hukiem przypominają o bohaterach. Zawody strzeleckie w Lublinie [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/0c2657eb3851922190133b3cbce128b2_125.jpg" alt="Z hukiem przypominają o bohaterach. Zawody strzeleckie w Lublinie [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/latynoskie-show-w-lublinie-na-parkiecie-az-900-osob-zdjecia,n,1000214125.html" title="Latynoskie show w Lublinie. Na parkiecie aż 900 osób [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/8c08a76af48418a9e0643c9f1b595170_125.jpg" alt="Latynoskie show w Lublinie. Na parkiecie aż 900 osób [zdjęcia]">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
    

            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


                    </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            
            
            
            
        </div>
        <div style="clear: both"></div>
        

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


                <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2018.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
	        $(window).load(function() {
	        	setTimeout(function() {
		            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
		            		$(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
	            	}
	        	}, 100);
	        });
        </script>
        
    

		<script type="text/javascript">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</script>
	
    

         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                };
                $.ajax({
                        type : 'POST',
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ts=1519692920&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    })
                    .done(function(data) {
                      alert('Post został zgłoszony do usunięcia');
                    });
                    return false;
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){

                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() {
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }

                })();

                voteTooltip.init();

            
                        

          	});
         </script>
    
    
    
        <script>

                function calendarGoToDate($day,$month,$year){
                    window.location.href = "http://www.dziennikwschodni.pl/kalendarz.html?cd="+$day+"&cm="+$month+"&cy="+$year;
                }

                function calendarNavigate(direction)
                {
                    
                        if(direction==0){
                            $form_data = $( "#calendar_27904 .calendar_form_left" ).serialize();
                        }else{
                            $form_data = $( "#calendar_27904 .calendar_form_right" ).serialize();
                        }

                    
                    $.get(
                        'http://www.dziennikwschodni.pl/?view=cms2_news_group_calendar&element=0&ajax=1',
                        $form_data,
                        function(data,status,xhr){
                            setFormData(data);
                            
                                var miesiace = ['styczeń','luty','marzec','kwiecień','maj','czerwiec','lipiec','sierpień','wrzesień','październik','listopad','grudzień']

                                $('#calendar_27904 .calendarHeaderMounth').text(miesiace[data.header.month-1]+" "+data.header.year);
                                $("#calendar_27904 tr.dayRow").remove();

                                $("#calendar_27904 tr.dayLabel").after(Base64.decode(data.calendar));
                            
                          //  console.log(Base64.decode(data.calendar));
                        },
                        "json"
                    );
                }
                function setFormData(data){
                
                    $('#calendar_27904 .calendar_form_left .cd').val(data.prevMonth.day);
                    $('#calendar_27904 .calendar_form_left .cm').val(data.prevMonth.month);
                    $('#calendar_27904 .calendar_form_left .cy').val(data.prevMonth.year);

                    $('#calendar_27904 .calendar_form_right .cd').val(data.nextMonth.day);
                    $('#calendar_27904 .calendar_form_right .cm').val(data.nextMonth.month);
                    $('#calendar_27904 .calendar_form_right .cy').val(data.nextMonth.year);

                
                }
        </script>
    
            
                <script type="text/javascript">
                    $( document ).ready(function() {
                        $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                            effect : "fadeIn",
                            threshold : 300,
                            effectspeed: 0,
                            failure_limit: 9999,
                        });
                    });
                </script>
            
                
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
    	
	
		<script type="text/javascript">		 
		var scroll_art_ad = 0;
		$(window).on("scroll", function() {
			if (scroll_art_ad == 0 && $(window)[0].scrollY>$(".content-left")[0].offsetTop+30) {
				scroll_art_ad = 1;
			}

			if(scroll_art_ad==1 && $(".plista_widget_topArticle").css("display")=="none" && $(window)[0].scrollY<=$(".content-left")[0].offsetTop+30) {
				$(".plista_widget_topArticle").show(); 
				// $(window).scrollTop($(window)[0].scrollY+300);
			}
		});
		</script>
	
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            (function(d, s, id)

            {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }
            (document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript">
            $( window ).load(function() {
                $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0

                });
                $(".news-box2 .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0,
                    event: "mouseover"
                });
            });
        </script>
    


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
