<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Wojewoda chce zmienić siedzibę delegatury - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?7a035bf6588c9a919d975d7f1bac52fa" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Delegatura Lubelskiego Urzędu Wojewódzkiego w Białej Podlaskiej zmieni siedzibę. Chce przeprowadzić się do budynku po byłym kolegium UMCS, gdzie obecnie działa MOPS."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" />
    
    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Wojewoda chce zmienić siedzibę delegatury - Dziennik Wschodni" />
        <meta property="og:description" content="Delegatura Lubelskiego Urzędu Wojewódzkiego w Białej Podlaskiej zmieni siedzibę. Chce przeprowadzić się do budynku po byłym kolegium UMCS, gdzie obecnie działa MOPS.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2016/2016-09/7a9f4d2f4f801d48dcc8fdc4ca225294.jpeg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?7a035bf6588c9a919d975d7f1bac52fa" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1474433855" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1474433855" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1474433855" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1474433855" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1474433855" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/blog.css?1474433855" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1474433855" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    
</head>
<body>

<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
	
	
		<div class="public-ad-container ad-idmnet-ibillboard-top0-pod ad-idmnet">
			<div class="ibillboard-top_0"> 

<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / top-0(1) / top_0 1x1(30) -->

        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords = ';';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
if (typeof gfkk_content != "undefined"){
    bbkeywords = gfkk_content + ';' + bbkeywords;
}

/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.30.0.0._blank'></script>
                -->
            </script>
        </div>

</div>
	</div>


	

	



    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Fbiala-podlaska%2Fwojewoda-chce-zmienic-siedzibe-delegatury%2Cn%2C1000186947.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>    
    <div class="main-content">
    
    
    
    
        

        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?7a035bf6588c9a919d975d7f1bac52fa" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>
        
        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">
            
            
            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    środa</span>, 21
                                września 2016 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        	
	
		<div class="public-ad-container ad-idmnet-skyleft-podstrony ad-idmnet">
			<div class="ibillboard-sky_left-container"></div>
<div class="ibillboard-sky_left">

<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / 120x600_dedykowany(1) / sky_left(12) -->

        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords = ';';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
if (typeof gfkk_content != "undefined"){
    bbkeywords = gfkk_content + ';' + bbkeywords;
}

/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.12.0.0._blank'></script>
                -->
            </script>
        </div>

</div>
	</div>


		

		
	
		<div class="public-ad-container ad-idmnet-skyright-podstrony ad-idmnet">
			<div class="ibillboard-sky_right">  

<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / 120x600(1) / sky_right 120x600(3) -->
        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords = ';';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
if (typeof gfkk_content != "undefined"){
    bbkeywords = gfkk_content + ';' + bbkeywords;
}

/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.3.0.0._blank'></script>
                -->
            </script>
        </div>

</div>
	</div>


	

		
	
		<div class="public-ad-container ad-adocean-podlaska-winieta ad-adocean">
			<div class='adholder_winietabox'></div>
	</div>

	
	

	<div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n " ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n " ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n active" ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n " ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/" >Lublin</option>
                            <option id="chelm/" value="chelm/" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/"  selected="selected" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_5773" href="/gry/">Gry</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="gry/" value="gry/" >Gry</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	
	
		<div class="public-ad-container ad-adocean-podlaska-gora2 ad-adocean">
			<div class='adholder_gora2'></div>
	</div>

	
	

		
		
		
	
		<div class="public-ad-container ad-adocean-podlaska-gora1 ad-adocean">
			<div class='adholder_gora1'></div>
	</div>

	
	

		

        

        <div class="clear"></div>
        
          
            
            <div class="separator-container">
                <h2 class="box-title">Biała Podlaska</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/biala-podlaska/">Biała Podlaska</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>
            
                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            
	<div class="single_news_page">
	<div class="news_single_header">
	<h1 class="news_single_title">
		Wojewoda chce zmienić siedzibę delegatury
	</h1>
	<div class="data-meta">
		Dodano:
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=21-09-2016&date_end=21-09-2016&kategoria=&search=#;">

							<b>Dzisiaj, </b>
				</a>
		06:51
	</div>
	<div class="autor-meta">

					Autor: <a href="http://www.dziennikwschodni.pl/autor?name=Ewelina Burda">Ewelina Burda</a>
			</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>

			<div class="single-box-komentarze">
			<a href="#komentarze" class="komentarze-button">komentarze</a><a href="#komentarze" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	<br>

		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div>
														<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/7a9f4d2f4f801d48dcc8fdc4ca225294.jpeg" alt="LUW chce aby w tym budynku mieściła się bialska delegatura urzędu/ fot.archiwum &lt;br /&gt;
&lt;br /&gt;
">
				<div class="single_news_image_desc">LUW chce aby w tym budynku mieściła się bialska delegatura urzędu/ fot.archiwum <br />
<br />
</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Delegatura Lubelskiego Urzędu Wojewódzkiego w Białej Podlaskiej zmieni siedzibę. Chce przeprowadzić się do budynku po byłym kolegium UMCS, gdzie obecnie działa MOPS.</p>
							</div>
			<a href="/kup.html" class="open-article">
			<div>Artykuł otwarty</div>
							<p>Czytaj Dziennik Wschodni bez ograniczeń. Sprawdź naszą ofertę</p>
						<img src="//cdn01.dziennikwschodni.pl/media/user/open-article.png" alt="Artykuł otwarty">
		</a>
							<div style="clear: both;"></div>

			<div class="news_premium_short_container"> 																						<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/biala-podlaska/biala-podlaska-komunikacja-miejska-za-darmo-ale-tylko-przez-jeden-dzien,n,1000186948.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/0d0bf0758c66b835bccf4b8766881799_thumb.jpg" alt="Biała Podlaska: Komunikacja miejska za darmo. Ale tylko przez jeden dzień">   
                    </a>
                </div>
                        <a href="/biala-podlaska/biala-podlaska-komunikacja-miejska-za-darmo-ale-tylko-przez-jeden-dzien,n,1000186948.html" class="news_box_title" title="Biała Podlaska: Komunikacja miejska za darmo. Ale tylko przez jeden dzień">
                    Biała Podlaska: Komunikacja miejska za darmo. Ale tylko przez jeden dzień
            </a>        
            <div class='clear_both'></div>
    </div>

							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/biala-podlaska/za-850-mkw-firma-placila-tylko-85-zl-czynszu-a-teraz-nie-chce-sie-wyprowadzic,n,1000186769.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/7c7268fae16093600de5fcfc2fe8d872_thumb.jpg" alt="Za 850 mkw. firma płaciła tylko 85 zł czynszu. A teraz nie chce się wyprowadzić">   
                    </a>
                </div>
                        <a href="/biala-podlaska/za-850-mkw-firma-placila-tylko-85-zl-czynszu-a-teraz-nie-chce-sie-wyprowadzic,n,1000186769.html" class="news_box_title" title="Za 850 mkw. firma płaciła tylko 85 zł czynszu. A teraz nie chce się wyprowadzić">
                    Za 850 mkw. firma płaciła tylko 85 zł czynszu. A teraz nie chce się wyprowadzić
            </a>        
            <div class='clear_both'></div>
    </div>

							
												<div class="clear_both"></div>
					</div>
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
																																								<div class="news_single_content"> <p>Chodzi o obiekt przy ul. Pi&#322;sudskiego 24. &ndash; Wniosek o przekazanie LUW tej nieruchomo&#347;ci Skarbu Pa&#324;stwa zosta&#322; przes&#322;any do ministra skarbu 12 wrze&#347;nia &ndash; m&oacute;wi Rados&#322;aw Brz&oacute;zka rzecznik wojewody. Od grudnia 2014 roku mie&#347;ci si&#281; tu Miejski O&#347;rodek Pomocy Spo&#322;ecznej. Miasto przej&#281;&#322;o&nbsp;nieruchomo&#347;&#263;&nbsp;od lubelskiej uczelni, bo ze wzgl&#281;du na brak ch&#281;tnych UMCS zdecydowa&#322; o&nbsp;zamkni&#281;ciu kolegium w&nbsp;Bia&#322;ej Podlaskiej.&nbsp;Budynek ma blisko 500 mkw. Miasto wyda&#322;o 100 tys. z&#322; na adaptacj&#281; obiektu dla potrzeb MOPS.</p>
<p>&ndash; Obiekt planujemy przej&#261;&#263; po 4 wrze&#347;nia 2017 roku, czyli po wyga&#347;ni&#281;ciu umowy zawartej przez prezydenta Bia&#322;ej Podlaskiej z MOPS &ndash; zapowiada rzecznik wojewody. &ndash; Skarb Pa&#324;stwa, odzyskuj&#261;c obiekt od UMCS, poni&oacute;s&#322; koszty w wysoko&#347;ci ok. 1.100.000 z&#322; i jest to rekompensata za przeprowadzone prace remontowe.</p>
<p>Urz&#261;d miasta na razie nic nie wie o planach wojewody. &ndash; W ostatnim czasie do urz&#281;du nie dotar&#322;a &#380;adna korespondencja dotycz&#261;ca tego budynku. Magistrat nie planuje na razie przeprowadzki o&#347;rodka &ndash; stwierdza Micha&#322; Trantau, rzecznik prezydenta. &ndash; Warto podkre&#347;li&#263;, &#380;e MOPS realizuje zadania zlecone przez rz&#261;d. Je&#380;eli taka korespondencja dotrze, na pewno b&#281;dziemy rozmawia&#263; z panem wojewod&#261;, z kt&oacute;rym w&#322;adzom miasta, a w szczeg&oacute;lno&#347;ci prezydentowi Stefaniukowi, wsp&oacute;&#322;pracuje si&#281; bardzo dobrze (obaj s&#261; popierani przez PiS &ndash; red.) &ndash; podkre&#347;la Trantau.</p>
<p>Urz&#261;d wojew&oacute;dzki ju&#380; ma konkretne plany co do budynku przy Pi&#322;sudskiego. &ndash; Pozyskanie obiektu pozwoli na zabezpieczenie pomieszcze&#324; niezb&#281;dnych do realizacji statutowych zada&#324; urz&#281;du i obni&#380;enie koszt&oacute;w utrzymania delegatury w Bia&#322;ej Podlaskiej &ndash; zaznacza Brz&oacute;zka.</p>
<p>Obecnie delegatura LUW mie&#347;ci si&#281; w budynku przy Brzeskiej 41. &ndash; Urz&#261;d wynajmuje tu pomieszczenia biurowe i gara&#380;owe o &#322;&#261;cznej powierzchni 1044 mkw. Koszty z tytu&#322;u czynszu, op&#322;at administracyjnych i medi&oacute;w wynios&#322;y w zesz&#322;ym roku ponad 210 tys. z&#322;. Ze wzgl&#281;du na fakt, i&#380; s&#261; to pomieszczenia wynajmowane, urz&#261;d nie mo&#380;e przeznacza&#263; w&#322;asnych &#347;rodk&oacute;w bud&#380;etowych na zadania inwestycyjne &ndash; t&#322;umaczy rzecznik wojewody.</p>
<p>Obiekt przy ul. Brzeskiej 41 to r&oacute;wnie&#380; siedziba starostwa bialskiego, kt&oacute;re tak&#380;e bierze pod uwag&#281; wyprowadzk&#281;.</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	

	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
	<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=biala-podlaska,2020"><span>Biała Podlaska</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=lubelski-urzad-wojewodzki,5567"><span>Lubelski Urząd Wojewódzki</span></a>
						</div>

	<div class="ad-native-leads">
		<div id="nl-container"></div>
	</div>

	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>0 komentarzy</span></div>
				<div class="clear_both"></div>
	</div>

	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>
	
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>




			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html">Zaloguj się</a>)</span></div>
							</div>
			<div id='comment-form'>
				<input type="hidden" value="Biała Podlaska" name="category">
				<input type="hidden" value="1000186947" name="news_id">
				<input type="hidden" value="Wojewoda chce zmienić siedzibę delegatury" name="title">
				<input type="hidden" value="50cc0856b730fa746d18e865f9015503" name="sign">
				<input type="hidden" value="n" name="source_type">
				<input type="hidden" value="/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" name="link">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>
			</div>


		</div>

									
		<div id="contentstream_ad_630x100">
			<div class="ns_placement" id="QAPS_AKPL_eaaacb0e09dc04686b99c151a378c9a0"></div>
			<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=eaaacb0e09dc04686b99c151a378c9a0"></script>
		</div>

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
								</div>
	</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" title="Wojewoda chce zmienić siedzibę delegatury">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/7a9f4d2f4f801d48dcc8fdc4ca225294_thumb.jpeg" alt="Wojewoda chce zmienić siedzibę delegatury"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-09-2016</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html">Wojewoda chce zmienić siedzibę delegatury</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html">Delegatura Lubelskiego Urzędu Wojewódzkiego w Białej Podlaskiej zmieni siedzibę. Chce przeprowadzić się do budynku po byłym kolegium UMCS, gdzie obecnie działa MOPS.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/pomysly-na-park-ludowy-w-lublinie-plaza-sciezka-biegowa-czy-plac-zabaw,n,1000186977.html" title="Pomysły na Park Ludowy w Lublinie: Plaża, ścieżka biegowa, czy plac zabaw?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/e16158c44073925265e49896de0b472a_thumb.jpg" alt="Pomysły na Park Ludowy w Lublinie: Plaża, ścieżka biegowa, czy plac zabaw?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/pomysly-na-park-ludowy-w-lublinie-plaza-sciezka-biegowa-czy-plac-zabaw,n,1000186977.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/pomysly-na-park-ludowy-w-lublinie-plaza-sciezka-biegowa-czy-plac-zabaw,n,1000186977.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-09-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/pomysly-na-park-ludowy-w-lublinie-plaza-sciezka-biegowa-czy-plac-zabaw,n,1000186977.html">Pomysły na Park Ludowy w Lublinie: Plaża, ścieżka biegowa, czy plac zabaw?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/pomysly-na-park-ludowy-w-lublinie-plaza-sciezka-biegowa-czy-plac-zabaw,n,1000186977.html">Wczoraj poznaliśmy pierwsze pomysły mieszkańców na nowy park Ludowy. Są wśród nich propozycje urządzenia plaży z leżakami, górki saneczkowej, czy toru do jazdy konnej. Jest też sugestia, by w parku nie robić kompletnie nic, a pieniądze spożytkować inaczej.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-wrzesnia-2016-r,n,1000186995.html" title="Pierwsza strona Dziennika Wschodniego z 21 września 2016 r.">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/79fec8ed7b60d28a42947682d1e2a9e5_thumb.jpg" alt="Pierwsza strona Dziennika Wschodniego z 21 września 2016 r."></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-wrzesnia-2016-r,n,1000186995.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-wrzesnia-2016-r,n,1000186995.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-09-2016</div>
                <h3 class="news-box-title">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-wrzesnia-2016-r,n,1000186995.html">Pierwsza strona Dziennika Wschodniego z 21 września 2016 r.</a>
        </h3>
        <div class="news-box-lead">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-wrzesnia-2016-r,n,1000186995.html"></a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/prawnik-z-promilami-sprawa-wraca-do-sadu,n,1000186923.html" title="Prawnik z promilami. Sprawa wraca do sądu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/25fafcaa7c679092181e524bbd8ab8d1_thumb.jpeg" alt="Prawnik z promilami. Sprawa wraca do sądu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/prawnik-z-promilami-sprawa-wraca-do-sadu,n,1000186923.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/prawnik-z-promilami-sprawa-wraca-do-sadu,n,1000186923.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/prawnik-z-promilami-sprawa-wraca-do-sadu,n,1000186923.html">Prawnik z promilami. Sprawa wraca do sądu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/prawnik-z-promilami-sprawa-wraca-do-sadu,n,1000186923.html">Sprawa radcy prawnego, oskarżonego o jazdę po pijanemu trafi na wokandę. Sąd Okręgowy w Lublinie uchylił postanowienie o zwróceniu jej do prokuratury.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/chelm-cztery-kliniki-akademik-hotel-inwestycje-przy-ul-batorego,n,1000186905.html" title="Chełm: Cztery kliniki, akademik, hotel. Inwestycje przy ul. Batorego">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/4e088cdb35127cf9ada143b6b55c8bfa_thumb.jpg" alt="Chełm: Cztery kliniki, akademik, hotel. Inwestycje przy ul. Batorego"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/chelm-cztery-kliniki-akademik-hotel-inwestycje-przy-ul-batorego,n,1000186905.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/chelm-cztery-kliniki-akademik-hotel-inwestycje-przy-ul-batorego,n,1000186905.html" title="polubienia (8)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (8)"><b>8</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/chelm/chelm-cztery-kliniki-akademik-hotel-inwestycje-przy-ul-batorego,n,1000186905.html">Chełm: Cztery kliniki, akademik, hotel. Inwestycje przy ul. Batorego</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/chelm-cztery-kliniki-akademik-hotel-inwestycje-przy-ul-batorego,n,1000186905.html">Cztery kliniki, akademik i hotel – między innymi takie obiekty mogą powstać w rejonie ul. Batorego w Chełmie. Podczas ostatniej sesji radni uchwalili zmianę planu zagospodarowania przestrzennego tego terenu. To dobra wiadomość dla miejscowej Państwowej Wyższej Szkoły.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/fundacja-walczaca-o-prawa-zwierzat-szuka-wolontariuszy,n,1000186925.html">Fundacja walcząca o prawa zwierząt szuka wolontariuszy</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/fundacja-walczaca-o-prawa-zwierzat-szuka-wolontariuszy,n,1000186925.html">Lubelska Fundacja Ex Lege, która działa na rzecz ochrony praw zwierząt szuka wolontariuszy.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/sukces-ursusa-wygral-z-solarisem-przetarg-na-dostawe-autobusow,n,1000186994.html" title="Sukces Ursusa. Wygrał z Solarisem przetarg na dostawę autobusów">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/205a7572abbd49a5a14cd8e7343ee0b8_thumb.jpg" alt="Sukces Ursusa. Wygrał z Solarisem przetarg na dostawę autobusów"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/sukces-ursusa-wygral-z-solarisem-przetarg-na-dostawe-autobusow,n,1000186994.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/sukces-ursusa-wygral-z-solarisem-przetarg-na-dostawe-autobusow,n,1000186994.html" title="polubienia (307)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (307)"><b>307</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/sukces-ursusa-wygral-z-solarisem-przetarg-na-dostawe-autobusow,n,1000186994.html">Sukces Ursusa. Wygrał z Solarisem przetarg na dostawę autobusów</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/sukces-ursusa-wygral-z-solarisem-przetarg-na-dostawe-autobusow,n,1000186994.html">Lubelski Ursus wygrał przetarg na dostawę niskopodłogowych autobusów dla Torunia. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html" title="Nowa fabryka butów w Lublinie. Pracowników muszą szukać na Ukrainie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/c067dddd99e582dc65cbd057f83abaf2_thumb.jpg" alt="Nowa fabryka butów w Lublinie. Pracowników muszą szukać na Ukrainie"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Biznes
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html" title="komentarze (25)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (25)"><b>25</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html" title="polubienia (53)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (53)"><b>53</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html">Nowa fabryka butów w Lublinie. Pracowników muszą szukać na Ukrainie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html">Nowoczesne technologie, rosnące z miesiąca na miesiąc zatrudnienie i zarobki przy produkcji na poziomie 3 tys. zł brutto. Tak wygląda nowa fabryka firmy Protektor. We wtorek producent obuwia oficjalnie zainaugurował działalność w lubelskiej strefie ekonomicznej.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/monet-renoir-coret-malarstwo-impresjonistow-w-lublinie,n,1000186817.html" title="Monet, Renoir, Coret - malarstwo impresjonistów w Lublinie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/48e446275233913f73aea277b1a3db18_thumb.jpg" alt="Monet, Renoir, Coret - malarstwo impresjonistów w Lublinie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/monet-renoir-coret-malarstwo-impresjonistow-w-lublinie,n,1000186817.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/monet-renoir-coret-malarstwo-impresjonistow-w-lublinie,n,1000186817.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/monet-renoir-coret-malarstwo-impresjonistow-w-lublinie,n,1000186817.html">Monet, Renoir, Coret - malarstwo impresjonistów w Lublinie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/monet-renoir-coret-malarstwo-impresjonistow-w-lublinie,n,1000186817.html">Muzeum Lubelskie na Zamku szykuje prawdziwą gratkę dla miłośników impresjonistycznej sztuki malarzy z Normandii. Już 30 września o godz. 19 odbędzie się uroczysty wernisaż ekspozycji, podczas której zaprezentowane zostaną dzieła wielkich francuskich artystów końca XIX i początku XX wieku. Wystawa będzie trwała do 11 grudnia.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/biala-podlaska-komunikacja-miejska-za-darmo-ale-tylko-przez-jeden-dzien,n,1000186948.html" title="Biała Podlaska: Komunikacja miejska za darmo. Ale tylko przez jeden dzień">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/0d0bf0758c66b835bccf4b8766881799_thumb.jpg" alt="Biała Podlaska: Komunikacja miejska za darmo. Ale tylko przez jeden dzień"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/biala-podlaska-komunikacja-miejska-za-darmo-ale-tylko-przez-jeden-dzien,n,1000186948.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/biala-podlaska-komunikacja-miejska-za-darmo-ale-tylko-przez-jeden-dzien,n,1000186948.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/biala-podlaska-komunikacja-miejska-za-darmo-ale-tylko-przez-jeden-dzien,n,1000186948.html">Biała Podlaska: Komunikacja miejska za darmo. Ale tylko przez jeden dzień</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/biala-podlaska-komunikacja-miejska-za-darmo-ale-tylko-przez-jeden-dzien,n,1000186948.html">Kierowcy z Białej Podlaskiej, którzy w czwartek zostawią samochód w garażu, pojadą komunikacją miejską za darmo. Wszystko w ramach przypadającego wtedy „Dnia bez samochodu”.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/programowanie-robotow-za-pomoca-kredek-i-flamastrow,n,1000186976.html" title="Programowanie robotów za pomocą… kredek i flamastrów">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/266991303c77f6d098d279ee93bbc214_thumb.jpg" alt="Programowanie robotów za pomocą… kredek i flamastrów"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/programowanie-robotow-za-pomoca-kredek-i-flamastrow,n,1000186976.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/programowanie-robotow-za-pomoca-kredek-i-flamastrow,n,1000186976.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/programowanie-robotow-za-pomoca-kredek-i-flamastrow,n,1000186976.html" title="polubienia (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (9)"><b>9</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/programowanie-robotow-za-pomoca-kredek-i-flamastrow,n,1000186976.html">Programowanie robotów za pomocą… kredek i flamastrów</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/programowanie-robotow-za-pomoca-kredek-i-flamastrow,n,1000186976.html">Programowania robotów za pomocą… kredek i flamastrów uczyli się we wtorek uczniowie Szkoły Podstawowej im. Marii Curie-Skłodowskiej w Tarnogrodzie (2, 3). Byli oni wśród uczestników Akademii Młodego Inżyniera w Lubelskim Parku Naukowo-Technologicznym. Warsztaty odbyły się w ramach XIII Lubelskiego Festiwalu Nauki.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/wlodawa/co-plywa-w-jeziorze-bialym-nurkowie-wydobyli-gore-smieci,n,1000186910.html" title="Co pływa w jeziorze Białym? Nurkowie wydobyli górę śmieci">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/291863e64d4c4a41d56130de8f23df7c_thumb.jpg" alt="Co pływa w jeziorze Białym? Nurkowie wydobyli górę śmieci"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/wlodawa/co-plywa-w-jeziorze-bialym-nurkowie-wydobyli-gore-smieci,n,1000186910.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/wlodawa/co-plywa-w-jeziorze-bialym-nurkowie-wydobyli-gore-smieci,n,1000186910.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/wlodawa/co-plywa-w-jeziorze-bialym-nurkowie-wydobyli-gore-smieci,n,1000186910.html">Co pływa w jeziorze Białym? Nurkowie wydobyli górę śmieci</a>
        </h3>
        <div class="news-box-lead">
            <a href="/wlodawa/co-plywa-w-jeziorze-bialym-nurkowie-wydobyli-gore-smieci,n,1000186910.html">Butelki, puszki, ręczniki, podpaski, a nawet kompletne stroje kąpielowe. Całą górę takich i innych rzeczy wydobyli nurkowie podczas dorocznego sprzątania dna Jeziora Białego.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/koncerty/koncert-zespolu-bemy-w-radiu-lublin,n,1000186821.html" title="Koncert zespołu BeMy w Radiu Lublin">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/507c7f3bd85e7d8dec7be2f938a337c7_thumb.jpg" alt="Koncert zespołu BeMy w Radiu Lublin"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/koncerty/koncert-zespolu-bemy-w-radiu-lublin,n,1000186821.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/koncerty/koncert-zespolu-bemy-w-radiu-lublin,n,1000186821.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/koncerty/koncert-zespolu-bemy-w-radiu-lublin,n,1000186821.html">Koncert zespołu BeMy w Radiu Lublin</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/koncerty/koncert-zespolu-bemy-w-radiu-lublin,n,1000186821.html">W piątek, 23 września o godz. 19 w Studiu Muzycznym Radia Lublin (ul. Obrońców Pokoju 2) odbędzie się koncert zespołu BeMy. Młodzi artyści będą promowali swoją debiutancką płytę pt. &quot;Grizzlin&quot;.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/uczniowie-posprzatali-pulawy-zebrali-kilka-ton-smieci,n,1000186957.html" title="Uczniowie posprzątali Puławy. Zebrali kilka ton śmieci">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/0bf86dabe5956698d3738fc6b7db226f_thumb.JPG" alt="Uczniowie posprzątali Puławy. Zebrali kilka ton śmieci"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/uczniowie-posprzatali-pulawy-zebrali-kilka-ton-smieci,n,1000186957.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/uczniowie-posprzatali-pulawy-zebrali-kilka-ton-smieci,n,1000186957.html" title="komentarze (11)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (11)"><b>11</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/uczniowie-posprzatali-pulawy-zebrali-kilka-ton-smieci,n,1000186957.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/pulawy/uczniowie-posprzatali-pulawy-zebrali-kilka-ton-smieci,n,1000186957.html">Uczniowie posprzątali Puławy. Zebrali kilka ton śmieci</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/uczniowie-posprzatali-pulawy-zebrali-kilka-ton-smieci,n,1000186957.html">Kilkuset uczniów z puławskich szkół, wyposażonych w rękawice i worki na śmieci w poniedziałek przeczesywało miasto w poszukiwaniu śmieci. A tych niestety nie brakowało. Puszki, kapsle, butelki i opakowania – to najczęściej spotykane odpady. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/koncerty/koncert-klaudii-karkut-w-christ-restaurant,n,1000186913.html" title="Koncert Klaudii Karkut w Christ Restaurant">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/edeede112a005236ddae6ab3893c2d30_thumb.jpg" alt="Koncert Klaudii Karkut w Christ Restaurant"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/koncerty/koncert-klaudii-karkut-w-christ-restaurant,n,1000186913.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/koncerty/koncert-klaudii-karkut-w-christ-restaurant,n,1000186913.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-09-2016</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/koncerty/koncert-klaudii-karkut-w-christ-restaurant,n,1000186913.html">Koncert Klaudii Karkut w Christ Restaurant</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/koncerty/koncert-klaudii-karkut-w-christ-restaurant,n,1000186913.html">W piątek, 23 września o godz. 20 w Christ Restaurant (ul. Kazimierza Wielkiego 8) odbędzie się koncert Klaudii Karkut. Będzie to już kolejny występ młodej artystki w lokalu.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	
		<div class="public-ad-container ad-adocean-podlaska-srodek1 ad-adocean">
			<div class='adholder_srodek1'></div>
	</div>

	
	

	
        </div>
        <div class="content-right">


            	
	
		<div class="public-ad-container ad-adocean-podlaska-prawa1 ad-adocean">
			<div class='adholder_prawa1'></div>
	</div>

	
	

	
<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html" title="Wojewoda chce zmienić siedzibę delegatury"><span class="data">06:51</span>Wojewoda chce zmienić siedzibę delegatury</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/pomysly-na-park-ludowy-w-lublinie-plaza-sciezka-biegowa-czy-plac-zabaw,n,1000186977.html" title="Pomysły na Park Ludowy w Lublinie: Plaża, ścieżka biegowa, czy plac zabaw?"><span class="data">06:27</span>Pomysły na Park Ludowy w Lublinie: Plaża, ścieżka biegowa, czy plac zabaw?</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-wrzesnia-2016-r,n,1000186995.html" title="Pierwsza strona Dziennika Wschodniego z 21 września 2016 r."><span class="data">00:00</span>Pierwsza strona Dziennika Wschodniego z 21 września 2016 r.</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/prawnik-z-promilami-sprawa-wraca-do-sadu,n,1000186923.html" title="Prawnik z promilami. Sprawa wraca do sądu"><span class="data">21:55</span>Prawnik z promilami. Sprawa wraca do sądu</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/chelm/chelm-cztery-kliniki-akademik-hotel-inwestycje-przy-ul-batorego,n,1000186905.html" title="Chełm: Cztery kliniki, akademik, hotel. Inwestycje przy ul. Batorego"><span class="data">21:34</span>Chełm: Cztery kliniki, akademik, hotel. Inwestycje przy ul. Batorego</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/fundacja-walczaca-o-prawa-zwierzat-szuka-wolontariuszy,n,1000186925.html" title="Fundacja walcząca o prawa zwierząt szuka wolontariuszy"><span class="data">21:22</span>Fundacja walcząca o prawa zwierząt szuka wolontariuszy</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/sukces-ursusa-wygral-z-solarisem-przetarg-na-dostawe-autobusow,n,1000186994.html" title="Sukces Ursusa. Wygrał z Solarisem przetarg na dostawę autobusów"><span class="data">21:07</span>Sukces Ursusa. Wygrał z Solarisem przetarg na dostawę autobusów</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html" title="Nowa fabryka butów w Lublinie. Pracowników muszą szukać na Ukrainie"><span class="data">20:53</span>Nowa fabryka butów w Lublinie. Pracowników muszą szukać na Ukrainie</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>
	
	
		<div class="public-ad-container ad-oan-ad-oan-sidebar-pod ad-oan">
			<div class="ad_oan_sidebar">
            
        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
                <script type="text/javascript">
                    sas.call("std", {
                        siteId:     80959,  // 
                        pageId:     586074, // Page : dziennikwschodni.pl/pozostale
                        formatId:   17460,  // Format : medium rectangle 300x250
                        target:     ''  // Targeting
                    });
                </script>
                <noscript>
                    <a href="http://www6.smartadserver.com/ac?jump=1&nwid=792&siteid=80959&pgname=pozostale&fmtid=17460&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
                        <img src="http://www6.smartadserver.com/ac?out=nonrich&nwid=792&siteid=80959&pgname=pozostale&fmtid=17460&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
                </noscript>
                -->
            </script>
        </div>
    </div>
	</div>




		
	
		<div class="public-ad-container ad-idmnet-programmatic-pod ad-idmnet">
			<div class="ibillboard-programmatic">
<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / 300x250_programmatic(1) / programmatic_300x250 300x250(37) -->

        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
        var bbkeywords = ';';
        if (typeof crtg_content != "undefined"){
            bbkeywords = crtg_content + ';' + bbkeywords;
        }
        if (typeof gfkk_content != "undefined"){
            bbkeywords = gfkk_content + ';' + bbkeywords;
        }
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.37.0.0._blank'></script>

                -->
            </script>
        </div>
  </div>
	</div>


	

	<div class="separator-container">
    <div class="clear"></div>
    <h2 class="box-title" style="color: #333333;"><a href="/alarm" style="color: #333333">ALARM</a></h2>
    <!-- <div class="box-separator" style="background-color: #333333; height: 1px;"></div> -->
    <div class="clear"></div>
</div>
<a href="/alarm" class="alarm-link" style="margin-bottom: 10px;"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24.png" alt="Alarm 24" /></a>
	<div class="clear"></div> 
    <div class="box-separator2" style="background-color: #333333; height: 1px;"></div>
<!-- <a class="alarm_bottom" href="/alarm">Kliknij i dodaj swojego newsa</a> -->
	
	
		<div class="public-ad-container ad-adocean-podlaska-prawa2 ad-adocean">
			<div class='adholder_prawa2'></div>
	</div>

	
	

	                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/rozrywka/angelina-jolie-i-brad-pitt-bedzie-rozwod,n,1000186973.html" class="news-box-image" title="Angelina Jolie i Brad Pitt - będzie rozwód">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/d92f40d57f99fae6abf263e6cb1ed9c7_325.jpg" alt="Angelina Jolie i Brad Pitt - będzie rozwód">
                <h2 class="news-box-title">Angelina Jolie i Brad Pitt - będzie rozwód</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/rozrywka/angelina-jolie-i-brad-pitt-bedzie-rozwod,n,1000186973.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/rozrywka/angelina-jolie-i-brad-pitt-bedzie-rozwod,n,1000186973.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/rozrywka/angelina-jolie-i-brad-pitt-bedzie-rozwod,n,1000186973.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lubelskie/wyszla-w-pole-zostala-bestialsko-zamordowana-zabojca-wrocil-po-25-latach,n,1000186864.html" title="Wyszła w pole, została bestialsko zamordowana. Zabójca wrócił po 25 latach" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/0f33354e0eb3e82dbe90a216ecb13938_125.jpg" alt="Wyszła w pole, została bestialsko zamordowana. Zabójca wrócił po 25 latach">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/rajd-nadwislanski-2016-nie-wszyscy-wyrabiali-na-zakretach-wideo-zdjecia,n,1000186850.html" title="Rajd Nadwiślański 2016. Nie wszyscy wyrabiali na zakrętach. &quot;Było trudniej&quot; (wideo, zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/ee935612310185476d3298b6fd8be0a3_125.jpg" alt="Rajd Nadwiślański 2016. Nie wszyscy wyrabiali na zakrętach. &quot;Było trudniej&quot; (wideo, zdjęcia)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/elektryczny-samochod-dostawczy-ursusa-tym-pojazdem-odbudujemy-legende-lublina,n,1000186789.html" title="Elektryczny samochód dostawczy Ursusa. &quot;Tym pojazdem odbudujemy legendę Lublina&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/4876b5ed3a44421373b175f7bb8e25e3_125.jpg" alt="Elektryczny samochód dostawczy Ursusa. &quot;Tym pojazdem odbudujemy legendę Lublina&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/jakie-zmiany-w-szkolach-jest-projekt-ustawy,n,1000186799.html" class="news-box-image" title="Jakie zmiany w szkołach? Jest projekt ustawy">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/4c3695f7c740b08af7c79496340bb4e4_325.jpg" alt="Jakie zmiany w szkołach? Jest projekt ustawy">
                <h2 class="news-box-title">Jakie zmiany w szkołach? Jest projekt ustawy</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Sonda
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/jakie-zmiany-w-szkolach-jest-projekt-ustawy,n,1000186799.html" title="komentarze (73)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (73)"><b>73</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/jakie-zmiany-w-szkolach-jest-projekt-ustawy,n,1000186799.html" title="polubienia (23)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (23)"><b>23</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/jakie-zmiany-w-szkolach-jest-projekt-ustawy,n,1000186799.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/chelm/sprzedawali-przez-internet-podrabiane-dyski-twarde,n,1000186778.html" title="Sprzedawali przez internet podrabiane dyski twarde" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/1197332f90cda8386236fa11d207b7e0_125.jpg" alt="Sprzedawali przez internet podrabiane dyski twarde">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/gdzie-pija-i-bija-w-woj-lubelskim-ruszyla-internetowa-mapa-zagrozen,n,1000186748.html" title="Gdzie piją i biją w woj. lubelskim? Ruszyła internetowa mapa zagrożeń" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/ed42f82806d3a33c865547bd13bb57f5_125.jpg" alt="Gdzie piją i biją w woj. lubelskim? Ruszyła internetowa mapa zagrożeń">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/jest-nowe-polaczenie-wizz-air-z-lotniska-lublin,n,1000186664.html" title="Jest nowe połączenie Wizz Air z lotniska Lublin" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/e7b4b43207404293ad4ba1e312ca6117_125.jpg" alt="Jest nowe połączenie Wizz Air z lotniska Lublin">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/dwaj-mieszkancy-lublina-zatrzymani-oszukiwali-na-policjanta,n,1000186657.html" class="news-box-image" title="Dwaj mieszkańcy Lublina zatrzymani, oszukiwali &quot;na policjanta&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/fdc95a868f842d160157ad1d4c00f324_325.jpg" alt="Dwaj mieszkańcy Lublina zatrzymani, oszukiwali &quot;na policjanta&quot;">
                <h2 class="news-box-title">Dwaj mieszkańcy Lublina zatrzymani, oszukiwali &quot;na policjanta&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/dwaj-mieszkancy-lublina-zatrzymani-oszukiwali-na-policjanta,n,1000186657.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/dwaj-mieszkancy-lublina-zatrzymani-oszukiwali-na-policjanta,n,1000186657.html" title="polubienia (38)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (38)"><b>38</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/dwaj-mieszkancy-lublina-zatrzymani-oszukiwali-na-policjanta,n,1000186657.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/tomaszow-lubelski/uprawa-konopi-ukryta-w-lesie-tlumaczyl-sie-ze-przyszedl-na-grzyby,n,1000186596.html" title="Uprawa konopi ukryta w lesie. Tłumaczył się, że przyszedł na grzyby" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/46a5b14460cffd2930fa7744064e1297_125.jpg" alt="Uprawa konopi ukryta w lesie. Tłumaczył się, że przyszedł na grzyby">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/bedzie-ruch-wahadlowy-przy-wyjezdzie-z-lublina-dwa-tygodnie-drogowej-gehenny,n,1000186559.html" title="Będzie ruch wahadłowy przy wyjeździe z Lublina. Dwa tygodnie drogowej gehenny" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/48de705b7071cafada9ffcaf9bd11e6c_125.jpg" alt="Będzie ruch wahadłowy przy wyjeździe z Lublina. Dwa tygodnie drogowej gehenny">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/rolnictwo/z-krowa-do-wojewody-producenci-mleka-walcza-o-lepsze-ceny,n,1000186401.html" title="Z krową do wojewody. Producenci mleka walczą o lepsze ceny" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/052096677484bb2b5aa49dc0955056a4_125.jpg" alt="Z krową do wojewody. Producenci mleka walczą o lepsze ceny">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html" class="news-box-image" title="Nowa fabryka butów w Lublinie. Pracowników muszą szukać na Ukrainie">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/c067dddd99e582dc65cbd057f83abaf2_325.jpg" alt="Nowa fabryka butów w Lublinie. Pracowników muszą szukać na Ukrainie">
                <h2 class="news-box-title">Nowa fabryka butów w Lublinie. Pracowników muszą szukać na Ukrainie</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Biznes
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html" title="komentarze (25)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (25)"><b>25</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html" title="polubienia (53)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (53)"><b>53</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/nowa-fabryka-butow-w-lublinie-pracownikow-musza-szukac-na-ukrainie,n,1000186993.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/programowanie-robotow-za-pomoca-kredek-i-flamastrow,n,1000186976.html" title="Programowanie robotów za pomocą… kredek i flamastrów" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/266991303c77f6d098d279ee93bbc214_125.jpg" alt="Programowanie robotów za pomocą… kredek i flamastrów">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/uczniowie-posprzatali-pulawy-zebrali-kilka-ton-smieci,n,1000186957.html" title="Uczniowie posprzątali Puławy. Zebrali kilka ton śmieci" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/0bf86dabe5956698d3738fc6b7db226f_125.JPG" alt="Uczniowie posprzątali Puławy. Zebrali kilka ton śmieci">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/biegi/1-mila-pamieci-ofiar-komunizmu-w-parku-ludowym,n,1000186894.html" title="1. Mila Pamięci Ofiar Komunizmu w Parku Ludowym" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/cb13d03fea3f693d4b8d851e3edef95f_125.jpg" alt="1. Mila Pamięci Ofiar Komunizmu w Parku Ludowym">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/pulawy/rozbudowa-szkoly-podstawowej-i-gimnazjum-wojt-chwalony-za-odwage,n,1000186855.html" class="news-box-image" title="Rozbudowa szkoły podstawowej i gimnazjum. Wójt chwalony za odwagę">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/8b46a8dcd549a7ce08f8fa74d750883b_325.jpg" alt="Rozbudowa szkoły podstawowej i gimnazjum. Wójt chwalony za odwagę">
                <h2 class="news-box-title">Rozbudowa szkoły podstawowej i gimnazjum. Wójt chwalony za odwagę</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/pulawy/rozbudowa-szkoly-podstawowej-i-gimnazjum-wojt-chwalony-za-odwage,n,1000186855.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/rozbudowa-szkoly-podstawowej-i-gimnazjum-wojt-chwalony-za-odwage,n,1000186855.html" title="polubienia (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (5)"><b>5</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/rozbudowa-szkoly-podstawowej-i-gimnazjum-wojt-chwalony-za-odwage,n,1000186855.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/pulawy/rozbudowa-szkoly-podstawowej-i-gimnazjum-wojt-chwalony-za-odwage,n,1000186855.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/krasnik/zolnierze-na-polach-pod-krasnikiem-rekonstrukcja-historyczna-przyciagnela-tlumy,n,1000186836.html" title="Żołnierze na polach pod Kraśnikiem. Rekonstrukcja historyczna przyciągnęła tłumy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/fd7eb142bf8cc9bf14645bc3aee458b5_125.jpg" alt="Żołnierze na polach pod Kraśnikiem. Rekonstrukcja historyczna przyciągnęła tłumy">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/zasmakuj-lubelskiej-konferencji-lck-uroczyscie-otwarte,n,1000186810.html" title="&quot;Zasmakuj lubelskiej konferencji&quot;. LCK uroczyście otwarte" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/7f77839a72ee54a02ef135fa7211d7da_125.jpg" alt="&quot;Zasmakuj lubelskiej konferencji&quot;. LCK uroczyście otwarte">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/rozowe-wstazki-i-baloniki-kobiety-mowia-o-czyms-bardzo-waznym,n,1000186800.html" title="Różowe wstążki i baloniki. Kobiety mówią o czymś bardzo ważnym" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/bf2a130cb3c85b8d569befc429f4c3b3_125.jpg" alt="Różowe wstążki i baloniki. Kobiety mówią o czymś bardzo ważnym">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/77-rocznica-walk-z-wojskami-niemieckimi-w-obronie-lublina-zdjecia,n,1000186779.html" class="news-box-image" title="77. rocznica walk z wojskami niemieckimi w obronie Lublina (zdjęcia)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/5e4617e9693bdab918282cbc16377528_325.jpg" alt="77. rocznica walk z wojskami niemieckimi w obronie Lublina (zdjęcia)">
                <h2 class="news-box-title">77. rocznica walk z wojskami niemieckimi w obronie Lublina (zdjęcia)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/77-rocznica-walk-z-wojskami-niemieckimi-w-obronie-lublina-zdjecia,n,1000186779.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/77-rocznica-walk-z-wojskami-niemieckimi-w-obronie-lublina-zdjecia,n,1000186779.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/77-rocznica-walk-z-wojskami-niemieckimi-w-obronie-lublina-zdjecia,n,1000186779.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/xxvii-lo-w-lublinie-imienia-zeslancow-sybiru-zdjecia,n,1000186765.html" title="XXVII LO w Lublinie imienia Zesłańców Sybiru (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/1122e812f085806ca3033b84060869c3_125.jpg" alt="XXVII LO w Lublinie imienia Zesłańców Sybiru (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/gwiazdy-na-wybiegu-festiwal-mody-east-fashion-w-lublinie-zdjecia,n,1000186759.html" title="Gwiazdy na wybiegu. Festiwal Mody East Fashion w Lublinie (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/15ec6afbd6216db700dae10264b151fd_125.jpg" alt="Gwiazdy na wybiegu. Festiwal Mody East Fashion w Lublinie (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/moto/nowy-salon-samochodowy-w-lublinie,n,1000186687.html" title="Nowy salon samochodowy w Lublinie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/296825bba1c2d8269c7a5872135bb7b3_125.jpg" alt="Nowy salon samochodowy w Lublinie">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
    	
	
		<div class="public-ad-container ad-adocean-podlaska-prawa3 ad-adocean">
			<div class='adholder_prawa3></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-podlaska-sondabox ad-adocean">
			<div class='adholder_sondabox'></div>
	</div>

	
	

	     
                                

                


<div class="news-box-medium lazyload ">
    <a href="/biala-podlaska/bedzie-sledztwo-ws-aukcji-pride-of-poland-i-kontrowersyjnej-licytacji-emiry,n,1000186944.html" class="news-box-image" title="Będzie śledztwo ws. aukcji &quot;Pride of Poland&quot; i kontrowersyjnej licytacji Emiry">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/c2b9f1a16e43fa269595c6005afe9247_325.jpg" alt="Będzie śledztwo ws. aukcji &quot;Pride of Poland&quot; i kontrowersyjnej licytacji Emiry">
                <h2 class="news-box-title">Będzie śledztwo ws. aukcji &quot;Pride of Poland&quot; i kontrowersyjnej licytacji Emiry</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/biala-podlaska/bedzie-sledztwo-ws-aukcji-pride-of-poland-i-kontrowersyjnej-licytacji-emiry,n,1000186944.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/bedzie-sledztwo-ws-aukcji-pride-of-poland-i-kontrowersyjnej-licytacji-emiry,n,1000186944.html" title="polubienia (18)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (18)"><b>18</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/w-lublinie-wpadl-gangster-pruszkowa,n,1000186943.html" class="news-box-image" title="W Lublinie wpadł gangster powiązany z &quot;Pruszkowem&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/0de50031ca08ba34f40939b14d154279_325.jpg" alt="W Lublinie wpadł gangster powiązany z &quot;Pruszkowem&quot;">
                <h2 class="news-box-title">W Lublinie wpadł gangster powiązany z &quot;Pruszkowem&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/w-lublinie-wpadl-gangster-pruszkowa,n,1000186943.html" title="komentarze (20)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (20)"><b>20</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/w-lublinie-wpadl-gangster-pruszkowa,n,1000186943.html" title="polubienia (84)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (84)"><b>84</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/w-lublinie-wpadl-gangster-pruszkowa,n,1000186943.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/gry/kozacy-3-premiera-dla-strategow-wideo,n,1000186950.html" class="news-box-image" title="Kozacy 3: Premiera dla strategów (wideo)">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/ea33345e5637575a83167df015baf2ee_325.jpg" alt="Kozacy 3: Premiera dla strategów (wideo)">
                <h2 class="news-box-title">Kozacy 3: Premiera dla strategów (wideo)</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/gry/kozacy-3-premiera-dla-strategow-wideo,n,1000186950.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/gry/kozacy-3-premiera-dla-strategow-wideo,n,1000186950.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/gry/kozacy-3-premiera-dla-strategow-wideo,n,1000186950.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/chelm/ma-107-lat-pani-marianna-tryska-humorem-i-czuje-sie-swietnie,n,1000186907.html" class="news-box-image" title="Pani Marianna skończyła 107 lat. &quot;Tryska humorem i czuje się świetnie!&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/5b11d542196c17dc78c3b50642bec09c_325.jpg" alt="Pani Marianna skończyła 107 lat. &quot;Tryska humorem i czuje się świetnie!&quot;">
                <h2 class="news-box-title">Pani Marianna skończyła 107 lat. &quot;Tryska humorem i czuje się świetnie!&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/chelm/ma-107-lat-pani-marianna-tryska-humorem-i-czuje-sie-swietnie,n,1000186907.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/ma-107-lat-pani-marianna-tryska-humorem-i-czuje-sie-swietnie,n,1000186907.html" title="polubienia (393)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (393)"><b>393</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/biala-podlaska/piotr-tutak-darczynca-bialskiej-kultury,n,1000186889.html" class="news-box-image" title="Były doradca prezydenta Darczyńcą Bialskiej Kultury">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-09/e1ff45136ae29f7779553a317c077d82_325.JPG" alt="Były doradca prezydenta Darczyńcą Bialskiej Kultury">
                <h2 class="news-box-title">Były doradca prezydenta Darczyńcą Bialskiej Kultury</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/biala-podlaska/piotr-tutak-darczynca-bialskiej-kultury,n,1000186889.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/piotr-tutak-darczynca-bialskiej-kultury,n,1000186889.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                        <div class="separator-container">
    <div class="clear"></div>
    <h3 class="box-title" style="color: #333333;">CENEO</h3>
    <div class="box-ceneo"></div>
    <div class="box-separator" style=" height: 1px;"></div>
    <div class="clear"></div>
</div>
<div class="box-ceneo-inner">
<div class="box-ceneo-outer">
<div id="ceneoaffcontainer24467"></div>
<a id="ceneoaff-logo" title="Ceneo" href="http://www.ceneo.pl/#pid=5311&crid=24467&cid=6484" rel="nofollow"><img style="border:0;width:1px;height:1px;" src="http://app.ceneostatic.pl/common/image/logo/ap-logo-transparent-small.png" alt="Ceneo" /></a>
</div>
</div>
<div class="box-separator2" style="background-color: #333333; margin-bottom: 0; margin-top: 10px; height: 1px;"></div>
    <div class='social_link'>
       
		<a href="#" class="next-ceneo">ZOBACZ WIĘCEJ</a>
    </div>
<div class="box-separator2" style="background-color: #333333; margin-top: 0; height: 1px;"></div>
	
	
		<div class="public-ad-container ad-adocean-podlaska-prawa4 ad-adocean">
			<div class='adholder_prawa4'></div>
	</div>

	
	

	<div class="staticFacebook-box"></div>
    

        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
	
		<div class="public-ad-container ad-idmnet-bilboard-bottom1-pd ad-idmnet">
			<!-- Position: go.idmnet.bbelements.com dziennikwschodni.pl(1422) / Podstrony(1) / bottom-1(1) / bottom_1 750x200(32) -->
<div class="ibillboard-bottom_1">  

        <div class="ad" data-lazyad>
            <script type="text/lazyad">
                <!--
<script type='text/javascript'>/* <![CDATA[ */
        var bbkeywords = ';';
        if (typeof crtg_content != "undefined"){
            bbkeywords = crtg_content + ';' + bbkeywords;
        }
        if (typeof gfkk_content != "undefined"){
            bbkeywords = gfkk_content + ';' + bbkeywords;
        }
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/please/code?j-1422.1.1.32.0.0._blank'></script>

                -->
            </script>
        </div>
</div>
	</div>


	

		
	
		<div class="public-ad-container ad-adocean-podlaska-srodek5 ad-adocean">
			<div class='adholder_srodek5'></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-podlaska-srodek6 ad-adocean">
			<div class='adholder_srodek6'></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-podlaska-adsense ad-adocean">
			<div class='adholder_adsense'></div>
	</div>

	
	

	
            
            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        	
	
		<div class="public-ad-container ad-adocean-podlaska-pasek ad-adocean">
			<div class='adholder_pasek'></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-podlaska-tapeta ad-adocean">
			<div class='adholder_tapeta></div>
	</div>

	
	

		
	
		<div class="public-ad-container ad-adocean-podlaska-layer ad-adocean">
			<div class='adholder_layer'></div>
	</div>

	
	

	
        <div class="main-footer">
            
            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>  
    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2016.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    

<div class="adholder"><span style="display:block;height:1px;"></span></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
			
		// })
		</script>
			
			<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.idmnet.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords = '';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
bmone2n.addPosition('1422.1.1.3','');
bmone2n.addPosition('1422.1.1.12','');
bmone2n.addPosition('1422.1.2.2','');
bmone2n.addPosition('1422.1.1.37','');
bmone2n.addPosition('1422.1.1.1','');
bmone2n.addPosition('1422.1.1.32','');
bmone2n.addPosition('1422.1.1.38','');
bmone2n.addPosition('1422.1.1.40','');
bmone2n.addPosition('1422.1.1.30','');
bmone2n.getAd('go.idmnet.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-1422.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.12' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.12'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.2.2'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.37' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.37'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.32' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.32'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.38' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.38'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.40' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.40'); /* ]]> */</script></div>
<div id='bmone2t-1422.1.1.30' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('1422.1.1.30'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

						<script type="text/javascript">
				var sectionKeys = ['Dziennik Wschodni','PODLASKA'];
				if (typeof(adoceanKeys)!='undefined') {
				    adoceanKeys = sectionKeys.concat(adoceanKeys);
				} else {
				    var adoceanKeys = sectionKeys;
				}
			</script>
				<script type="text/javascript" src="https://ad.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ad.adocean.pl", id: "es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"});
</script>

				
		<script type="text/javascript">
			if (typeof(adoceanKeys)!="undefined"){ado.master({id: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7', server: 'ad.adocean.pl', keys: adoceanKeys })}else{ado.master({id: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7', server: 'ad.adocean.pl' })};
		</script>
		
				
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_winietabox').attr('id','adoceanadmnoifksfaq');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_winietabox */
ado.slave('adoceanadmnoifksfaq', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
	    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_gora2').attr('id','adoceanadnerrpigtod');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_gora2 */
ado.slave('adoceanadnerrpigtod', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_gora1').attr('id','adoceanadqdklmlmoei');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_gora1 */
ado.slave('adoceanadqdklmlmoei', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
				 
			<script src='http://incontext.pl/rewords.js?cid=5162'></script>
			
		<script type="text/javascript">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</script>
	
    

         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                };
                $.ajax({
                        type : 'POST',
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ts=1474433855&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    })
                    .done(function(data) {
                      alert('Post został zgłoszony do usunięcia');
                    });
                    return false;
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){

                        }, 3000);
                        $(".single-topic-post-vote:not([data-show]), .forum-button-tooltip").hover(function() {
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 3000);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }

                })();

                voteTooltip.init();

            
                        

          	});
         </script>
    
    	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_srodek1').attr('id','adoceanadyjcphvktwc');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_srodek1 */
ado.slave('adoceanadyjcphvktwc', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa1').attr('id','adoceanaduggfkqdrys');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_prawa1 */
ado.slave('adoceanaduggfkqdrys', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa2').attr('id','adoceanadrhnlnnnfhr');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_prawa2 */
ado.slave('adoceanadrhnlnnnfhr', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
	        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
    	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa3').attr('id','adoceanadoiesqkhkcm');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_prawa3 */
ado.slave('adoceanadoiesqkhkcm', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_sondabox').attr('id','adoceanadljlieiroxh');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_sondabox */
ado.slave('adoceanadljlieiroxh', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
	 
        
            <script type="text/javascript">
                // $( window ).load(function() { 
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0,
                        failure_limit: 9999,
                    });
                });
            </script>
        
    
<script>
	(function() {
	
		var currentIndex=0;
		
		$('.next-ceneo').click(function() {
			currentIndex+=1;
			if (currentIndex!=3) {
				$('.box-ceneo-outer').css({
					"top": currentIndex*(-344)+"px"
				})
			} else {
				$('.box-ceneo-outer').css({
					"top": 0
				});
				currentIndex=0;
		 	};
		  return false;
		});
		
	})();
	
</script>
<script type="text/javascript">
	(function() {
	
		<!-- Self Invoking Anonymous Function -->
		
	})();
	if (typeof CeneoAPOptions == "undefined" || CeneoAPOptions == null)
	{
		var CeneoAPOptions = new Array(); 
		$(window).load(function(){
			stamp = parseInt(new Date().getTime()/86400, 10);
			var script = document.createElement("script");
			script.setAttribute("type", "text/javascript");
			script.setAttribute("src", "http://partnerzyapi.ceneo.pl/External/ap.js?"+stamp);
			script.setAttribute("charset", "utf-8");
			var head = document.getElementsByTagName("head")[0];
			head.appendChild(script);
			
		});
	
	}
	CeneoAPOptions[CeneoAPOptions.length] =
	{
		ad_creation: 24467,
		ad_channel: 6484,
		ad_partner: 5311,
		ad_type: 1,
		ad_content: '40,41,42,43,463,469,470,537,540,573,626,743,850,963,1109,1495,2286,2379,2644,2695,2813,3226,3426,3682',
		ad_format: 1,
		ad_newpage: true,
		ad_basket: false,
		ad_container: 'ceneoaffcontainer24467',
		ad_formatTypeId: 2,
		ad_contextual: false,
		ad_includePrice: true,
		ad_includePicture: true,
		ad_includeRating: false,
		ad_customWidth: 300,
		ad_rowCount: 12,
		ad_columnCount: 1,
		ad_bdColor: 'ffffff',
		ad_bgColor: 'ffffff',
		ad_txColor: '333333',
		ad_pcColor: 'FF7A03',
		ad_boldPrice: true,
		ad_fontSize: 14,
		ad_imageHeight: 66
	};
</script>

	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa4').attr('id','adoceanadpnorcrslwj');
/* (c)AdOcean 2003-2013, media_regionalne.dziennikwschodni.pl.lublin.lublin_prawa4 */
ado.slave('adoceanadpnorcrslwj', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
	    
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_srodek5').attr('id','adoceanadmofigomqce');
/* (c)AdOcean 2003-2013, media_regionalne.dziennikwschodni.pl.lublin.lublin_srodek5 */
ado.slave('adoceanadmofigomqce', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_srodek6').attr('id','adoceanadzomojlgfld');
/* (c)AdOcean 2003-2013, media_regionalne.dziennikwschodni.pl.lublin.lublin_srodek6 */
ado.slave('adoceanadzomojlgfld', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_adsense').attr('id','adoceanadtcdfjosjun');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_adsense */
ado.slave('adoceanadtcdfjosjun', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_pasek').attr('id','adoceanadxfpogtjmsx');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_pasek */
ado.slave('adoceanadxfpogtjmsx', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_tapeta').attr('id','adoceanadpmhsbnirgr');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_tapeta */
ado.slave('adoceanadpmhsbnirgr', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_layer').attr('id','adoceanadkfiidwphtc');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.lublin.lublin_layer */
ado.slave('adoceanadkfiidwphtc', {myMaster: 'nTecsnLx7a.wSq5bOFM82HSWoP_ClEdyQlLqLfzEy_H.M7' });
			
		// })
		</script>
			
	    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide(); 
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));
            
                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show(); 
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide(); 
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })
                
            })();
        </script>
    
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    
    
        <script>
            $(window).load(function(){

                (function(d, s, id) 
                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {
                    
                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            $("#adblock-belka").slideDown(300);
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/biala-podlaska/wojewoda-chce-zmienic-siedzibe-delegatury,n,1000186947.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//                             
//                            });
                        }
                    }, 1000);
                    
                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300); 
                    });


                })();
            });
        </script>
    
    <script>
        $(window).load(function() {
            
            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
