<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>&quot;Fala&quot; w ośrodku w Rejowcu. 17-latek znęcał się nad kolegą - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?7a035bf6588c9a919d975d7f1bac52fa" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Dwa lata w więzieniu spędzi Mateusz K., były podopieczny Niepublicznego Młodzieżowego Ośrodka Wychowawczego w Rejowcu. 17-latek odpowiadał przed sądem m."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" />
    
    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="&quot;Fala&quot; w ośrodku w Rejowcu. 17-latek znęcał się nad kolegą - Dziennik Wschodni" />
        <meta property="og:description" content="Dwa lata w więzieniu spędzi Mateusz K., były podopieczny Niepublicznego Młodzieżowego Ośrodka Wychowawczego w Rejowcu. 17-latek odpowiadał przed sądem m.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2016/2016-12/26c7fa1cd9007933ce37938ec1abb9bf.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?7a035bf6588c9a919d975d7f1bac52fa" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1482307814" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1482307814" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1482307814" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1482307814" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1482307814" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/blog.css?1482307814" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1482307814" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
            <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/18043/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>


    
                <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {
     
      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]). 
      addSize([1020, 300], [970, 250]).
      build();
      
      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]). 
      addSize([1020, 300], [970, 250]).
      build();
      
      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([995, 300], [300, 600]).
      build();
      
      
      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], []).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([995, 300], [300, 250]).
      build();
      
      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]). 
      addSize([340, 300], [336, 280]).
      build();
      
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[970, 250], [320, 50], [750, 200], [320, 100], [750, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [300, 250], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "chelm");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
 
        
   
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>

<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    


	
	



    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Fchelm%2Ffala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega%2Cn%2C1000191566.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>    
    <div class="main-content">
    
    
    
    
        

        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?7a035bf6588c9a919d975d7f1bac52fa" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>
        
        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">
            
            
            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    środa</span>, 21
                                grudnia 2016 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        	
		
		
	<div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n " ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n active" ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n " ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/" >Lublin</option>
                            <option id="chelm/" value="chelm/"  selected="selected" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_5773" href="/gry/">Gry</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="gry/" value="gry/" >Gry</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	
	
		<div class="public-ad-container ad-adocean-chelm-gora2 ad-adocean">
			<div class='adholder_gora2'></div>
	</div>

	
	

		
		
		
	
		<div class="public-ad-container ad-adocean-chelm-gora1 ad-adocean">
			<div class='adholder_gora1'></div>
	</div>

	
	

		

        

        <div class="clear"></div>
        
          
            
            <div class="separator-container">
                <h2 class="box-title">Chełm</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/chelm/">Chełm</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>
            
                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		&quot;Fala&quot; w ośrodku w Rejowcu. 17-latek znęcał się nad kolegą
	</h1>
	<div class="data-meta">
		Dodano: 
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=21-12-2016&date_end=21-12-2016&kategoria=&search=#;">
		
							<b>Dzisiaj, </b>
				</a>
		08:03
	</div>
	<div class="autor-meta">
					Autor: 
							<a href="http://www.dziennikwschodni.pl/autor?name=ask">ask, </a>
					    
	</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>
	
			<div class="single-box-komentarze">
			<a href="#komentarze" class="komentarze-button">komentarze</a><a href="#komentarze" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div> 
	<br>
	
		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div> 
					    
										<div id="news-single-premium-text">
		<p class="news_single_lead">Dwa lata w więzieniu spędzi Mateusz K., były podopieczny Niepublicznego Młodzieżowego Ośrodka Wychowawczego w Rejowcu. 17-latek odpowiadał przed sądem m.in. o znęcanie się ze szczególnym okrucieństwem nad swoim 15-letnim kolegą.</p>
		 
					</div>
	
			<div class="open-article-info-outer-container"></div>


		 
					<div style="clear: both;"></div>
				
			<div class="news_premium_short_container"> 															<div class="single_news_image">
							<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/26c7fa1cd9007933ce37938ec1abb9bf.jpg" alt="">
							<div class="single_news_image_desc"></div>
						</div>
																		<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/chelm/proces-w-sprawie-brutalnej-napasci-23-latek-nie-ma-motywacji-do-wysilku-intelektualnego,n,1000190447.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/35447bce41eade39a6c1576ca4922b14_thumb.jpg" alt="Proces w sprawie brutalnej napaści. 23-latek &quot;nie ma motywacji do wysiłku intelektualnego&quot;">   
                    </a>
                </div>
                        <a href="/chelm/proces-w-sprawie-brutalnej-napasci-23-latek-nie-ma-motywacji-do-wysilku-intelektualnego,n,1000190447.html" class="news_box_title" title="Proces w sprawie brutalnej napaści. 23-latek &quot;nie ma motywacji do wysiłku intelektualnego&quot;">
                    Proces w sprawie brutalnej napaści. 23-latek &quot;nie ma motywacji do wysiłku intelektualnego&quot;
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/ryki/deblin-pijany-syn-znecal-sie-nad-rodzicami-zostal-tymczasowo-aresztowany,n,1000189358.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/6e24664ef12bce9aa6135b2c8242435d_thumb.jpg" alt="Dęblin. Pijany syn znęcał się nad rodzicami. Został tymczasowo aresztowany">   
                    </a>
                </div>
                        <a href="/ryki/deblin-pijany-syn-znecal-sie-nad-rodzicami-zostal-tymczasowo-aresztowany,n,1000189358.html" class="news_box_title" title="Dęblin. Pijany syn znęcał się nad rodzicami. Został tymczasowo aresztowany">
                    Dęblin. Pijany syn znęcał się nad rodzicami. Został tymczasowo aresztowany
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
												<div class="clear_both"></div>
					</div>  
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
			                
																																					<div class="news_single_content"> <p>Do przest&#281;pstwa dosz&#322;o w&nbsp;lutym tego roku. Prokuratura oskar&#380;y&#322;a nastolatka o&nbsp;zn&#281;cania ze szczeg&oacute;lnym okrucie&#324;stwem nad jednym z&nbsp;wychowank&oacute;w plac&oacute;wki, kt&oacute;rego pobi&#322; pi&#281;&#347;ciami i&nbsp;kopa&#322;. Drugi zarzut dotyczy&#322; zn&#281;cania z&nbsp;u&#380;yciem kija od mopa. &#346;ledczy ustalili, &#380;e zachowanie sprawcy mia&#322;o zwi&#261;zek z&nbsp;fal&#261;, czyli swoistego rodzaju inicjacj&#261; nastolatka, kt&oacute;ry dopiero trafi&#322; do o&#347;rodka.</p>
<p>&ndash;&nbsp;Pocz&#261;tkowo&nbsp;17-latek przyzna&#322; si&#281; do winy i&nbsp;wni&oacute;s&#322; o&nbsp;samoukaranie. Ustalono kar&#281; w&nbsp;wysoko&#347;ci dw&oacute;ch lat bezwzgl&#281;dnego pozbawienia wolno&#347;ci &ndash;&nbsp;informowa&#322; nas w&nbsp;pa&#378;dzierniku Bartosz W&oacute;jcik, rzecznik prasowy Prokuratury Okr&#281;gowej w&nbsp;Zamo&#347;ciu. &ndash;&nbsp;Podczas rozprawy zrezygnowa&#322; z&nbsp;takiego rozwi&#261;zania. Mia&#322; do tego prawo.</p>
<p>S&#261;d skierowa&#322; wtedy spraw&#281; do rozpatrzenia z&nbsp;przeprowadzeniem rozprawy g&#322;&oacute;wnej. &ndash;&nbsp;Podczas pierwszej rozprawy oskar&#380;ony ponownie zmieni&#322; zdanie i&nbsp;wyrazi&#322; wol&#281; dobrowolnego poddania si&#281; karze &ndash;&nbsp;relacjonuje teraz W&oacute;jcik. &ndash;&nbsp;Obecny na sali prokurator nie sprzeciwi&#322; si&#281;. S&#261;d wymierzy&#322; Mateuszowi K. kary o&nbsp;takim samym rozmiarze, jak uzgodniono wcze&#347;niej z&nbsp;oskar&#380;onym: dwa lata pozbawienia wolno&#347;ci za pierwszy czyn i&nbsp;sze&#347;&#263; miesi&#281;cy pozbawienia wolno&#347;ci za drugi.</p>
<p>&#321;&#261;cznie 17-latek sp&#281;dzi w&nbsp;wi&#281;zieniu dwa lata. Na poczet kary zaliczono mu okresu tymczasowego aresztowania od marca tego roku. Wyrok nie jest prawomocny.</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
	<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=sad,2067"><span>sąd</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=rejowiec,2488"><span>Rejowiec</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>
 
    	
	<div class="ad-native-leads">
		<!-- kod emisyjny NativeLeads -->
		
		<script type="text/javascript" id="nl-297583d945d76b1b" async>
			(function (d, w) {
				var jQueryAvailable = true, // czy dostępna jest zmienna jQuery w przestrzeni globalnej
					insertBefore = "#nl-297583d945d76b1b", // umieszcza reklamę przed elementem o następującym id lub klasie
					tracking = {
						clickYes: "",// wpięcie pixel-a zliczającego klilnięcia "tak, jestem zainteresowany"
						clickNo: "",// wpięcie pixel-a zliczającego kliknięcia "nie, dziękuje"
						conversion: ""// wpięcie pixel-a zliczającego konwersje
					};

				function i(a){var b={};return a&&"[object Function]"===b.toString.call(a)}function l(a){var b=w.onload;w.onload=function(){"undefined"!=typeof b&&i(b)&&b(),a()}}function c(a,b){b||(b=d);for(var f,c=b.getElementsByTagName("*"),e=-1,g=[];f=c[++e];)(" "+(f.class||f.className)+" ").indexOf(" "+a+" ")>-1&&g.push(f);return g}function n(){function k(){var b=jQueryAvailable?",{noJquery:true}":"";j.text="var client=new Client('"+a+"/','297583d945d76b1b'"+b+");client.invoke();"}var a="https://system.nativeleads.net",b="https://media.adcarousel.pl/vnl/",c=a+"/client",e=b+(jQueryAvailable?"client3-no-jquery.min.js":"client3.min.js"),f=d.getElementsByTagName("body")[0],g=d.createElement("div");g.id="nl-client";var h=d.createElement("iframe");h.height=0,h.width=0,h.style.display="none",h.src=c,g.appendChild(h),f.appendChild(g);var i=d.createElement("script");i.onload=k,f.appendChild(i),h.onload=function(){i.src=e};var j=d.createElement("script");f.appendChild(j)}if("createElement"in d){var a=d.createElement("div"),t=insertBefore.slice(1),o=void 0;if("."===insertBefore.charAt(0))o=c(t);else{var tmp=d.getElementById(t);o=null!=tmp?[tmp]:void 0}o.length>0&&(w.NativeLeadsTracking||(w.NativeLeadsTracking=tracking),a.setAttribute("id","nl-container"),o[0].parentNode.insertBefore(a,o[0]),l(n))};
			})(document, window);
		</script>
		
	</div>

	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>(0) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>
	
	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>
			
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>
			
          
			
			
			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html">Zaloguj się</a>)</span></div>
				                
			</div>
			<div id='comment-form'> 
				<input type="hidden" value="Chełm" name="category">
				<input type="hidden" value="1000191566" name="news_id">
				<input type="hidden" value="&quot;Fala&quot; w ośrodku w Rejowcu. 17-latek znęcał się nad kolegą" name="title">
				<input type="hidden" value="80636e3f10000f3e809110595251e706" name="sign">
				<input type="hidden" value="/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>                
			</div>
			
			
		</div>
  
									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>
 
	    		
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
			  
					</div>   
	   
</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/lubelskie-koszykarki-znow-sprobuja-ograc-mistrza,n,1000191593.html" title="Lubelskie koszykarki znów spróbują ograć mistrza">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/d03b0afe79c65ecabedbb14204b18fa9_thumb.jpg" alt="Lubelskie koszykarki znów spróbują ograć mistrza"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/lubelskie-koszykarki-znow-sprobuja-ograc-mistrza,n,1000191593.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/lubelskie-koszykarki-znow-sprobuja-ograc-mistrza,n,1000191593.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-12-2016</div>
                <h3 class="news-box-title">
            <a href="/sport/lubelskie-koszykarki-znow-sprobuja-ograc-mistrza,n,1000191593.html">Lubelskie koszykarki znów spróbują ograć mistrza</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/lubelskie-koszykarki-znow-sprobuja-ograc-mistrza,n,1000191593.html">Dzisiaj o godz. 19 Pszczółka Polski Cukier AZS UMCS Lublin w ostatnim tegorocznym spotkaniu podejmie Wisłę Can Pack Kraków.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/nie-bedzie-wielkiego-stawu-zamiast-dzialek-przy-al-unii-lubelskiej,n,1000191610.html" title="Nie będzie wielkiego stawu zamiast działek przy al. Unii Lubelskiej">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/120f7052586e51b5adfcb2b63c90d662_thumb.jpg" alt="Nie będzie wielkiego stawu zamiast działek przy al. Unii Lubelskiej"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/nie-bedzie-wielkiego-stawu-zamiast-dzialek-przy-al-unii-lubelskiej,n,1000191610.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nie-bedzie-wielkiego-stawu-zamiast-dzialek-przy-al-unii-lubelskiej,n,1000191610.html" title="polubienia (20)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (20)"><b>20</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-12-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/nie-bedzie-wielkiego-stawu-zamiast-dzialek-przy-al-unii-lubelskiej,n,1000191610.html">Nie będzie wielkiego stawu zamiast działek przy al. Unii Lubelskiej</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/nie-bedzie-wielkiego-stawu-zamiast-dzialek-przy-al-unii-lubelskiej,n,1000191610.html">Miasto wycofuje się z pomysłu na odtworzenie stawu w miejscu ogrodów działkowych przy al. Unii Lubelskiej. Prezydent przyjął uwagi działkowców, którzy gotowi są otworzyć swe ogrody dla spacerowiczów, byle tylko móc je nadal uprawiać. – To dobry kompromis – ocenia prezydent</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" title="&quot;Fala&quot; w ośrodku w Rejowcu. 17-latek znęcał się nad kolegą">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/26c7fa1cd9007933ce37938ec1abb9bf_thumb.jpg" alt="&quot;Fala&quot; w ośrodku w Rejowcu. 17-latek znęcał się nad kolegą"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-12-2016</div>
                <h3 class="news-box-title">
            <a href="/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html">&quot;Fala&quot; w ośrodku w Rejowcu. 17-latek znęcał się nad kolegą</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html">Dwa lata w więzieniu spędzi Mateusz K., były podopieczny Niepublicznego Młodzieżowego Ośrodka Wychowawczego w Rejowcu. 17-latek odpowiadał przed sądem m.in. o znęcanie się ze szczególnym okrucieństwem nad swoim 15-letnim kolegą.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/gang-przemycal-i-sprzedawal-papierosy,n,1000191634.html" title="Gang przemycał i sprzedawał papierosy">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/1807baa2ea0de286e029a5acc697d8cb_thumb.jpg" alt="Gang przemycał i sprzedawał papierosy"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/gang-przemycal-i-sprzedawal-papierosy,n,1000191634.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/gang-przemycal-i-sprzedawal-papierosy,n,1000191634.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-12-2016</div>
                <h3 class="news-box-title">
            <a href="/chelm/gang-przemycal-i-sprzedawal-papierosy,n,1000191634.html">Gang przemycał i sprzedawał papierosy</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/gang-przemycal-i-sprzedawal-papierosy,n,1000191634.html">Straż Graniczna rozbiła zorganizowaną grupę przestępczą. Jej członkowie przemycali papierosy i handlowali nimi. W skład grupy wchodziło czterech mieszkańców Lublina oraz dwóch z Radomia</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/zbliza-sie-700-lecie-lublina-jak-beda-wygladaly-obchody,n,1000191619.html" title="Zbliża się 700-lecie Lublina. Jak będą wyglądały obchody?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/ff5de496c54757c8578d66e351be873e_thumb.jpg" alt="Zbliża się 700-lecie Lublina. Jak będą wyglądały obchody?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/zbliza-sie-700-lecie-lublina-jak-beda-wygladaly-obchody,n,1000191619.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/zbliza-sie-700-lecie-lublina-jak-beda-wygladaly-obchody,n,1000191619.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-12-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/zbliza-sie-700-lecie-lublina-jak-beda-wygladaly-obchody,n,1000191619.html">Zbliża się 700-lecie Lublina. Jak będą wyglądały obchody?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/zbliza-sie-700-lecie-lublina-jak-beda-wygladaly-obchody,n,1000191619.html">Dzisiaj okaże się, z jak dużym rozmachem odbędą się przyszłoroczne obchody 700-lecia Lublina. W planie są specjalne imprezy i nadzwyczajne edycje znanych wydarzeń: Innych Brzmień, Nocy Kultury, czy Jarmarku Jagiellońskiego, który będzie nieco przesunięty... 
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-grudnia-2016-roku,n,1000191637.html" title="Pierwsza strona Dziennika Wschodniego z 21 grudnia 2016 roku">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/2fe0a74e0932be9b00c8d24dd7650923_thumb.jpg" alt="Pierwsza strona Dziennika Wschodniego z 21 grudnia 2016 roku"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-grudnia-2016-roku,n,1000191637.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-grudnia-2016-roku,n,1000191637.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-12-2016</div>
                <h3 class="news-box-title">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-grudnia-2016-roku,n,1000191637.html">Pierwsza strona Dziennika Wschodniego z 21 grudnia 2016 roku</a>
        </h3>
        <div class="news-box-lead">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-grudnia-2016-roku,n,1000191637.html"></a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lubelskie/rosnie-liczba-zachorowan-na-grype-bo-unikamy-szczepien,n,1000191569.html" title="Rośnie liczba zachorowań na grypę. Bo unikamy szczepień?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/a0e2e88e7831ba686e16819a15c55506_thumb.jpg" alt="Rośnie liczba zachorowań na grypę. Bo unikamy szczepień?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lubelskie/rosnie-liczba-zachorowan-na-grype-bo-unikamy-szczepien,n,1000191569.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubelskie/rosnie-liczba-zachorowan-na-grype-bo-unikamy-szczepien,n,1000191569.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-12-2016</div>
                <h3 class="news-box-title">
            <a href="/lubelskie/rosnie-liczba-zachorowan-na-grype-bo-unikamy-szczepien,n,1000191569.html">Rośnie liczba zachorowań na grypę. Bo unikamy szczepień?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lubelskie/rosnie-liczba-zachorowan-na-grype-bo-unikamy-szczepien,n,1000191569.html">Zaledwie 6 proc. Polaków zaszczepiło się w tym sezonie przeciwko grypie – wynika z sondażu CBOS. W Lubelskiem to 2–3 proc., a liczba zachorowań rośnie.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/akcja-dajemyradosclublin-700-kg-zabawek-dla-dzieci-w-szpitalu,n,1000191615.html" title="Akcja #dajemyradosclublin. 700 kg zabawek dla dzieci">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/411f7735394cebe3a01c09e3f30841c0_thumb.jpg" alt="Akcja #dajemyradosclublin. 700 kg zabawek dla dzieci"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/akcja-dajemyradosclublin-700-kg-zabawek-dla-dzieci-w-szpitalu,n,1000191615.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/akcja-dajemyradosclublin-700-kg-zabawek-dla-dzieci-w-szpitalu,n,1000191615.html" title="polubienia (2923)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2923)"><b>2923</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-12-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/akcja-dajemyradosclublin-700-kg-zabawek-dla-dzieci-w-szpitalu,n,1000191615.html">Akcja #dajemyradosclublin. 700 kg zabawek dla dzieci</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/akcja-dajemyradosclublin-700-kg-zabawek-dla-dzieci-w-szpitalu,n,1000191615.html">We wtorek firma Wader-Woźniak, producent zabawek z Dąbrowy Górniczej i organizator akcji „Dajemy radość” przywiozła zabawki dla Uniwersyteckiego Szpitala Dziecięcego w Lublinie. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/alarm24-woda-zamienila-droge-w-bajoro-na-ul-tumidajskiego,n,1000191613.html" title="Alarm24: Woda zamieniła drogę w bajoro na ul. Tumidajskiego">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/232e6c98f0a98baf7eb09bdf5702c2b0_thumb.jpg" alt="Alarm24: Woda zamieniła drogę w bajoro na ul. Tumidajskiego"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/alarm24-woda-zamienila-droge-w-bajoro-na-ul-tumidajskiego,n,1000191613.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        zdjęcia
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/alarm24-woda-zamienila-droge-w-bajoro-na-ul-tumidajskiego,n,1000191613.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/alarm24-woda-zamienila-droge-w-bajoro-na-ul-tumidajskiego,n,1000191613.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-12-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/alarm24-woda-zamienila-droge-w-bajoro-na-ul-tumidajskiego,n,1000191613.html">Alarm24: Woda zamieniła drogę w bajoro na ul. Tumidajskiego</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/alarm24-woda-zamienila-droge-w-bajoro-na-ul-tumidajskiego,n,1000191613.html">Woda wybija z ziemi przy ul. Tumidajskiego 6 przy Zespole Szkół nr 4, kieruje się ku blokom przy Tumidajskiego 2B i C. MPWiK był, jednak tylko ogrodził zalany teren taśmą, a woda nadal wypływa niewielkim wodotryskiem blokując przejazd drogą osiedlową (strefa ruchu) przy szkole – zaalarmował nas wczoraj Czytelnik.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/ursus-chce-stworzyc-elektryczny-ciagnik-pomoga-naukowcy-z-lubelskich-uczelni,n,1000191624.html" title="Ursus chce stworzyć elektryczny ciągnik. Pomogą naukowcy z lubelskich uczelni">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/d5ea342547c46cb672dd1540ac8c48a2_thumb.jpg" alt="Ursus chce stworzyć elektryczny ciągnik. Pomogą naukowcy z lubelskich uczelni"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/ursus-chce-stworzyc-elektryczny-ciagnik-pomoga-naukowcy-z-lubelskich-uczelni,n,1000191624.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/ursus-chce-stworzyc-elektryczny-ciagnik-pomoga-naukowcy-z-lubelskich-uczelni,n,1000191624.html" title="polubienia (149)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (149)"><b>149</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-12-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/ursus-chce-stworzyc-elektryczny-ciagnik-pomoga-naukowcy-z-lubelskich-uczelni,n,1000191624.html">Ursus chce stworzyć elektryczny ciągnik. Pomogą naukowcy z lubelskich uczelni</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/ursus-chce-stworzyc-elektryczny-ciagnik-pomoga-naukowcy-z-lubelskich-uczelni,n,1000191624.html">To może być nowość na światową skalę. Lubelski Ursus chce stworzyć ciągnik z napędem elektrycznym. Pomóc mają naukowcy z Uniwersytetu Przyrodniczego i Politechniki Lubelskiej</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/zginela-przypadkowo-z-rak-gangsterow-po-20-latach-mezczyzna-odpowie-za-zabojstwo,n,1000191546.html" title="Zginęła przypadkowo z rąk gangsterów. Po 20 latach mężczyzna odpowie za zabójstwo">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/a7ef3f01d15460a9db3aeaf788090bc3_thumb.jpg" alt="Zginęła przypadkowo z rąk gangsterów. Po 20 latach mężczyzna odpowie za zabójstwo"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/zginela-przypadkowo-z-rak-gangsterow-po-20-latach-mezczyzna-odpowie-za-zabojstwo,n,1000191546.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/zginela-przypadkowo-z-rak-gangsterow-po-20-latach-mezczyzna-odpowie-za-zabojstwo,n,1000191546.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-12-2016</div>
                <h3 class="news-box-title">
            <a href="/lublin/zginela-przypadkowo-z-rak-gangsterow-po-20-latach-mezczyzna-odpowie-za-zabojstwo,n,1000191546.html">Zginęła przypadkowo z rąk gangsterów. Po 20 latach mężczyzna odpowie za zabójstwo</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/zginela-przypadkowo-z-rak-gangsterow-po-20-latach-mezczyzna-odpowie-za-zabojstwo,n,1000191546.html">Jest akt oskarżenia w sprawie głośnego zabójstwa mieszkanki Terespola w 1996 r. Kobieta była przypadkową ofiarą gangsterskich porachunków. Zginęła od kuli przeznaczonej dla jej syna.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/chelm/w-chelmie-powstana-stacje-rowerow-miejskich,n,1000191551.html" title="W Chełmie powstaną stacje rowerów miejskich?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/8ee172c088eeaba33be68d25e2b3c030_thumb.jpg" alt="W Chełmie powstaną stacje rowerów miejskich?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/chelm/w-chelmie-powstana-stacje-rowerow-miejskich,n,1000191551.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/chelm/w-chelmie-powstana-stacje-rowerow-miejskich,n,1000191551.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-12-2016</div>
                <h3 class="news-box-title">
            <a href="/chelm/w-chelmie-powstana-stacje-rowerow-miejskich,n,1000191551.html">W Chełmie powstaną stacje rowerów miejskich?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/chelm/w-chelmie-powstana-stacje-rowerow-miejskich,n,1000191551.html">Gospodarze miasta obejrzeli się na ośrodki, które dorobiły się rowerów miejskich, czyli systemów stacji rowerowych umożliwiających wypożyczenie jednośladu. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/dwie-wygrane-mks-selgros-na-turnieju-w-koszalinie,n,1000191631.html" title="Dwie wygrane MKS Selgros na turnieju w Koszalinie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/6c6892190ca4de731a05df1b3cbef7ed_thumb.jpg" alt="Dwie wygrane MKS Selgros na turnieju w Koszalinie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/dwie-wygrane-mks-selgros-na-turnieju-w-koszalinie,n,1000191631.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/dwie-wygrane-mks-selgros-na-turnieju-w-koszalinie,n,1000191631.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-12-2016</div>
                <h3 class="news-box-title">
            <a href="/sport/dwie-wygrane-mks-selgros-na-turnieju-w-koszalinie,n,1000191631.html">Dwie wygrane MKS Selgros na turnieju w Koszalinie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/dwie-wygrane-mks-selgros-na-turnieju-w-koszalinie,n,1000191631.html">MKS Selgros w dobrym stylu rozpoczął udział w towarzyskim turnieju w Koszalinie. We wtorek mistrzynie Polski rozegrały dwa spotkania i w obu były górą</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/motor-bedzie-mial-nowego-prezesa-i-trenera,n,1000191625.html" title="Motor będzie miał nowego prezesa i trenera. Kto zastąpi Waldemara Leszcza?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/bfa56272d4f07dd863803e8de854086d_thumb.jpg" alt="Motor będzie miał nowego prezesa i trenera. Kto zastąpi Waldemara Leszcza?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/motor-bedzie-mial-nowego-prezesa-i-trenera,n,1000191625.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/motor-bedzie-mial-nowego-prezesa-i-trenera,n,1000191625.html" title="polubienia (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (4)"><b>4</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-12-2016</div>
                <h3 class="news-box-title">
            <a href="/sport/motor-bedzie-mial-nowego-prezesa-i-trenera,n,1000191625.html">Motor będzie miał nowego prezesa i trenera. Kto zastąpi Waldemara Leszcza?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/motor-bedzie-mial-nowego-prezesa-i-trenera,n,1000191625.html">Plotki się potwierdziły. We wtorek rada nadzorcza spółki Motor Lublin SA zdecydowała się na zmiany w klubie. Prezesem nie jest już Waldemar Leszcz. Najprawdopodobniej zastąpi go Leszek Bartnicki. Wszystko wskazuje też na to, że żółto-biało-niebiescy będą mieli nowego trenera, trzeciego w tym sezonie.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	
        </div>
        <div class="content-right">

            	
	
		<div class="public-ad-container ad-adocean-chelm-prawa1 ad-adocean">
			<div class='adholder_prawa1'></div>
	</div>

	
	

	
<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/sport/lubelskie-koszykarki-znow-sprobuja-ograc-mistrza,n,1000191593.html" title="Lubelskie koszykarki znów spróbują ograć mistrza"><span class="data">08:24</span>Lubelskie koszykarki znów spróbują ograć mistrza</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/nie-bedzie-wielkiego-stawu-zamiast-dzialek-przy-al-unii-lubelskiej,n,1000191610.html" title="Nie będzie wielkiego stawu zamiast działek przy al. Unii Lubelskiej"><span class="data">08:14</span>Nie będzie wielkiego stawu zamiast działek przy al. Unii Lubelskiej</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html" title="&quot;Fala&quot; w ośrodku w Rejowcu. 17-latek znęcał się nad kolegą"><span class="data">08:03</span>"Fala" w ośrodku w Rejowcu. 17-latek znęcał się nad kolegą</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/chelm/gang-przemycal-i-sprzedawal-papierosy,n,1000191634.html" title="Gang przemycał i sprzedawał papierosy"><span class="data">07:31</span>Gang przemycał i sprzedawał papierosy</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/zbliza-sie-700-lecie-lublina-jak-beda-wygladaly-obchody,n,1000191619.html" title="Zbliża się 700-lecie Lublina. Jak będą wyglądały obchody?"><span class="data">06:53</span>Zbliża się 700-lecie Lublina. Jak będą wyglądały obchody?</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-21-grudnia-2016-roku,n,1000191637.html" title="Pierwsza strona Dziennika Wschodniego z 21 grudnia 2016 roku"><span class="data">00:00</span>Pierwsza strona Dziennika Wschodniego z 21 grudnia 2016 roku</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lubelskie/rosnie-liczba-zachorowan-na-grype-bo-unikamy-szczepien,n,1000191569.html" title="Rośnie liczba zachorowań na grypę. Bo unikamy szczepień?"><span class="data">21:32</span>Rośnie liczba zachorowań na grypę. Bo unikamy szczepień?</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/akcja-dajemyradosclublin-700-kg-zabawek-dla-dzieci-w-szpitalu,n,1000191615.html" title="Akcja #dajemyradosclublin. 700 kg zabawek dla dzieci"><span class="data">20:59</span>Akcja #dajemyradosclublin. 700 kg zabawek dla dzieci</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>
 
    	
		
	<div class="separator-container">
    <div class="clear"></div>
    <h2 class="box-title" style="color: #333333;"><a href="/alarm" style="color: #333333">ALARM</a></h2>
    <!-- <div class="box-separator" style="background-color: #333333; height: 1px;"></div> -->
    <div class="clear"></div>
</div>
<a href="/alarm" class="alarm-link" style="margin-bottom: 10px;"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24.png" alt="Alarm 24" /></a>
	<div class="clear"></div> 
    <div class="box-separator2" style="background-color: #333333; height: 1px;"></div>
<!-- <a class="alarm_bottom" href="/alarm">Kliknij i dodaj swojego newsa</a> -->
<div class='speak_about'>
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" style="color: #333333;">NAJCZĘŚCIEJ CZYTANE</h2>
        <div class="box-separator" style=" height: 1px;"></div>
        <div class="clear"></div>
    </div>
        <!-- <h3 class="speak_about-title">Najczęściej czytane</h3> -->
        <div class="tab_container">
            &middot;<a id="today" class="active s12 speak_link" >Dzisiaj</a>&middot;
            <a id='week' class="s12 speak_link" >Tydzień</a>&middot;
            <!-- <a id="premium" class="s12 speak_link" >Premium</a>&middot; -->
            <a id="wideo" class="s12 speak_link" >Wideo</a>&middot;
        </div>
    <div class='content_box'>
        <div class="item_container">
            <ul class="speak_about_list">
                                     
                    <li>
                        <a class="s12" href="/lubelskie/wojewoda-kaze-urzednikom-ogladac-tvp-info-starosta-nie-bedziemy-kupowac-telewizora-na-dwa-dni,n,1000191598.html">Wojewoda każe urzędnikom oglądać TVP Info. Starosta: &quot;Nie będziemy kupować telewizora na dwa dni&quot; 
                                                    </a>
                    </li>
                                     
                    <li>
                        <a class="s12" href="/lublin/wypadek-przy-gali-kierowca-autobusu-przejechal-dziecko-na-pasach-kara-w-zawieszeniu,n,1000191608.html">Wypadek przy Gali: Kierowca autobusu przejechał dziecko na pasach. Kara w zawieszeniu 
                                                    </a>
                    </li>
                                     
                    <li>
                        <a class="s12" href="/pulawy/uczen-szarpal-sie-z-nauczycielka-prokuratura-zajmuje-sie-sprawa,n,1000191552.html">Uczeń szarpał się z nauczycielką? Prokuratura zajmuje się sprawą 
                                                    </a>
                    </li>
                                     
                    <li>
                        <a class="s12" href="/sport/pilka-nozna/ekstraklasa/gornik-na-arenie-frekwencja-spadla-przychod-wzrosl,n,1000191580.html">Górnik na Arenie: Frekwencja spadła, przychód wzrósł 
                                                    </a>
                    </li>
                                     
                    <li>
                        <a class="s12" href="/lubelskie/s17-ekspresowka-z-lublina-do-warszawy-coraz-blizej-pozwolenie-na-budowe-odcinka,n,1000191604.html">S17: Ekspresówka z Lublina do Warszawy coraz bliżej. Pozwolenie na budowę odcinka 
                                                    </a>
                    </li>
                                     
                    <li>
                        <a class="s12" href="/chelm/chinczycy-zbuduja-kopalnie-w-lubelskiem-kiedy-maja-ruszyc-prace,n,1000191565.html">Chińczycy zbudują kopalnię w Lubelskiem. Kiedy mają ruszyć prace? 
                                                    </a>
                    </li>
                           
            </ul>
        </div>
    </div>
    <div class="box-separator2" style=" height: 1px;"></div>
</div>


                
	
	
		<div class="public-ad-container ad-adocean-chelm-prawa2 ad-adocean">
			<div class='adholder_prawa2></div>
	</div>

	
	

	
                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/zabojstwo-ambasadora-rosji-w-turcji-kamery-zarejestrowaly-strzaly,n,1000191563.html" class="news-box-image" title="Zabójstwo ambasadora Rosji w Turcji. Kamery zarejestrowały strzały">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/ad674497439e8173b454ec3d729a262e_325.jpg" alt="Zabójstwo ambasadora Rosji w Turcji. Kamery zarejestrowały strzały">
                <h2 class="news-box-title">Zabójstwo ambasadora Rosji w Turcji. Kamery zarejestrowały strzały</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    + 18
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/zabojstwo-ambasadora-rosji-w-turcji-kamery-zarejestrowaly-strzaly,n,1000191563.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/zabojstwo-ambasadora-rosji-w-turcji-kamery-zarejestrowaly-strzaly,n,1000191563.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/zabojstwo-ambasadora-rosji-w-turcji-kamery-zarejestrowaly-strzaly,n,1000191563.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/ciezarowka-na-polskich-tablicach-wjechala-w-jarmark-swiateczny-w-berlinie,n,1000191562.html" title="Ciężarówka wjechała w jarmark w Berlinie. Zamachowiec to Pakistańczyk" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/0e66556fee80935f96ae90e2bf953740_125.jpg" alt="Ciężarówka wjechała w jarmark w Berlinie. Zamachowiec to Pakistańczyk">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/terenowa-kontrofensywa-pis-zarzucili-po-chuliganstwo-a-potem-poszli-podzielic-sie-oplatkiem,n,1000191540.html" title="Terenowa kontrofensywa PiS. Zarzucili PO chuligaństwo, potem poszli podzielić się opłatkiem" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/d4e94b5d4288953301df0eb3e5ac4085_125.jpg" alt="Terenowa kontrofensywa PiS. Zarzucili PO chuligaństwo, potem poszli podzielić się opłatkiem">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/drzewo-skonczylo-juz-swoj-zywot-co-stanie-w-miejscu-120-letniego-baobabu,n,1000191527.html" title="&quot;Drzewo skończyło już swój żywot&quot;. Co stanie w miejscu 120-letniego Baobabu?" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/3ffd2871eefab3355ca50d38566f1295_125.jpg" alt="&quot;Drzewo skończyło już swój żywot&quot;. Co stanie w miejscu 120-letniego Baobabu?">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/manifestacja-poparcia-dla-rzadu-pis-przed-palacem-prezydenckim,n,1000191491.html" class="news-box-image" title="Manifestacja poparcia dla rządu PiS przed Pałacem Prezydenckim">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/4b73bfb3fb126da3194105f50930a2d8_325.jpg" alt="Manifestacja poparcia dla rządu PiS przed Pałacem Prezydenckim">
                <h2 class="news-box-title">Manifestacja poparcia dla rządu PiS przed Pałacem Prezydenckim</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/manifestacja-poparcia-dla-rzadu-pis-przed-palacem-prezydenckim,n,1000191491.html" title="komentarze (9)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (9)"><b>9</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/manifestacja-poparcia-dla-rzadu-pis-przed-palacem-prezydenckim,n,1000191491.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/manifestacja-poparcia-dla-rzadu-pis-przed-palacem-prezydenckim,n,1000191491.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/protest-opozycji-przed-tk-bedziemy-sie-zbierac-przed-biurami-pis-bo-stamtad-pochodzi-zlo,n,1000191490.html" title="Protest opozycji przed TK. &quot;Będziemy się zbierać przed biurami PiS, bo stamtąd pochodzi zło&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/7f45c08208ad98e11e5d3be903183bf7_125.jpg" alt="Protest opozycji przed TK. &quot;Będziemy się zbierać przed biurami PiS, bo stamtąd pochodzi zło&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/wigilia-starego-miasta-w-lublinie-zapros-do-stolu-samotnego-sasiada,n,1000191477.html" title="Wigilia Starego Miasta w Lublinie. Zaproś do stołu samotnego sąsiada" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/e22334179909c669668455a018f27aa0_125.jpg" alt="Wigilia Starego Miasta w Lublinie. Zaproś do stołu samotnego sąsiada">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/kryzys-polityczny-w-sejmie-prezydent-duda-spotyka-sie-z-przedstawicielami-opozycji,n,1000191472.html" title="Kryzys polityczny w Sejmie. Prezydent Duda spotyka się z przedstawicielami opozycji" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/58274fdbf3716c3ddde3b443bb985060_125.jpg" alt="Kryzys polityczny w Sejmie. Prezydent Duda spotyka się z przedstawicielami opozycji">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/henryk-wujec-w-sejmie-rp-podeptano-wszelkie-demokratyczne-procedury,n,1000191458.html" class="news-box-image" title="Wujec w Lublinie: Podeptano wszelkie demokratyczne procedury">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/5a8309e2c7eccd1bb9cd35c60ec82cc9_325.jpg" alt="Wujec w Lublinie: Podeptano wszelkie demokratyczne procedury">
                <h2 class="news-box-title">Wujec w Lublinie: Podeptano wszelkie demokratyczne procedury</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/henryk-wujec-w-sejmie-rp-podeptano-wszelkie-demokratyczne-procedury,n,1000191458.html" title="komentarze (45)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (45)"><b>45</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/henryk-wujec-w-sejmie-rp-podeptano-wszelkie-demokratyczne-procedury,n,1000191458.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/henryk-wujec-w-sejmie-rp-podeptano-wszelkie-demokratyczne-procedury,n,1000191458.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/henryk-wujec-w-sejmie-rp-podeptano-wszelkie-demokratyczne-procedury,n,1000191458.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/drzewko-za-dary-marszalek-rozdawal-choinki-na-placu-przy-csk,n,1000191449.html" title="Drzewko za dary. Marszałek rozdawał choinki na placu przy CSK" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/228011c11ffb32e15bbe8d389fcdde91_125.jpg" alt="Drzewko za dary. Marszałek rozdawał choinki na placu przy CSK">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/protest-kod-nowoczesnej-i-partii-razem-w-lublinie-zdjecia-i-wideo,n,1000191439.html" title="Protest KOD, Nowoczesnej i partii Razem w Lublinie (ZDJĘCIA I WIDEO)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/3d32902f959d190b7ce8e04bcf4c5c58_125.jpg" alt="Protest KOD, Nowoczesnej i partii Razem w Lublinie (ZDJĘCIA I WIDEO)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/manifestacja-w-obronie-wolnych-mediow-w-lublinie-musza-sie-z-tego-wycofac,n,1000191427.html" title="Manifestacja w obronie wolnych mediów w Lublinie. &quot;Muszą się z tego wycofać&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/e547af5970c5c7dc93af1a9de11e27c5_125.jpg" alt="Manifestacja w obronie wolnych mediów w Lublinie. &quot;Muszą się z tego wycofać&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/nowy-budynek-ipn-w-lublinie-z-blogoslawienstwem-i-z-krysztalowa-cegla,n,1000191574.html" class="news-box-image" title="Nowy budynek IPN w Lublinie. Z błogosławieństwem i z Kryształową Cegłą">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/6b7e289b182e13ad2130f6f7008fa4f2_325.jpg" alt="Nowy budynek IPN w Lublinie. Z błogosławieństwem i z Kryształową Cegłą">
                <h2 class="news-box-title">Nowy budynek IPN w Lublinie. Z błogosławieństwem i z Kryształową Cegłą</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/nowy-budynek-ipn-w-lublinie-z-blogoslawienstwem-i-z-krysztalowa-cegla,n,1000191574.html" title="komentarze (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (15)"><b>15</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nowy-budynek-ipn-w-lublinie-z-blogoslawienstwem-i-z-krysztalowa-cegla,n,1000191574.html" title="polubienia (25)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (25)"><b>25</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/nowy-budynek-ipn-w-lublinie-z-blogoslawienstwem-i-z-krysztalowa-cegla,n,1000191574.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/zaloga-samolotu-awacs-w-roli-mikolajow-w-lublinie-zdjecia,n,1000191559.html" title="Załoga samolotu AWACS w roli Mikołajów w Lublinie (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/a3d1c895f58547dca127287def35de77_125.JPG" alt="Załoga samolotu AWACS w roli Mikołajów w Lublinie (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/male-jaselka-przedszkolaki-spiewaja-koledy-rodzice-bija-brawo,n,1000191554.html" title="Małe jasełka. Przedszkolaki śpiewają kolędy, rodzice biją brawo" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/d41019bf457490168d778aa4a1801f1a_125.jpg" alt="Małe jasełka. Przedszkolaki śpiewają kolędy, rodzice biją brawo">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/setki-mieszkancow-pulaw-na-wigilii-miejskiej-zdjecia,n,1000191537.html" title="Setki mieszkańców Puław na Wigilii Miejskiej (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/b260a0d9e0fd843345945cd404190b2a_125.JPG" alt="Setki mieszkańców Puław na Wigilii Miejskiej (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/pulawy/strefa-radosci-nauka-zabawa-i-eksperymenty-w-pulawach,n,1000191524.html" class="news-box-image" title="&quot;Strefa Radości&quot;: Nauka, zabawa i eksperymenty w Puławach">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/b141f38d3fae7e881a730fedd7de1321_325.JPG" alt="&quot;Strefa Radości&quot;: Nauka, zabawa i eksperymenty w Puławach">
                <h2 class="news-box-title">&quot;Strefa Radości&quot;: Nauka, zabawa i eksperymenty w Puławach</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/pulawy/strefa-radosci-nauka-zabawa-i-eksperymenty-w-pulawach,n,1000191524.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/strefa-radosci-nauka-zabawa-i-eksperymenty-w-pulawach,n,1000191524.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/strefa-radosci-nauka-zabawa-i-eksperymenty-w-pulawach,n,1000191524.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/muzyka/tysiace-winyli-w-jednym-miejscu-a-niektore-nawet-po-5-zl,n,1000191481.html" title="Tysiące winyli w jednym miejscu. A niektóre nawet po 5 zł" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/117daed8cd4aebf11803339e6ec33b26_125.jpg" alt="Tysiące winyli w jednym miejscu. A niektóre nawet po 5 zł">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/malzenstwo-wujcow-z-nagroda-im-prof-zbigniewa-holdy,n,1000191453.html" title="Małżeństwo Wujców z Nagrodą im. prof. Zbigniewa Hołdy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/4bf5893039cd91ca76fb2dda118e8df1_125.jpg" alt="Małżeństwo Wujców z Nagrodą im. prof. Zbigniewa Hołdy">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/ekobazar-przy-ul-lubartowskiej-77-byly-miody-kozie-mleko-sery,n,1000191450.html" title="EkoBazar przy ul. Lubartowskiej 77. Były miody, kozie mleko, sery" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/596c063670be04bc8aa72eda090e0ad3_125.JPG" alt="EkoBazar przy ul. Lubartowskiej 77. Były miody, kozie mleko, sery">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/drzewko-za-dary-marszalek-rozdawal-choinki-na-placu-przy-csk,n,1000191449.html" class="news-box-image" title="Drzewko za dary. Marszałek rozdawał choinki na placu przy CSK">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/228011c11ffb32e15bbe8d389fcdde91_325.jpg" alt="Drzewko za dary. Marszałek rozdawał choinki na placu przy CSK">
                <h2 class="news-box-title">Drzewko za dary. Marszałek rozdawał choinki na placu przy CSK</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    ZDJĘCIA, WIDEO
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/drzewko-za-dary-marszalek-rozdawal-choinki-na-placu-przy-csk,n,1000191449.html" title="komentarze (19)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (19)"><b>19</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/drzewko-za-dary-marszalek-rozdawal-choinki-na-placu-przy-csk,n,1000191449.html" title="polubienia (25)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (25)"><b>25</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/drzewko-za-dary-marszalek-rozdawal-choinki-na-placu-przy-csk,n,1000191449.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/drzewko-za-dary-marszalek-rozdawal-choinki-na-placu-przy-csk,n,1000191449.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/protest-kod-nowoczesnej-i-partii-razem-w-lublinie-zdjecia-i-wideo,n,1000191439.html" title="Protest KOD, Nowoczesnej i partii Razem w Lublinie (ZDJĘCIA I WIDEO)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/3d32902f959d190b7ce8e04bcf4c5c58_125.jpg" alt="Protest KOD, Nowoczesnej i partii Razem w Lublinie (ZDJĘCIA I WIDEO)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/przebudowa-al-tysiaclecia-czas-tylko-do-polnocy-a-nowy-asfalt-sie-rozpada,n,1000191408.html" title="Przebudowa al. Tysiąclecia: Czas tylko do północy, a nowy asfalt się rozpada" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/544a90aa9bf3defa1198a43649c022b0_125.jpg" alt="Przebudowa al. Tysiąclecia: Czas tylko do północy, a nowy asfalt się rozpada">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/policjanci-przeszukali-mieszkanie-malpy-co-znalezli,n,1000191394.html" title="Policjanci przeszukali mieszkanie &quot;Małpy&quot;. Co znaleźli?" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/78a85839fda9ecdf77f4821802eaed8c_125.jpg" alt="Policjanci przeszukali mieszkanie &quot;Małpy&quot;. Co znaleźli?">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
    	
		
	     
                    <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_2 -->
        <div id='DziennikWschodni_arty_half_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_2'); });
        </script>
        </div>
    </div>
 
                                            

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/koniec-z-rodzeniem-po-ludzku-ministerstwo-zmienia-przepisy-tysiace-kobiet-protestuja,n,1000191295.html" class="news-box-image" title="Koniec z rodzeniem po ludzku. Ministerstwo zmienia przepisy. Tysiące kobiet protestują">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/3a28ebfb929cc2e258ea57b36c3b265f_325.jpg" alt="Koniec z rodzeniem po ludzku. Ministerstwo zmienia przepisy. Tysiące kobiet protestują">
                <h2 class="news-box-title">Koniec z rodzeniem po ludzku. Ministerstwo zmienia przepisy. Tysiące kobiet protestują</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/koniec-z-rodzeniem-po-ludzku-ministerstwo-zmienia-przepisy-tysiace-kobiet-protestuja,n,1000191295.html" title="komentarze (168)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (168)"><b>168</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/koniec-z-rodzeniem-po-ludzku-ministerstwo-zmienia-przepisy-tysiace-kobiet-protestuja,n,1000191295.html" title="polubienia (6993)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6993)"><b>6993</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/obraz-z-hitlerem-w-restauracji-prokuratura-nie-bedzie-scigac-wlasciciela-lokalu,n,1000191504.html" class="news-box-image" title="Obraz z Hitlerem w restauracji. Prokuratura nie będzie ścigać właściciela lokalu">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/8641c3a602769e256bdab0169278d29b_325.jpg" alt="Obraz z Hitlerem w restauracji. Prokuratura nie będzie ścigać właściciela lokalu">
                <h2 class="news-box-title">Obraz z Hitlerem w restauracji. Prokuratura nie będzie ścigać właściciela lokalu</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/obraz-z-hitlerem-w-restauracji-prokuratura-nie-bedzie-scigac-wlasciciela-lokalu,n,1000191504.html" title="komentarze (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (10)"><b>10</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/obraz-z-hitlerem-w-restauracji-prokuratura-nie-bedzie-scigac-wlasciciela-lokalu,n,1000191504.html" title="polubienia (56)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (56)"><b>56</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/11-pietrowy-blok-mieszkalny-obok-ronda-przy-zus-inwestor-chce-zeby-miasto-znioslo-zakaz,n,1000191366.html" class="news-box-image" title="11-piętrowy blok mieszkalny obok ronda przy ZUS? Inwestor chce żeby miasto zniosło zakaz">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/e59c729db4517a115ac42ff5e8f22104_325.jpg" alt="11-piętrowy blok mieszkalny obok ronda przy ZUS? Inwestor chce żeby miasto zniosło zakaz">
                <h2 class="news-box-title">11-piętrowy blok mieszkalny obok ronda przy ZUS? Inwestor chce żeby miasto zniosło zakaz</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/11-pietrowy-blok-mieszkalny-obok-ronda-przy-zus-inwestor-chce-zeby-miasto-znioslo-zakaz,n,1000191366.html" title="komentarze (52)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (52)"><b>52</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/11-pietrowy-blok-mieszkalny-obok-ronda-przy-zus-inwestor-chce-zeby-miasto-znioslo-zakaz,n,1000191366.html" title="polubienia (13)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (13)"><b>13</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                
                
                            

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/otworzyli-kebab-u-prawdziwego-polaka-marian-kowalski-przecial-wstege,n,1000191520.html" class="news-box-image" title="Otworzyli kebab u Prawdziwego Polaka. Marian Kowalski przeciął wstęgę">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/f7840ab5865a8f520cf4451b0dc8a3a5_325.jpg" alt="Otworzyli kebab u Prawdziwego Polaka. Marian Kowalski przeciął wstęgę">
                <h2 class="news-box-title">Otworzyli kebab u Prawdziwego Polaka. Marian Kowalski przeciął wstęgę</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Lublin
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/otworzyli-kebab-u-prawdziwego-polaka-marian-kowalski-przecial-wstege,n,1000191520.html" title="komentarze (96)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (96)"><b>96</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/otworzyli-kebab-u-prawdziwego-polaka-marian-kowalski-przecial-wstege,n,1000191520.html" title="polubienia (1410)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1410)"><b>1410</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/otworzyli-kebab-u-prawdziwego-polaka-marian-kowalski-przecial-wstege,n,1000191520.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/co-robic-w-ferie-w-woj-lubelskim-sporo-ciekawych-propozycji,n,1000191360.html" class="news-box-image" title="Co robić w ferie? Sporo ciekawych propozycji">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2016/2016-12/2d1ad8d46407a6bcbce756f160b4f3d4_325.jpg" alt="Co robić w ferie? Sporo ciekawych propozycji">
                <h2 class="news-box-title">Co robić w ferie? Sporo ciekawych propozycji</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/co-robic-w-ferie-w-woj-lubelskim-sporo-ciekawych-propozycji,n,1000191360.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/co-robic-w-ferie-w-woj-lubelskim-sporo-ciekawych-propozycji,n,1000191360.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                        	
	<div class="staticFacebook-box"></div>
    


            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>
 
            
        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
		
		
		
	
            
            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        	
		
		
	

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>
 
        
        <div class="main-footer">
            
            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>  
    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2016.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    


<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?7a035bf6588c9a919d975d7f1bac52fa" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
					<script type="text/javascript">
				var sectionKeys = ['Dziennik Wschodni','CHELM'];

				if (typeof(adoceanKeys)!='undefined') {
				    adoceanKeys = sectionKeys.concat(adoceanKeys);
				} else {
				    var adoceanKeys = sectionKeys;
				}

			</script>
				<script type="text/javascript" src="https://ad.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ad.adocean.pl", id: "es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"});
</script>

				
		<script type="text/javascript">
			if (typeof(adoceanKeys)!="undefined"){ado.master({id: 'JX2RMnCpbO3_1sd7SL60vp_uDVF5h6bM0L.l3trkEYn.e7', server: 'ad.adocean.pl', keys: adoceanKeys })}else{ado.master({id: 'JX2RMnCpbO3_1sd7SL60vp_uDVF5h6bM0L.l3trkEYn.e7', server: 'ad.adocean.pl' })};
		</script>
		
				
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_gora2').attr('id','adoceanadyomnknoods');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.chelm.chelm_gora2 */
ado.slave('adoceanadyomnknoods', {myMaster: 'JX2RMnCpbO3_1sd7SL60vp_uDVF5h6bM0L.l3trkEYn.e7' });
			
		// })
		</script>
		
		
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_gora1').attr('id','adoceanadlofhhqekpx');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.chelm.chelm_gora1 */
ado.slave('adoceanadlofhhqekpx', {myMaster: 'JX2RMnCpbO3_1sd7SL60vp_uDVF5h6bM0L.l3trkEYn.e7' });
			
		// })
		</script>
		
	    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='#' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container cf' style='display: block'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div></div></a>");
                console.log("hehe");
            }
        </script>
        
    
 
			 
			<script src='http://incontext.pl/rewords.js?cid=5162'></script>
			
		<script type="text/javascript">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</script>        
	    
    
        
         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                }; 
                $.ajax({
                        type : 'POST', 
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=860&ts=1482307814&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    }) 
                    .done(function(data) { 
                      alert('Post został zgłoszony do usunięcia');   
                    });
                    return false; 
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){ 
                            
                        }, 3000);
                        $(".single-topic-post-vote:not([data-show]), .forum-button-tooltip").hover(function() { 
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 3000);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }
                 
                })();  

                voteTooltip.init();

            
                        

          	}); 
         </script>
    
    	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa1').attr('id','adoceanadpbcrevlmyh');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.chelm.chelm_prawa1 */
ado.slave('adoceanadpbcrevlmyh', {myMaster: 'JX2RMnCpbO3_1sd7SL60vp_uDVF5h6bM0L.l3trkEYn.e7' });
			
		// })
		</script>
		
	    
    <script>
        $(document).ready(function(){
            $('.speak_link').click(function(){
                $link_id = $(this).attr('id');
                $('.speak_about .active').removeClass('active');
                $(this).addClass('active');                
                $.post( 
                    'http://www.dziennikwschodni.pl/?view=cms2_news_group_speakabout&element=0&ajax=1',
                    { 'speak_about_action':$link_id },
                        
                    function(data){
                        $('.speak_about_list').empty();
                        $html ="";
                        $.each(data,function($i,$v){
                            $sponsored = "";
                            if($v.sponsored===true)
                            {
                                $sponsored = "&nbsp <span class='sponsorowany'>reklama</span>";
                            }
                            
                                $html +="<li><a class='s12' href='"+$v.page_name_url+"/n,"+$v.news_id+","+$v.news_name_url+".html'>"+$v.news_name+""+$sponsored+"</a></li>";  
                                                        
                        });
                        if($html==="")
                        {
                            $html +="<li>Brak artykułów</li>";
                        }
                        
                        $('.speak_about_list').append($html);
                        
 
                    },
                    'json'
                );
            });
        });
        
    </script>
    
	
		<script type="text/javascript">
		// $(window).on('load',function(){
			
				$('.adholder_prawa2').attr('id','adoceanadmcjhisfrtc');
/* (c)AdOcean 2003-2011, media_regionalne.dziennikwschodni.pl.chelm.chelm_prawa2 */
ado.slave('adoceanadmcjhisfrtc', {myMaster: 'JX2RMnCpbO3_1sd7SL60vp_uDVF5h6bM0L.l3trkEYn.e7' });
			
		// })
		</script>
		
	        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
     
        
            <script type="text/javascript">
                // $( window ).load(function() { 
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0,
                        failure_limit: 9999,
                    });
                });
            </script>
        
        
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide(); 
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));
            
                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show(); 
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide(); 
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })
                
            })();
        </script>
    
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    
    
        <script>
            $(window).load(function(){

                (function(d, s, id) 
                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {
                    
                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            // $("#adblock-belka").slideDown(300);
                            // $(".open-article-info-container").show();
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/chelm/fala-w-osrodku-w-rejowcu-17-latek-znecal-sie-nad-kolega,n,1000191566.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//                             
//                            });
                        }
                    }, 1000);
                    
                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300); 
                    });


                })();
            });
        </script>
    
    <script>
        $(window).load(function() {
            
            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
