<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Aplikacja ostrzeże i poradzi. Urzędnicy zachęcają do korzystania z RSO - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Apel do mieszkańców o korzystanie z Regionalnego Systemu Ostrzegania – to jeden z efektów narady służb odpowiedzialnych za bezpieczeństwo. Chodzi o bezpłatną aplikację na smartfony, służącą do szybkiego przekazywania informacji o zagrożeniach."  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Aplikacja ostrzeże i poradzi. Urzędnicy zachęcają do korzystania z RSO - Dziennik Wschodni" />
        <meta property="og:description" content="Apel do mieszkańców o korzystanie z Regionalnego Systemu Ostrzegania – to jeden z efektów narady służb odpowiedzialnych za bezpieczeństwo. Chodzi o bezpłatną aplikację na smartfony, służącą do szybkiego przekazywania informacji o zagrożeniach.">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-08/a241f13a05b8164a5f6eb8bb806519e7.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-08/a241f13a05b8164a5f6eb8bb806519e7.jpg?1503314451" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html?1503314451" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

        	<meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1503314451" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1503314451" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1503314451" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1503314451" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1503314451" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1503314451" />
     
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
    
                            <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50], [300, 250]]).
      addSize([340, 300], [[336, 280], [320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [[980, 300], [970, 250]]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], []).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 250]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [[665, 215], [336, 280]]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[320, 100], [750, 200], [320, 50], [750, 300], [970, 250], [300, 250], [336, 280], [980, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [300, 250], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "lublin");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

        
        

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


     
        <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=6ea1a04fabbf23b712564293cacc18b8&prefix=akon"></script>
       
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>



<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    


	
	



    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Flublin%2Faplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso%2Cn%2C1000204202.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>

    <div class="main-content">
    

    



        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?a870838061ac4494d0915cc8e77f2f82" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>

        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">

            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    poniedziałek</span>, 21
                                sierpnia 2017 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        	
		
		
	<div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n active" ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n " ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n " ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/"  selected="selected" >Lublin</option>
                            <option id="chelm/" value="chelm/" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_6112" href="/quiz/">Quizy</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="quiz/" value="quiz/" >Quizy</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	
		
		
		
		

        
        
        
                
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>


	<div id="715671" style="width:728px;height:90px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715671,
	    "containerid": "715671"});
	</script>

        
        

        <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Lublin</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/lublin/">Lublin</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">

              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Aplikacja ostrzeże i poradzi. Urzędnicy zachęcają do korzystania z RSO
	</h1>
	<div class="data-meta">
		Dodano:
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=21-08-2017&date_end=21-08-2017&kategoria=&search=#;">

							<b>Dzisiaj, </b>
				</a>
		10:27
	</div>
	<div class="autor-meta">
					Autor:
							<a href="http://www.dziennikwschodni.pl/autor?name=Tomasz Maciuszczak">Tomasz Maciuszczak</a>
						</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>

			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	<br>

		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div>
																	<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/a241f13a05b8164a5f6eb8bb806519e7.jpg" alt="">
				<div class="single_news_image_desc"> </div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Apel do mieszkańców o korzystanie z Regionalnego Systemu Ostrzegania – to jeden z efektów narady służb odpowiedzialnych za bezpieczeństwo. Chodzi o bezpłatną aplikację na smartfony, służącą do szybkiego przekazywania informacji o zagrożeniach.</p>
							</div>
	
			<div class="open-article-info-outer-container"></div>



							<div style="clear: both;"></div>

			<div class="news_premium_short_container"> 																						<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/lublin/dzielnicowi-z-czubow-z-ulotkami-na-osiedlu-promuja-aplikacje-mobilna,n,1000197721.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-04/6743baf489e05085333f723753adcdbb_thumb.jpg" alt="Dzielnicowi z Czubów z ulotkami na osiedlu. Promują aplikację mobilną">   
                    </a>
                </div>
                        <a href="/lublin/dzielnicowi-z-czubow-z-ulotkami-na-osiedlu-promuja-aplikacje-mobilna,n,1000197721.html" class="news_box_title" title="Dzielnicowi z Czubów z ulotkami na osiedlu. Promują aplikację mobilną">
                    Dzielnicowi z Czubów z ulotkami na osiedlu. Promują aplikację mobilną
            </a>        
            <div class='clear_both'></div>
    </div>

							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/chelm/asystent-granica-jak-przekroczyc-granice-sprawdz-w-smartfonie,n,1000183900.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-07/b723944d191453bc0ea14074bb6714ed_thumb.jpg" alt="&quot;Asystent Granica&quot;: Jak przekroczyć granicę? Sprawdź w smartfonie">   
                    </a>
                </div>
                        <a href="/chelm/asystent-granica-jak-przekroczyc-granice-sprawdz-w-smartfonie,n,1000183900.html" class="news_box_title" title="&quot;Asystent Granica&quot;: Jak przekroczyć granicę? Sprawdź w smartfonie">
                    &quot;Asystent Granica&quot;: Jak przekroczyć granicę? Sprawdź w smartfonie
            </a>        
            <div class='clear_both'></div>
    </div>

							
												<div class="clear_both"></div>
					</div>
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
																																								<div class="news_single_content"> <p>Pi&#261;tkowe spotkanie w&nbsp;Lubelskim Urz&#281;dzie Wojew&oacute;dzkim mia&#322;o zwi&#261;zek z&nbsp;nawa&#322;nicami, kt&oacute;re dotkn&#281;&#322;y zw&#322;aszcza rejon p&oacute;&#322;nocnej Polski. Od 10 sierpnia stra&#380;acy interweniowali w&nbsp;ca&#322;ym kraju ponad 20 tys. razy. W&nbsp;wyniku gwa&#322;townych burz &#347;mier&#263; ponios&#322;o sze&#347;&#263; os&oacute;b, kilkadziesi&#261;t zosta&#322;o rannych, a&nbsp;wiatr uszkodzi&#322; lub zerwa&#322; dachy z&nbsp;kilku tysi&#281;cy budynk&oacute;w.</p>
<p>Te wydarzenia wywo&#322;a&#322;y dyskusj&#281; na temat funkcjonowania systemu ostrzegania o&nbsp;potencjalnych zagro&#380;eniach. Minister spraw wewn&#281;trznych i&nbsp;administracji Mariusz B&#322;aszczak zapowiedzia&#322;, &#380;e usprawniaj&#261;ce go rozwi&#261;zania znajd&#261; si&#281; w&nbsp;przygotowywanej przez jego resort ustawie o&nbsp;ochronie ludno&#347;ci i&nbsp;obronie cywilnej.</p>
<p>Po pi&#261;tkowej naradzie lubelskich s&#322;u&#380;b, jej uczestnicy zaapelowali do korzystania z&nbsp;istniej&#261;cego narz&#281;dzia. Chodzi o&nbsp;bezp&#322;atn&#261; aplikacj&#281; na smartfony dzia&#322;aj&#261;c&#261; w&nbsp;ramach Regionalnego Systemu Ostrzegania.</p>
<p>&ndash; Nie jest to informacja o&nbsp;prognozie pogody. System jest szczeg&oacute;lnie ukierunkowany na alerty i&nbsp;ostrze&#380;enia o&nbsp;powa&#380;nych zjawiskach atmosferycznych. Namawiamy wszystkich mieszka&#324;c&oacute;w wojew&oacute;dztwa oraz wszystkich, kt&oacute;rzy w&nbsp;r&oacute;&#380;nych celach przybywaj&#261; na jego teren, aby korzystali z&nbsp;niego poprzez aktywacj&#281; aplikacji &ndash;&nbsp;m&oacute;wi wicewojewoda lubelski Robert Gmitruczuk.</p>
<p>&ndash; Aplikacja przekazuje informacje nie tylko dotycz&#261;ce zjawisk atmosferycznych, ale tak&#380;e aktualnych stan&oacute;w w&oacute;d czy komunikaty dla kierowc&oacute;w o&nbsp;objazdach, wypadkach i&nbsp;innych utrudnieniach. Pochodz&#261; one z&nbsp;wielu &#378;r&oacute;de&#322; i&nbsp;to powoduje, &#380;e w&nbsp;szybkim czasie jeste&#347;my w&nbsp;stanie dotrze&#263; do ludzi z&nbsp;przekazem. To r&oacute;wnie&#380; ogromna ilo&#347;&#263; napisanych prostym j&#281;zykiem poradnik&oacute;w na temat tego, jak zachowa&#263; si&#281; w&nbsp;przypadku danego zagro&#380;enia. Mamy dobre narz&#281;dzie, musimy tylko je rozpropagowa&#263; &ndash;&nbsp;dodaje Dariusz Krzysztofik, kierownik Wojew&oacute;dzkiego Centrum Zarz&#261;dzania Kryzysowego.</p>
<p>System dzia&#322;a od ponad dw&oacute;ch lat, ale urz&#281;dnicy przyznaj&#261;, &#380;e nie s&#261; w&nbsp;stanie poda&#263; liczby os&oacute;b, jaka zainstalowa&#322;a aplikacj&#281;. Do korzystania z&nbsp;niej zach&#281;ca&#263; b&#281;dzie natomiast lubelskie Kuratorium O&#347;wiaty. Jak zapowiedzia&#322;a kurator Teresa Misiuk, w&nbsp;tej sprawie odb&#281;d&#261; si&#281; spotkania z&nbsp;dyrektorami szk&oacute;&#322;. Od przysz&#322;ego roku w&nbsp;sta&#322;ym kontakcie telefonicznym z&nbsp;dy&#380;urnymi WCZK b&#281;d&#261; tak&#380;e organizatorzy kolonii i&nbsp;oboz&oacute;w dla dzieci.</p>
<p>Aplikacj&#281; mo&#380;na pobra&#263; <a href="https://play.google.com/store/apps/details?id=pl.tvp.komunikaty&amp;hl=pl" target="_blank">TUTAJ</a>.</p>
</div>
																																								<div class="clear_both"></div>
												<h2 class="subheading">Zobacz także: Prognoza pogody na cztery najbliższe dni</h2>												<div class="list_last_news_box2" id="film">
							<div class="separator-container">
								<div class="clear"></div>
								<h2 class="box-title" style="color:#d0041d">WIDEO</h2>
								<div class="box-separator"  style="background-color:#d0041d"></div>
								<div class="clear"></div>
							</div>
						</div>
						<div class="news_single_content" id="film2"><div><iframe src="//get.x-link.pl/7f94edf3-1721-f704-0acd-82937e92da36,fd3922ec-afee-089d-5007-7888de17a2e7,embed.html" width="640" height="360" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe></div>
</div>
						<div class="box-separator2" style="background-color:#d0041d; margin-bottom: 15px;"></div>
																							<div style="clear: both;"></div>
		</div>
	
	

	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
		<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=pogoda,2014"><span>pogoda</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=aplikacja,4209"><span>aplikacja</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=lubelski-urzad-wojewodzki,5567"><span>Lubelski Urząd Wojewódzki</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>

    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>(0) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>

	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>

	<div>
		
			<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;

			  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>

	
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>




			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html">Zaloguj się</a>)</span></div>
							</div>
			<div id='comment-form'>
				<input type="hidden" value="Lublin" name="category">
				<input type="hidden" value="1000204202" name="news_id">
				<input type="hidden" value="Aplikacja ostrzeże i poradzi. Urzędnicy zachęcają do korzystania z RSO" name="title">
				<input type="hidden" value="5fee50ed672b8536a61ea10d629e624c" name="sign">
				<input type="hidden" value="/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
	            <br>Zaznacz "Nie jestem robotem", by dodać komentarz:
	            <div class="forum-g-recaptcha">
	                <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
	            </div>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>
			</div>


		</div>

									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>

	<div id="734177" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734177,
	    "containerid": "734177"});
	</script>

	    
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
								</div>
	</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>

		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}

		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});
	</script>






                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/motorowerzysta-wypadl-z-drogi-byl-pijany,n,1000204230.html" title="Motorowerzysta wypadł z drogi. Był pijany">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/42049ada1777d794d74e42afed4396cb_thumb.jpg" alt="Motorowerzysta wypadł z drogi. Był pijany"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/motorowerzysta-wypadl-z-drogi-byl-pijany,n,1000204230.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/motorowerzysta-wypadl-z-drogi-byl-pijany,n,1000204230.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/motorowerzysta-wypadl-z-drogi-byl-pijany,n,1000204230.html">Motorowerzysta wypadł z drogi. Był pijany</a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/motorowerzysta-wypadl-z-drogi-byl-pijany,n,1000204230.html">W Klonowicy Dużej (pow. bialski) 39-letni motorowerzysta wypadł z drogi. Miał 2,4 promila alkoholu w organizmie. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/magazyn/ruszyla-rekrutacja-do-trzech-kolejnych-batalionow-wojsk-obrony-terytorialnej,n,1000204099.html" title="Ruszyła rekrutacja do trzech kolejnych batalionów Wojsk Obrony Terytorialnej">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/09ac52305acb98a7e6fa1f6bfb755596_thumb.jpg" alt="Ruszyła rekrutacja do trzech kolejnych batalionów Wojsk Obrony Terytorialnej"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/magazyn/ruszyla-rekrutacja-do-trzech-kolejnych-batalionow-wojsk-obrony-terytorialnej,n,1000204099.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Magazyn
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/magazyn/ruszyla-rekrutacja-do-trzech-kolejnych-batalionow-wojsk-obrony-terytorialnej,n,1000204099.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/magazyn/ruszyla-rekrutacja-do-trzech-kolejnych-batalionow-wojsk-obrony-terytorialnej,n,1000204099.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/magazyn/ruszyla-rekrutacja-do-trzech-kolejnych-batalionow-wojsk-obrony-terytorialnej,n,1000204099.html">Ruszyła rekrutacja do trzech kolejnych batalionów Wojsk Obrony Terytorialnej</a>
        </h3>
        <div class="news-box-lead">
            <a href="/magazyn/ruszyla-rekrutacja-do-trzech-kolejnych-batalionow-wojsk-obrony-terytorialnej,n,1000204099.html">Pod koniec września kolejna grupa żołnierzy Wojsk Obrony Terytorialnej złoży przysięgę. Tym razem na rynku w Zamościu. Już trwa proces formowania 3 nowych batalionów WOT: w Zamościu, Chełmie i Dęblinie.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/opole-lubelskie/masz-pomysl-masz-5000-zl-czekaja-na-propozycje-mieszkancow,n,1000204012.html" title="Masz pomysł, masz 5000 zł. Czekają na propozycje mieszkańców">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/15da2c0e740e951077f08ef7cc2241bb_thumb.jpg" alt="Masz pomysł, masz 5000 zł. Czekają na propozycje mieszkańców"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/opole-lubelskie/masz-pomysl-masz-5000-zl-czekaja-na-propozycje-mieszkancow,n,1000204012.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/opole-lubelskie/masz-pomysl-masz-5000-zl-czekaja-na-propozycje-mieszkancow,n,1000204012.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/opole-lubelskie/masz-pomysl-masz-5000-zl-czekaja-na-propozycje-mieszkancow,n,1000204012.html">Masz pomysł, masz 5000 zł. Czekają na propozycje mieszkańców</a>
        </h3>
        <div class="news-box-lead">
            <a href="/opole-lubelskie/masz-pomysl-masz-5000-zl-czekaja-na-propozycje-mieszkancow,n,1000204012.html">Nowa huśtawka na placu zabaw, stojak na rowery, a może szkolenie? Do wzięcia jest 10 grantów, każdy po 5 tys. złotych. Na propozycje mieszkańców miasto czeka do 30 września.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/teatr/dni-teatru-ulicznego-w-terespolu,n,1000204165.html" title="Dni Teatru Ulicznego w Terespolu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/02b5a3d8cb3f0270345ef5ad67497394_thumb.jpg" alt="Dni Teatru Ulicznego w Terespolu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/teatr/dni-teatru-ulicznego-w-terespolu,n,1000204165.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/teatr/dni-teatru-ulicznego-w-terespolu,n,1000204165.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/teatr/dni-teatru-ulicznego-w-terespolu,n,1000204165.html">Dni Teatru Ulicznego w Terespolu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/teatr/dni-teatru-ulicznego-w-terespolu,n,1000204165.html">W dniach 26-27 sierpnia w Terespolu odbędą się Dni Teatru Ulicznego, będące częścią projektu &quot;Będzie wreszcie teatr w mieście!&quot;. Impreza zorganizowana zostanie w terespolskim parku miejskim.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/w-marsylii-samochod-wjechal-w-przystanki-autobusowe-jedna-osoba-nie-zyje,n,1000204229.html" title="W Marsylii samochód wjechał w przystanki autobusowe. Jedna osoba nie żyje">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/e148e69792c436839701e798b4eb4e9a_thumb.jpg" alt="W Marsylii samochód wjechał w przystanki autobusowe. Jedna osoba nie żyje"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/w-marsylii-samochod-wjechal-w-przystanki-autobusowe-jedna-osoba-nie-zyje,n,1000204229.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/w-marsylii-samochod-wjechal-w-przystanki-autobusowe-jedna-osoba-nie-zyje,n,1000204229.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/w-marsylii-samochod-wjechal-w-przystanki-autobusowe-jedna-osoba-nie-zyje,n,1000204229.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/w-marsylii-samochod-wjechal-w-przystanki-autobusowe-jedna-osoba-nie-zyje,n,1000204229.html">W Marsylii samochód wjechał w przystanki autobusowe. Jedna osoba nie żyje</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/w-marsylii-samochod-wjechal-w-przystanki-autobusowe-jedna-osoba-nie-zyje,n,1000204229.html">35-letni mężczyzna został zatrzymany przez policję w Marsylii po tym, jak dwukrotnie wjechał w przystanki autobusowe. Zginęła jedna kobieta, a inna została ranna. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-reczna/superliga/azoty-pulawy-zajely-pierwsze-miejsce-w-mielcu,n,1000204208.html" title="Azoty Puławy zajęły pierwsze miejsce w Mielcu ">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/2b94f91127680c00a757187ff4dc5c06_thumb.jpg" alt="Azoty Puławy zajęły pierwsze miejsce w Mielcu "></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-reczna/superliga/azoty-pulawy-zajely-pierwsze-miejsce-w-mielcu,n,1000204208.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-reczna/superliga/azoty-pulawy-zajely-pierwsze-miejsce-w-mielcu,n,1000204208.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-reczna/superliga/azoty-pulawy-zajely-pierwsze-miejsce-w-mielcu,n,1000204208.html">Azoty Puławy zajęły pierwsze miejsce w Mielcu </a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-reczna/superliga/azoty-pulawy-zajely-pierwsze-miejsce-w-mielcu,n,1000204208.html">Puławianie okazali się najlepsi w  V Memoriale Antoniego Weryńskiego o Puchar Marszałka Województwa Podkarpackiego i Starosty Powiatu Mieleckiego</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/radzyn-podlaski/19-latek-wjechal-wprost-pod-pociag,n,1000204225.html" title="19-latek wjechał wprost pod pociąg">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/ce926cef90976602381d268a5a5f7f05_thumb.jpg" alt="19-latek wjechał wprost pod pociąg"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/radzyn-podlaski/19-latek-wjechal-wprost-pod-pociag,n,1000204225.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/radzyn-podlaski/19-latek-wjechal-wprost-pod-pociag,n,1000204225.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/radzyn-podlaski/19-latek-wjechal-wprost-pod-pociag,n,1000204225.html">19-latek wjechał wprost pod pociąg</a>
        </h3>
        <div class="news-box-lead">
            <a href="/radzyn-podlaski/19-latek-wjechal-wprost-pod-pociag,n,1000204225.html">Dużo szczęścia miał 19-latek, który w Bojanówce (pow. radzyński) wjechał autem wprost pod nadjeżdżający pociąg. Uszkodzeniu uległ jedynie samochód. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/kupa-problemow-zamknieto-czesc-aqua-lublin,n,1000204228.html" title="Kupa problemów. Zamknięto część Aqua Lublin">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/32c48ffab02b1af5b3ef2ff0e2e8a7c8_thumb.JPG" alt="Kupa problemów. Zamknięto część Aqua Lublin"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/kupa-problemow-zamknieto-czesc-aqua-lublin,n,1000204228.html" title="komentarze (18)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (18)"><b>18</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/kupa-problemow-zamknieto-czesc-aqua-lublin,n,1000204228.html" title="polubienia (107)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (107)"><b>107</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/kupa-problemow-zamknieto-czesc-aqua-lublin,n,1000204228.html">Kupa problemów. Zamknięto część Aqua Lublin</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/kupa-problemow-zamknieto-czesc-aqua-lublin,n,1000204228.html">Najwcześniej w czwartek może być otwarta część kompleksu Aqua Lublin, którą zamknięto po tym, jak jeden z klientów potraktował ją jako toaletę. Nieczynna jest część rekreacyjna z kulą i rwącą rzeką. Z tego powodu ceny biletów do pozostałej części aquaparku obniżono o połowę.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/wygraj-voucher-warty-299-zl-na-kulinarna-podroz-dla-dwojga,n,1000204220.html" title="Wygraj voucher warty 299 zł na Kulinarną podróż dla Dwojga">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/1208dc5f69a51922372690a7dbfdb5fe_thumb.jpg" alt="Wygraj voucher warty 299 zł na Kulinarną podróż dla Dwojga"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Konkurs
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-facebook">
    <a href="/lublin/wygraj-voucher-warty-299-zl-na-kulinarna-podroz-dla-dwojga,n,1000204220.html" title="polubienia (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (4)"><b>4</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/wygraj-voucher-warty-299-zl-na-kulinarna-podroz-dla-dwojga,n,1000204220.html">Wygraj voucher warty 299 zł na Kulinarną podróż dla Dwojga</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/wygraj-voucher-warty-299-zl-na-kulinarna-podroz-dla-dwojga,n,1000204220.html">W lubelskich Tarasach Zamkowych działa „Wyspa Przeżyć”, czyli punkt sprzedaży firmy WyjątkowyPrezent.pl. Zapraszamy Czytelników do wzięcia udziału w drugim etapie naszego konkursu.Tym razem do wygrania jest voucher na Kulinarną podróż dla Dwojga.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/wlodawa/zaginela-na-woodstocku-odnalazla-sie-po-16-dniach,n,1000204223.html" title="Zaginęła na Woodstocku. Odnalazła się po 16 dniach">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/1ff7271d31bd57e78d9d0292ce925d15_thumb.jpg" alt="Zaginęła na Woodstocku. Odnalazła się po 16 dniach"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/wlodawa/zaginela-na-woodstocku-odnalazla-sie-po-16-dniach,n,1000204223.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/wlodawa/zaginela-na-woodstocku-odnalazla-sie-po-16-dniach,n,1000204223.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/wlodawa/zaginela-na-woodstocku-odnalazla-sie-po-16-dniach,n,1000204223.html">Zaginęła na Woodstocku. Odnalazła się po 16 dniach</a>
        </h3>
        <div class="news-box-lead">
            <a href="/wlodawa/zaginela-na-woodstocku-odnalazla-sie-po-16-dniach,n,1000204223.html">Odnalazła się 14-letnia Amelia. z Włodawy, która zaginęła podczas Przystanku Woodstock w Kostrzynie nad Odrą. W sobotę dziewczyna wróciła do ośrodka wychowawczego w Podcierniu k. Warszawy, gdzie przebywała za wcześniejsze ucieczki rodzicom i wagarowanie.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/smiertelnie-potracil-dwie-osoby-uciekl-w-zatrzymaniu-pomogl-taksowkarz,n,1000204221.html" title="Śmiertelnie potrącił dwie osoby. Uciekł, w zatrzymaniu pomógł taksówkarz">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/47752e527c856481b010f0e835dde153_thumb.jpg" alt="Śmiertelnie potrącił dwie osoby. Uciekł, w zatrzymaniu pomógł taksówkarz"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/smiertelnie-potracil-dwie-osoby-uciekl-w-zatrzymaniu-pomogl-taksowkarz,n,1000204221.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/smiertelnie-potracil-dwie-osoby-uciekl-w-zatrzymaniu-pomogl-taksowkarz,n,1000204221.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/smiertelnie-potracil-dwie-osoby-uciekl-w-zatrzymaniu-pomogl-taksowkarz,n,1000204221.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/smiertelnie-potracil-dwie-osoby-uciekl-w-zatrzymaniu-pomogl-taksowkarz,n,1000204221.html">Śmiertelnie potrącił dwie osoby. Uciekł, w zatrzymaniu pomógł taksówkarz</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/smiertelnie-potracil-dwie-osoby-uciekl-w-zatrzymaniu-pomogl-taksowkarz,n,1000204221.html">W Białymstoku 26-letni kierowca wjechał na chodnik i śmiertelnie potrącił 23-letnią kobietę oraz 38-letniego mężczyznę. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/zmienil-sie-kolor-choru-w-bazylice-dominikanow-co-jeszcze-zaskoczy-wiernych-i-zwiedzajacych,n,1000204189.html" title="Zmienił się kolor chóru w bazylice dominikanów. Co jeszcze zaskoczy wiernych i zwiedzających?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/823e288b68c521fca96aae4b70d836d0_thumb.jpg" alt="Zmienił się kolor chóru w bazylice dominikanów. Co jeszcze zaskoczy wiernych i zwiedzających?"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/zmienil-sie-kolor-choru-w-bazylice-dominikanow-co-jeszcze-zaskoczy-wiernych-i-zwiedzajacych,n,1000204189.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        Zdjęcia
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/zmienil-sie-kolor-choru-w-bazylice-dominikanow-co-jeszcze-zaskoczy-wiernych-i-zwiedzajacych,n,1000204189.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/zmienil-sie-kolor-choru-w-bazylice-dominikanow-co-jeszcze-zaskoczy-wiernych-i-zwiedzajacych,n,1000204189.html" title="polubienia (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (10)"><b>10</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/zmienil-sie-kolor-choru-w-bazylice-dominikanow-co-jeszcze-zaskoczy-wiernych-i-zwiedzajacych,n,1000204189.html">Zmienił się kolor chóru w bazylice dominikanów. Co jeszcze zaskoczy wiernych i zwiedzających?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/zmienil-sie-kolor-choru-w-bazylice-dominikanow-co-jeszcze-zaskoczy-wiernych-i-zwiedzajacych,n,1000204189.html">Był biały, ale już nie jest. Chór w kościele dominikanów jest w zielonym kolorze imitującym marmur. Podczas badań okazało się, że właśnie tak pierwotnie wyglądały także boczne ołtarze i słynne dwie ambony. Prace trwają ale efekt już robi niesamowite wrażenie.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/wicher-zrywal-dachy-i-linie-energetyczne-nad-mazowszem-przeszly-nawalnice,n,1000204219.html" title="Wicher zrywał dachy i linie energetyczne. Nad Mazowszem przeszły nawałnice">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/9388575df87ec9e998cdab9e023c2824_thumb.jpg" alt="Wicher zrywał dachy i linie energetyczne. Nad Mazowszem przeszły nawałnice"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/wicher-zrywal-dachy-i-linie-energetyczne-nad-mazowszem-przeszly-nawalnice,n,1000204219.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/wicher-zrywal-dachy-i-linie-energetyczne-nad-mazowszem-przeszly-nawalnice,n,1000204219.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/wicher-zrywal-dachy-i-linie-energetyczne-nad-mazowszem-przeszly-nawalnice,n,1000204219.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/wicher-zrywal-dachy-i-linie-energetyczne-nad-mazowszem-przeszly-nawalnice,n,1000204219.html">Wicher zrywał dachy i linie energetyczne. Nad Mazowszem przeszły nawałnice</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/wicher-zrywal-dachy-i-linie-energetyczne-nad-mazowszem-przeszly-nawalnice,n,1000204219.html">W powiecie sokołowskim trwa sprzątanie po nawałnicy, która w sobotę 19 sierpnia przeszła przez Mazowsze.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" title="Aplikacja ostrzeże i poradzi. Urzędnicy zachęcają do korzystania z RSO">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/a241f13a05b8164a5f6eb8bb806519e7_thumb.jpg" alt="Aplikacja ostrzeże i poradzi. Urzędnicy zachęcają do korzystania z RSO"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html">Aplikacja ostrzeże i poradzi. Urzędnicy zachęcają do korzystania z RSO</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html">Apel do mieszkańców o korzystanie z Regionalnego Systemu Ostrzegania – to jeden z efektów narady służb odpowiedzialnych za bezpieczeństwo. Chodzi o bezpłatną aplikację na smartfony, służącą do szybkiego przekazywania informacji o zagrożeniach.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-nozna/ii-liga-pilka-nozna/adam-buczek-zwolniony-z-wisly-pulawy,n,1000204218.html" title="Adam Buczek zwolniony z Wisły Puławy">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/6732a06e33b887448b68354d906bf4b6_thumb.jpg" alt="Adam Buczek zwolniony z Wisły Puławy"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/ii-liga-pilka-nozna/adam-buczek-zwolniony-z-wisly-pulawy,n,1000204218.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/ii-liga-pilka-nozna/adam-buczek-zwolniony-z-wisly-pulawy,n,1000204218.html" title="polubienia (8)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (8)"><b>8</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-08-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-nozna/ii-liga-pilka-nozna/adam-buczek-zwolniony-z-wisly-pulawy,n,1000204218.html">Adam Buczek zwolniony z Wisły Puławy</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-nozna/ii-liga-pilka-nozna/adam-buczek-zwolniony-z-wisly-pulawy,n,1000204218.html">Po porażce w Rybniku zarząd II ligowca zdecydował się zakończyć współpracę ze szkoleniowcem</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	

            
        </div>
        <div class="content-right">

            	
	



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


	<div id="715675" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 715675,
	    "containerid": "715675"});
	</script>


<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/biala-podlaska/motorowerzysta-wypadl-z-drogi-byl-pijany,n,1000204230.html" title="Motorowerzysta wypadł z drogi. Był pijany"><span class="data">13:03</span>Motorowerzysta wypadł z drogi. Był pijany</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/magazyn/ruszyla-rekrutacja-do-trzech-kolejnych-batalionow-wojsk-obrony-terytorialnej,n,1000204099.html" title="Ruszyła rekrutacja do trzech kolejnych batalionów Wojsk Obrony Terytorialnej"><span class="data">13:00</span>Ruszyła rekrutacja do trzech kolejnych batalionów Wojsk Obrony Terytorialnej</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/opole-lubelskie/masz-pomysl-masz-5000-zl-czekaja-na-propozycje-mieszkancow,n,1000204012.html" title="Masz pomysł, masz 5000 zł. Czekają na propozycje mieszkańców"><span class="data">12:54</span>Masz pomysł, masz 5000 zł. Czekają na propozycje mieszkańców</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/teatr/dni-teatru-ulicznego-w-terespolu,n,1000204165.html" title="Dni Teatru Ulicznego w Terespolu"><span class="data">12:46</span>Dni Teatru Ulicznego w Terespolu</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/kraj-swiat/w-marsylii-samochod-wjechal-w-przystanki-autobusowe-jedna-osoba-nie-zyje,n,1000204229.html" title="W Marsylii samochód wjechał w przystanki autobusowe. Jedna osoba nie żyje"><span class="data">12:21</span>W Marsylii samochód wjechał w przystanki autobusowe. Jedna osoba nie żyje</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/sport/pilka-reczna/superliga/azoty-pulawy-zajely-pierwsze-miejsce-w-mielcu,n,1000204208.html" title="Azoty Puławy zajęły pierwsze miejsce w Mielcu "><span class="data">12:19</span>Azoty Puławy zajęły pierwsze miejsce w Mielcu </a></li>
                                                <li class="list_box_right"><a class="news_link" href="/radzyn-podlaski/19-latek-wjechal-wprost-pod-pociag,n,1000204225.html" title="19-latek wjechał wprost pod pociąg"><span class="data">12:09</span>19-latek wjechał wprost pod pociąg</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/kupa-problemow-zamknieto-czesc-aqua-lublin,n,1000204228.html" title="Kupa problemów. Zamknięto część Aqua Lublin"><span class="data">12:04</span>Kupa problemów. Zamknięto część Aqua Lublin</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>

    
                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>

	<div id="734176" style="width:300px;height:250px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734176,
	    "containerid": "734176"});
	</script>

    
	
		
	

    <div class="alarm24-container">
        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-header.png" alt="Alarm 24" class="alarm24-image">
        <div class="alarm24-bg" style="height: auto; padding-bottom: 15px;">
            <div class="alarm24-header">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
            <div class="alarm24-phone-container" style="margin-top: 13px;">
                <div class="alarm24-phone" style="line-height: 36px;">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon" style="margin-top: -9px; margin-right: 3px;"> 691 770 010
                </div>
                <p style="padding-top: 3px; font-size: 14px">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
            </div>
        </div>
        <a href="/alarm" class="alarm24-button">Kliknij i dodaj <b>swojego newsa!</b></a>
    </div>




        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>




<div class='speak_about'>
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" style="color: #333333;">NAJCZĘŚCIEJ CZYTANE</h2>
        <div class="box-separator" style=" height: 1px;"></div>
        <div class="clear"></div>
    </div>
        <!-- <h3 class="speak_about-title">Najczęściej czytane</h3> -->
        <div class="tab_container">
            &middot;<a id="today" class="active s12 speak_link" >Dzisiaj</a>&middot;
            <a id='week' class="s12 speak_link" >Tydzień</a>&middot;
            <!-- <a id="premium" class="s12 speak_link" >Premium</a>&middot; -->
            <a id="wideo" class="s12 speak_link" >Wideo</a>&middot;
        </div>
    <div class='content_box'>
        <div class="item_container">
            <ul class="speak_about_list">
                
                    <li>
                        <a class="s12" href="/sport/pilka-nozna/iii-liga-gr-iv/motor-przegral-z-resovia-12-trzy-mecze-i-tylko-trzy-punkty,n,1000204213.html">Motor przegrał z Resovią 1:2. Trzy mecze i tylko trzy punkty

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/kupa-problemow-zamknieto-czesc-aqua-lublin,n,1000204228.html">Kupa problemów. Zamknięto część Aqua Lublin

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/krasnik/nagla-smierc-mlodej-matki-chce-tylko-wiedziec-dlaczego-moja-halina-umarla-miala-tylko-25-lat,n,1000204204.html">Nagła śmierć młodej matki. &quot;Chcę wiedzieć, dlaczego Halina umarła? Miała tylko 25 lat&quot;

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/astoria-wraca-do-miasta-co-dalej-z-budynkiem-jest-decyzja-prezydenta,n,1000204196.html">Astoria wraca do miasta. Co dalej z budynkiem? Jest decyzja prezydenta

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/prokurator-bada-remont-w-prokuraturze-wykonawcy-chcieli-zarobic-wiecej-niz-powinni,n,1000204201.html">Prokurator bada remont w prokuraturze. Wykonawcy chcieli zarobić więcej niż powinni?

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/krasnystaw/zazolkiew-w-wypadku-zginal-54-letni-pieszy-z-gminy-krasnystaw,n,1000204180.html">Zażółkiew: W wypadku zginął 54-letni pieszy z gminy Krasnystaw

                                                    </a>
                    </li>
                
            </ul>
        </div>
    </div>
    <div class="box-separator2" style=" height: 1px;"></div>
</div>



	
	                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/smiertelnie-potracil-dwie-osoby-uciekl-w-zatrzymaniu-pomogl-taksowkarz,n,1000204221.html" class="news-box-image" title="Śmiertelnie potrącił dwie osoby. Uciekł, w zatrzymaniu pomógł taksówkarz">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/47752e527c856481b010f0e835dde153_325.jpg" alt="Śmiertelnie potrącił dwie osoby. Uciekł, w zatrzymaniu pomógł taksówkarz">
                <h2 class="news-box-title">Śmiertelnie potrącił dwie osoby. Uciekł, w zatrzymaniu pomógł taksówkarz</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/smiertelnie-potracil-dwie-osoby-uciekl-w-zatrzymaniu-pomogl-taksowkarz,n,1000204221.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/smiertelnie-potracil-dwie-osoby-uciekl-w-zatrzymaniu-pomogl-taksowkarz,n,1000204221.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/smiertelnie-potracil-dwie-osoby-uciekl-w-zatrzymaniu-pomogl-taksowkarz,n,1000204221.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/wicher-zrywal-dachy-i-linie-energetyczne-nad-mazowszem-przeszly-nawalnice,n,1000204219.html" title="Wicher zrywał dachy i linie energetyczne. Nad Mazowszem przeszły nawałnice" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/9388575df87ec9e998cdab9e023c2824_125.jpg" alt="Wicher zrywał dachy i linie energetyczne. Nad Mazowszem przeszły nawałnice">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/krasnik/nagla-smierc-mlodej-matki-chce-tylko-wiedziec-dlaczego-moja-halina-umarla-miala-tylko-25-lat,n,1000204204.html" title="Nagła śmierć młodej matki. &quot;Chcę wiedzieć, dlaczego Halina umarła? Miała tylko 25 lat&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/1160b4209e7e7a622e7f03830283eeb2_125.jpg" alt="Nagła śmierć młodej matki. &quot;Chcę wiedzieć, dlaczego Halina umarła? Miała tylko 25 lat&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/wypadek-na-obozie-harcerka-w-powaznym-stanie,n,1000204216.html" title="Wypadek na obozie. Harcerka w poważnym stanie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/8887e99533a7aa8846a58f0af4582b8c_125.jpg" alt="Wypadek na obozie. Harcerka w poważnym stanie">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/zmarl-janusz-glowacki,n,1000204158.html" class="news-box-image" title="Zmarł Janusz Głowacki">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/95680a99a78d5ca0a44a3267911e5d56_325.jpg" alt="Zmarł Janusz Głowacki">
                <h2 class="news-box-title">Zmarł Janusz Głowacki</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/zmarl-janusz-glowacki,n,1000204158.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/zmarl-janusz-glowacki,n,1000204158.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/zmarl-janusz-glowacki,n,1000204158.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/list-6-latki-do-mieszkancow-sprzatajacych-po-nawalnicy-lezka-kreci-sie-w-oku,n,1000204126.html" title="List 6-latki do mieszkańców sprzątających po nawałnicy. &quot;Łezka kręci się w oku&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/d93a3ee1ba528f11fd98e6e7ac3b0a69_125.jpg" alt="List 6-latki do mieszkańców sprzątających po nawałnicy. &quot;Łezka kręci się w oku&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/dziennik-wschodni-na-2-miejscu-na-youtube-wsrod-gazet-lokalnych,n,1000204123.html" title="Dziennik Wschodni na 2. miejscu na YouTube wśród gazet lokalnych" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/f8f6fcb025f0a051465078d3f860e5a0_125.jpg" alt="Dziennik Wschodni na 2. miejscu na YouTube wśród gazet lokalnych">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/wycinali-droge-do-harcerzy-sami-nie-mogli-doczekac-sie-pomocy,n,1000204122.html" title="Wycinali drogę do harcerzy, sami nie mogli doczekać się pomocy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/7970da73e33234ff517b07bed0d903ef_125.jpg" alt="Wycinali drogę do harcerzy, sami nie mogli doczekać się pomocy">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/kraj-swiat/zatrzymano-podejrzanego-o-zamach-w-barcelonie-tlum-krzyczal-i-obrzucal-go-obelgami,n,1000204121.html" class="news-box-image" title="Zatrzymano podejrzanego o zamach w Barcelonie. Tłum krzyczał i obrzucał go obelgami">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/09508b8d3e9508b80301976cfce0c0da_325.jpg" alt="Zatrzymano podejrzanego o zamach w Barcelonie. Tłum krzyczał i obrzucał go obelgami">
                <h2 class="news-box-title">Zatrzymano podejrzanego o zamach w Barcelonie. Tłum krzyczał i obrzucał go obelgami</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/kraj-swiat/zatrzymano-podejrzanego-o-zamach-w-barcelonie-tlum-krzyczal-i-obrzucal-go-obelgami,n,1000204121.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/zatrzymano-podejrzanego-o-zamach-w-barcelonie-tlum-krzyczal-i-obrzucal-go-obelgami,n,1000204121.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/zatrzymano-podejrzanego-o-zamach-w-barcelonie-tlum-krzyczal-i-obrzucal-go-obelgami,n,1000204121.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/centrum-handlowe-ikea-w-lublinie-ma-sie-nazywac-skende-shopping-zajrzelismy-do-srodka,n,1000204043.html" title="70 sklepów otoczy Ikeę. Nowa galeria od środka (zdjęcia, wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/9bd44beeed4be0e24b032eb69dc436a1_125.jpg" alt="70 sklepów otoczy Ikeę. Nowa galeria od środka (zdjęcia, wideo)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/dla-nas-pomoc-wojska-przyszla-za-pozno-trwa-usuwanie-skutkow-nawalnicy-na-pomorzu,n,1000204034.html" title="&quot;Dla nas pomoc wojska przyszła za późno&quot;. Trwa usuwanie skutków nawałnicy na Pomorzu" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/ff1067eface4e5903c2294bfd8175199_125.jpg" alt="&quot;Dla nas pomoc wojska przyszła za późno&quot;. Trwa usuwanie skutków nawałnicy na Pomorzu">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/ogromne-straty-po-nawalnicach-wojsko-pomaga-strazakom-w-udroznianiu-rzeki,n,1000203942.html" title="Ogromne straty po nawałnicach. Wojsko pomaga strażakom w udrożnianiu rzeki" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/5daf7b518d5e7f8e70a6c9c9baaf1a67_125.jpg" alt="Ogromne straty po nawałnicach. Wojsko pomaga strażakom w udrożnianiu rzeki">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/zmienil-sie-kolor-choru-w-bazylice-dominikanow-co-jeszcze-zaskoczy-wiernych-i-zwiedzajacych,n,1000204189.html" class="news-box-image" title="Zmienił się kolor chóru w bazylice dominikanów. Co jeszcze zaskoczy wiernych i zwiedzających?">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/823e288b68c521fca96aae4b70d836d0_325.jpg" alt="Zmienił się kolor chóru w bazylice dominikanów. Co jeszcze zaskoczy wiernych i zwiedzających?">
                <h2 class="news-box-title">Zmienił się kolor chóru w bazylice dominikanów. Co jeszcze zaskoczy wiernych i zwiedzających?</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/zmienil-sie-kolor-choru-w-bazylice-dominikanow-co-jeszcze-zaskoczy-wiernych-i-zwiedzajacych,n,1000204189.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/zmienil-sie-kolor-choru-w-bazylice-dominikanow-co-jeszcze-zaskoczy-wiernych-i-zwiedzajacych,n,1000204189.html" title="polubienia (10)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (10)"><b>10</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/zmienil-sie-kolor-choru-w-bazylice-dominikanow-co-jeszcze-zaskoczy-wiernych-i-zwiedzajacych,n,1000204189.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/festiwale/miszmasz-roznosci-dawnej-i-wspolczesnej-kultury-zydowskiej,n,1000204195.html" title="MiszMasz: Różności dawnej i współczesnej kultury żydowskiej" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/ca08942cf7df8da3b105d3edd875e503_125.jpg" alt="MiszMasz: Różności dawnej i współczesnej kultury żydowskiej">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/krasnystaw/korowod-chmielakowy-przeszedl-przez-miasto,n,1000204182.html" title="Korowód Chmielakowy przeszedł przez miasto" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/3919797bd411577955b3f6cc1a4dba3d_125.JPG" alt="Korowód Chmielakowy przeszedł przez miasto">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/casting-do-wojennych-dziewczyn-kolejka-z-trybunalu-koronnego-az-pod-brame-krakowska,n,1000204181.html" title="Casting do „Wojennych dziewczyn”. Kolejka z Trybunału Koronnego aż pod Bramę Krakowską" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/37a065dddb16830af8d4ed70deb4886d_125.jpg" alt="Casting do „Wojennych dziewczyn”. Kolejka z Trybunału Koronnego aż pod Bramę Krakowską">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/nowy-mural-w-miescie-na-podstawie-obrazu-wjazd-generala-zajaczka-do-lublina,n,1000204164.html" class="news-box-image" title="Nowy mural w mieście. Na podstawie obrazu &quot;Wjazd generała Zajączka do Lublina&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/c34edb65d67c538c4cd6098dd697b70f_325.jpg" alt="Nowy mural w mieście. Na podstawie obrazu &quot;Wjazd generała Zajączka do Lublina&quot;">
                <h2 class="news-box-title">Nowy mural w mieście. Na podstawie obrazu &quot;Wjazd generała Zajączka do Lublina&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Zdjęcia
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/nowy-mural-w-miescie-na-podstawie-obrazu-wjazd-generala-zajaczka-do-lublina,n,1000204164.html" title="komentarze (8)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (8)"><b>8</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/nowy-mural-w-miescie-na-podstawie-obrazu-wjazd-generala-zajaczka-do-lublina,n,1000204164.html" title="polubienia (223)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (223)"><b>223</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/nowy-mural-w-miescie-na-podstawie-obrazu-wjazd-generala-zajaczka-do-lublina,n,1000204164.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/magazyn/jak-siwkowi-i-gniademu-w-zeby-zagladali-na-konskim-targu-w-piaskach,n,1000204103.html" title="Jak siwkowi i gniademu w zęby zaglądali na końskim targu w Piaskach" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/271a31c608552ab738fc24ebe758f9cb_125.jpg" alt="Jak siwkowi i gniademu w zęby zaglądali na końskim targu w Piaskach">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/krasnystaw/chmielaki-krasnostawskie-2017-wyniki-konsumenckiego-konkursu-piw,n,1000204159.html" title="Chmielaki Krasnostawskie 2017. Wyniki konsumenckiego konkursu piw" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/24d0f3f543d1054a354ac99f8545cc43_125.jpg" alt="Chmielaki Krasnostawskie 2017. Wyniki konsumenckiego konkursu piw">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/na-sygnale/zderzenie-trzech-samochodow-na-czechowie-dwie-osoby-w-szpitalu,n,1000204157.html" title="Zderzenie trzech samochodów na Czechowie. Dwie osoby w szpitalu" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/be46e9b2bd8c22bc48e2ffd385064414_125.jpg" alt="Zderzenie trzech samochodów na Czechowie. Dwie osoby w szpitalu">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/otwarcie-ikea-lublin-pierwsi-klienci-juz-zrobili-zakupy-zdjecia,n,1000204155.html" class="news-box-image" title="Otwarcie IKEA Lublin. Pierwsi klienci już zrobili zakupy [ZDJĘCIA]">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/81ad057a4ef074d4b833c904581cfa26_325.jpg" alt="Otwarcie IKEA Lublin. Pierwsi klienci już zrobili zakupy [ZDJĘCIA]">
                <h2 class="news-box-title">Otwarcie IKEA Lublin. Pierwsi klienci już zrobili zakupy [ZDJĘCIA]</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/otwarcie-ikea-lublin-pierwsi-klienci-juz-zrobili-zakupy-zdjecia,n,1000204155.html" title="komentarze (36)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (36)"><b>36</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/otwarcie-ikea-lublin-pierwsi-klienci-juz-zrobili-zakupy-zdjecia,n,1000204155.html" title="polubienia (438)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (438)"><b>438</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/otwarcie-ikea-lublin-pierwsi-klienci-juz-zrobili-zakupy-zdjecia,n,1000204155.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/otwarcie-ikea-lublin-pierwsi-klienci-juz-zrobili-zakupy-zdjecia,n,1000204155.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/biegi/polmaraton-chmielakowy-2017-przebiegli-21-kilometrow-w-ogromnym-upale,n,1000204151.html" title="Półmaraton Chmielakowy 2017: Przebiegli 21 kilometrów w ogromnym upale" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/0db247d084e436fcfc0a664f2a63e439_125.JPG" alt="Półmaraton Chmielakowy 2017: Przebiegli 21 kilometrów w ogromnym upale">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/ryki/dzien-otwartych-koszar-w-bazie-w-deblinie-zdjecia-z-pokazow-lotniczych,n,1000204145.html" title="Dzień otwartych koszar w bazie w Dęblinie. Zdjęcia z pokazów lotniczych" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/6d1e8febb53b8e212388c9020fc0a73b_125.jpg" alt="Dzień otwartych koszar w bazie w Dęblinie. Zdjęcia z pokazów lotniczych">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/hrubieszow/krowa-chuda-jak-szkielet-strazacy-ja-uratowali-i-odkryli-jak-tam-traktuje-sie-zwierzeta,n,1000204142.html" title="Krowa chuda jak szkielet. Strażacy ją uratowali i odkryli jak tam traktuje się zwierzęta" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/2732c3351fc7f098eae147b1b6de2ead_125.jpg" alt="Krowa chuda jak szkielet. Strażacy ją uratowali i odkryli jak tam traktuje się zwierzęta">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
    	
		
	     
                    <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_2 -->
        <div id='DziennikWschodni_arty_half_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_2'); });
        </script>
        </div>
    </div>

	<div id="734179" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
	Criteo.DisplayAcceptableAdIfAdblocked({
	    "zoneid": 734179,
	    "containerid": "734179"});
	</script>
 
                                            

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/lublin-dwupasmowka-zostanie-zbudowana-od-nowa-robotnicy-na-drodze-autobusy-na-objazdach,n,1000203870.html" class="news-box-image" title="Dwupasmówka zostanie zbudowana od nowa. Robotnicy na drodze, autobusy na objazdach">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/e8fcbadb818349ab3c2dd5d44c0af370_325.jpg" alt="Dwupasmówka zostanie zbudowana od nowa. Robotnicy na drodze, autobusy na objazdach">
                <h2 class="news-box-title">Dwupasmówka zostanie zbudowana od nowa. Robotnicy na drodze, autobusy na objazdach</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Lublin
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/lublin-dwupasmowka-zostanie-zbudowana-od-nowa-robotnicy-na-drodze-autobusy-na-objazdach,n,1000203870.html" title="komentarze (17)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (17)"><b>17</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-dwupasmowka-zostanie-zbudowana-od-nowa-robotnicy-na-drodze-autobusy-na-objazdach,n,1000203870.html" title="polubienia (154)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (154)"><b>154</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/jak-lublin-zostal-miastem-700-lat-temu-krol-wladyslaw-lokietek-wydal-akt-lokacyjny,n,1000203878.html" class="news-box-image" title="Jak Lublin został miastem. 700 lat temu król Władysław Łokietek wydał akt lokacyjny">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/1ba97f3b599a1018e45041cb0fc64fcd_325.jpg" alt="Jak Lublin został miastem. 700 lat temu król Władysław Łokietek wydał akt lokacyjny">
                <h2 class="news-box-title">Jak Lublin został miastem. 700 lat temu król Władysław Łokietek wydał akt lokacyjny</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/jak-lublin-zostal-miastem-700-lat-temu-krol-wladyslaw-lokietek-wydal-akt-lokacyjny,n,1000203878.html" title="komentarze (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (6)"><b>6</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/jak-lublin-zostal-miastem-700-lat-temu-krol-wladyslaw-lokietek-wydal-akt-lokacyjny,n,1000203878.html" title="polubienia (497)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (497)"><b>497</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/pulawy/ostatnie-loty-balonowych-mistrzostw-polski-w-naleczowie,n,1000203925.html" class="news-box-image" title="Ostatnie loty Balonowych Mistrzostw Polski w Nałęczowie">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/77b618442f2e345867909e88ff38428a_325.jpg" alt="Ostatnie loty Balonowych Mistrzostw Polski w Nałęczowie">
                <h2 class="news-box-title">Ostatnie loty Balonowych Mistrzostw Polski w Nałęczowie</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Fotoreportaż
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/pulawy/ostatnie-loty-balonowych-mistrzostw-polski-w-naleczowie,n,1000203925.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/ostatnie-loty-balonowych-mistrzostw-polski-w-naleczowie,n,1000203925.html" title="polubienia (14)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (14)"><b>14</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/ostatnie-loty-balonowych-mistrzostw-polski-w-naleczowie,n,1000203925.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                
                
                            

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/lublin-mieszkancy-nie-chca-drogi-za-oknami-szatanski-pomysl,n,1000203672.html" class="news-box-image" title="Planują dużą inwestycję drogową w Lublinie. Ale mieszkańcy nie chcą trasy za oknami">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/9ba30a18cb8333a7c217e2352f801eb0_325.jpg" alt="Planują dużą inwestycję drogową w Lublinie. Ale mieszkańcy nie chcą trasy za oknami">
                <h2 class="news-box-title">Planują dużą inwestycję drogową w Lublinie. Ale mieszkańcy nie chcą trasy za oknami</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/lublin-mieszkancy-nie-chca-drogi-za-oknami-szatanski-pomysl,n,1000203672.html" title="komentarze (104)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (104)"><b>104</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-mieszkancy-nie-chca-drogi-za-oknami-szatanski-pomysl,n,1000203672.html" title="polubienia (110)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (110)"><b>110</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/lublin-przebudowa-al-raclawickich-coraz-blizej-projekt-budzi-kontrowersje,n,1000203720.html" class="news-box-image" title="Lublin: Przebudowa Al. Racławickich coraz bliżej. Projekt budzi kontrowersje">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/2f61f89249c25fefc07fe75457d027a9_325.jpg" alt="Lublin: Przebudowa Al. Racławickich coraz bliżej. Projekt budzi kontrowersje">
                <h2 class="news-box-title">Lublin: Przebudowa Al. Racławickich coraz bliżej. Projekt budzi kontrowersje</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/lublin-przebudowa-al-raclawickich-coraz-blizej-projekt-budzi-kontrowersje,n,1000203720.html" title="komentarze (95)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (95)"><b>95</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-przebudowa-al-raclawickich-coraz-blizej-projekt-budzi-kontrowersje,n,1000203720.html" title="polubienia (178)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (178)"><b>178</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-przebudowa-al-raclawickich-coraz-blizej-projekt-budzi-kontrowersje,n,1000203720.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                        	
	<div class="staticFacebook-box"></div>
    
        
    
                            

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/mala-wiktoria-cierpi-na-skomplikowana-chorobe-potrzebna-pomoc,n,1000203731.html" class="news-box-image" title="Mała Wiktoria cierpi na skomplikowaną chorobę. Potrzebna pomoc!">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/a91c6042c1b0e64cda3a6ad46ad1e9e1_325.jpg" alt="Mała Wiktoria cierpi na skomplikowaną chorobę. Potrzebna pomoc!">
                <h2 class="news-box-title">Mała Wiktoria cierpi na skomplikowaną chorobę. Potrzebna pomoc!</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/mala-wiktoria-cierpi-na-skomplikowana-chorobe-potrzebna-pomoc,n,1000203731.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/mala-wiktoria-cierpi-na-skomplikowana-chorobe-potrzebna-pomoc,n,1000203731.html" title="polubienia (65)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (65)"><b>65</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/rekordowy-rok-dla-lublina-trzykrotnie-wieksze-zainteresowanie-turystow-niz-w-2016-r,n,1000203668.html" class="news-box-image" title="Rekordowy rok dla Lublina? Trzykrotnie większe zainteresowanie turystów niż w 2016 r.">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/51b9748502fd1732b0029ac28d19a558_325.jpg" alt="Rekordowy rok dla Lublina? Trzykrotnie większe zainteresowanie turystów niż w 2016 r.">
                <h2 class="news-box-title">Rekordowy rok dla Lublina? Trzykrotnie większe zainteresowanie turystów niż w 2016 r.</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/rekordowy-rok-dla-lublina-trzykrotnie-wieksze-zainteresowanie-turystow-niz-w-2016-r,n,1000203668.html" title="komentarze (41)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (41)"><b>41</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/rekordowy-rok-dla-lublina-trzykrotnie-wieksze-zainteresowanie-turystow-niz-w-2016-r,n,1000203668.html" title="polubienia (923)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (923)"><b>923</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/rekordowy-rok-dla-lublina-trzykrotnie-wieksze-zainteresowanie-turystow-niz-w-2016-r,n,1000203668.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/utopila-dziecko-tuz-po-porodzie-uslyszala-wyrok-nadzwyczajne-zlagodzenie-kary,n,1000203684.html" class="news-box-image" title="Utopiła dziecko tuż po porodzie, usłyszała wyrok. Nadzwyczajne złagodzenie kary">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/64cdc9ee7d6ddd5177b46c817ba6b103_325.jpeg" alt="Utopiła dziecko tuż po porodzie, usłyszała wyrok. Nadzwyczajne złagodzenie kary">
                <h2 class="news-box-title">Utopiła dziecko tuż po porodzie, usłyszała wyrok. Nadzwyczajne złagodzenie kary</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/utopila-dziecko-tuz-po-porodzie-uslyszala-wyrok-nadzwyczajne-zlagodzenie-kary,n,1000203684.html" title="komentarze (17)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (17)"><b>17</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/utopila-dziecko-tuz-po-porodzie-uslyszala-wyrok-nadzwyczajne-zlagodzenie-kary,n,1000203684.html" title="polubienia (299)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (299)"><b>299</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
            

            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


            
        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
		
		
		
	

            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        	
		
		
	

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


        
        <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>

    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>


    <script>
        if ($(".content-left").children().length==0) {
            $(".content-right .ad-dfp-google").hide();
        }
    </script>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
                console.log("hehe");
            }
        </script>
        
    

		<script type="text/javascript">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</script>
	
    

         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                };
                $.ajax({
                        type : 'POST',
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ts=1503314451&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    })
                    .done(function(data) {
                      alert('Post został zgłoszony do usunięcia');
                    });
                    return false;
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){

                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() {
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }

                })();

                voteTooltip.init();

            
                        

          	});
         </script>
    
        
    <script>
        $(document).ready(function(){
            $('.speak_link').click(function(){
                $link_id = $(this).attr('id');
                $('.speak_about .active').removeClass('active');
                $(this).addClass('active');

                $.post(

                    'http://www.dziennikwschodni.pl/?view=cms2_news_group_speakabout&element=0&ajax=1',
                    { 'speak_about_action':$link_id },

                    function(data){
                        $('.speak_about_list').empty();
                        $html ="";
                        $.each(data,function($i,$v){
                            $sponsored = "";
                            if($v.sponsored===true)
                            {
                                $sponsored = "&nbsp <span class='sponsorowany'>reklama</span>";
                            }
                            
                                $html +="<li><a class='s12' href='"+$v.page_name_url+"/n,"+$v.news_id+","+$v.news_name_url+".html'>"+$v.news_name+""+$sponsored+"</a></li>";

                            

                        });
                        if($html==="")
                        {
                            $html +="<li>Brak artykułów</li>";
                        }

                        $('.speak_about_list').append($html);

                    },
                    'json'
                );
            });
        });

    </script>
    
        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
     
        
            <script type="text/javascript">
                // $( window ).load(function() {
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0, 
                        failure_limit: 9999,
                    });
                });
            </script>
        
        
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide(); 
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));
            
                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show(); 
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide(); 
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })
                
            })();
        </script>
    
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            $(window).load(function(){

                (function(d, s, id)

                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {

                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            // $("#adblock-belka").slideDown(300);
                            // $(".open-article-info-container").show();
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/lublin/aplikacja-ostrzeze-i-poradzi-urzednicy-zachecaja-do-korzystania-z-rso,n,1000204202.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//

//                            });
                        }
                    }, 1000);

                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300);

                    });

                })();
            });
        </script>
    
    <script>
        $(window).load(function() {

            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
