<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?7b29f538b8d6e4b86a027503ec7c10fd" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Wojewoda lubelski Przemysław Czarnek wręczył odznaki dla Zasłużonych Honorowych Dawców Krwi. Uroczystość odbyła się na Zamku Lubelskim"  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" />
    
    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę - Dziennik Wschodni" />
        <meta property="og:description" content="Wojewoda lubelski Przemysław Czarnek wręczył odznaki dla Zasłużonych Honorowych Dawców Krwi. Uroczystość odbyła się na Zamku Lubelskim">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-01/efa2ab6db17f6eecb2b8c210565a5e60.JPG" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    

                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2017/2017-01/efa2ab6db17f6eecb2b8c210565a5e60.JPG?1485006840" />
        
                    <meta name="twitter:url" content="http://www.dziennikwschodni.pl/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html?1485006840" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

            <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?7b29f538b8d6e4b86a027503ec7c10fd" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1485006840" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1485006840" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1485006840" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1485006840" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1485006840" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/gallery.css?1485006840" /><link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/jquery/lightboxes/lightbox/2.6/css/lightbox.css?1485006840" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1485006840" />
    
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
            <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/18043/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>


    
                <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {

      var mappingArtyBillTop = googletag.sizeMapping().
      addSize([0, 0], [[320, 100], [320, 50]]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyBillDol = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], [[750, 300], [750, 200]]).

      addSize([1020, 300], [970, 250]).
      build();

      var mappingArtyHalfy = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 600]).
      build();

      var mappingArtymobileintext = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([340, 300], [336, 280]).
      addSize([770, 300], []).
      build()

      var mappingArtyPrawaKolumna = googletag.sizeMapping().
      addSize([0, 0], []).

      addSize([995, 300], [300, 250]).
      build();

      var mappingArtyRecStaly = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).

      addSize([340, 300], [336, 280]).
      build();


      var mappingBelkaSpon = googletag.sizeMapping().
      addSize([0, 0], []). 
      addSize([1010, 300], [[980, 50], [980, 30]]).
      build();
      
      var mappingBox300 = googletag.sizeMapping().
        addSize([0, 0], []). 
        addSize([995, 300], [[300, 250], [300, 125]]).
        build();

        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_top', [[970, 250], [320, 50], [750, 200], [320, 100], [750, 300]], 'DziennikWschodni_arty_bill_top').defineSizeMapping(mappingArtyBillTop).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_1', [300, 600], 'DziennikWschodni_arty_half_1').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_2', [300, 600], 'DziennikWschodni_arty_half_2').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_half_3', [300, 600], 'DziennikWschodni_arty_half_3').defineSizeMapping(mappingArtyHalfy).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_mobileintext', [[300, 250], [336, 280]], 'DziennikWschodni_arty_mobileintext').defineSizeMapping(mappingArtymobileintext).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_prawakolumna', [300, 250], 'DziennikWschodni_arty_rec_prawakolumna').defineSizeMapping(mappingArtyPrawaKolumna).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_1', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_1').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_rec_srodek_2', [[300, 250], [336, 280]], 'DziennikWschodni_arty_rec_srodek_2').defineSizeMapping(mappingArtyRecStaly).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_bill_dol', [[300, 250], [750, 200], [750, 300], [336, 280], [970, 250]], 'DziennikWschodni_arty_bill_dol').defineSizeMapping(mappingArtyBillDol).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_arty_belka_sponsorowana', [[980, 30], [980, 50]], 'DziennikWschodni_arty_belka_sponsorowana').defineSizeMapping(mappingBelkaSpon).addService(googletag.pubads());
        googletag.defineSlot('/26225854/DziennikWschodni_prawa_box_300x125', [[300, 250], [300, 125]], 'DziennikWschodni_prawa_box_300x125').defineSizeMapping(mappingBox300).addService(googletag.pubads());
        
                      googletag.pubads().setTargeting("sekcja_dw", "lublin");
            googletag.pubads().setTargeting("kategorie_dw", null);
                  
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
 
        
   
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>

<style scoped>
        .news-pack2 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .news-pack3 {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-title {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack3.png") no-repeat top left;
    }
    .news-pack1-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack1.png") no-repeat bottom;
    }
    .news-pack4-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack4.png") no-repeat bottom left;
    }
    .news-pack5-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack5.png") no-repeat bottom right;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    .readmore_version li {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pointer.png") no-repeat left;
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                    console.log("0")
                } else {
                    $(".older-browser-info-overlay").remove();
                    console.log("1")
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").remove();
                })
            </script>
        
    


	
	



    <div class="belka-premium">
    <div class="wrapper" >
        <div class="belka-premium-profil">
                            <a href="/logowanie?next=%2Flublin%2Flublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode%2Cn%2C1000193133.html" class="belka-premium-login">Zaloguj się</a>
                    </div>
        <div class="belka-premium-prenumerata">
                            <a href="/kup.html">Wykup prenumeratę</a>
                    </div>
    </div>
    <a href="#" id="schowaj-premium"><i class="fa fa-caret-up"></i></a>
</div>
<!-- <div class="belka-dummy"></div> -->


        
    <div id="fb-root"></div>

    <div class="main-content">
    

    



        <div class="main-panel" style="width:100%;">
        </div>
        <div class="main-top">
            <a href="/" class="main-logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png?7b29f538b8d6e4b86a027503ec7c10fd" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
            </a>
        </div>

        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" value='' />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="main-meta">

            <p class="tab760" style="margin: 5px 0 4px;"><a href="/data"><span style="font-weight: bold;">
                                                    sobota</span>, 21
                                stycznia 2017 r.</a></p>
            <div class="fb-like fb-like2" data-href="https://www.facebook.com/dziennikwschodni" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="clear"></div>
        
        	
		
		
	<div>
    <style scoped>
        .main_menu ul > li a {
            background-image: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/menu.png");
        }
    </style>
    <div class="main_menu">
        
        <ul class="menu_ul">
                                                            <li class="n active" ><a href="/lublin/" class="_5628 ">Lublin</a></li>
                                                                                    <li class="n " ><a href="/chelm/" class="_5578 ">Chełm</a></li>
                                                                                    <li class="n " ><a href="/zamosc/" class="_5645 ">Zamość</a></li>
                                                                                    <li class="n " ><a href="/biala-podlaska/" class="_5599 ">Biała Podlaska</a></li>
                                                                                    <li class="n " ><a href="/pulawy/" class="_5597 ">Puławy</a></li>
                                                                                    <li class="n " ><a href="/swidnik/" class="_5579 ">Świdnik</a></li>
                                                                                    <li class="n " ><a href="/krasnik/" class="_5760 ">Kraśnik</a></li>
                                                                                    <li class="n " ><a href="/lubartow/" class="_5759 ">Lubartów</a></li>
                                                                                    <li class="n " ><a href="/leczna/" class="_5761 ">Łęczna</a></li>
                                                                                    <li class="n " ><a href="/sport/" class="_5608 ">Sport</a></li>
                                                                                    <li class="n " ><a href="/co-gdzie-kiedy/" class="_5643 ">Co Gdzie Kiedy</a></li>
                                                                                    <li class="n " ><a href="/forum/" class="_5936 ">Forum</a></li>
                                                                                            <li class="n"><a href="/ogloszenia/" class="_5580">Ogłoszenia</a></li>
        </ul>
        <!-- <div class="main_menu_line"></div>     -->
    </div>
        
    <div class="menu_main_mobile">
        <label for="menu_main_select">Menu: </label>
        <select onchange="change_res(this);"  title="Menu" id="menu_main_select">
                            <option id="lublin/" value="lublin/"  selected="selected" >Lublin</option>
                            <option id="chelm/" value="chelm/" >Chełm</option>
                            <option id="zamosc/" value="zamosc/" >Zamość</option>
                            <option id="biala-podlaska/" value="biala-podlaska/" >Biała Podlaska</option>
                            <option id="pulawy/" value="pulawy/" >Puławy</option>
                            <option id="swidnik/" value="swidnik/" >Świdnik</option>
                            <option id="krasnik/" value="krasnik/" >Kraśnik</option>
                            <option id="lubartow/" value="lubartow/" >Lubartów</option>
                            <option id="leczna/" value="leczna/" >Łęczna</option>
                            <option id="sport/" value="sport/" >Sport</option>
                            <option id="co-gdzie-kiedy/" value="co-gdzie-kiedy/" >Co Gdzie Kiedy</option>
                            <option id="forum/" value="forum/" >Forum</option>
                            <option id="ogloszenia/" value="ogloszenia/" >Ogłoszenia</option>
                    </select>
    </div>
</div>
    
<div class="under_menu">
        <ul class="menu_ul"><li class=" n first "><a class="_5763" href="/kraj-swiat/">Kraj Świat</a></li><li class=" n "><a class="_5764" href="/foto/">Foto</a></li><li class=" n "><a class="_5765" href="/wideo/">Wideo</a></li><li class=" n "><a class="_5766" href="/dom/">Dom</a></li><li class=" n "><a class="_5767" href="/moto/">Moto</a></li><li class=" n "><a class="_5768" href="/biznes/">Biznes</a></li><li class=" n "><a class="_5769" href="/rolnictwo/">Rolnictwo</a></li><li class=" n "><a class="_5770" href="/edukacja/">Edukacja</a></li><li class=" n "><a class="_5771" href="/zdrowie/">Zdrowie</a></li><li class=" n "><a class="_5772" href="/kuchnia/">Kuchnia</a></li><li class=" n "><a class="_5773" href="/gry/">Gry</a></li><li class=" n "><a class="_5774" href="/rozrywka/">Rozrywka</a></li><li class=" n last "><a class="_5775" href="/wypadki/">Wypadki</a></li></ul>
</div>
<div class="menu_main_mobile">
    <label for="menu_main_select">Menu: </label>
    <select onchange="change_res_under_menu(this);"  title="Menu" id="under_menu_select">
                    <option id="kraj-swiat/" value="kraj-swiat/" >Kraj Świat</option>
                    <option id="foto/" value="foto/" >Foto</option>
                    <option id="wideo/" value="wideo/" >Wideo</option>
                    <option id="dom/" value="dom/" >Dom</option>
                    <option id="moto/" value="moto/" >Moto</option>
                    <option id="biznes/" value="biznes/" >Biznes</option>
                    <option id="rolnictwo/" value="rolnictwo/" >Rolnictwo</option>
                    <option id="edukacja/" value="edukacja/" >Edukacja</option>
                    <option id="zdrowie/" value="zdrowie/" >Zdrowie</option>
                    <option id="kuchnia/" value="kuchnia/" >Kuchnia</option>
                    <option id="gry/" value="gry/" >Gry</option>
                    <option id="rozrywka/" value="rozrywka/" >Rozrywka</option>
                    <option id="wypadki/" value="wypadki/" >Wypadki</option>
            </select>
</div>
 
	
		
		
		
		

        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_belka_sponsorowana -->
        <div id='DziennikWschodni_arty_belka_sponsorowana'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_belka_sponsorowana'); });
        </script>
        </div>

    </div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_top'); });
        </script>
        </div>
    </div>


        
        

        <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">Lublin</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/lublin/">Lublin</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę
	</h1>
	<div class="data-meta">
		Dodano: 
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=21-01-2017&date_end=21-01-2017&kategoria=&search=#;">
		
							<b>Dzisiaj, </b>
				</a>
		14:24
	</div>
	<div class="autor-meta">
		    
	</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>
	
			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">0<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div> 
	<br>
	
		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div> 
													<div class="news_single_content">     
    
    <div class="single_gallery" id="galeria">
        <!-- <div class="news_category_tab" style='background-color:#eeeeee'>GALERIA</div> -->
        <div class="news_tab_content" style='background-color: #eeeeee'>
            <h2 class="gallery_tittle"><a href='http://www.dziennikwschodni.pl/galeria.html?gal=999675924&art=1000193133'>Galeria: <b>Odznaki dla Zasłużonych Honorowych Dawców Krwi</b></a></h2>
                                <a href='http://www.dziennikwschodni.pl/galeria.html?gal=999675924&art=1000193133&f=1'>
                                            <img class="gallery_main_photo" src="//cdn01.dziennikwschodni.pl/media/gallery/2017/01/999675924/af944728618a794d8954a21d5572bb90.JPG" alt="Odznaki dla Zasłużonych Honorowych Dawców Krwi - Autor: Wojciech Nieśpiałowski"> 
                                    </a>
            <div class='gallery_thumbnail'>
                  
                                                          
                                            <a class='thumbnail_link' href='http://www.dziennikwschodni.pl/galeria.html?gal=999675924&art=1000193133&f=2'>
                                                                                        <img class='thumbnail_img' src="//cdn01.dziennikwschodni.pl/media/gallery/2017/01/999675924/8f5c074a5375e4df539da292ed9797fc_thumb.JPG" alt="Odznaki dla Zasłużonych Honorowych Dawców Krwi (zdjęcie 2)">
                                                    </a>
                                                          
                                            <a class='thumbnail_link' href='http://www.dziennikwschodni.pl/galeria.html?gal=999675924&art=1000193133&f=3'>
                                                                                        <img class='thumbnail_img' src="//cdn01.dziennikwschodni.pl/media/gallery/2017/01/999675924/666e15119b051e184777a743b124a507_thumb.JPG" alt="Odznaki dla Zasłużonych Honorowych Dawców Krwi (zdjęcie 3)">
                                                    </a>
                                                          
                                            <a class='thumbnail_link' href='http://www.dziennikwschodni.pl/galeria.html?gal=999675924&art=1000193133&f=4'>
                                                                                        <img class='thumbnail_img' src="//cdn01.dziennikwschodni.pl/media/gallery/2017/01/999675924/2da678debf583b5aeb0970ec5faf2700_thumb.JPG" alt="Odznaki dla Zasłużonych Honorowych Dawców Krwi (zdjęcie 4)">
                                                    </a>
                                                          
                                            <a class='thumbnail_link' href='http://www.dziennikwschodni.pl/galeria.html?gal=999675924&art=1000193133&f=5'>
                                                                                        <img class='thumbnail_img' src="//cdn01.dziennikwschodni.pl/media/gallery/2017/01/999675924/92cb2c0a2f5a30ce19029a43957cd0a6_thumb.JPG" alt="Odznaki dla Zasłużonych Honorowych Dawców Krwi (zdjęcie 5)">
                                                    </a>
                                                                                <a class='watch_more' href='http://www.dziennikwschodni.pl/galeria.html?gal=999675924&art=1000193133'>
                    
                    <img src="//cdn01.dziennikwschodni.pl/media/gallery/arrow.png" alt="Zobacz zdjęcia (48)">
                    <span class='more_text'>Zobacz zdjęcia (48) </span>
                </a>
                    <div class='clear_both'></div>
            </div>
            <!-- bootstrap carousel -->
                
        </div>
    </div>
                    
                    
                    

</div>   
			        
			    
					<div id="news-single-premium-text">
		<p class="news_single_lead">Wojewoda lubelski Przemysław Czarnek wręczył odznaki dla Zasłużonych Honorowych Dawców Krwi. Uroczystość odbyła się na Zamku Lubelskim</p>
		 
					</div>
	
			<div class="open-article-info-outer-container"></div>


		 
					<div style="clear: both;"></div>
				
			<div class="news_premium_short_container"> 																						<div class="separator-container" style="margin: 0 0 3px;">
						<div class="clear"></div>
						<h3 class="box-title" style="font-size: 20px">POWIĄZANE</h3>
						<div class="box-separator"></div>
						<div class="clear"></div>
					</div>
					<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/lublin/prezydent-zlozyl-wyjasnienia-wojewodzie-w-sprawie-pzu-zycie-co-napisal,n,1000193051.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/e4deab00a6d9c25f87e89a481daf43cb_thumb.jpg" alt="Prezydent złożył wyjaśnienia wojewodzie w sprawie PZU Życie. Co napisał?">   
                    </a>
                </div>
                        <a href="/lublin/prezydent-zlozyl-wyjasnienia-wojewodzie-w-sprawie-pzu-zycie-co-napisal,n,1000193051.html" class="news_box_title" title="Prezydent złożył wyjaśnienia wojewodzie w sprawie PZU Życie. Co napisał?">
                    Prezydent złożył wyjaśnienia wojewodzie w sprawie PZU Życie. Co napisał?
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/kraj-swiat/szewach-weiss-z-orderem-orla-bialego,n,1000192978.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/60ebd4935422ea81baed1b954d658663_thumb.jpg" alt="Orzeł Biały w Cytadeli Dawida. Andrzej Duda odznaczył Szewacha Weissa">   
                    </a>
                </div>
                        <a href="/kraj-swiat/szewach-weiss-z-orderem-orla-bialego,n,1000192978.html" class="news_box_title" title="Orzeł Biały w Cytadeli Dawida. Andrzej Duda odznaczył Szewacha Weissa">
                    Orzeł Biały w Cytadeli Dawida. Andrzej Duda odznaczył Szewacha Weissa
            </a>        
            <div class='clear_both'></div>
    </div>
 
							
												<div class="clear_both"></div>
					</div>  
					<div class="box-separator2" style="margin: 10px 0 0;"></div>
							</div>			
			                
																																					<div class="news_single_content"> </div>
																																							<div style="clear: both;"></div>
		</div>
	
	
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
	<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=lublin,1968"><span>Lublin</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=krwiodawcy,10637"><span>krwiodawcy</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=przemyslaw-czarnek,14416"><span>Przemysław Czarnek</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=dawcy-krwi-lublin,20830"><span>dawcy krwi Lublin</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_1'); });
        </script>
        </div>
    </div>
 
    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
								<div class="comment_count_label"><span>(0) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>
	
	<div>
		<style scoped>
		.see_also{
		  font: bold 30px/24px "Lato", sans-serif;
		  color: #333333;
		  margin: 20px 0 10px;
		}
		.kd_ns_box {
		  width: 33% !important;
		  margin-right: 10px;
		}
		.kd_ns_ads {
		  display: inline-flex;
		  padding-left: 0;
		}
		.entry-content ol, .entry-content ul {
		  margin-left: 0px;
		  margin-bottom: 15px;
		}
		.kd_ns_image_div{
		  width: 210px;
		  height: 137px;
		  overflow: hidden;
		  margin-bottom: 5px !important;
		}
		.kd_ns_image{
		  width: 100%;
		  height: 100%;
		}
		.kd_ns_font{
		  font: bold 18px/1.3 'Lato', sans-serif;
		  color: #333333;
		}
		.kd_ns_font:hover{
		  color: #d0041d;
		}
		.kd_ns_sponsored{
		  font-size: 9px;
		}
		</style>

		<div class="kd_ns_placement" data-ns-hash="c347c8910141f401b088e8195c6bb9fb" data-ns-type="simplePlacement3" >
				<script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script>
		</div>
	</div>
			
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>
			
          
			
			
			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html">Zaloguj się</a>)</span></div>
				                
			</div>
			<div id='comment-form'> 
				<input type="hidden" value="Lublin" name="category">
				<input type="hidden" value="1000193133" name="news_id">
				<input type="hidden" value="Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę" name="title">
				<input type="hidden" value="f30c5287a5c87baa976518bf157c322a" name="sign">
				<input type="hidden" value="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>                
			</div>
			
			
		</div>
  
									
	    	            <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_2 -->
        <div id='DziennikWschodni_arty_rec_srodek_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_srodek_2'); });
        </script>
        </div>
    </div>
 
	    		
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  class='comment_box'>
							<p class='comment-empty-info'>Na razie brak komentarzy, Twój może być pierwszy.</p>
			  
					</div>   
	   
</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" title="Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/efa2ab6db17f6eecb2b8c210565a5e60_thumb.JPG" alt="Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html">Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html">Wojewoda lubelski Przemysław Czarnek wręczył odznaki dla Zasłużonych Honorowych Dawców Krwi. Uroczystość odbyła się na Zamku Lubelskim</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/dawny-lublin-na-zdjeciach-czesc-druga,n,1000193102.html" title="Dawny Lublin na zdjęciach Mariana Budzyńskiego. Część druga">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/573dbba8f5dc0b59cdaa22b6ade2ca3d_thumb.jpg" alt="Dawny Lublin na zdjęciach Mariana Budzyńskiego. Część druga"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/dawny-lublin-na-zdjeciach-czesc-druga,n,1000193102.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                    <div class="important-label">
                        tylko u nas
                    </div>
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/dawny-lublin-na-zdjeciach-czesc-druga,n,1000193102.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/dawny-lublin-na-zdjeciach-czesc-druga,n,1000193102.html" title="polubienia (22)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (22)"><b>22</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/dawny-lublin-na-zdjeciach-czesc-druga,n,1000193102.html">Dawny Lublin na zdjęciach Mariana Budzyńskiego. Część druga</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/dawny-lublin-na-zdjeciach-czesc-druga,n,1000193102.html">Odnaleźliśmy pana Mariana Budzyńskiego, który fotografował Lublin w czasie, gdy pracował w Miejskim Zarządzie Dróg Mostów i Zieleni przy Prezydium Miejskiej Rady Narodowej w Lublinie. Dziś kolejna porcja zdjęć, które pokazują zupełnie inny Lublin. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/krasnik/jechala-z-malym-dzieckiem-i-dachowala-bus-wymusil-pierwszenstwo,n,1000193130.html" title="Jechała z małym dzieckiem i dachowała. Bus wymusił pierwszeństwo">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/5cb620a2549f4605d582cee13c47d772_thumb.jpg" alt="Jechała z małym dzieckiem i dachowała. Bus wymusił pierwszeństwo"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/krasnik/jechala-z-malym-dzieckiem-i-dachowala-bus-wymusil-pierwszenstwo,n,1000193130.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/krasnik/jechala-z-malym-dzieckiem-i-dachowala-bus-wymusil-pierwszenstwo,n,1000193130.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnik/jechala-z-malym-dzieckiem-i-dachowala-bus-wymusil-pierwszenstwo,n,1000193130.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/krasnik/jechala-z-malym-dzieckiem-i-dachowala-bus-wymusil-pierwszenstwo,n,1000193130.html">Jechała z małym dzieckiem i dachowała. Bus wymusił pierwszeństwo</a>
        </h3>
        <div class="news-box-lead">
            <a href="/krasnik/jechala-z-malym-dzieckiem-i-dachowala-bus-wymusil-pierwszenstwo,n,1000193130.html">Do groźnie wyglądającego wypadku doszło w miejscowości Wyżnianka w gminie Dzierzkowice (pow. kraśnicki). Bus wymusił pierwszeństwo przejazdu i uderzył w hondę, którą jechała kobieta z małym dzieckiem</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/zamosc/zamosc-7-kolizji-na-drogach-powiatu,n,1000193128.html" title="Zamość: 7 kolizji na drogach powiatu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/22ef8f502499d5837c92fbcb12b523e2_thumb.jpg" alt="Zamość: 7 kolizji na drogach powiatu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/zamosc/zamosc-7-kolizji-na-drogach-powiatu,n,1000193128.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/zamosc/zamosc-7-kolizji-na-drogach-powiatu,n,1000193128.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/zamosc/zamosc-7-kolizji-na-drogach-powiatu,n,1000193128.html">Zamość: 7 kolizji na drogach powiatu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/zamosc/zamosc-7-kolizji-na-drogach-powiatu,n,1000193128.html">Do siedmiu kolizji doszło w piątek na terenie powiatu zamojskiego. Groźnie wyglądające zdarzenie drogowe z udziałem dwóch pojazdów miało miejsce w miejscowości Udrycze. Kierowca VW polo wpadł w poślizg i zderzył się z jadącą z przeciwka toyotą land cruiser</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/zamosc/ksiezostany-kolonia-47-latek-zginal-w-pozarze-domu,n,1000193124.html" title="Księżostany Kolonia: 47-latek zginął w pożarze domu">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/3edf1a4bb0f6dea6122918b77bd69eb1_thumb.jpg" alt="Księżostany Kolonia: 47-latek zginął w pożarze domu"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/zamosc/ksiezostany-kolonia-47-latek-zginal-w-pozarze-domu,n,1000193124.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/zamosc/ksiezostany-kolonia-47-latek-zginal-w-pozarze-domu,n,1000193124.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/zamosc/ksiezostany-kolonia-47-latek-zginal-w-pozarze-domu,n,1000193124.html">Księżostany Kolonia: 47-latek zginął w pożarze domu</a>
        </h3>
        <div class="news-box-lead">
            <a href="/zamosc/ksiezostany-kolonia-47-latek-zginal-w-pozarze-domu,n,1000193124.html">47-letni mężczyzna zginął w pożarze drewnianego domu, do którego doszło  w miejscowości Księżostany Kolonia w powiecie zamojskim</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lubelskie/co-nas-czeka-na-rynku-pracy-w-2017-roku,n,1000192838.html" title="Co nas czeka na rynku pracy w 2017 roku?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/53e747dd4b9bb85a388ec96736c693f8_thumb.jpg" alt="Co nas czeka na rynku pracy w 2017 roku?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lubelskie/co-nas-czeka-na-rynku-pracy-w-2017-roku,n,1000192838.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubelskie/co-nas-czeka-na-rynku-pracy-w-2017-roku,n,1000192838.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/lubelskie/co-nas-czeka-na-rynku-pracy-w-2017-roku,n,1000192838.html">Co nas czeka na rynku pracy w 2017 roku?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lubelskie/co-nas-czeka-na-rynku-pracy-w-2017-roku,n,1000192838.html">Z badań wynika, że boimy się pytać o podwyżkę. Mimo korzystnej dla pracowników sytuacji na rynku, większość z nas obawia się utraty pracy i nie chce narażać przełożonemu. Czy lepiej będzie podwładnym, przełożonym czy pośrednikom? Fachowcy prognozują na 2017 rok
</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/krasnystaw/pedzil-130-kmh-bo-spieszyl-sie-ze-szkoly-niedawno-zginela-tu-17-latka,n,1000193117.html" title="Pędził 130 km/h, bo spieszył się ze szkoły. Niedawno zginęła tu 17-latka">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/8db157eefbac20d65a9652353d2c67ca_thumb.jpg" alt="Pędził 130 km/h, bo spieszył się ze szkoły. Niedawno zginęła tu 17-latka"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/krasnystaw/pedzil-130-kmh-bo-spieszyl-sie-ze-szkoly-niedawno-zginela-tu-17-latka,n,1000193117.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnystaw/pedzil-130-kmh-bo-spieszyl-sie-ze-szkoly-niedawno-zginela-tu-17-latka,n,1000193117.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/krasnystaw/pedzil-130-kmh-bo-spieszyl-sie-ze-szkoly-niedawno-zginela-tu-17-latka,n,1000193117.html">Pędził 130 km/h, bo spieszył się ze szkoły. Niedawno zginęła tu 17-latka</a>
        </h3>
        <div class="news-box-lead">
            <a href="/krasnystaw/pedzil-130-kmh-bo-spieszyl-sie-ze-szkoly-niedawno-zginela-tu-17-latka,n,1000193117.html">Policjanci krasnostawskiej drogówki zatrzymali prawo jazdy kierowcy, który w terenie zabudowanym jechał z prędkością ponad 130 km/h. Oprócz utraty uprawnień, mężczyzna otrzymał mandat i punkty karne.

</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/kino/miasto-movie-trzeci-czlowiek,n,1000193034.html" title="Miasto movie: Trzeci człowiek">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/c09011e1ee319e9464cb5174d9f8b562_thumb.jpg" alt="Miasto movie: Trzeci człowiek"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/kino/miasto-movie-trzeci-czlowiek,n,1000193034.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/kino/miasto-movie-trzeci-czlowiek,n,1000193034.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/kino/miasto-movie-trzeci-czlowiek,n,1000193034.html">Miasto movie: Trzeci człowiek</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/kino/miasto-movie-trzeci-czlowiek,n,1000193034.html">Czas na ostatnie styczniowe spotkanie w ramach cyklu Miasto movie w Warsztatach Kultury (ul. Grodzka 5a). W środę, 25 stycznia o godz. 19 odbędzie się projekcja filmu &quot;Trzeci człowiek&quot;.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/inne/improwizacja-w-lublinie-serial-cywilizacja-i-lublin-jam-improv,n,1000193114.html" title="Improwizacja w Lublinie: serial &quot;Cywilizacja&quot; i Lublin Jam Improv">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/88e95af38213105b101f9cdb5f9c0fc2_thumb.jpg" alt="Improwizacja w Lublinie: serial &quot;Cywilizacja&quot; i Lublin Jam Improv"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/inne/improwizacja-w-lublinie-serial-cywilizacja-i-lublin-jam-improv,n,1000193114.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/inne/improwizacja-w-lublinie-serial-cywilizacja-i-lublin-jam-improv,n,1000193114.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/inne/improwizacja-w-lublinie-serial-cywilizacja-i-lublin-jam-improv,n,1000193114.html">Improwizacja w Lublinie: serial &quot;Cywilizacja&quot; i Lublin Jam Improv</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/inne/improwizacja-w-lublinie-serial-cywilizacja-i-lublin-jam-improv,n,1000193114.html">W niedzielę, 22 stycznia o godz. 18 w siedzibie Warsztatów Kultury (ul. Grodzka 5a) odbędzie się pokaz trzeciego odcinka serialu improwizowanego &quot;Cywilizacja&quot;, z kolei w piątek, 27 stycznia o godz. 19 w Chatce Żaka (ul. Radziszewskiego 16) będzie miała miejsce druga odsłona projektu Lublin Jam Improv.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/gdzie-leza-zamordowani-na-zamku-w-lublinie-beda-ekshumacje,n,1000193049.html" title="IPN przeprowadzi ekshumacje na cmentarzu w Lublinie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/25c937231fccc6d1c0fe453e615a52c7_thumb.jpg" alt="IPN przeprowadzi ekshumacje na cmentarzu w Lublinie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/gdzie-leza-zamordowani-na-zamku-w-lublinie-beda-ekshumacje,n,1000193049.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/gdzie-leza-zamordowani-na-zamku-w-lublinie-beda-ekshumacje,n,1000193049.html" title="polubienia (51)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (51)"><b>51</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/lublin/gdzie-leza-zamordowani-na-zamku-w-lublinie-beda-ekshumacje,n,1000193049.html">IPN przeprowadzi ekshumacje na cmentarzu w Lublinie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/gdzie-leza-zamordowani-na-zamku-w-lublinie-beda-ekshumacje,n,1000193049.html">Instytut Pamięci Narodowej przeprowadzi w najbliższych dniach ekshumacje na jednym z lubelskich cmentarzy. Poszukiwane będą szczątki zamordowanych na lubelskim Zamku, w tym Mariana Pilarskiego ps. Jar. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/koszykowka/tauron-basket-liga/start-wzmocniony-covingtonem-gra-kluczowy-mecz-z-siarka,n,1000193110.html" title="Start wzmocniony Covingtonem gra kluczowy mecz z Siarką">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/7af08ba6e4fc7693af46ead237e7de4e_thumb.jpg" alt="Start wzmocniony Covingtonem gra kluczowy mecz z Siarką"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/koszykowka/tauron-basket-liga/start-wzmocniony-covingtonem-gra-kluczowy-mecz-z-siarka,n,1000193110.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/koszykowka/tauron-basket-liga/start-wzmocniony-covingtonem-gra-kluczowy-mecz-z-siarka,n,1000193110.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/koszykowka/tauron-basket-liga/start-wzmocniony-covingtonem-gra-kluczowy-mecz-z-siarka,n,1000193110.html">Start wzmocniony Covingtonem gra kluczowy mecz z Siarką</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/koszykowka/tauron-basket-liga/start-wzmocniony-covingtonem-gra-kluczowy-mecz-z-siarka,n,1000193110.html">W sobotę TBV Start Lublin zmierzy się na wyjeździe z Siarką Tarnobrzeg, ostatnią ekipą w tabeli. To kluczowe spotkanie w kontekście walki o utrzymanie się w rozgrywkach. W ekipie Davida Dedka zadebiutuje Nick Covington.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/zaprzysiezenie-d-trumpa-prezydent-usa-oglasza-nowa-wizje,n,1000193113.html" title="Zaprzysiężenie D. Trumpa. Prezydent USA ogłasza nową wizję">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/3e76b840d2db6508f4da605e87c62359_thumb.jpg" alt="Zaprzysiężenie D. Trumpa. Prezydent USA ogłasza nową wizję"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/zaprzysiezenie-d-trumpa-prezydent-usa-oglasza-nowa-wizje,n,1000193113.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/zaprzysiezenie-d-trumpa-prezydent-usa-oglasza-nowa-wizje,n,1000193113.html" title="komentarze (3)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (3)"><b>3</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/zaprzysiezenie-d-trumpa-prezydent-usa-oglasza-nowa-wizje,n,1000193113.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/zaprzysiezenie-d-trumpa-prezydent-usa-oglasza-nowa-wizje,n,1000193113.html">Zaprzysiężenie D. Trumpa. Prezydent USA ogłasza nową wizję</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/zaprzysiezenie-d-trumpa-prezydent-usa-oglasza-nowa-wizje,n,1000193113.html">Na schodach Kapitolu w Waszyngtonie zaprzysiężono 45. prezydenta Stanów Zjednoczonych, Donalda Trumpa.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/biala-podlaska/domowy-szpital-juz-powstal-trwa-odbior-techniczny,n,1000193086.html" title="Domowy Szpital już powstał. Trwa odbiór techniczny ">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/cfc2dfa20a3bf189f1c41098e99c0f1e_thumb.jpg" alt="Domowy Szpital już powstał. Trwa odbiór techniczny "></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/biala-podlaska/domowy-szpital-juz-powstal-trwa-odbior-techniczny,n,1000193086.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/domowy-szpital-juz-powstal-trwa-odbior-techniczny,n,1000193086.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/biala-podlaska/domowy-szpital-juz-powstal-trwa-odbior-techniczny,n,1000193086.html">Domowy Szpital już powstał. Trwa odbiór techniczny </a>
        </h3>
        <div class="news-box-lead">
            <a href="/biala-podlaska/domowy-szpital-juz-powstal-trwa-odbior-techniczny,n,1000193086.html">Zakończyła się budowa Domowego Szpitala w Białej Podlaskiej. Pierwsi pacjenci trafią tu na przełomie kwietnia i maja.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kuchnia/nowe-miejsce-w-lublinie-po-zapiekanke-na-kollataja,n,1000193052.html" title="Nowe miejsce w Lublinie. Po zapiekankę na Kołłątaja ">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/f62fe4131bbe5fa5b3d0d2707ff78ea6_thumb.jpg" alt="Nowe miejsce w Lublinie. Po zapiekankę na Kołłątaja "></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kuchnia/nowe-miejsce-w-lublinie-po-zapiekanke-na-kollataja,n,1000193052.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kuchnia/nowe-miejsce-w-lublinie-po-zapiekanke-na-kollataja,n,1000193052.html" title="polubienia (15)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (15)"><b>15</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/kuchnia/nowe-miejsce-w-lublinie-po-zapiekanke-na-kollataja,n,1000193052.html">Nowe miejsce w Lublinie. Po zapiekankę na Kołłątaja </a>
        </h3>
        <div class="news-box-lead">
            <a href="/kuchnia/nowe-miejsce-w-lublinie-po-zapiekanke-na-kollataja,n,1000193052.html">Nowa gastronomia przy ul. Kołłątaja 4. W „Lubię To” dostaniemy hot-dogi, zapiekanki, ale zupełnie inne niż w niezdrowych fast-foodach</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/pilka-reczna/superliga-kobiet/mks-selgros-gra-u-siebie-z-koscierzyna,n,1000193109.html" title="MKS Selgros gra u siebie z Kościerzyną">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/b55318a9b61b3a9ded8caae07bb21237_thumb.jpg" alt="MKS Selgros gra u siebie z Kościerzyną"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/pilka-reczna/superliga-kobiet/mks-selgros-gra-u-siebie-z-koscierzyna,n,1000193109.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-reczna/superliga-kobiet/mks-selgros-gra-u-siebie-z-koscierzyna,n,1000193109.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">21-01-2017</div>
                <h3 class="news-box-title">
            <a href="/sport/pilka-reczna/superliga-kobiet/mks-selgros-gra-u-siebie-z-koscierzyna,n,1000193109.html">MKS Selgros gra u siebie z Kościerzyną</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/pilka-reczna/superliga-kobiet/mks-selgros-gra-u-siebie-z-koscierzyna,n,1000193109.html">MKS Selgros rozpoczyna serię spotkań z rywalami z dołu tabeli. Na początek mistrzynie Polski podejmą w hali Globus UKS PCM Kościerzyna. Początek zawodów w sobotę o godz. 18.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->
	
	
        </div>
        <div class="content-right">

            	
	



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_1'); });
        </script>
        </div>
    </div>


<div class="separator-container" style="position: relative;">
    <div class="clear"></div>
    <div>
	    <h2 class="box-title"><a href="/data" style="color: #333333">NAJNOWSZE</a></h2>
        <img class="antenka" style="background-color: #fff;" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najnowsze">
	    <div class="box-separator" style="float: right; width: 84px; height: 1px;"></div>
    </div>
    <div class="clear"></div>
</div>
<div class="list_last_news_box">
    <ul class="list_box">
                                    <li class="list_box_right"><a class="news_link" href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" title="Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę"><span class="data">14:24</span>Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lublin/dawny-lublin-na-zdjeciach-czesc-druga,n,1000193102.html" title="Dawny Lublin na zdjęciach Mariana Budzyńskiego. Część druga"><span class="data">13:52</span>Dawny Lublin na zdjęciach Mariana Budzyńskiego. Część druga</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/krasnik/jechala-z-malym-dzieckiem-i-dachowala-bus-wymusil-pierwszenstwo,n,1000193130.html" title="Jechała z małym dzieckiem i dachowała. Bus wymusił pierwszeństwo"><span class="data">13:23</span>Jechała z małym dzieckiem i dachowała. Bus wymusił pierwszeństwo</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/zamosc/zamosc-7-kolizji-na-drogach-powiatu,n,1000193128.html" title="Zamość: 7 kolizji na drogach powiatu"><span class="data">13:14</span>Zamość: 7 kolizji na drogach powiatu</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/zamosc/ksiezostany-kolonia-47-latek-zginal-w-pozarze-domu,n,1000193124.html" title="Księżostany Kolonia: 47-latek zginął w pożarze domu"><span class="data">12:38</span>Księżostany Kolonia: 47-latek zginął w pożarze domu</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/lubelskie/co-nas-czeka-na-rynku-pracy-w-2017-roku,n,1000192838.html" title="Co nas czeka na rynku pracy w 2017 roku?"><span class="data">12:25</span>Co nas czeka na rynku pracy w 2017 roku?</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/krasnystaw/pedzil-130-kmh-bo-spieszyl-sie-ze-szkoly-niedawno-zginela-tu-17-latka,n,1000193117.html" title="Pędził 130 km/h, bo spieszył się ze szkoły. Niedawno zginęła tu 17-latka"><span class="data">11:58</span>Pędził 130 km/h, bo spieszył się ze szkoły. Niedawno zginęła tu 17-latka</a></li>
                                                <li class="list_box_right"><a class="news_link" href="/co-gdzie-kiedy/kino/miasto-movie-trzeci-czlowiek,n,1000193034.html" title="Miasto movie: Trzeci człowiek"><span class="data">11:43</span>Miasto movie: Trzeci człowiek</a></li>
                    	</ul>
</div>
<div class="box-separator2" style="height: 1px;"></div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_rec_prawakolumna'); });
        </script>
        </div>
    </div>


    	
		
	<div class="separator-container">
    <div class="clear"></div>
    <h2 class="box-title" style="color: #333333;"><a href="/alarm" style="color: #333333">ALARM</a></h2>
    <!-- <div class="box-separator" style="background-color: #333333; height: 1px;"></div> -->
    <div class="clear"></div>
</div>
<a href="/alarm" class="alarm-link" style="margin-bottom: 10px;"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24.png" alt="Alarm 24" /></a>
	<div class="clear"></div>

    <div class="box-separator2" style="background-color: #333333; height: 1px;"></div>
<!-- <a class="alarm_bottom" href="/alarm">Kliknij i dodaj swojego newsa</a> -->



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_prawa_box_300x125'); });
        </script>
        </div>
    </div>




<div class='speak_about'>
    <div class="separator-container">
        <div class="clear"></div>
        <h2 class="box-title" style="color: #333333;">NAJCZĘŚCIEJ CZYTANE</h2>
        <div class="box-separator" style=" height: 1px;"></div>
        <div class="clear"></div>
    </div>
        <!-- <h3 class="speak_about-title">Najczęściej czytane</h3> -->
        <div class="tab_container">
            &middot;<a id="today" class="active s12 speak_link" >Dzisiaj</a>&middot;
            <a id='week' class="s12 speak_link" >Tydzień</a>&middot;
            <!-- <a id="premium" class="s12 speak_link" >Premium</a>&middot; -->
            <a id="wideo" class="s12 speak_link" >Wideo</a>&middot;
        </div>
    <div class='content_box'>
        <div class="item_container">
            <ul class="speak_about_list">
                
                    <li>
                        <a class="s12" href="/lublin/w-lublinie-wprowadza-oplaty-za-usuniecie-drzew-i-krzewow,n,1000193053.html">W Lublinie wprowadzą opłaty za usunięcie drzew i krzewów?

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/dziki-biegaja-po-lublinie-nie-chca-wspolpracowac-z-urzednikami,n,1000193054.html">Dziki biegają po Lublinie, nie chcą współpracować z urzędnikami

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/lublin-pozwola-turystycznym-busom-jezdzic-po-starym-miescie,n,1000193058.html">Lublin: Pozwolą turystycznym busom jeździć po Starym Mieście?

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lubelskie/picie-w-plenerze-nie-wszedzie-karalne,n,1000193103.html">Picie w plenerze nie wszędzie karalne

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/lublin/najpiekniejsze-slowianki-przyjada-do-lublina,n,1000193095.html">Najpiękniejsze Słowianki przyjadą do Lublina

                                                    </a>
                    </li>
                
                    <li>
                        <a class="s12" href="/krasnystaw/pedzil-130-kmh-bo-spieszyl-sie-ze-szkoly-niedawno-zginela-tu-17-latka,n,1000193117.html">Pędził 130 km/h, bo spieszył się ze szkoły. Niedawno zginęła tu 17-latka

                                                    </a>
                    </li>
                
            </ul>
        </div>
    </div>
    <div class="box-separator2" style=" height: 1px;"></div>
</div>



	
	                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="/wideo" style="color: #333333">WIDEO</a></h2>
                <div class="box-separator" style=" height: 1px;"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lukow/ten-walc-robi-wrazenie-tak-tancza-maturzysci-z-lukowa,n,1000192968.html" class="news-box-image" title="Ten walc robi wrażenie. Tak pięknie tańczą maturzyści z Łukowa">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/820ea286bb034253a3662e0ffdc97b25_325.jpg" alt="Ten walc robi wrażenie. Tak pięknie tańczą maturzyści z Łukowa">
                <h2 class="news-box-title">Ten walc robi wrażenie. Tak pięknie tańczą maturzyści z Łukowa</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Wideo
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lukow/ten-walc-robi-wrazenie-tak-tancza-maturzysci-z-lukowa,n,1000192968.html" title="komentarze (24)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (24)"><b>24</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lukow/ten-walc-robi-wrazenie-tak-tancza-maturzysci-z-lukowa,n,1000192968.html" title="polubienia (2755)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2755)"><b>2755</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/lukow/ten-walc-robi-wrazenie-tak-tancza-maturzysci-z-lukowa,n,1000192968.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/tak-wygladal-lublin-w-1993-roku-ten-film-przeniesie-cie-w-czasie,n,1000192966.html" title="Tak wyglądał Lublin w 1993 roku. Ten film przeniesie cię w czasie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/e4650d9104070296801e08bafadd3aca_125.jpg" alt="Tak wyglądał Lublin w 1993 roku. Ten film przeniesie cię w czasie">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/krasnystaw/poszedl-na-spacer-znalazl-sie-w-srodku-polowania-zeby-nie-zostac-postrzelony-musialem-uciekac,n,1000192923.html" title="Poszedł na spacer, znalazł się w środku polowania. &quot;Żeby nie zostać postrzelony musiałem uciekać&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/fb4d03def6357921f71ccdda5e077351_125.jpg" alt="Poszedł na spacer, znalazł się w środku polowania. &quot;Żeby nie zostać postrzelony musiałem uciekać&quot;">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/mogl-wlepic-mandat-ale-ten-policjant-zachowal-sie-zupelnie-inaczej,n,1000192945.html" title="Mógł wlepić mandat. Ale ten policjant zachował się zupełnie inaczej" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/236a60ee6d282972ac3200040d8d8231_125.jpg" alt="Mógł wlepić mandat. Ale ten policjant zachował się zupełnie inaczej">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/biala-podlaska/posypiemy-a-ono-posypie-i-znowu-bedziemy-dwa-razy-sypac-nagranie-rozmowy-urzednikow,n,1000192806.html" class="news-box-image" title="&quot;Posypiemy, a ono posypie i znowu będziemy dwa razy sypać&quot;. Nagranie rozmowy urzędników">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/8493d52bcc144657300e67693a7b1a43_325.jpg" alt="&quot;Posypiemy, a ono posypie i znowu będziemy dwa razy sypać&quot;. Nagranie rozmowy urzędników">
                <h2 class="news-box-title">&quot;Posypiemy, a ono posypie i znowu będziemy dwa razy sypać&quot;. Nagranie rozmowy urzędników</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/biala-podlaska/posypiemy-a-ono-posypie-i-znowu-bedziemy-dwa-razy-sypac-nagranie-rozmowy-urzednikow,n,1000192806.html" title="komentarze (25)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (25)"><b>25</b></a>
</div>
<div class="news-box-facebook">
    <a href="/biala-podlaska/posypiemy-a-ono-posypie-i-znowu-bedziemy-dwa-razy-sypac-nagranie-rozmowy-urzednikow,n,1000192806.html" title="polubienia (133)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (133)"><b>133</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/biala-podlaska/posypiemy-a-ono-posypie-i-znowu-bedziemy-dwa-razy-sypac-nagranie-rozmowy-urzednikow,n,1000192806.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/wosp-zebrala-juz-15-mln-zl-zdjecia-z-finalu-w-lublinie,n,1000192801.html" title="Lublin: Światełko do nieba WOŚP z lotu ptaka (wideo, zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/d2a9c2d42f60acf8b3dcb062c04820c5_125.JPG" alt="Lublin: Światełko do nieba WOŚP z lotu ptaka (wideo, zdjęcia)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/kraj-swiat/final-wosp-2017-na-ulicach-kwestuje-ok-120-tys-wolontariuszy,n,1000192788.html" title="Finał WOŚP 2017: Na ulicach kwestuje ok. 120 tys. wolontariuszy" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/70f8c4c4e4ee6fa6eab512a022ec4027_125.jpg" alt="Finał WOŚP 2017: Na ulicach kwestuje ok. 120 tys. wolontariuszy">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/jak-ratowac-na-lodzie-cwiczenia-strazakow-z-pulaw,n,1000192727.html" title="Jak ratować na lodzie? Ćwiczenia strażaków z Puław" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/4930b3f732e09958fa740df6a3f76fcc_125.jpg" alt="Jak ratować na lodzie? Ćwiczenia strażaków z Puław">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/w-lodowatej-wodzie-przezyjemy-4-5-minut-jak-sobie-radzic-w-razie-wypadku,n,1000192605.html" class="news-box-image" title="W lodowatej wodzie przeżyjemy 5 minut. Jak sobie radzić w razie wypadku?">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/958b3f9fe6ab23cc00e4eebc77677ec7_325.jpg" alt="W lodowatej wodzie przeżyjemy 5 minut. Jak sobie radzić w razie wypadku?">
                <h2 class="news-box-title">W lodowatej wodzie przeżyjemy 5 minut. Jak sobie radzić w razie wypadku?</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/w-lodowatej-wodzie-przezyjemy-4-5-minut-jak-sobie-radzic-w-razie-wypadku,n,1000192605.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/w-lodowatej-wodzie-przezyjemy-4-5-minut-jak-sobie-radzic-w-razie-wypadku,n,1000192605.html" title="polubienia (39)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (39)"><b>39</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/w-lodowatej-wodzie-przezyjemy-4-5-minut-jak-sobie-radzic-w-razie-wypadku,n,1000192605.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/w-lodowatej-wodzie-przezyjemy-4-5-minut-jak-sobie-radzic-w-razie-wypadku,n,1000192605.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/zamosc/zasniezony-zamosc-z-lotu-ptaka-wideo,n,1000192601.html" title="Zaśnieżony Zamość z lotu ptaka (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/eaeb0ab83a0471a655ffd19a22dd8334_125.jpg" alt="Zaśnieżony Zamość z lotu ptaka (wideo)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/leczna/300-mandatow-w-dwa-tygodnie-posel-i-wojt-przecieli-wstege-gornicy-juz-znalezli-objazd,n,1000192505.html" title="300 mandatów w dwa tygodnie. Poseł i wójt przecięli wstęgę, górnicy już znaleźli objazd" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/eb1908c8c518e2751bd5faf2d853a579_125.jpg" alt="300 mandatów w dwa tygodnie. Poseł i wójt przecięli wstęgę, górnicy już znaleźli objazd">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/chcesz-dogadac-sie-z-nieslyszacym-sprawdz-co-powinienes-wiedziec-wideo,n,1000192478.html" title="Chcesz dogadać się z niesłyszącym? Sprawdź, co powinieneś wiedzieć (wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/92d13702079204932bdd973c5573984d_125.jpg" alt="Chcesz dogadać się z niesłyszącym? Sprawdź, co powinieneś wiedzieć (wideo)">      
    </a>
</div>
                            
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
        </div>
            <div class="news-box3 lazyload">
        <div class="separator-container">
            <div class="clear"></div>
            <h2 class="box-title"><a href="/foto" style="color: #333333">FOTO</a></h2>
            <div class="box-separator" style=" height: 1px;"></div>
            <div class="clear"></div>
        </div>
            <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
            <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
            <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
            <div class="fotowideo1">
            <div></div>
                                
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" class="news-box-image" title="Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/efa2ab6db17f6eecb2b8c210565a5e60_325.JPG" alt="Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę">
                <h2 class="news-box-title">Lublin: Honorowi dawcy krwi odznaczeni przez wojewodę</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/meliny-przedwojennego-lublina-gdzie-nielegalnie-sprzedawano-alkohol,n,1000193043.html" title="Meliny przedwojennego Lublina. Gdzie nielegalnie sprzedawano alkohol?" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/96de54eba554eec6d6bcfd6fc76490aa_125.jpg" alt="Meliny przedwojennego Lublina. Gdzie nielegalnie sprzedawano alkohol?">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/pulawy-pilkarze-reczni-zarazaja-radoscia,n,1000192993.html" title="Puławy: Piłkarze ręczni zarażają radością" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/c198a75f7c737acb9fa98c4adad86a4b_125.jpg" alt="Puławy: Piłkarze ręczni zarażają radością">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/ferie-w-lublinie-dla-fanow-planszowek-i-kart,n,1000192931.html" title="Ferie w Lublinie: Dla fanów planszówek i kart" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/38295aa5a70cbef8c8812ec4fd34fa35_125.jpg" alt="Ferie w Lublinie: Dla fanów planszówek i kart">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                <div class="clear"></div>
                        </div>
                        <div class="fotowideo2">
                        <div></div>
                                                                                                                <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/lublin-takie-maja-byc-blonia-pod-zamkiem-jest-nowa-koncepcja-co-sie-zmieni,n,1000192918.html" class="news-box-image" title="Lublin: Takie mają być Błonia pod Zamkiem. Jest nowa koncepcja. Co się zmieni?">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/35ea964335904feffcb0a9b2d0df603b_325.jpg" alt="Lublin: Takie mają być Błonia pod Zamkiem. Jest nowa koncepcja. Co się zmieni?">
                <h2 class="news-box-title">Lublin: Takie mają być Błonia pod Zamkiem. Jest nowa koncepcja. Co się zmieni?</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Wizualizacje
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/lublin-takie-maja-byc-blonia-pod-zamkiem-jest-nowa-koncepcja-co-sie-zmieni,n,1000192918.html" title="komentarze (28)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (28)"><b>28</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-takie-maja-byc-blonia-pod-zamkiem-jest-nowa-koncepcja-co-sie-zmieni,n,1000192918.html" title="polubienia (76)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (76)"><b>76</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/lublin-takie-maja-byc-blonia-pod-zamkiem-jest-nowa-koncepcja-co-sie-zmieni,n,1000192918.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/studniowki-2017-w-lublinie-i-regionie-galerie-zdjec,n,1000192913.html" title="Studniówki 2017 w Lublinie i regionie. Galerie zdjęć" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/482dad0bc1ad8e37508e906d7df8f35c_125.jpg" alt="Studniówki 2017 w Lublinie i regionie. Galerie zdjęć">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/krasnystaw/krasnystaw-bal-w-gimnazjum-nr-5-zdjecia,n,1000192853.html" title="Krasnystaw: Bal w Gimnazjum nr 5 (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/6f48cdbe35543f830a273303bb82ae61_125.jpg" alt="Krasnystaw: Bal w Gimnazjum nr 5 (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/pulawy/festiwal-koled-w-pulawach-nagrody-dla-najlepszych,n,1000192851.html" title="Festiwal Kolęd w Puławach. Nagrody dla najlepszych" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/fe1f58fc624503c497f7113802fe4874_125.jpg" alt="Festiwal Kolęd w Puławach. Nagrody dla najlepszych">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                        <div class="clear"></div>
                        </div>
                        <div class="fotowideo3">
                        <div></div>
                                                                                        <!-- </div> -->
                                    
                                                                    

                


<div class="news-box-medium lazyload ">
    <a href="/pulawy/wosp-w-pulawach-zebrala-wiecej-niz-rok-temu,n,1000192836.html" class="news-box-image" title="WOŚP w Puławach zebrała więcej niż rok temu">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/113d56f061da4fa5e38fb51788491435_325.JPG" alt="WOŚP w Puławach zebrała więcej niż rok temu">
                <h2 class="news-box-title">WOŚP w Puławach zebrała więcej niż rok temu</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/pulawy/wosp-w-pulawach-zebrala-wiecej-niz-rok-temu,n,1000192836.html" title="komentarze (32)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (32)"><b>32</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/wosp-w-pulawach-zebrala-wiecej-niz-rok-temu,n,1000192836.html" title="polubienia (164)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (164)"><b>164</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/wosp-w-pulawach-zebrala-wiecej-niz-rok-temu,n,1000192836.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/bal-uczniow-gimnazjum-nr-7-w-lublinie-zdjecia,n,1000192832.html" title="Bal uczniów Gimnazjum nr 7 w Lublinie (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/512de97ac4d70ef3524d8f3a73157525_125.jpg" alt="Bal uczniów Gimnazjum nr 7 w Lublinie (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/co-gdzie-kiedy/teatr/klatwy-w-teatrze-osterwy-recenzja-spektaklu,n,1000192822.html" title="&quot;Klątwy&quot; w Teatrze Osterwy. Recenzja spektaklu (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/9727f49f62ca19ed6c4a74d217baa539_125.jpg" alt="&quot;Klątwy&quot; w Teatrze Osterwy. Recenzja spektaklu (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                                <!-- </div> -->
                                    
                                                                    

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/znowu-niespodzianka-tbv-start-lepszy-od-trefla-sopot-zdjecia,n,1000192811.html" title="Znowu niespodzianka. TBV Start lepszy od Trefla Sopot! (zdjęcia)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/95dae79520b45250bce2e35f428cd867_125.jpg" alt="Znowu niespodzianka. TBV Start lepszy od Trefla Sopot! (zdjęcia)">      
    </a>
</div>
                                            <!-- <div class="white_line"></div> -->
                                                                                                <div class="clear"></div>
                        </div>
                                                                <!-- </div> -->
                               
            </div>
            <div class="clear_both"></div>
            
        <div class="box-separator2" style="margin-top: 15px; height: 1px;"></div>
    </div>
    	
		
	     
                    <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_2 -->
        <div id='DziennikWschodni_arty_half_2'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_2'); });
        </script>
        </div>
    </div>
 
                                            

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/pobil-17-latka-ciagnal-traktorem-i-zakopal-potem-mial-mowic-to-moj-przyjaciel-ciekawe-gdzie-on-jest,n,1000193002.html" class="news-box-image" title="Pobił 17-latka, ciągnął traktorem i zakopał. Potem miał mówić: &quot;To mój przyjaciel. Ciekawe gdzie on jest&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/b3e5200e5d7faf493a0fbd47df2b4fef_325.jpg" alt="Pobił 17-latka, ciągnął traktorem i zakopał. Potem miał mówić: &quot;To mój przyjaciel. Ciekawe gdzie on jest&quot;">
                <h2 class="news-box-title">Pobił 17-latka, ciągnął traktorem i zakopał. Potem miał mówić: &quot;To mój przyjaciel. Ciekawe gdzie on jest&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/pobil-17-latka-ciagnal-traktorem-i-zakopal-potem-mial-mowic-to-moj-przyjaciel-ciekawe-gdzie-on-jest,n,1000193002.html" title="komentarze (20)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (20)"><b>20</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/pobil-17-latka-ciagnal-traktorem-i-zakopal-potem-mial-mowic-to-moj-przyjaciel-ciekawe-gdzie-on-jest,n,1000193002.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lubelskie/reforma-oswiaty-w-lubelskiem-dzieci-beda-musialy-uczyc-sie-na-dwie-zmiany,n,1000192995.html" class="news-box-image" title="Reforma oświaty w Lubelskiem. Dzieci będą musiały uczyć się na dwie zmiany">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/305fd76a6fc28dc5b8e4680a28910130_325.jpg" alt="Reforma oświaty w Lubelskiem. Dzieci będą musiały uczyć się na dwie zmiany">
                <h2 class="news-box-title">Reforma oświaty w Lubelskiem. Dzieci będą musiały uczyć się na dwie zmiany</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lubelskie/reforma-oswiaty-w-lubelskiem-dzieci-beda-musialy-uczyc-sie-na-dwie-zmiany,n,1000192995.html" title="komentarze (16)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (16)"><b>16</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubelskie/reforma-oswiaty-w-lubelskiem-dzieci-beda-musialy-uczyc-sie-na-dwie-zmiany,n,1000192995.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                                

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/buspasy-na-bronowicach-kierowcy-beda-wlec-sie-za-rowerami-ratusz-odpowiada,n,1000193004.html" class="news-box-image" title="Buspasy na Bronowicach. Kierowcy będą wlec się za rowerami? Ratusz odpowiada">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/c81f635188497fe4770ac8693dc02939_325.png" alt="Buspasy na Bronowicach. Kierowcy będą wlec się za rowerami? Ratusz odpowiada">
                <h2 class="news-box-title">Buspasy na Bronowicach. Kierowcy będą wlec się za rowerami? Ratusz odpowiada</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/buspasy-na-bronowicach-kierowcy-beda-wlec-sie-za-rowerami-ratusz-odpowiada,n,1000193004.html" title="komentarze (39)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (39)"><b>39</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/buspasy-na-bronowicach-kierowcy-beda-wlec-sie-za-rowerami-ratusz-odpowiada,n,1000193004.html" title="polubienia (24)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (24)"><b>24</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                
                
                            

    


<div class="news-box-medium lazyload ">
    <a href="/swidnik/swidnik-mechanik-palil-w-piecu-zuzytym-olejem-czarny-dym-lecial-z-komina,n,1000193026.html" class="news-box-image" title="Świdnik: Mechanik palił w piecu zużytym olejem. Czarny dym kopcił z komina">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/c5e544d301b1fb5ac948886c36d46398.jpg" alt="Świdnik: Mechanik palił w piecu zużytym olejem. Czarny dym kopcił z komina">
                <h2 class="news-box-title">Świdnik: Mechanik palił w piecu zużytym olejem. Czarny dym kopcił z komina</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/swidnik/swidnik-mechanik-palil-w-piecu-zuzytym-olejem-czarny-dym-lecial-z-komina,n,1000193026.html" title="komentarze (55)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (55)"><b>55</b></a>
</div>
<div class="news-box-facebook">
    <a href="/swidnik/swidnik-mechanik-palil-w-piecu-zuzytym-olejem-czarny-dym-lecial-z-komina,n,1000193026.html" title="polubienia (215)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (215)"><b>215</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                        	
	<div class="staticFacebook-box"></div>
    
        
    
                            

                


<div class="news-box-medium lazyload ">
    <a href="/sport/stoki-narciarskie-w-woj-lubelskim-dokad-pojechac-na-narty-lub-snowboard,n,1000192842.html" class="news-box-image" title="Na narty w woj. lubelskim. Raport">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/ccfa2f357195655aa86aeb038f13e8e3_325.jpg" alt="Na narty w woj. lubelskim. Raport">
                <h2 class="news-box-title">Na narty w woj. lubelskim. Raport</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                            <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/sport/stoki-narciarskie-w-woj-lubelskim-dokad-pojechac-na-narty-lub-snowboard,n,1000192842.html" title="komentarze (17)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (17)"><b>17</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/stoki-narciarskie-w-woj-lubelskim-dokad-pojechac-na-narty-lub-snowboard,n,1000192842.html" title="polubienia (662)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (662)"><b>662</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/stoki-narciarskie-w-woj-lubelskim-dokad-pojechac-na-narty-lub-snowboard,n,1000192842.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lublin/waldemar-w-stracil-prace-w-urzedzie-wojewodzkim,n,1000193041.html" class="news-box-image" title="Zatrzymany za jazdę po alkoholu Waldemar W. stracił pracę w Urzędzie Wojewódzkim">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/e307459a081d8aa8d023684dbd2ad1bd_325.jpg" alt="Zatrzymany za jazdę po alkoholu Waldemar W. stracił pracę w Urzędzie Wojewódzkim">
                <h2 class="news-box-title">Zatrzymany za jazdę po alkoholu Waldemar W. stracił pracę w Urzędzie Wojewódzkim</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    pilne
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lublin/waldemar-w-stracil-prace-w-urzedzie-wojewodzkim,n,1000193041.html" title="komentarze (64)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (64)"><b>64</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/waldemar-w-stracil-prace-w-urzedzie-wojewodzkim,n,1000193041.html" title="polubienia (43)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (43)"><b>43</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/lubelskie/pis-zmieni-ordynacje-wyborcza-prezydenci-lublina-chelma-czy-pulaw-nie-beda-mogli-kandydowac,n,1000192920.html" class="news-box-image" title="Prezydenci Lublina, Chełma czy Puław nie będą mogli już kandydować w wyborach?">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/7c2517af1c85f0d39429ef53d586dfc1_325.jpg" alt="Prezydenci Lublina, Chełma czy Puław nie będą mogli już kandydować w wyborach?">
                <h2 class="news-box-title">Prezydenci Lublina, Chełma czy Puław nie będą mogli już kandydować w wyborach?</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    lista polityków
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/lubelskie/pis-zmieni-ordynacje-wyborcza-prezydenci-lublina-chelma-czy-pulaw-nie-beda-mogli-kandydowac,n,1000192920.html" title="komentarze (70)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (70)"><b>70</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubelskie/pis-zmieni-ordynacje-wyborcza-prezydenci-lublina-chelma-czy-pulaw-nie-beda-mogli-kandydowac,n,1000192920.html" title="polubienia (91)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (91)"><b>91</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                     
</div>
</div>
                                    

                


<div class="news-box-medium lazyload ">
    <a href="/krasnystaw/poszedl-na-spacer-znalazl-sie-w-srodku-polowania-zeby-nie-zostac-postrzelony-musialem-uciekac,n,1000192923.html" class="news-box-image" title="Poszedł na spacer, znalazł się w środku polowania. &quot;Żeby nie zostać postrzelony musiałem uciekać&quot;">
                    <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-01/fb4d03def6357921f71ccdda5e077351_325.jpg" alt="Poszedł na spacer, znalazł się w środku polowania. &quot;Żeby nie zostać postrzelony musiałem uciekać&quot;">
                <h2 class="news-box-title">Poszedł na spacer, znalazł się w środku polowania. &quot;Żeby nie zostać postrzelony musiałem uciekać&quot;</h2>
        <div class="news-box-gradient"></div>
    </a>
    <div class="news-box-meta-container">
                                    <div class="important-label">
                    Alarm 24
                </div>
                                    <div class="news-box-meta">
                            <div class="news-box-komentarze">
    <a href="/krasnystaw/poszedl-na-spacer-znalazl-sie-w-srodku-polowania-zeby-nie-zostac-postrzelony-musialem-uciekac,n,1000192923.html" title="komentarze (136)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (136)"><b>136</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnystaw/poszedl-na-spacer-znalazl-sie-w-srodku-polowania-zeby-nie-zostac-postrzelony-musialem-uciekac,n,1000192923.html" title="polubienia (483)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (483)"><b>483</b></a>
</div>
                    </div>
    </div>
    <div class="news-info-box">
                <div class="news-video-info">
            <a href="/krasnystaw/poszedl-na-spacer-znalazl-sie-w-srodku-polowania-zeby-nie-zostac-postrzelony-musialem-uciekac,n,1000192923.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
</div>
                        

            
            
                                <div class="ad-dfp-google scroll-ad-dfp-google-arty_half_3">
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        <div id='DziennikWschodni_arty_half_3'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_half_3'); });
        </script>
        </div>
    </div>
    <script>
        var DziennikWschodni_arty_half_3_scroll = function() {
            var reklama_offset = $(".scroll-ad-dfp-google-arty_half_3").offset().top,
                window_scroll = $(window).scrollTop(),
                container_height = $(".content-market-bottom").offset().top - reklama_offset - 45; 

            $(".scroll-ad-dfp-google-arty_half_3").height(container_height);
            
            if(reklama_offset-15 <= window_scroll && $(".scroll-ad-dfp-google-arty_half_3").height()>600) {
                if(window_scroll < ($(".content-market-bottom").offset().top - 600)) {
                    $("#DziennikWschodni_arty_half_3").css("top", window_scroll - reklama_offset + 15);
                }
            } else {
                $("#DziennikWschodni_arty_half_3").css("top", 0);
            }
        }

        $(window).on("load scroll resize", function() {
            setTimeout(function() {
                DziennikWschodni_arty_half_3_scroll();
            }, 100)
        });
    </script>


            
        </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            	
		
		
		
	

            
            
            
            
            
        </div>
        <div style="clear: both"></div>
        	
		
		
	

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        <script>
        googletag.cmd.push(function() { googletag.display('DziennikWschodni_arty_bill_dol'); });
        </script>
        </div>
    </div>


        
        <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/reklama/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/redakcja/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/marketing/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                        
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>

    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lubilnie. 2001-2017.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>





<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?7b29f538b8d6e4b86a027503ec7c10fd" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?7b29f538b8d6e4b86a027503ec7c10fd" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?7b29f538b8d6e4b86a027503ec7c10fd" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lightboxes/lightbox/2.6/js/lightbox-2.6.min.js?7b29f538b8d6e4b86a027503ec7c10fd" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
            function change_res(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            function change_res_under_menu(adres) {
                window.location.href = adres.value;
            }
        </script>
    
    
        <script>
            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
                $(".open-article-info-outer-container").append("<a href='#' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container cf' style='display: block'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div></div></a>");
                console.log("hehe");
            }
        </script>
        
    
 
			 
			<script src='http://incontext.pl/rewords.js?cid=5162'></script>
			
		<script type="text/javascript">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</script>        
	    
    
        
         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                }; 
                $.ajax({
                        type : 'POST', 
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ts=1485006840&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    }) 
                    .done(function(data) { 
                      alert('Post został zgłoszony do usunięcia');   
                    });
                    return false; 
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){ 
                            
                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() { 
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }
                 
                })();  

                voteTooltip.init();

            
                        

          	}); 
         </script>
    
        
    <script>
        $(document).ready(function(){
            $('.speak_link').click(function(){
                $link_id = $(this).attr('id');
                $('.speak_about .active').removeClass('active');
                $(this).addClass('active');

                $.post(

                    'http://www.dziennikwschodni.pl/?view=cms2_news_group_speakabout&element=0&ajax=1',
                    { 'speak_about_action':$link_id },

                    function(data){
                        $('.speak_about_list').empty();
                        $html ="";
                        $.each(data,function($i,$v){
                            $sponsored = "";
                            if($v.sponsored===true)
                            {
                                $sponsored = "&nbsp <span class='sponsorowany'>reklama</span>";
                            }
                            
                                $html +="<li><a class='s12' href='"+$v.page_name_url+"/n,"+$v.news_id+","+$v.news_name_url+".html'>"+$v.news_name+""+$sponsored+"</a></li>";

                            

                        });
                        if($html==="")
                        {
                            $html +="<li>Brak artykułów</li>";
                        }

                        $('.speak_about_list').append($html);

                    },
                    'json'
                );
            });
        });

    </script>
    
        
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
     
        
            <script type="text/javascript">
                // $( window ).load(function() {
                $( document ).ready(function() {
                    $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                        effect : "fadeIn",
                        threshold : 300,
                        effectspeed: 0, 
                        failure_limit: 9999,
                    });
                });
            </script>
        
        
    <script>
    	$(window).load(function(){
    		$(".staticFacebook-box").html('<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>');
    	});
    </script>
    
    
        <script>
            (function() {

                // if ($.cookie("belka")==1) {
                //     $(".belka-premium .wrapper").hide(); 
                //     $("#schowaj-premium").removeClass("fa-caret-up").addClass("fa-caret-down");
                // };
                // console.log($.cookie("belka"));
            
                $("#schowaj-premium").on("click", function(e) {
                    $this = $(this).find("i");
                    var belka = $(".belka-premium .wrapper");
                    if (belka.css("display")=="none") {
                        belka.show(); 
                        $this.removeClass("fa-caret-down").addClass("fa-caret-up");
                        $("body").css({"background-position": "center 40px"});
                        $.removeCookie("belka", { path: '/' });
                    } else {
                        belka.hide(); 
                        $this.removeClass("fa-caret-up").addClass("fa-caret-down");
                        $("body").css({"background-position": "center 0"});
                        $.cookie("belka", 1, { path: '/' });
                    };
                    // console.log($.cookie("belka"));
                    return false;
                })
                
            })();
        </script>
    
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            $(window).load(function(){

                (function(d, s, id)

                {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
                (function() {

                    window.setTimeout(function () {
                        if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0) {
                            // $("#adblock-belka").slideDown(300);
                            // $(".open-article-info-container").show();
                            $typ = "";
                            
                                                            $typ = "news_page";
                                                            $u = "/lublin/lublin-honorowi-dawcy-krwi-odznaczeni-przez-wojewode,n,1000193133.html";
                            
//                            $.get( "/index.php", { seo: "adblock",t:$typ,url:$u } )
//                            .done(function( data ) {
//

//                            });
                        }
                    }, 1000);

                    $("#adblock-close").on("click", function() {
                        $(this).parent().slideUp(300);

                    });

                })();
            });
        </script>
    
    <script>
        $(window).load(function() {

            var sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
            var sky_left_fixed = function() {
                if ($(".ibillboard-sky_left-container").offset().top!=sky_left_container_top) {
                    sky_left_container_top = $(".ibillboard-sky_left-container").offset().top-5;
                }
                if (sky_left_container_top<$(window).scrollTop()) {
                    $(".ibillboard-sky_left").addClass("ibillboard-sky_left-fixed");
                } else {
                    $(".ibillboard-sky_left").removeClass("ibillboard-sky_left-fixed");
                }
            }

            $(window).on("scroll", function() {
                sky_left_fixed();
            })
        })
    </script>


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
