<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
                  
        <title>Chełmianka celuje w podium, mecz z Wiślanami przełożony? - Dziennik Wschodni</title>
        <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a870838061ac4494d0915cc8e77f2f82" />
        
        <meta name="author" content="Dziennik Wschodni" />
        
    <meta name="description" content="Chełmianka z niecierpliwością czeka na wznowienie rozgrywek, ale zima nie odpuszcza. Wicelider po pierwszej rundzie może mieć duże kłopoty, żeby powalczyć o punkty w sobotę w wyjazdowym spotkaniu z Wiślanami"  />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dziennikwschodni.pl/rss" />
    <link rel="canonical" href="http://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html" />
            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    
        
        <meta property="og:site_name" content="Dziennik Wschodni" />
        <meta property="og:title" content="Chełmianka celuje w podium, mecz z Wiślanami przełożony? - Dziennik Wschodni" />
        <meta property="og:description" content="Chełmianka z niecierpliwością czeka na wznowienie rozgrywek, ale zima nie odpuszcza. Wicelider po pierwszej rundzie może mieć duże kłopoty, żeby powalczyć o punkty w sobotę w wyjazdowym spotkaniu z Wiślanami">
                    <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html" />
               
       
                    <meta property="og:image" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-03/8429a9f61a165d658ec85e5667ddad89.jpg" />
            <meta property="og:image:width" content="665"/>
            <meta property="og:image:height" content="443"/>
            
            
    
                    <meta name="twitter:image" content="http://cdn01.dziennikwschodni.pl/media/news/2018/2018-03/8429a9f61a165d658ec85e5667ddad89.jpg?1521575808" />
                            <meta name="twitter:url" content="http://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html?1521575808" />
                
        <meta name="twitter:card" content="summary_large_image" />
        
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href="http://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">

     <link href='//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/css/smoothness/jquery-ui-1.10.4.custom.min.css' rel='stylesheet' type='text/css'>
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    

        	<meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/css/bootstrap.css?a870838061ac4494d0915cc8e77f2f82" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/shared.css?1521575808" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1521575808" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/news.css?1521575808" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/ad.css?1521575808" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/menu.css?1521575808" /><link type="text/css" rel="stylesheet" href="http://cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/sport.css?1521575808" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/special.css?1521575808" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/static.css?1521575808" />
     
        
  
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>

    
        
            
                    <script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/wtg-avt.com/lib.min.js" async></script> 
                
    
    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

    
             
            <script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/itxads/?hash=6ea1a04fabbf23b712564293cacc18b8&prefix=akon"></script>
            
   
    
    

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-945413-2']);
        _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
        _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
        _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
        _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
        _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
        _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
        _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
        _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
        _gaq.push(['_addOrganic', 'search.live.com', 'q']);
        _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
        _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
        // _gaq.push(['_trackPageview']);
        var canonical_link;
        try{
            canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
            
                            
        }
        catch(e){
            canonical_link = undefined;
        }
        _gaq.push(['_trackPageview', canonical_link]);
        setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
        })();
    </script>

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>





    <script src="//cdn01js.dziennikwschodni.pl/js/jquery/lazy-ads/lazyad-loader.min.js" async></script>

    <script src='http://www6.smartadserver.com/config.js?nwid=792' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www6.smartadserver.com'});
    </script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body data-ad-section="sport">



<style scoped>
    body {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/sport.jpg") no-repeat top !important;

        background-repeat: no-repeat !important;
    }
    .news-box-medium-lead {
        background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/news-pack2.png") no-repeat top right;
    }
    @media (max-width: 979px) {
        body {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/bg/sport-tablet.jpg") no-repeat top !important;

            background-repeat: no-repeat !important;
        }
    }
</style>
    <div class="older-browser-info-overlay">
        <div class="older-browser-info-container">
            <div class="older-browser-info-content">
                <i class="fa fa-times older-browser-info-close"></i>

                <h3>Przeglądarka, z której korzystasz jest przestarzała. </h3>
                <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
                <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
            </div>
            <div class="older-browser-info-download cf">
                <h3>Pobierz nowszą przeglądarkę:</h3>
                <a href="https://www.google.com/chrome/browser/desktop/" class="chrome" title="Google Chrome" target="_blank"></a>
                <a href="http://www.mozilla.org/firefox/new/" class="firefox" title="Mozilla Firefox" target="_blank"></a>
                <a href="http://windows.microsoft.com/ie" class="ie" title="Internet Explorer" target="_blank"></a>
                <a href="http://www.opera.com/" class="opera" title="Opera" target="_blank"></a>
            </div>
        </div>
    </div>
    
        
            <script>
                function isIE() {
                    var myNav = navigator.userAgent.toLowerCase();
                    return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
                }

                if (isIE() && isIE() < 9) {
                    $(".older-browser-info-overlay").show();
                } else {
                    $(".older-browser-info-overlay").remove();
                }

                $(".older-browser-info-close").on("click", function() {
                    $(".older-browser-info-overlay").attr("style", "display: none;");
                })
            </script>
        
    


        
    <div class="main-content">
        <div class="events-logo-container">
            <a href="/" class="events-dw-logo"></a>
            <a href="/sport" class="events-logo"></a>
        </div>
        <div class="main-search">
            <form action = "/szukaj.html" method="GET">
                <input type="text" placeholder="Szukaj" name="search" />
                <button type="submit" class="search-button"><span class="fa fa-search"></span></button>
            </form>
        </div>
        <div class="clear"></div>
        
        
        <div>
    <style scoped>
    	._5788 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/pilka-nozna.png") no-repeat right;	
        }
    	._5810 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/koszykowka.png") no-repeat right;	
        }
    	._5816 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/pilka-reczna.png") no-repeat right;	
        }
    	._5820 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/zuzel.png") no-repeat right;	
        }
    	._5824 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/siatkowka.png") no-repeat right;	
        }
        ._5839 {
            background: url("//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/menu/inne.png") no-repeat right;   
        }
        ._6003 {
            padding: 0 20px !important;   
            
            background: #d0041d !important;   
        }
    	._6003:hover {
            background: #d9364a !important;	
        }
    </style>
    <div class="sport_menu">
        <div class="sport_menu_front_page"><a href="/sport" title="Sport"><i class="fa fa-home"></i></a></div>
        <ul class="menu_ul"><li class=" n first  folder  active "><a class="_5788" href="/sport/pilka-nozna/">Piłka nożna</a><ul class="l l_1"><li class=" n first "><a class="_5795" href="/sport/pilka-nozna/i-liga-pilka-nozna/">I LIGA</a></li><li class=" n "><a class="_6130" href="/sport/pilka-nozna/ii-liga-pilka-nozna/">II LIGA</a></li><li class=" n "><a class="_5799" href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/">BIALSKOPODLASKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5803" href="/sport/pilka-nozna/ekstraklasa-kobiet/">EKSTRAKLASA KOBIET</a></li><li class=" n "><a class="_5802" href="/sport/pilka-nozna/zamojska-klasa-okregowa/">ZAMOJSKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5801" href="/sport/pilka-nozna/lubelska-klasa-okregowa/">Lubelska Klasa Okręgowa</a></li><li class=" n "><a class="_5800" href="/sport/pilka-nozna/chelmska-klasa-okregowa/">CHEŁMSKA KLASA OKRĘGOWA</a></li><li class=" n "><a class="_5798" href="/sport/pilka-nozna/iv-liga-lubelska/">IV LIGA LUBELSKA</a></li><li class=" n  active "><a class="_5796" href="/sport/pilka-nozna/iii-liga-gr-iv/">III liga gr. IV</a></li><li class=" n "><a class="_5794" href="/sport/pilka-nozna/ekstraklasa/">Ekstraklasa</a></li><li class=" n "><a class="_5793" href="/sport/pilka-nozna/reprezentacja/">Reprezentacja</a></li><li class=" n last "><a class="_5804" href="/sport/pilka-nozna/inne-pilka-nozna/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5810" href="/sport/koszykowka/">Koszykówka</a><ul class="l l_1"><li class=" n first "><a class="_5809" href="/sport/koszykowka/inne-koszykowka/">INNE</a></li><li class=" n "><a class="_5805" href="/sport/koszykowka/tauron-basket-liga/">TAURON BASKET LIGA</a></li><li class=" n "><a class="_5806" href="/sport/koszykowka/tauron-basket-liga-kobiet/">TAURON BASKET LIGA KOBIET</a></li><li class=" n "><a class="_5807" href="/sport/koszykowka/i-liga-kobiet-koszykowka/">I LIGA KOBIET</a></li><li class=" n last "><a class="_5808" href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/">II LIGA MĘŻCZYZN</a></li></ul></li><li class=" n  folder "><a class="_5816" href="/sport/pilka-reczna/">Piłka ręczna</a><ul class="l l_1"><li class=" n first "><a class="_5811" href="/sport/pilka-reczna/superliga/">SUPERLIGA</a></li><li class=" n "><a class="_5812" href="/sport/pilka-reczna/superliga-kobiet/">SUPERLIGA KOBIET</a></li><li class=" n "><a class="_5813" href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/">I LIGA MĘŻCZYZN</a></li><li class=" n "><a class="_5814" href="/sport/pilka-reczna/i-liga-kobiet-pilka-reczna/">I LIGA KOBIET</a></li><li class=" n last "><a class="_5815" href="/sport/pilka-reczna/inne-pilka-reczna/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5824" href="/sport/siatkowka/">SIATKÓWKA</a><ul class="l l_1"><li class=" n first "><a class="_5821" href="/sport/siatkowka/ii-liga-mezczyzn-siatkowka/">II LIGA MĘŻCZYZN</a></li><li class=" n "><a class="_5822" href="/sport/siatkowka/ii-liga-kobiet-siatkowka/">II LIGA KOBIET</a></li><li class=" n last "><a class="_5823" href="/sport/siatkowka/inne-siatkowka/">INNE</a></li></ul></li><li class=" n  folder "><a class="_5820" href="/sport/zuzel/">ŻUŻEL</a><ul class="l l_1"><li class=" n first "><a class="_5817" href="/sport/zuzel/ii-liga-zuzel/">II LIGA</a></li><li class=" n last "><a class="_5818" href="/sport/zuzel/inne-zuzel/">INNE</a></li></ul></li><li class=" n last  folder "><a class="_5839" href="/sport/inne-dyscypliny/">INNE</a><ul class="l l_1"><li class=" n first "><a class="_5825" href="/sport/inne-dyscypliny/biegi/">BIEGI</a></li><li class=" n "><a class="_5826" href="/sport/inne-dyscypliny/boks/">BOKS</a></li><li class=" n "><a class="_5827" href="/sport/inne-dyscypliny/futbol-amerykanski/">FUTBOL AMERYKAŃSKI</a></li><li class=" n "><a class="_5828" href="/sport/inne-dyscypliny/futsal/">FUTSAL</a></li><li class=" n "><a class="_5829" href="/sport/inne-dyscypliny/lekkoatletyka/">LEKKOATLETYKA</a></li><li class=" n "><a class="_5830" href="/sport/inne-dyscypliny/motocross/">MOTOCROSS</a></li><li class=" n "><a class="_5831" href="/sport/inne-dyscypliny/plywanie/">PŁYWANIE</a></li><li class=" n "><a class="_5832" href="/sport/inne-dyscypliny/podnoszenie-ciezarow/">PODNOSZENIE CIĘŻARÓW</a></li><li class=" n "><a class="_5833" href="/sport/inne-dyscypliny/rugby/">RUGBY</a></li><li class=" n "><a class="_5834" href="/sport/inne-dyscypliny/siatkowka-plazowa/">SIATKÓWKA PLAŻOWA</a></li><li class=" n "><a class="_5835" href="/sport/inne-dyscypliny/skoki-narciarskie/">SKOKI NARCIARSKIE</a></li><li class=" n "><a class="_5836" href="/sport/inne-dyscypliny/tenis-stolowy/">TENIS STOŁOWY</a></li><li class=" n "><a class="_5837" href="/sport/inne-dyscypliny/zapasy/">ZAPASY</a></li><li class=" n last "><a class="_5838" href="/sport/inne-dyscypliny/inne-dyscypliny2/">INNE</a></li></ul></li></ul>
    </div>
</div>

	
        
        
        
        
                    
                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_top -->
        <div id='DziennikWschodni_arty_bill_top'>
        
        </div>
    </div>

	
 

				 
			
<div data-widget="plista_widget_topArticle" style="display: none;"></div>


	
		<div id="715671" style="width:728px;height:90px;"></div>
		<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
		    "zoneid": 715671,
		    "containerid": "715671"});
		</script>
	


                <div class="clear"></div>

        
            <div class="separator-container">
                <h2 class="box-title">III liga gr. IV</h2>
                    <div class="bc_container">
                    <a href="/">Strona główna</a> <span>&raquo;</span>
                                            <a href="/sport/">Sport</a> <span>&raquo;</span>            
                                    <a href="/sport/pilka-nozna/">Piłka nożna</a> <span>&raquo;</span>            
                                    <a href="/sport/pilka-nozna/iii-liga-gr-iv/">III liga gr. IV</a>             
                                                
        
    </div>
    <div style="clear: both;"></div>

                <div class="box-separator" style=" height: 1px;"></div>
            </div>

                <!-- <div class="current_page"> -->
        
        <!-- </div> -->
        <div class="content-left">
              
    <!-- <div class="row"> -->
        <div class="single_news_content">
            

	
		<div class="single_news_page">

	<div class="news_single_header">
	<h1 class="news_single_title">
		Chełmianka celuje w podium, mecz z Wiślanami przełożony?
	</h1>
	
	<div class="data-meta">
		Dodano:
		<a href="http://www.dziennikwschodni.pl/data.html?date_begin=20-03-2018&date_end=20-03-2018&kategoria=&search=#;">

							<b>Dzisiaj, </b>
				</a>
		17:49
	</div>
	<div class="autor-meta">
					Autor:
							<a href="http://www.dziennikwschodni.pl/autor?name=Łukasz Gładysiewicz">Łukasz Gładysiewicz</a>
						</div>
		<ul id="articleZoomText">
			<li><a href="#" title="Czcionka mała" class="A1">A</a></li>
			<li><a href="#" title="Czcionka średnia" class="A2 current">A</a></li>
			<li><a href="#" title="Czcionka duża" class="A3">A</a></li>
		</ul>

			<div class="single-box-komentarze">
			<a href="#new-comment" class="komentarze-button">komentarze</a><a href="#new-comment" class="komentarze-count">5<div><s></s><i></i></div></a>
		</div>
			<div class="news-box-facebook">
			<div class="fb-like" data-href="http://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	<br>

		</div>
		<div class="single_news_page2 rw_area">
	<div class="social-box-left">
		<div class="fb-like" data-href="http://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a class="twitter-share-button"
		  href="https://twitter.com/share?count=vertical">
		</a>
	</div>
														<div class="single_news_image">
				<img class="img rw_area_img" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/8429a9f61a165d658ec85e5667ddad89.jpg" alt="">
				<div class="single_news_image_desc"> (fot. Chełmianka Chełm/facebook)</div>
			</div>
							<div id="news-single-premium-text">
		<p class="news_single_lead">Chełmianka z niecierpliwością czeka na wznowienie rozgrywek, ale zima nie odpuszcza. Wicelider po pierwszej rundzie może mieć duże kłopoty, żeby powalczyć o punkty w sobotę w wyjazdowym spotkaniu z Wiślanami</p>
							</div>
	
			<div class="open-article-info-outer-container"></div>


							<div style="clear: both;"></div>

			<div class="news_premium_short_container"> 													
									        <!-- /26225854/DziennikWschodni_art_rec_srodtekstowy -->
        <div id='DziennikWschodni_art_rec_srodtekstowy'>
        
        </div>

				
									<div class="news_connect_art_content">
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-podlasie-00-zglaszaja-gotowosc-do-ligi,n,1000214910.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/9ea93c91dfb41cca2935b4327b8ee0e2_thumb.jpg" alt="Chełmianka – Podlasie 0:0. Zgłaszają gotowość do ligi">   
                    </a>
                </div>
                        <a href="/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-podlasie-00-zglaszaja-gotowosc-do-ligi,n,1000214910.html" class="news_box_title" title="Chełmianka – Podlasie 0:0. Zgłaszają gotowość do ligi">
                    Chełmianka – Podlasie 0:0. Zgłaszają gotowość do ligi
            </a>        
            <div class='clear_both'></div>
    </div>

							
													
								                     
            <div class="news_premium_short">      
                            <div class="link_img">
                    <a href="/sport/pilka-nozna/iii-liga-gr-iv/hetman-chelmianka-11-znowu-te-kontuzje,n,1000214517.html"> 
                        <img class="img" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/069ef17789e80974945049733488b0c0_thumb.jpg" alt="Hetman - Chełmianka 1:1. Znowu te kontuzje">   
                    </a>
                </div>
                        <a href="/sport/pilka-nozna/iii-liga-gr-iv/hetman-chelmianka-11-znowu-te-kontuzje,n,1000214517.html" class="news_box_title" title="Hetman - Chełmianka 1:1. Znowu te kontuzje">
                    Hetman - Chełmianka 1:1. Znowu te kontuzje
            </a>        
            <div class='clear_both'></div>
    </div>

							
												<div class="clear_both"></div>
					</div>
							</div>			
																																								<div class="news_single_content"> <p class="Normal">Beniaminek z&nbsp;Ja&#347;kowic rozgrywa swoje spotkania w&nbsp;Skawinie. Boisko nie jest jednak w&nbsp;najlepszym stanie, o&nbsp;czym od pocz&#261;tku tygodnia informuj&#261; gospodarze. W&nbsp;tej sytuacji sobotnie zawody stoj&#261; pod du&#380;ym znakiem zapytania. &ndash;&nbsp;Jest problem i&nbsp;mecz mo&#380;e nie doj&#347;&#263; do skutku. Spodziewamy si&#281;, &#380;e ostateczna decyzja zapadnie ju&#380; w&nbsp;&#347;rod&#281; &ndash;&nbsp;m&oacute;wi Artur Bo&#380;yk, trener bia&#322;o-zielonych.</p>
<p class="Normal">Je&#380;eli rzeczywi&#347;cie nie uda si&#281; zagra&#263; w&nbsp;sobot&#281;, to b&#281;dzie trzeci prze&#322;o&#380;ony mecz ekipy z&nbsp;Che&#322;ma. Dodaj&#261;c do tego dwie kolejki, kt&oacute;re zgodnie z&nbsp;terminarzem s&#261; ju&#380; zaplanowane na &#347;rody, to trzeba b&#281;dzie si&#281; przygotowa&#263; na sporo grania w&nbsp;&#347;rodku tygodnia. &ndash;&nbsp;To na pewno nie jest komfortowa sytuacja. Nast&#261;pi kumulacja spotka&#324; i&nbsp;b&#281;dziemy mieli praktycznie tylko dwa dni odpoczynku przed niekt&oacute;rymi spotkaniami. To stawia nas w&nbsp;trudnej sytuacji, ale c&oacute;&#380;, trzeba b&#281;dzie sobie poradzi&#263; &ndash;&nbsp;wyja&#347;nia trener Bo&#380;yk.</p>
<p class="Normal">Z MKS Trzebinia Che&#322;mianka zagra 11 kwietnia. Z&nbsp;kolei pojedynek z&nbsp;19 kolejki przeciwko JKS Jaros&#322;aw prze&#322;o&#380;ono na 9 maja. A&nbsp;to oznacza, &#380;e zar&oacute;wno w&nbsp;kwietniu, jak i&nbsp;maju Micha&#322; Wo&#322;os i&nbsp;jego koledzy b&#281;d&#261; musieli rozegra&#263; po sze&#347;&#263; spotka&#324;. A&nbsp;niewykluczone, &#380;e gdzie&#347; trzeba b&#281;dzie jeszcze wcisn&#261;&#263; zawody z&nbsp;Wi&#347;lanami.</p>
<p class="Normal">Jedyny plus ca&#322;ej sytuacji z&nbsp;niekorzystn&#261; aur&#261; i&nbsp;kiepskim stanem boisk, to wi&#281;cej czasu dla kontuzjowanych graczy. A&nbsp;takich trener Bo&#380;yk ma obecnie w&nbsp;kadrze dw&oacute;ch: Paw&#322;a Jabkowsiego i&nbsp;Huberta Kotowicza. Trzeci &ndash;&nbsp;Aleksiej Pritulak ju&#380; &#263;wiczy z&nbsp;zespo&#322;em. &ndash;&nbsp;Hubert i&nbsp;Pawe&#322; na pewno nie zagraliby jeszcze w&nbsp;najbli&#380;szy weekend. Aleks trenuje, ale czy jest gotowy na wyst&#281;p, to ju&#380; zupe&#322;nie inna sprawa &ndash;&nbsp;przyznaje szkoleniowiec bia&#322;o-zielonych.</p>
<p class="Normal">A jak do kolejnych, przek&#322;adanych spotka&#324; podchodz&#261; pi&#322;karze? &ndash;&nbsp;Ka&#380;dy nie mo&#380;e si&#281; ju&#380; doczeka&#263; inauguracji. Ja ju&#380; zapomnia&#322;em, jak to jest wychodzi&#263; na mecz o&nbsp;punkty &ndash;&nbsp;&#347;mieje si&#281; Micha&#322; Wo&#322;os. Dodaje te&#380;, &#380;e po dobrej rundzie beniaminek b&#281;dzie chcia&#322; utrzyma&#263; wysokie miejsce. &ndash;&nbsp;Zdajemy sobie spraw&#281;, &#380;e rywale b&#281;d&#261; nas traktowali ju&#380; zupe&#322;nie inaczej. Nie jako nowicjusza w&nbsp;gronie trzecioligowc&oacute;w, ale raczej jako czo&#322;ow&#261; dru&#380;yn&#281; tej ligi. My jednak tak&#380;e ca&#322;y czas si&#281; rozwijamy. Poza Micha&#322;em Kobia&#322;k&#261; zostali i u&nbsp;nas wszyscy zawodnicy. Pozyskali&#347;my te&#380; kilku ciekawych graczy, kt&oacute;rzy na pewno nam pomog&#261;. Moim zdaniem mo&#380;emy by&#263; nawet mocniejsi ni&#380; na jesieni i&nbsp;poka&#380;emy, &#380;e nale&#380;ymy do czo&#322;&oacute;wki tej ligi. A&nbsp;cel na wiosn&#281;? Chcieliby&#347;my zako&#324;czy&#263; rozgrywki na podium &ndash;&nbsp;dodaje kapitan Che&#322;mianki.</p>
</div>
																							<div style="clear: both;"></div>
		</div>
	
	

		
			
	<div style="clear: both;"></div>
	<div class="rw_area_eximg"></div>
		<div class="tags_content">
		<span class="tags_header">Czytaj więcej o:</span>
									<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=chelmianka-chelm,9621"><span>chełmianka chełm</span></a>
							<a class="tag_link" href="http://www.dziennikwschodni.pl/tagi.html?tag=iii-liga-lubelsko-podakrpacka,10317"><span>III liga lubelsko-podakrpacka</span></a>
						</div>

                <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_srodek_1 -->
        <div id='DziennikWschodni_arty_rec_srodek_1'>
        
        </div>
    </div>

    
	<div class="comment_streap" id="komentarze">
		<div class='icon_share_content'>
			<a class="icon_share facebook" href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html" target="_blank" title="Udostępnij na Facebooku" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=1000,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-facebook"></span>
			</a>
			<a class="icon_share tweeter" href="https://twitter.com/intent/tweet?original_referer=www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html" title="Udostępnij na Twitterze" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-twitter"></span>
			</a>
			<a class="icon_share google" href="https://plus.google.com/share?url=www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html" title="Udostępnij na Google+" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=0,resizable=0'); return false;">
				<span class="fa fa-google-plus"></span>
			</a>
			<a class="icon_share option print_icon" href="javascript:window.print()" title="Wydrukuj">
				<span class="fa fa-print"></span>
			</a>
			
			<div class="clear_both"></div>
		</div>
														<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
																<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Użytkownik niezarejestrowany"></div>
																<div class="avatar_comment"><img style="height:100%; max-width: 45px;" class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="He, he Chełmianka! "></div>
																								<div class="comment_count_label"><span>(5) komentarzy</span></div>
				<div class="clear_both"></div>
	</div>

				 
				
	<div data-widget="plista_widget_belowArticle"></div>

	
		<script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}({
		    "publickey": "3c9f71c48c53dca44a760c63",
		    "item": {
		        "objectid": "1000215426",  /*unique ID, alphanumeric*/
		        "title": "Chełmianka celuje w podium, mecz z Wiślanami przełożony?",  /*max 255 characters*/
		        "text": "Chełmianka z niecierpliwością czeka na wznowienie rozgrywek, ale zima nie odpuszcza. Wicelider po pierwszej rundzie może mieć duże kłopoty, żeby powalczyć o punkty w sobotę w wyjazdowym spotkaniu z Wiślanami",  /*max 255 characters*/
		        "url": "http://www.dziennikwschodni.pl/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html",  /*max 1024 characters*/
		        "img": "http://cdn01.dziennikwschodni.pl/media/news/2018/2018-03/8429a9f61a165d658ec85e5667ddad89.jpg",  /*max 255 characters*/
		        "category": "III Liga gr. IV",
		        "published_at": 1521564540,  /*UNIX timestamp, date article was first published*/
		        "updated_at": 1521561104  /*UNIX timestamp, date article was last modified*/
		    },
		    "origin": "pl"
		}));
		</script>
	
		

	<div>
		
			<script type="text/javascript" data-key="573F-9455-573E-2735-1dAZAG">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;

			  __nc_widgets.push(['573F-9455-573E-2735-1dAZAG', 'dziennikwschodni.pl', 'recommendation', 1, 1]);

			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>

	
		 									
		<div id="new-comment">
			<h2 class="title-dolny">Skomentuj</h2>




			<div>
				
					<img id="user-avatar" style="max-width: 45px;" src="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="avatar">
					<div id="user-avatar-right">Komentujesz jako <span id="user-data">Gość (<a href="/profil/logowanie.html?next=/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html">Zaloguj się</a>)</span></div>
							</div>
			<div id='comment-form'>
				<input type="hidden" value="III Liga gr. IV" name="category">
				<input type="hidden" value="1000215426" name="news_id">
				<input type="hidden" value="Chełmianka celuje w podium, mecz z Wiślanami przełożony?" name="title">
				<input type="hidden" value="849dafb6025c23aa02bee4050ab309a9" name="sign">
				<input type="hidden" value="/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,n,1000215426.html" name="link">
				<input type="hidden" value="n" name="source_type">
				<textarea id="comment-text"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
	            <br>Zaznacz "Nie jestem robotem", by dodać komentarz:
	            <div class="forum-g-recaptcha">
	                <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
	            </div>
				<div id="comment-text-error"></div>
				<button id="comment-button" disabled>Dodaj komentarz</button>
			</div>


		</div>

									
	    	        
	    
		

		<h2 class="title-dolny">Ostatnie komentarze</h2>
		<div  data-id="186771"  class='comment_box'>
																	<div id="49059" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span>								</span>
								<span class="data-comm">
																	(8 minut temu)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiii-liga-gr-iv%2Fchelmianka-celuje-w-podium-mecz-z-wislanami-przelozony%2Cn%2C1000215426.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Chełmianka będzie 5 - 6 miejscu.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
																					<div id="49050" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span>								</span>
								<span class="data-comm">
																	(14 minut temu)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiii-liga-gr-iv%2Fchelmianka-celuje-w-podium-mecz-z-wislanami-przelozony%2Cn%2C1000215426.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Wolę Chelmianke w 2 lidze niż Spartakusa Lublin
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
																					<div id="48984" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="He, he Chełmianka! "></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><b>He, he Chełmianka! </b>								</span>
								<span class="data-comm">
																	(dzisiaj o 18:57)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiii-liga-gr-iv%2Fchelmianka-celuje-w-podium-mecz-z-wislanami-przelozony%2Cn%2C1000215426.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Będzie podium... Najwyższy stopień. Zdziwicie się niedowiarki. 
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
																					<div id="48954" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span>								</span>
								<span class="data-comm">
																	(dzisiaj o 18:12)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiii-liga-gr-iv%2Fchelmianka-celuje-w-podium-mecz-z-wislanami-przelozony%2Cn%2C1000215426.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Kolego 10 miejsce jest już obstawione wiec Chełmianka sam zobaczysz pudło bo 2 liga to następny sezon o ile nie podkupią Bożyka !.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
																					<div id="48951" class='comment_row'>
						<div class='avatar_icon'><img class='single_news_img_lazy' src='//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png' data-original="//cdn01.dziennikwschodni.pl/media/user/avatar/avatar.png" alt="Gość"></div>
						<div class='text_content'>
							<div class='comment_info'>
								<span><span style="color: #aaaaaa;">Gość</span>								</span>
								<span class="data-comm">
																	(dzisiaj o 18:05)
																</span>

	                                                                <span class="single-topic-post-report">
                                        <button class="notified" title="Zgłoś ten wpis do moderatora"><i class="fa fa-flag"></i>Zgłoś</button>
                                    </span>
                            	
				 	            <span class="forum-button-container single-topic-post-vote">

	                                <span class="like" style="cursor: default"><i class="fa fa-thumbs-up "></i></span>
	                                <span class="dislike" style="cursor: default"><i class="fa fa-thumbs-down "></i></span>
	                            </span>

	                            <span class="forum-button-container single-topic-post-rate">
    	                            <span class="post-rating " title="Ocena postu">0</span>
	                            </span>

									                                <div class="forum-button-tooltip">
	                                    <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiii-liga-gr-iv%2Fchelmianka-celuje-w-podium-mecz-z-wislanami-przelozony%2Cn%2C1000215426.html">Zaloguj się</a>, aby oddać głos
	                                </div>
	                            							</div>
							<div class='comment_text'>
								<div class="comment_text_content">
									Realne jest 10 miejsce.
								</div>
								<div class="read-more-comment">
									<span>Rozwiń</span>
								</div>
							</div>
						</div>
						<div class='clear_both'></div>
					</div>
														<a class="comments-button" href="http://www.dziennikwschodni.pl/forum/sport/pilka-nozna/chelmianka-celuje-w-podium-mecz-z-wislanami-przelozony,t,186771.html">Zobacz wszystkie komentarze (5)</a>
					</div>
	

</div>
	
	<h2 class="title-dolny">Pozostałe informacje</h2>

 
	<script>

		/*issue #1798*/
		$(".art-18-year-yes").click(function(){
			$isRemember = $("#art-18-year-remember").prop('checked');
			$(".art-18-year-container").hide();
			$(".blur").removeClass("blur");
			if($isRemember)
			{
				var d = new Date();
				d.setTime(d.getTime() + (24*60*60*1000));
				document.cookie ="is_adult=1; expires= "+d.toGMTString();
			}

		});
		$(".art-18-year-no").click(function(){
			window.location.replace("http://www.dziennikwschodni.pl");
		});
	</script>






                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/jest-nowa-nazwa-dla-panstwowego-muzeum-na-majdanku-projekt-ministerstwa,n,1000215448.html" title="Jest nowa nazwa dla Państwowego Muzeum na Majdanku. Projekt ministerstwa">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/9b0ff9c4cac07b726f5e22ba5822f3e8_thumb.jpg" alt="Jest nowa nazwa dla Państwowego Muzeum na Majdanku. Projekt ministerstwa"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/jest-nowa-nazwa-dla-panstwowego-muzeum-na-majdanku-projekt-ministerstwa,n,1000215448.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/jest-nowa-nazwa-dla-panstwowego-muzeum-na-majdanku-projekt-ministerstwa,n,1000215448.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/jest-nowa-nazwa-dla-panstwowego-muzeum-na-majdanku-projekt-ministerstwa,n,1000215448.html">Jest nowa nazwa dla Państwowego Muzeum na Majdanku. Projekt ministerstwa</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/jest-nowa-nazwa-dla-panstwowego-muzeum-na-majdanku-projekt-ministerstwa,n,1000215448.html">„Miejsce pamięci w byłym niemieckim obozie koncentracyjnym i zagłady (1941-1944)” – taki człon może być dodany do nazwy Państwowego Muzeum na Majdanku. Projekt ustawy przygotowało Ministerstwo Kultury i Dziedzictwa Narodowego</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/co-gdzie-kiedy/kino/o-bialowiezy-chinach-i-syrii-festiwal-filmowy-watch-docs-prawa-czlowieka-w-filmie,n,1000215376.html" title="O Białowieży, Chinach i Syrii. Festiwal filmowy Watch Docs: Prawa Człowieka w filmie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/eae1002a18058702dadfbc17221f66df_thumb.jpg" alt="O Białowieży, Chinach i Syrii. Festiwal filmowy Watch Docs: Prawa Człowieka w filmie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/co-gdzie-kiedy/kino/o-bialowiezy-chinach-i-syrii-festiwal-filmowy-watch-docs-prawa-czlowieka-w-filmie,n,1000215376.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/co-gdzie-kiedy/kino/o-bialowiezy-chinach-i-syrii-festiwal-filmowy-watch-docs-prawa-czlowieka-w-filmie,n,1000215376.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/co-gdzie-kiedy/kino/o-bialowiezy-chinach-i-syrii-festiwal-filmowy-watch-docs-prawa-czlowieka-w-filmie,n,1000215376.html">O Białowieży, Chinach i Syrii. Festiwal filmowy Watch Docs: Prawa Człowieka w filmie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/co-gdzie-kiedy/kino/o-bialowiezy-chinach-i-syrii-festiwal-filmowy-watch-docs-prawa-czlowieka-w-filmie,n,1000215376.html">Co Gdzie Kiedy. Najlepsze dokumenty o prawach człowieka i towarzyszące im tematyczne dyskusje. Od piątku do niedzieli (23-25 marca) w Centrum Kultury (ul. Peowiaków 12) projekcje filmowe w ramach objazdowego festiwalu filmowego Watch Docs: Prawa Człowieka w filmie. Wstęp wolny.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/moto/dlaczego-s19-najpierw-do-krasnika-list-czytelnika,n,1000215389.html" title="Dlaczego S19 najpierw do Kraśnika? List Czytelnika">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/023c0267de8c11dd6bfaeb203f32734f_thumb.png" alt="Dlaczego S19 najpierw do Kraśnika? List Czytelnika"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/moto/dlaczego-s19-najpierw-do-krasnika-list-czytelnika,n,1000215389.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/moto/dlaczego-s19-najpierw-do-krasnika-list-czytelnika,n,1000215389.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/moto/dlaczego-s19-najpierw-do-krasnika-list-czytelnika,n,1000215389.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/moto/dlaczego-s19-najpierw-do-krasnika-list-czytelnika,n,1000215389.html">Dlaczego S19 najpierw do Kraśnika? List Czytelnika</a>
        </h3>
        <div class="news-box-lead">
            <a href="/moto/dlaczego-s19-najpierw-do-krasnika-list-czytelnika,n,1000215389.html">Interesuje mnie problem, dlaczego w pierwszej kolejności powstanie S19 do Kraśnika i dalej do Niska, gdzie ruch jest płynny. A na odcinku północnym, w ciągu dnia, od wiaduktu w Wandzinie do Ciecierzyna stoi 10-kilometrowy korek. Ktoś powie światła w Niemcach korkują drogę, ale one musza być, bo ludzie z tych okolic nie wyjechaliby na drogę.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/monika-zamachowska-przyjechala-do-lublina-co-robila-zdjecia-wideo,n,1000215453.html" title="Monika Zamachowska przyjechała do Lublina. Co robiła? [zdjęcia, wideo]">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/aa5b4100139fd53814ea16f7fe0c6abe_thumb.jpg" alt="Monika Zamachowska przyjechała do Lublina. Co robiła? [zdjęcia, wideo]"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/monika-zamachowska-przyjechala-do-lublina-co-robila-zdjecia-wideo,n,1000215453.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/lublin/monika-zamachowska-przyjechala-do-lublina-co-robila-zdjecia-wideo,n,1000215453.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/monika-zamachowska-przyjechala-do-lublina-co-robila-zdjecia-wideo,n,1000215453.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/monika-zamachowska-przyjechala-do-lublina-co-robila-zdjecia-wideo,n,1000215453.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/monika-zamachowska-przyjechala-do-lublina-co-robila-zdjecia-wideo,n,1000215453.html">Monika Zamachowska przyjechała do Lublina. Co robiła? [zdjęcia, wideo]</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/monika-zamachowska-przyjechala-do-lublina-co-robila-zdjecia-wideo,n,1000215453.html">Rolki, zabawki, strój piłkarski, żywność. We wtorek Fundacja „Z sercem” pomogła kolejnym rodzinom. W akcji „Paczki z sercem” wzięli udział: dziennikarka i prezenterka Monika Zamachowska oraz aktor i prezenter Jarosław Milner. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/kraj-swiat/przebil-nozem-brzuch-bylej-dziewczyny-w-ciazy-zamordowal-jej-rodzicow,n,1000215450.html" title="Przebił nożem brzuch byłej dziewczyny w ciąży. Zamordował jej rodziców">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/53f69d96451a0463be0013cb97763338_thumb.jpg" alt="Przebił nożem brzuch byłej dziewczyny w ciąży. Zamordował jej rodziców"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/kraj-swiat/przebil-nozem-brzuch-bylej-dziewczyny-w-ciazy-zamordowal-jej-rodzicow,n,1000215450.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/kraj-swiat/przebil-nozem-brzuch-bylej-dziewczyny-w-ciazy-zamordowal-jej-rodzicow,n,1000215450.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/kraj-swiat/przebil-nozem-brzuch-bylej-dziewczyny-w-ciazy-zamordowal-jej-rodzicow,n,1000215450.html" title="polubienia (11)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (11)"><b>11</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/kraj-swiat/przebil-nozem-brzuch-bylej-dziewczyny-w-ciazy-zamordowal-jej-rodzicow,n,1000215450.html">Przebił nożem brzuch byłej dziewczyny w ciąży. Zamordował jej rodziców</a>
        </h3>
        <div class="news-box-lead">
            <a href="/kraj-swiat/przebil-nozem-brzuch-bylej-dziewczyny-w-ciazy-zamordowal-jej-rodzicow,n,1000215450.html">Wszedł w środku nocy i zabił niedoszłych teściów. Czy 22-leni Eryk, przebijając nożem brzuch 25-letniej Natalii, chciał też zabić swoje nienarodzone dziecko?</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-20-marca-2018-roku,n,1000215398.html" title="Pierwsza strona Dziennika Wschodniego z 20 marca 2018 roku">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/6fdae8cf59863ab9ca962161126cb2ab_thumb.jpg" alt="Pierwsza strona Dziennika Wschodniego z 20 marca 2018 roku"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-20-marca-2018-roku,n,1000215398.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-20-marca-2018-roku,n,1000215398.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-20-marca-2018-roku,n,1000215398.html">Pierwsza strona Dziennika Wschodniego z 20 marca 2018 roku</a>
        </h3>
        <div class="news-box-lead">
            <a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-20-marca-2018-roku,n,1000215398.html"></a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lubartow/naczepa-ciezarowki-przewrocila-sie-na-samochod,n,1000215451.html" title="Naczepa ciężarówki przewróciła się na samochód">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/104755267b859f041ddde849d588a08d_thumb.jpg" alt="Naczepa ciężarówki przewróciła się na samochód"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lubartow/naczepa-ciezarowki-przewrocila-sie-na-samochod,n,1000215451.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lubartow/naczepa-ciezarowki-przewrocila-sie-na-samochod,n,1000215451.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lubartow/naczepa-ciezarowki-przewrocila-sie-na-samochod,n,1000215451.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/lubartow/naczepa-ciezarowki-przewrocila-sie-na-samochod,n,1000215451.html">Naczepa ciężarówki przewróciła się na samochód</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lubartow/naczepa-ciezarowki-przewrocila-sie-na-samochod,n,1000215451.html">Do groźnie wyglądającego zdarzenia doszło po godz. 17 w miejscowości Siedliska na drodze Kamionka - Lubartów.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/dzieci-przygotowaly-marzanne-odejdzie-razem-z-zima-zdjecia,n,1000215449.html" title="Dzieci zrobiły marzannę. Odejdzie razem z zimą [zdjęcia]">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/bc09408f7e337e07c65bb64843e1eec6_thumb.jpg" alt="Dzieci zrobiły marzannę. Odejdzie razem z zimą [zdjęcia]"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/lublin/dzieci-przygotowaly-marzanne-odejdzie-razem-z-zima-zdjecia,n,1000215449.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/dzieci-przygotowaly-marzanne-odejdzie-razem-z-zima-zdjecia,n,1000215449.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/dzieci-przygotowaly-marzanne-odejdzie-razem-z-zima-zdjecia,n,1000215449.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/dzieci-przygotowaly-marzanne-odejdzie-razem-z-zima-zdjecia,n,1000215449.html">Dzieci zrobiły marzannę. Odejdzie razem z zimą [zdjęcia]</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/dzieci-przygotowaly-marzanne-odejdzie-razem-z-zima-zdjecia,n,1000215449.html">Maluchy z Przedszkola nr 5 przy Al. Racławickich przygotowywały kolorową marzannę (na zdjęciu), będą ją nosić w środę w barwnym korowodzie. </a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/sport/koszykowka/tauron-basket-liga/tbv-start-lublin-zagra-w-szczecinie-z-miejscowym-kingiem,n,1000215412.html" title="TBV Start Lublin zagra w Szczecinie z miejscowym Kingiem">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/a6cf3410a8faba22a8a9ef51b94fbba9_thumb.jpg" alt="TBV Start Lublin zagra w Szczecinie z miejscowym Kingiem"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/sport/koszykowka/tauron-basket-liga/tbv-start-lublin-zagra-w-szczecinie-z-miejscowym-kingiem,n,1000215412.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/koszykowka/tauron-basket-liga/tbv-start-lublin-zagra-w-szczecinie-z-miejscowym-kingiem,n,1000215412.html" title="polubienia (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (1)"><b>1</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/sport/koszykowka/tauron-basket-liga/tbv-start-lublin-zagra-w-szczecinie-z-miejscowym-kingiem,n,1000215412.html">TBV Start Lublin zagra w Szczecinie z miejscowym Kingiem</a>
        </h3>
        <div class="news-box-lead">
            <a href="/sport/koszykowka/tauron-basket-liga/tbv-start-lublin-zagra-w-szczecinie-z-miejscowym-kingiem,n,1000215412.html">Dla podopiecznych Davida Dedka ten mecz może być kluczowy w kontekście walki o awans do fazy play-off</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/tomaszow-lubelski/gmina-bedzie-dawac-dodatkowe-pieniadze-za-urodzenie-dziecka-uchwala-przyjeta,n,1000215438.html" title="Gmina będzie dawać dodatkowe pieniądze za urodzenie dziecka. Uchwała przyjęta">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/d94b2494cffceba8ce28c3841e208b8b_thumb.jpg" alt="Gmina będzie dawać dodatkowe pieniądze za urodzenie dziecka. Uchwała przyjęta"></a>
            <div class="news-info-box">
                <div class="news-video-info">
            <a href="/tomaszow-lubelski/gmina-bedzie-dawac-dodatkowe-pieniadze-za-urodzenie-dziecka-uchwala-przyjeta,n,1000215438.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/tomaszow-lubelski/gmina-bedzie-dawac-dodatkowe-pieniadze-za-urodzenie-dziecka-uchwala-przyjeta,n,1000215438.html" title="komentarze (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (5)"><b>5</b></a>
</div>
<div class="news-box-facebook">
    <a href="/tomaszow-lubelski/gmina-bedzie-dawac-dodatkowe-pieniadze-za-urodzenie-dziecka-uchwala-przyjeta,n,1000215438.html" title="polubienia (23)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (23)"><b>23</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/tomaszow-lubelski/gmina-bedzie-dawac-dodatkowe-pieniadze-za-urodzenie-dziecka-uchwala-przyjeta,n,1000215438.html">Gmina będzie dawać dodatkowe pieniądze za urodzenie dziecka. Uchwała przyjęta</a>
        </h3>
        <div class="news-box-lead">
            <a href="/tomaszow-lubelski/gmina-bedzie-dawac-dodatkowe-pieniadze-za-urodzenie-dziecka-uchwala-przyjeta,n,1000215438.html">Gmina w woj. lubelskim wprowadza nowe świadczenie za urodzenie dziecka.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/krasnik/urzedy-hojne-dla-proboszczow-gdzie-trafia-pieniadze,n,1000215387.html" title="Urzędy hojne dla proboszczów. Gdzie trafią pieniądze?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/547fb1f270152cbec018ac0048422dcd_thumb.jpg" alt="Urzędy hojne dla proboszczów. Gdzie trafią pieniądze?"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/krasnik/urzedy-hojne-dla-proboszczow-gdzie-trafia-pieniadze,n,1000215387.html" title="komentarze (8)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (8)"><b>8</b></a>
</div>
<div class="news-box-facebook">
    <a href="/krasnik/urzedy-hojne-dla-proboszczow-gdzie-trafia-pieniadze,n,1000215387.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/krasnik/urzedy-hojne-dla-proboszczow-gdzie-trafia-pieniadze,n,1000215387.html">Urzędy hojne dla proboszczów. Gdzie trafią pieniądze?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/krasnik/urzedy-hojne-dla-proboszczow-gdzie-trafia-pieniadze,n,1000215387.html">225 tysięcy złotych chce przekazać kraśnicki magistrat na konserwację polichromii w kościele p.w. Wniebowzięcia Najświętszej Maryi Panny. Na przyznanie dotacji muszą się jeszcze zgodzić radni. Pieniądze na remonty kościelnych zabytków daje też powiat.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/lublin-szukaja-nowego-miejsca-na-biuro-obslugi-mieszkancow,n,1000215377.html" title="Lublin: Szukają nowego miejsca na Biuro Obsługi Mieszkańców">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/b76501b0e321a743d6830fa6cf6d929b_thumb.jpg" alt="Lublin: Szukają nowego miejsca na Biuro Obsługi Mieszkańców"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/lublin-szukaja-nowego-miejsca-na-biuro-obslugi-mieszkancow,n,1000215377.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/lublin-szukaja-nowego-miejsca-na-biuro-obslugi-mieszkancow,n,1000215377.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/lublin-szukaja-nowego-miejsca-na-biuro-obslugi-mieszkancow,n,1000215377.html">Lublin: Szukają nowego miejsca na Biuro Obsługi Mieszkańców</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/lublin-szukaja-nowego-miejsca-na-biuro-obslugi-mieszkancow,n,1000215377.html">Mieszkańcy Dziesiątej, Głuska i Abramowic mogą mieć bliżej do Urzędu Miasta. Są szanse na utworzenie Biura Obsługi Mieszkańców w budynku po dawnym salonie samochodowym przy Kunickiego 161.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/pulawy/po-ogledzinach-domu-chemika-jakie-elementy-zostana-zachowane,n,1000215380.html" title="Po oględzinach Domu Chemika. Jakie elementy zostaną zachowane?">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/ccca9107ef9c5ca242139c871560a41e_thumb.jpg" alt="Po oględzinach Domu Chemika. Jakie elementy zostaną zachowane?"></a>
            <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/pulawy/po-ogledzinach-domu-chemika-jakie-elementy-zostana-zachowane,n,1000215380.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/pulawy/po-ogledzinach-domu-chemika-jakie-elementy-zostana-zachowane,n,1000215380.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/pulawy/po-ogledzinach-domu-chemika-jakie-elementy-zostana-zachowane,n,1000215380.html" title="komentarze (4)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (4)"><b>4</b></a>
</div>
<div class="news-box-facebook">
    <a href="/pulawy/po-ogledzinach-domu-chemika-jakie-elementy-zostana-zachowane,n,1000215380.html" title="polubienia (5)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (5)"><b>5</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/pulawy/po-ogledzinach-domu-chemika-jakie-elementy-zostana-zachowane,n,1000215380.html">Po oględzinach Domu Chemika. Jakie elementy zostaną zachowane?</a>
        </h3>
        <div class="news-box-lead">
            <a href="/pulawy/po-ogledzinach-domu-chemika-jakie-elementy-zostana-zachowane,n,1000215380.html">Nie cały budynek, ale jedynie jego wartościowe elementy – stowarzyszenie Puławianie, które walczy o wpisanie Domu Chemika do rejestru zabytków, łagodzi swoje stanowisko. – Zachowajmy to, co się da – apelują Puławianie.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/porownal-kaczynskiego-do-hitlera-jest-kara-dla-sedziego-za-wpis-w-internecie,n,1000215432.html" title="Porównał Kaczyńskiego do Hitlera. Jest kara dla sędziego za wpis w internecie">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/e96fec21b530bf7c02432998df24b4c3_thumb.jpg" alt="Porównał Kaczyńskiego do Hitlera. Jest kara dla sędziego za wpis w internecie"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/porownal-kaczynskiego-do-hitlera-jest-kara-dla-sedziego-za-wpis-w-internecie,n,1000215432.html" title="komentarze (7)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (7)"><b>7</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/porownal-kaczynskiego-do-hitlera-jest-kara-dla-sedziego-za-wpis-w-internecie,n,1000215432.html" title="polubienia (6)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (6)"><b>6</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/porownal-kaczynskiego-do-hitlera-jest-kara-dla-sedziego-za-wpis-w-internecie,n,1000215432.html">Porównał Kaczyńskiego do Hitlera. Jest kara dla sędziego za wpis w internecie</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/porownal-kaczynskiego-do-hitlera-jest-kara-dla-sedziego-za-wpis-w-internecie,n,1000215432.html">Sąd dyscyplinarny ukarał sędziego, który zamieścił w sieci wpis, w którym porównał Jarosława Kaczyńskiego do Adolfa Hitlera. Wcześniej sąd uznał to za czyn o niskiej szkodliwości społecznej. Po interwencji Zbigniewa Ziobry sprawa wróciła na wokandę.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                            <div class="box_city_medium_news_lead">
                            

    
<div class="news-box-medium-lead">
            <div class="news-box-image">
            <a href="/lublin/zmarla-malgorzata-zuzaniuk-prezes-stowarzyszenia-kupcow-i-przedsiebiorcow-polskich-razem,n,1000215434.html" title="Zmarła Małgorzata Zuzaniuk, prezes Stowarzyszenia Kupców i Przedsiębiorców Polskich „Razem”">
            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/4e8aca68abb5a880d6d4244810a03175_thumb.jpg" alt="Zmarła Małgorzata Zuzaniuk, prezes Stowarzyszenia Kupców i Przedsiębiorców Polskich „Razem”"></a>
            <div class="news-info-box">
                     
</div>
            <div class="news-box-meta-container">
                                                    <div class="news-box-meta">
                       <div class="news-box-komentarze">
    <a href="/lublin/zmarla-malgorzata-zuzaniuk-prezes-stowarzyszenia-kupcow-i-przedsiebiorcow-polskich-razem,n,1000215434.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/lublin/zmarla-malgorzata-zuzaniuk-prezes-stowarzyszenia-kupcow-i-przedsiebiorcow-polskich-razem,n,1000215434.html" title="polubienia (38)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (38)"><b>38</b></a>
</div>
                    </div>
                            </div>
                    </div>
        <div class="news-box-description news-pack2-title">
                    <div class="news-box-date">20-03-2018</div>
                <h3 class="news-box-title">
            <a href="/lublin/zmarla-malgorzata-zuzaniuk-prezes-stowarzyszenia-kupcow-i-przedsiebiorcow-polskich-razem,n,1000215434.html">Zmarła Małgorzata Zuzaniuk, prezes Stowarzyszenia Kupców i Przedsiębiorców Polskich „Razem”</a>
        </h3>
        <div class="news-box-lead">
            <a href="/lublin/zmarla-malgorzata-zuzaniuk-prezes-stowarzyszenia-kupcow-i-przedsiebiorcow-polskich-razem,n,1000215434.html">Zmarła Małgorzata Zuzaniuk, prezes i założyciel Stowarzyszenia Kupców i Przedsiębiorców Polskich „Razem” w Lublinie. To Spółka Regionalna Polskiej Sieci Handlowej Lewiatan na terenie woj. lubelskiego.</a>
        </div>          
    </div>     
    <div class="clear"></div>
</div>

                </div>                   
                    </div>
    <!-- </div> -->

        </div>
        <div class="content-right">
            



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_half_1 -->
        <div id='DziennikWschodni_arty_half_1'>
        
        </div>
    </div>




<div class="sport-wyniki">

	<div class="sport-liga">III LIGA, GRUPA IV</div>

    <div class="separator-container">
        <div class="clear"></div>
        <h3 class="box-title" style="color: #333333;">WYNIKI KOLEJKI</h3>
        <div class="box-separator" style=" height: 1px;"></div>

        <div class="clear"></div>
    </div>

	<div class="sport-kolejka">17. KOLEJKA (18-19 LISTOPADA)</div>
	<table>
	    	        <tr class="sport-wynik">
	            <!-- <td>1</td> -->
	            <td class="sport-zespoly">Podlasie&nbsp;-&nbsp;Stal</td>
	            <td class="sport-rezultat">0:0</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>2</td> -->
	            <td class="sport-zespoly">Resovia&nbsp;-&nbsp;Podhale</td>
	            <td class="sport-rezultat">0:1</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>3</td> -->
	            <td class="sport-zespoly">Motor&nbsp;-&nbsp;KSZO</td>
	            <td class="sport-rezultat">0:0</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>4</td> -->
	            <td class="sport-zespoly">Karpaty&nbsp;-&nbsp;Avia</td>
	            <td class="sport-rezultat">1:1</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>5</td> -->
	            <td class="sport-zespoly">Unia&nbsp;-&nbsp;Orlęta Spomlek</td>
	            <td class="sport-rezultat">3:0</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>6</td> -->
	            <td class="sport-zespoly">JKS&nbsp;-&nbsp;Wólczanka</td>
	            <td class="sport-rezultat">1:4</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>7</td> -->
	            <td class="sport-zespoly">Spartakus&nbsp;-&nbsp;Chełmianka</td>
	            <td class="sport-rezultat">0:2</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>8</td> -->
	            <td class="sport-zespoly">MKS Trzebinia&nbsp;-&nbsp;Wisła</td>
	            <td class="sport-rezultat">2:0</td>
	        </tr>
	    	        <tr class="sport-wynik">
	            <!-- <td>9</td> -->
	            <td class="sport-zespoly">Soła&nbsp;-&nbsp;Wiślanie</td>
	            <td class="sport-rezultat">1:2</td>
	        </tr>
	    	</table>

    <div class="box-separator2" style=" height: 1px; margin-bottom: 15px;"></div>

</div>



        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_rec_prawakolumna -->
        <div id='DziennikWschodni_arty_rec_prawakolumna'>
       
        </div>
    </div>




<div class="sport-tabela">

    <div class="separator-container">
        <div class="clear"></div>
        <h3 class="box-title" style="color: #333333;">TABELA</h3>
        <div class="box-separator" style=" height: 1px;"></div>

        <div class="clear"></div>
    </div>

	<table>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">1.</td>
	            <td class="sport-tabela-zespol">Motor</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">35</td>
	            <td class="sport-tabela-gole">38-14</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">2.</td>
	            <td class="sport-tabela-zespol">Chełmianka</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">33</td>
	            <td class="sport-tabela-gole">25-12</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">3.</td>
	            <td class="sport-tabela-zespol">Wiślanie</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">32</td>
	            <td class="sport-tabela-gole">32-18</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">4.</td>
	            <td class="sport-tabela-zespol">Resovia</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">32</td>
	            <td class="sport-tabela-gole">24-12</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">5.</td>
	            <td class="sport-tabela-zespol">Wólczanka</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">32</td>
	            <td class="sport-tabela-gole">26-16</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">6.</td>
	            <td class="sport-tabela-zespol">KSZO</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">31</td>
	            <td class="sport-tabela-gole">25-18</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">7.</td>
	            <td class="sport-tabela-zespol">Stal</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">30</td>
	            <td class="sport-tabela-gole">25-15</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">8.</td>
	            <td class="sport-tabela-zespol">Soła</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">29</td>
	            <td class="sport-tabela-gole">29-23</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">9.</td>
	            <td class="sport-tabela-zespol">Orlęta</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">26</td>
	            <td class="sport-tabela-gole">25-22</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">10.</td>
	            <td class="sport-tabela-zespol">Podhale</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">23</td>
	            <td class="sport-tabela-gole">25-25</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">11.</td>
	            <td class="sport-tabela-zespol">Trzebinia</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">18</td>
	            <td class="sport-tabela-gole">20-23</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">12.</td>
	            <td class="sport-tabela-zespol">Wisła</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">18</td>
	            <td class="sport-tabela-gole">16-23</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">13.</td>
	            <td class="sport-tabela-zespol">Unia</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">16</td>
	            <td class="sport-tabela-gole">20-31</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">14.</td>
	            <td class="sport-tabela-zespol">Podlasie</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">16</td>
	            <td class="sport-tabela-gole">19-27</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">15.</td>
	            <td class="sport-tabela-zespol">Spartakus</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">14</td>
	            <td class="sport-tabela-gole">21-37</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">16.</td>
	            <td class="sport-tabela-zespol">Avia</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">14</td>
	            <td class="sport-tabela-gole">20-28</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">17.</td>
	            <td class="sport-tabela-zespol">Karpaty</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">13</td>
	            <td class="sport-tabela-gole">16-36</td>
	        </tr>
	    	        <tr class="sport-tabela-wiersz">
	            <td class="sport-tabela-pozycja">18.</td>
	            <td class="sport-tabela-zespol">JKS</td>
	            <td class="sport-tabela-mecze">17</td>
	            <td class="sport-tabela-punkty">8</td>
	            <td class="sport-tabela-gole">21-47</td>
	        </tr>
	    	</table>

    <div class="box-separator2" style=" height: 1px;"></div>

</div>




    <div class="alarm24-container">
        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-header.png" alt="Alarm 24" class="alarm24-image">
        <div class="alarm24-bg" style="height: auto; padding-bottom: 15px;">
            <div class="alarm24-header">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
            <div class="alarm24-phone-container" style="margin-top: 13px;">
                <div class="alarm24-phone" style="line-height: 36px;">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon" style="margin-top: -9px; margin-right: 3px;"> 691 770 010
                </div>
                <p style="padding-top: 3px; font-size: 14px">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
            </div>
        </div>
        <a href="/alarm" class="alarm24-button">Kliknij i dodaj <b>swojego newsa!</b></a>
    </div>




        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_prawa_box_300x125 -->
        <div id='DziennikWschodni_prawa_box_300x125'>
        
        </div>
    </div>


            
                        <div class="news-box5 lazyload">
            
            <div class="separator-container">
                <div class="clear"></div>
                <h2 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-kalendarz/" style="color:#333333">Kalendarz Sportowy</a></h2>
                <div class="box-separator" style="height: 1px;"></div>
                <div class="clear"></div>
            </div>
            <div class="news-box1-left">
                                                                                                                                            

     

<div class="news-box-medium " style="height: 64px !important;">
    <a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-16-18-marca,n,1000215187.html" title="Wydarzenia sportowe w lubelskiem: 16-18 marca" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/180ef6556669bf51512ec14c8c8be181_125.jpg" alt="Wydarzenia sportowe w lubelskiem: 16-18 marca">      
    </a>
</div>
                                                    <div class="news-box-title"><a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-16-18-marca,n,1000215187.html" title="Wydarzenia sportowe w lubelskiem: 16-18 marca">Wydarzenia sportowe w lubelskiem: 16-18 marca</a></div> 
                            </div>
                            <div class="news-box1-right">
                            <ul  >
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-9-11-lutego,n,1000214810.html">Wydarzenia sportowe w lubelskiem: 9-11 lutego</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-2-4-marca,n,1000214416.html">Wydarzenia sportowe w Lubelskiem: 2-4 marca</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-23-25-lutego,n,1000214064.html">Wydarzenia sportowe w Lubelskiem: 23-25 lutego</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/imprezy-sportowe-w-lubelskiem-16-18-lutego,n,1000213625.html">Imprezy sportowe w Lubelskiem: 16-18 lutego</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/imprezy-sportowe-w-lubelskiem-9-11-lutego,n,1000213244.html">Imprezy sportowe w Lubelskiem: 9-11 lutego</a>
                            </li> 
                                
                                                            
                            <li>
                                <a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-19-21-stycznia,n,1000212073.html">Wydarzenia sportowe w Lubelskiem: 19-21 stycznia</a>
                            </li> 
                                
                                                
                                                
                                                
                                           
                            </ul>
                        </div>
               
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-bottom: 15px; height: 1px;"></div>
        </div>

            
                    <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h3 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-wideo/" style="color: #333333">SPORT WIDEO</a></h3>
                <div class="box-separator"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
            <!-- <h2>Wideo</h2> -->
                                            
                                                                    
                                

                


    <div class="news-box-medium lazyload ">
        <a href="/sport/michal-oleksiejczuk-mma-rosnie-w-sile-w-woj-lubelskim,n,1000212556.html" class="news-box-image" title="Michał Oleksiejczuk: MMA rośnie w siłę w woj. lubelskim">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/5fad5e3aeadf4c470f837a9d100b5703_325.jpg" alt="Michał Oleksiejczuk: MMA rośnie w siłę w woj. lubelskim">
                        <h2 class="news-box-title">Michał Oleksiejczuk: MMA rośnie w siłę w woj. lubelskim</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/sport/michal-oleksiejczuk-mma-rosnie-w-sile-w-woj-lubelskim,n,1000212556.html" title="komentarze (1)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (1)"><b>1</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/michal-oleksiejczuk-mma-rosnie-w-sile-w-woj-lubelskim,n,1000212556.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/michal-oleksiejczuk-mma-rosnie-w-sile-w-woj-lubelskim,n,1000212556.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/sport/michal-oleksiejczuk-mma-rosnie-w-sile-w-woj-lubelskim,n,1000212556.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/ksw-41-skroty-wideo-i-wyniki-niektore-byly-zaskakujace,n,1000210838.html" title="KSW 41. Skróty wideo i wyniki. Niektóre zaskakują! [YouTube]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/c0ea01395c0480becf0fe56471613902_125.jpg" alt="KSW 41. Skróty wideo i wyniki. Niektóre zaskakują! [YouTube]">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/najlepsi-na-swiecie-walcza-w-lublinie-mistrzostwa-w-akrobatyce-powietrznej,n,1000210075.html" title="Najlepsi na świecie walczą w Lublinie. Mistrzostwa w akrobatyce powietrznej" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/55dd1445c08e1390b4680a58657e2ac8_125.jpg" alt="Najlepsi na świecie walczą w Lublinie. Mistrzostwa w akrobatyce powietrznej">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/ekstraklasa/legia-gornik-zadyma-na-trybunach-skandaliczne-zachowanie-kibicow-wideo,n,1000209006.html" title="Legia-Górnik. Zadyma na trybunach, skandaliczne zachowanie kibiców [wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/1296b2bc19a87ed2d26058a2adb9e88c_125.jpg" alt="Legia-Górnik. Zadyma na trybunach, skandaliczne zachowanie kibiców [wideo]">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

                


    <div class="news-box-medium lazyload ">
        <a href="/sport/inne-dyscypliny/biegi/1-lotto-polmaraton-lubelski-ponad-tysiac-osob-na-mecie-zdjecia-wideo,n,1000207518.html" class="news-box-image" title="1. LOTTO Półmaraton Lubelski. Ponad tysiąc osób na mecie [zdjęcia, wideo]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-10/a59ae1d368b45f51ea1c064307dfa803_325.jpg" alt="1. LOTTO Półmaraton Lubelski. Ponad tysiąc osób na mecie [zdjęcia, wideo]">
                        <h2 class="news-box-title">1. LOTTO Półmaraton Lubelski. Ponad tysiąc osób na mecie [zdjęcia, wideo]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/sport/inne-dyscypliny/biegi/1-lotto-polmaraton-lubelski-ponad-tysiac-osob-na-mecie-zdjecia-wideo,n,1000207518.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/inne-dyscypliny/biegi/1-lotto-polmaraton-lubelski-ponad-tysiac-osob-na-mecie-zdjecia-wideo,n,1000207518.html" title="polubienia (44)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (44)"><b>44</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/inne-dyscypliny/biegi/1-lotto-polmaraton-lubelski-ponad-tysiac-osob-na-mecie-zdjecia-wideo,n,1000207518.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/sport/inne-dyscypliny/biegi/1-lotto-polmaraton-lubelski-ponad-tysiac-osob-na-mecie-zdjecia-wideo,n,1000207518.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/memy-po-meczu-polska-czarnogora-hajto-znow-blyszczal,n,1000206804.html" title="Memy po meczu Polska - Czarnogóra. Hajto znów błyszczał" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-10/7d1c951fb6ea4923409c0d0b6df6e31b_125.jpg" alt="Memy po meczu Polska - Czarnogóra. Hajto znów błyszczał">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/reprezentacja/reprezentacja-polski-uszczesliwila-kibicow-tak-fani-cieszyli-sie-z-awansu-na-mundial-w-rosji,n,1000206795.html" title="Reprezentacja Polski uszczęśliwiła kibiców. Tak fani cieszyli się z awansu na mundial w Rosji" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-10/61b96912f1f371ac06559a8423b509c3_125.jpg" alt="Reprezentacja Polski uszczęśliwiła kibiców. Tak fani cieszyli się z awansu na mundial w Rosji">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/reprezentacja/postawili-kropke-nad-i-reprezentacja-polski-jedzie-na-mundial-do-rosji,n,1000206793.html" title="Polska - Czarnogóra 4:2. Zobacz bramki (skróty wideo z YouTube)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-10/38d02a5fe21735e962dd2159b7b9e8b3_125.jpg" alt="Polska - Czarnogóra 4:2. Zobacz bramki (skróty wideo z YouTube)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                    
                                

                


    <div class="news-box-medium lazyload ">
        <a href="/sport/pilka-nozna/reprezentacja/polska-czarnogora-dzis-na-stadionie-narodowym-jeszcze-tego-awansu-nie-ma,n,1000206746.html" class="news-box-image" title="Polska - Czarnogóra. Co za końcówka. Jedziemy na mundial do Rosji!  [zapis relacji]">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-10/20c626b0f9b983e34b52e25332fdc861_325.jpg" alt="Polska - Czarnogóra. Co za końcówka. Jedziemy na mundial do Rosji!  [zapis relacji]">
                        <h2 class="news-box-title">Polska - Czarnogóra. Co za końcówka. Jedziemy na mundial do Rosji!  [zapis relacji]</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/reprezentacja/polska-czarnogora-dzis-na-stadionie-narodowym-jeszcze-tego-awansu-nie-ma,n,1000206746.html" title="komentarze (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (2)"><b>2</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/reprezentacja/polska-czarnogora-dzis-na-stadionie-narodowym-jeszcze-tego-awansu-nie-ma,n,1000206746.html" title="polubienia (84)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (84)"><b>84</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/pilka-nozna/reprezentacja/polska-czarnogora-dzis-na-stadionie-narodowym-jeszcze-tego-awansu-nie-ma,n,1000206746.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                <div class="news-video-info">
            <a href="/sport/pilka-nozna/reprezentacja/polska-czarnogora-dzis-na-stadionie-narodowym-jeszcze-tego-awansu-nie-ma,n,1000206746.html#film"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/video-small.png" alt="film"></a>
        </div>
                 
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/reprezentacja/polscy-kibice-zszokowani-i-rozczarowani-po-porazce-z-dania-nie-pamietam-kiedy-tak-zle-gralismy,n,1000204901.html" title="Polscy kibice zszokowani i rozczarowani po porażce z Danią. &quot;Nie pamiętam, kiedy tak źle graliśmy&quot;" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/dbb4b69538a3223fad0b3fc0e81f925a_125.jpg" alt="Polscy kibice zszokowani i rozczarowani po porażce z Danią. &quot;Nie pamiętam, kiedy tak źle graliśmy&quot;">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-juz-po-prezentacji-awans-bedzie-na-pewno-zdjecia,n,1000203640.html" title="Motor już po prezentacji. &quot;Celem awans&quot; (zdjęcia, wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/146f5d6073d2f592c7846067cdaff1b2_125.JPG" alt="Motor już po prezentacji. &quot;Celem awans&quot; (zdjęcia, wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/mistrzostwa-polski-mtb-w-lublinie-wideo,n,1000203565.html" title="Mistrzostwa Polski MTB w Lublinie (zdjęcia, wideo)" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-08/8ef5579de9b35e2da11dc3d4c9904bb4_125.jpg" alt="Mistrzostwa Polski MTB w Lublinie (zdjęcia, wideo)">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px;"></div>
        </div>

        
        <div class="news-box3 lazyload">
            <div class="separator-container">
                <div class="clear"></div>
                <h3 class="box-title"><a href="http://www.dziennikwschodni.pl/sport/sport-foto" style="color: #333333">SPORT FOTO</a></h3>
                <div class="box-separator"></div>
                <div class="clear"></div>
            </div>
                <div class="news-box-foto-wideo-navigation" style="border-right: 0; " >
                <a href="#" class="prev-fotowideo"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="next-fotowideo"><i class="fa fa-chevron-right"></i></a>
                <div class="fotowideo1">
                <div></div>
                                            
                                                                                            
                                

                


    <div class="news-box-medium lazyload ">
        <a href="/sport/pilka-nozna/i-liga-pilka-nozna/gornik-wigry-01-nieudana-inauguracja-w-lecznej,n,1000214521.html" class="news-box-image" title="Górnik – Wigry 0:1. Nieudana inauguracja w Łęcznej">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-03/fa363567db0d42e974619c7aa05fefb8_325.jpg" alt="Górnik – Wigry 0:1. Nieudana inauguracja w Łęcznej">
                        <h2 class="news-box-title">Górnik – Wigry 0:1. Nieudana inauguracja w Łęcznej</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                <div class="important-label">
                        Zdjęcia
                    </div>
                                                    <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/gornik-wigry-01-nieudana-inauguracja-w-lecznej,n,1000214521.html" title="komentarze (34)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (34)"><b>34</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/gornik-wigry-01-nieudana-inauguracja-w-lecznej,n,1000214521.html" title="polubienia (16)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (16)"><b>16</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/pilka-nozna/i-liga-pilka-nozna/gornik-wigry-01-nieudana-inauguracja-w-lecznej,n,1000214521.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/inne-dyscypliny/biegi/nocna-dycha-do-maratonu-15-tys-biegaczy-na-mecie-zdjecia-wideo,n,1000213732.html" title="Nocna Dycha do Maratonu. 1,5 tys. biegaczy na mecie [zdjęcia, wideo]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/03c591a7e5fdbd2a7683d60833948e5a_125.JPG" alt="Nocna Dycha do Maratonu. 1,5 tys. biegaczy na mecie [zdjęcia, wideo]">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/polaczyla-ich-milosc-do-pilki-noznej-walentynkowy-turniej-par-w-lublinie-zdjecia,n,1000213672.html" title="Połączyła ich miłość do piłki nożnej. Walentynkowy turniej par w Lublinie [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-02/d81a270706a78a59828a485de31f6bb3_125.jpg" alt="Połączyła ich miłość do piłki nożnej. Walentynkowy turniej par w Lublinie [zdjęcia]">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/oto-zwyciezcy-plebiscytu-sportowiec-roku-wojewodztwa-lubelskiego-2017,n,1000212536.html" title="Oto zwycięzcy Plebiscytu Sportowiec Roku Województwa Lubelskiego 2017" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/c2dca67f37e0b74767d5eb39e5f07103_125.jpg" alt="Oto zwycięzcy Plebiscytu Sportowiec Roku Województwa Lubelskiego 2017">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                        <div class="clear"></div>
                            </div>
                            <div class="fotowideo2">
                            <div></div>
                                                                                                                                    <!-- </div> -->
                                                
                                                                                            
                                

                


    <div class="news-box-medium lazyload ">
        <a href="/sport/podsumowanie-roku-sportowego-2017-w-lublinie-kto-zostal-nagrodzony,n,1000212238.html" class="news-box-image" title="Podsumowanie Roku Sportowego 2017 w Lublinie. Kto został nagrodzony?">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/43c02dcdb9547c4e0095107ac4f84e80_325.jpg" alt="Podsumowanie Roku Sportowego 2017 w Lublinie. Kto został nagrodzony?">
                        <h2 class="news-box-title">Podsumowanie Roku Sportowego 2017 w Lublinie. Kto został nagrodzony?</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                <div class="important-label">
                        Lista nagrodzonych
                    </div>
                                                    <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/sport/podsumowanie-roku-sportowego-2017-w-lublinie-kto-zostal-nagrodzony,n,1000212238.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/podsumowanie-roku-sportowego-2017-w-lublinie-kto-zostal-nagrodzony,n,1000212238.html" title="polubienia (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (0)"><b>0</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/podsumowanie-roku-sportowego-2017-w-lublinie-kto-zostal-nagrodzony,n,1000212238.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/koszykowka/tauron-basket-liga/rekordowa-wygrana-tbv-start-czarni-slupsk-10750,n,1000212143.html" title="Rekordowa wygrana. TBV Start - Czarni Słupsk 107:50! [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/558c9fac56eaea17d565916ff256cf3f_125.jpg" alt="Rekordowa wygrana. TBV Start - Czarni Słupsk 107:50! [zdjęcia]">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/lublin/chec-na-piec-w-lublinie-735-biegaczy-na-mecie-zdjecia,n,1000210475.html" title="Bieg Chęć na Pięć w Lublinie. 735 osób na mecie [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-12/37c1c236b9d0a8f77c4c57609dee63c4_125.JPG" alt="Bieg Chęć na Pięć w Lublinie. 735 osób na mecie [zdjęcia]">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/zuzel/zuzel-kto-bedzie-jezdzil-w-nice-plz-zobacz-sklad-speed-car-motoru,n,1000208723.html" title="Żużel: Oni pojadą w barwach Speed Car Motoru [zdjęcia]" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/f353a15cd0d79887fd27d7725148fc0b_125.jpg" alt="Żużel: Oni pojadą w barwach Speed Car Motoru [zdjęcia]">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                    <div class="clear"></div>
                            </div>
                            <div class="fotowideo3">
                            <div></div>
                                                                                                        <!-- </div> -->
                                                
                                                                                            
                                

                


    <div class="news-box-medium lazyload ">
        <a href="/sport/bal-sportowca-azs-nagrody-i-wyroznienia-dla-sportowcow-i-dzialaczy,n,1000208592.html" class="news-box-image" title="Bal Sportowca AZS: Nagrody i wyróżnienia dla sportowców i działaczy">
                            <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/a3c28581b6d17ebda41fd26e3dac3ded_325.jpg" alt="Bal Sportowca AZS: Nagrody i wyróżnienia dla sportowców i działaczy">
                        <h2 class="news-box-title">Bal Sportowca AZS: Nagrody i wyróżnienia dla sportowców i działaczy</h2>
            <div class="news-box-gradient"></div>
        </a>
        <div class="news-box-meta-container">
                                                                <div class="news-box-meta">
                                    <div class="news-box-komentarze">
    <a href="/sport/bal-sportowca-azs-nagrody-i-wyroznienia-dla-sportowcow-i-dzialaczy,n,1000208592.html" title="komentarze (0)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/comment.png" alt="komentarze (0)"><b>0</b></a>
</div>
<div class="news-box-facebook">
    <a href="/sport/bal-sportowca-azs-nagrody-i-wyroznienia-dla-sportowcow-i-dzialaczy,n,1000208592.html" title="polubienia (2)"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/like.png" alt="polubienia (2)"><b>2</b></a>
</div>
                            </div>
        </div>
        <div class="news-info-box">
            <div class="news-foto-info">
            <a href="/sport/bal-sportowca-azs-nagrody-i-wyroznienia-dla-sportowcow-i-dzialaczy,n,1000208592.html#galeria"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/foto-small.png" alt="galeria"></a>   
        </div>
                     
</div>
    </div>

                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-orleta-40-nowak-show-na-arenie,n,1000208190.html" title="Motor – Orlęta 4:0. Nowak show na Arenie. Zobacz bramki" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-11/74ed17913c478ac23726262589308e0d_125.jpg" alt="Motor – Orlęta 4:0. Nowak show na Arenie. Zobacz bramki">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/zuzel/speed-car-motor-lublin-w-i-lidze-12-zuzlowcow-dolozylo-swoja-cegielke,n,1000206796.html" title="Speed Car Motor Lublin w I lidze! 12 żużlowców dołożyło swoją cegiełkę" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-10/7c2ce4e082435f7b8237912985ce6e70_125.jpg" alt="Speed Car Motor Lublin w I lidze! 12 żużlowców dołożyło swoją cegiełkę">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                                    <!-- </div> -->
                                                
                                                                    
                                

     

<div class="news-box-medium news-foto-wideo" style="height: 64px !important;">
    <a href="/sport/swietowali-70-lecie-zuzla-w-lublinie-zdjecia,n,1000205896.html" title="70-lat żużla w Lublinie. Spotkanie na Arenie" class="news-box-image">
        <img class="news_img_lazy" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-original="//cdn01.dziennikwschodni.pl/media/news/2017/2017-09/29f38b55c117749d623f0e8ea15dbb42_125.jpg" alt="70-lat żużla w Lublinie. Spotkanie na Arenie">      
    </a>
</div>
                                                    <!-- <div class="white_line"></div> -->
                                                                                                                <div class="clear"></div>
                            </div>
                                                                            <!-- </div> -->
                                           
                </div>
                <div class="clear_both"></div>
                
            <div class="box-separator2" style="margin-top: 15px;"></div>
        </div>
    &nbsp;

            
            
                                
        <!-- /26225854/DziennikWschodni_arty_half_3 -->
        
        
        
    
    


                    </div>
        <div class="clear"></div>
        <div class="content-market-bottom">
            
            
            
            
        </div>
        <div style="clear: both"></div>
        

        








        
        
        
        
                        <div class="ad-dfp-google">
        <!-- /26225854/DziennikWschodni_arty_bill_dol -->
        <div id='DziennikWschodni_arty_bill_dol'>
        
        </div>
    </div>


                <div class="main-footer">

            <div class="main-footer-menus">
                <div class="main-footer-menu">
                    <h4>Kontakt:</h4>
                    <ul>
                        <li><a href="/">Kontakt z reklamą &raquo;</a></li>
                        <li><a href="/">Kontakt z redakcją &raquo;</a></li>
                        <li><a href="/">Kontakt z marketingiem &raquo;</a></li>
                        <li>Zadzwoń <a href="tel:814626800" class="bold">81 46 26 800</a></li>
                        <li>Napisz: <a href="mailto:redakcja@dziennikwschodni.pl" class="bold">redakcja@dziennikwschodni.pl</a></li>
                        <!-- <li>Napisz na Gadu-Gadu: <a href="gg:2231337" class="bold">2231337</a></li> -->
                    </ul>
                    <a href="/" class="footer-logo">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.png" alt="DziennikWschodni.pl"/>
                    </a>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy powiatowe</h4>
                    <ul>
                        <li class="b-red"><a href="/lublin/">Lublin</a></li>
                        <li class="b-red"><a href="/chelm/">Chełm</a></li>
                        <li class="b-red"><a href="/zamosc/">Zamość</a></li>
                        <li class="b-red"><a href="/biala/">Biała Podlaska</a></li>
                        <li class="b-red"><a href="/pulawy/">Puławy</a></li>
                        <li class="b-red"><a href="/swidnik/">Świdnik</a></li>
                        <li class="b-red"><a href="/krasnik/">Kraśnik</a></li>
                        <li class="b-red"><a href="/lubartow/">Lubartów</a></li>
                        <li class="b-red"><a href="/leczna/">Łęczna</a></li>
                        <li class="b-red spec"><a href="/data/">Najnowsze wiadomości</a></li>
                        <li class="b-yel spec"><a href="/kraj-swiat/">Polska i świat</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy tematyczne</h4>
                    <ul>
                        <li class="b-grn"><a href="/zdrowie/">Zdrowie</a></li>
                        <li class="b-vio spec"><a href="/edukacja/">Edukacja</a></li>
                        <li class="b-redb spec"><a href="/biznes/">Biznes</a></li>
                        <li class="b-brn spec"><a href="/gry/">Gry i technologie</a></li>
                        <li class="b-yelb spec"><a href="/kuchnia/">Kuchnia</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4 class="mrg">Serwisy społecznościowe</h4>
                    <ul>
                        <li class="b-fb"><a href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="b-tw spec"><a href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="b-red spec"><a href="/alarm24/">Alarm24</a></li>
                        <li class="b-gre spec"><a href="/forum/">Forum</a></li>
                    </ul>
                </div>
                <div class="main-footer-menu">
                    <h4>Serwis dziennikWschodni.pl</h4>
                    <ul>
                        <li><a href="/logo/">Logo Dziennika Wschodniego</a></li>
                        <li><a href="/o-gazecie-2/">O gazecie</a></li>
                        <li><a href="/marketing/">Promocja</a></li>
                        <li><a href="/redakcja/">Redakcja</a></li>
                        <li><a href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                        <li><a href="/prenumerata/">Prenumerata</a></li>
                        <li><a href="/jedynki/">Jedynki</a></li>
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="main-footer-bg">
    <div class="main-footer-wrapper">
        <p class="main-footer2-info">
            Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
        </p>
        <p class="main-footer2-rights">
            <a href="/polityka-prywatnosci/">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2018.
        </p>
        <div class="main-footer2-dev">
            Projekt i realizacja: <a href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software" class="main-footer2-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software"></a>
            <div class="dw-logo"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni"></div>
            
        </div>
        <div class="clear"></div>
    </div>
</div>



<div class="adholder"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/ui/1.10.4/js/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/marquee/jquery.marquee.min.js"></script>


<script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/dotdotdot/jquery.dotdotdot.min.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    
        $(".news-box-title, .news_box_title, .news-box-category-medium_lead .news-box-right-section2, .item_container ul li, .list_box_right, .news-box-lead, .news-pack2, .news-pack3, .market-box-tytul, .news-box-description, .news_link, .blog-bloger-list-info-desc").dotdotdot();
        
        $(".news-box1-right ul, .news-box1-right ul li").dotdotdot({
            ellipsis    : '',
            wrap        : 'children'
        });
        
        $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
            placeholder: "//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png", 
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
        });

        $(".news-box2 .news_img_lazy").lazyload({
            effect : "fadeIn",
            threshold : 300,
            effectspeed: 0,
            event: "mouseover"
        });
    });
</script>

<script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/main2.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/lazyload/1.9.3.0/jquery.lazyload.min.js?a870838061ac4494d0915cc8e77f2f82" ></script><script type="text/javascript"  src="//cdn01js.dziennikwschodni.pl/js/jquery/Slides-SlidesJS/3.0.3/source/jquery.slides.3.0.3.modified.js?a870838061ac4494d0915cc8e77f2f82" ></script><div id="cookie_alert">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="wiecej">polityce prywatności</a>. <a href="#" id="cookie_alert_close"><img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/close.png" alt="" /></a></div>

    <script>

        var cookiesInfo = (function() {

            function cookie_alert(type) {
                if(!$.cookie('cookie_alert')) {

                    $('#cookie_alert').fadeIn();

                }
                if(type=='close') {
                    $.cookie('cookie_alert', 'true', {path: "/", expires: 365});
                    $('#cookie_alert').fadeOut();
                }
            }

            function init() {
                cookie_alert('open');

                $("body").on("click", "#cookie_alert_close", function() {
                    cookie_alert('close');
                    return false;
                });
            }

            return {
                init: init
            }
            
        })();
        
        cookiesInfo.init();

    </script>
    <script type="text/javascript">
    $(document).ready(function(){
        $('.news_single_back').click(function(){javascript:history.back();});
    });
    </script>

    
        <script>
	        $(window).load(function() {
	        	setTimeout(function() {
		            if ($('.adholder').height() === 0 || $('.adholder').filter(':visible') === 0 || $('.ad-info-test').height() === 0 || $('.ad-info-test').filter(':visible') === 0) {
		            		$(".open-article-info-outer-container").append("<a href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl' class='open-article-info-container-link' onclick='return false'><div class='open-article-info-container clear' style='display: block'><div class='clear'><img src='http://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png' alt=''><div class='open-article-info-title'>Szanowny Czytelniku!</div><div class='open-article-info-content1'>Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div><div class='open-article-info-content2'>Dziękujemy, redakcja Dziennika Wschodniego.</div><div class='open-article-button-container clear'><a class='btn btn-block btn-success' href='abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl'>Kliknij tutaj, aby zaakceptować</a></div></div></div></a>");
	            	}
	        	}, 100);
	        });
        </script>
        
    

		<script type="text/javascript">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</script>
	
    

         <script>

         function checkRatingValue(ratingValue){
            if(ratingValue > 0){
                return "positive";
            }
            else if(ratingValue <0){
                return "negative";
            }
            else{
                return "neutral";
            }
         }

         
                     

         function updateRatingClass(rating_val,container){
            var classesArray = ['positive','negative','neutral'];
            $.each(classesArray,function(index, el) {
                if(checkRatingValue(rating_val) == el){
                    container.addClass('post-rating-'+el);
                }
                else{
                    container.removeClass('post-rating-'+el);
                }
            });
        }

         
                     


             $(document).ready(function(){
                $(".comment_row").each(function(index, el) {
                    var post_id = $(el).prop('id');
                    var postRating = $("#"+post_id).find(".post-rating");
                    var postRatingVal = parseInt(postRating.text());
                    updateRatingClass(postRatingVal,postRating)
                });

             })
         </script>

         <script type="text/javascript">
         	$(document).ready(function(){
 	            $(".notified").click(function(e){
 	            	var tid = $(this).parents(".comment_box").attr('data-id');
                var formData = {
                    'notified_to_remove' : $(this).parents(".comment_row").attr('id'),
                };
                $.ajax({
                        type : 'POST',
                        url  : "http://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1188&ts=1521575808&ajax=notified_to_remove&set_ses=1&topic="+tid,
                        data : formData,
                    })
                    .done(function(data) {
                      alert('Post został zgłoszony do usunięcia');
                    });
                    return false;
                e.preventDefault();

            	});

        	
                        

                var voteTooltip = (function() {

                    function init() {
                        var delay = setTimeout(function(){

                        }, 150);
                        $(".single-topic-post-vote, .forum-button-tooltip").hover(function() {
                            clearTimeout(delay);
                            $(this).attr("data-show", true);
                            $(this).parent().find(".forum-button-tooltip").attr("data-show", true).stop().fadeIn(200);
                        }, function() {
                            delay = setTimeout(function() {
                                hide($(".forum-button-tooltip[data-show]"));
                            }, 150);
                        })
                    }

                    function hide(element) {
                        element.stop().fadeOut(200);
                        element.removeAttr("data-show");
                        $(".single-topic-post-vote").removeAttr("data-show");
                    }

                    return {
                        init: init
                    }

                })();

                voteTooltip.init();

            
                        

          	});
         </script>
    
                
                <script type="text/javascript">
                    $( document ).ready(function() {
                        $(".lazyload > a > img, .lazyload img.news_img_lazy").lazyload({
                            effect : "fadeIn",
                            threshold : 300,
                            effectspeed: 0,
                            failure_limit: 9999,
                        });
                    });
                </script>
            
                
            <script type="text/javascript">
            // $( window ).load(function() {
            $( document ).ready(function() {
                 $(".lazyload img.news_img_lazy").lazyload({
                     effect : "fadeIn",
                     threshold : 300,
                     effectspeed: 0,
                     event: "mouseover" 
                 });
             });
         </script>
        
            
        <script>
            (function() {
            
                $(".next-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    }else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    };
                    return false;
                });
            
                $(".prev-fotowideo").click(function(){
                    // alert("test");
                    $('.news-box3 .news_img_lazy').trigger('mouseover');
                    if ($(this).parent().children(".fotowideo1").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo1").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo3").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo2").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo2").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo1").fadeIn(300);
                        })
                    } else if ($(this).parent().children(".fotowideo3").css( "display" )=="block") {
                        $(this).parent().children(".fotowideo3").fadeOut(300, function(){
                            $(this).parent().children(".fotowideo2").fadeIn(300);
                        })
                    };
                    return false;
                });
                
            })();
        </script>
        
    	
	
		<script type="text/javascript">		 
		var scroll_art_ad = 0;
		$(window).on("scroll", function() {
			if (scroll_art_ad == 0 && $(window)[0].scrollY>$(".content-left")[0].offsetTop+30) {
				scroll_art_ad = 1;
			}

			if(scroll_art_ad==1 && $(".plista_widget_topArticle").css("display")=="none" && $(window)[0].scrollY<=$(".content-left")[0].offsetTop+30) {
				$(".plista_widget_topArticle").show(); 
				// $(window).scrollTop($(window)[0].scrollY+300);
			}
		});
		</script>
	
    
        <script>
            (function() {
            
                $(".main-footer2-logo").on("mouseover", function() {
                    $(this).parent().stop(true,true).animate({
                        "padding-right": "245px"
                    },300)
                })
            
                $(".main-footer2-logo").on("mouseout", function() {
                    $(this).parent().animate({
                        "padding-right": "225px"
                    },600)
                })
                
            })();
        </script>
    
    

        <script>
            (function(d, s, id)

            {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }
            (document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript">
            $( window ).load(function() {
                $(".single_news_page .single_news_img_lazy, .single_news_page .single_news_img_lazy, .blog .news_img_lazy, .blog_menu .news_img_lazy, .blog_tag_list .news_img_lazy, .news_calendar_list .news_img_lazy, .news_img_lazy, .event_last_list .news_img_lazy, img.lazy, .news_box_image .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0

                });
                $(".news-box2 .news_img_lazy").lazyload({
                    placeholder: "media/news/default.png",
                    effect : "fadeIn",
                    threshold : 300,
                    effectspeed: 0,
                    event: "mouseover"
                });
            });
        </script>
    


<div id="nl-client"><iframe src="https://system.nativeleads.net/client" width="0" height="0" style="display: none;"></iframe></div><script type="text/javascript" src="https://media.adcarousel.pl/vnl/client2.js"></script><script type="text/javascript">var client=new Client('https://system.nativeleads.net/','9ff11c2a79f7f55a');client.invoke();</script>
</body>
</html>
