<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia - Dziennik Wschodni </title>
    <meta name="description" content="Wypadek na obwodnicy Lublina zarejestrowała kamera należąca do GDDKiA. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia - Dziennik Wschodni " />
    <meta property="og:description" content="Wypadek na obwodnicy Lublina zarejestrowała kamera należąca do GDDKiA. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-09/7879d46504be9c4f644618afe9445ec5_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-09/7879d46504be9c4f644618afe9445ec5_std_crd_615.jpg?1662629376" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html?1662629376" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-09/7879d46504be9c4f644618afe9445ec5_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/lublin/",
                "name": "Lublin"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html",
                "name": "Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia",
        "datePublished": "2022-09-08T08:51:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-09/7879d46504be9c4f644618afe9445ec5_std_crd_830.jpg"
        ],
                "author": "pab",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1662629376" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


    
    
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9875966872592575" crossorigin="anonymous"></script>

            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Quantcast Tag -->
<script type="text/javascript">
    window._qevents = window._qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    window._qevents.push({
        qacct:"p-8M6MdGmrLweVT",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-8M6MdGmrLweVT.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    

    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="lublin">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 



<header class="l-header">
            <div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5280911" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Flublin%2Fdlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina%2Cn%2C1000313504.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    czwartek, 8
                                września 2022 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 is-active">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/opinie/" class="drop-down-menu__link drop-down-menu__link--6251 ">
                            opinie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>

        <a href="/tagi.html?tag=ukraina,2133" class="red-menu-item" style="background-color: #ffd700 !important; color: #0057b7 !important; font-weight: bold;">WOJNA W UKRAINIE</a>
    </div>
</div><!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  ">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/zamosc/kobiety-drzaly-o-swoje-zycie-chodzil-po-ulicach-zamoscia-a-9-lat-temu-zabil-swoja-matke,n,1000313482.html" class="breaking-news__link">Kobiety drżały o swoje życie. Chodził po ulicach Zamościa, a 9 lat temu zabił swoją matkę</a>
                    </div>
    </div>


</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
    

    

        
    
        <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:970px; min-height:320px;">

        <div id="slot_top" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


        
    
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/lublin/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Lublin		</h2>
	</a>
	<a href="/data.html?date_begin=8-09-2022&date_end=8-09-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		8:51
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/lublin/" class="breadcrumbs__link">Lublin</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=pab">pab</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (42)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">42</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (4)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">4</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																															<div class="single-news__content">
						<iframe width="560" height="315" src="//www.youtube.com/embed/P-s9S2DsyZs" frameborder="0" allowfullscreen></iframe>

					</div>
					
								
			
						
												<p class="single-news__lead">Wypadek na obwodnicy Lublina zarejestrowała kamera należąca do GDDKiA.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                											    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

					
                    
                    <div class="related-news" data-related="true">
                    

                                                                            
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Do zdarzenia dosz&#322;o w pi&#261;tek na obwodnicy Lublina na wsp&oacute;lnym przebiegu S12, S17 i S19, w okolicy w&#281;z&#322;a Lublin S&#322;awinek.</p>
<p>Na filmie, kt&oacute;ry w &#347;rod&#281; opublikowala GDDKiA wida&#263; jak jedna z ci&#281;&#380;ar&oacute;wek zatrzymuje si&#281; na&nbsp;prawym pasie. Kierowca najprawdopododbniej przegapi&#322; zjazd z drogi. Kilka sekund p&oacute;&#378;niej w ty&#322; ci&#281;&#380;ar&oacute;wki wbija si&#281; inny samoch&oacute;d ci&#281;&#380;arowy. Kolejny&nbsp;pr&oacute;buje omin&#261;&#263; pojazdy.</p>
<p>W wyniku zdarzenia jedna osoba zosta&#322;a ranna.</p>
<p>"Ku przestrodze. Dlaczego nie warto zatrzymywa&#263; si&#281; na ekspres&oacute;wce"&nbsp;&ndash; podsumowuj&#261; drogowcy z GDDKiA.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/lubelskie-nastolatek-wjechal-quadem-wprost-pod-volvo,n,1000313433.html" class="news-medium  " title="Lubelskie. Nastolatek wjechał quadem wprost pod volvo">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/a28456da6cd236b2b16ac8294c940afd_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lubelskie. Nastolatek wjechał quadem wprost pod volvo">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lubelskie. Nastolatek wjechał quadem wprost pod volvo</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/lubelskie-szedl-po-zmroku-bez-odblaskow-tragiczna-smierc-na-drodze,n,1000313472.html" class="news-medium  " title="Lubelskie. Szedł po zmroku bez odblasków. Tragiczna śmierć na drodze">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/e6c9f5aef8cf1ef7a7ca624223bc7f75_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lubelskie. Szedł po zmroku bez odblasków. Tragiczna śmierć na drodze">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lubelskie. Szedł po zmroku bez odblasków. Tragiczna śmierć na drodze</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                                                        
                        </div>
                    


                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		


				


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=gddkia,2163">
						GDDKiA
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=obwodnica-lublina,3069">
						obwodnica Lublina
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=ciezarowka,3181">
						ciężarówka
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=monitoring,3322">
						monitoring
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=wypadek,29500">
						wypadek
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>
	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-id="259383" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">4</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-33064" data-id="33064" class="comment">
			<a href="/profil?u=1226072408" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/5134bd4ce1a734c2b33b265e78a38e30.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1226072408" class="comment__author--registered">Stan85</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					27 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Klasyczne spotkanie dwóch matołów. Trzeci bardziej ogarnięty.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-33060" data-id="33060" class="comment">
			<a href="/profil?u=1787835796" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/9d1db830e4d91dbea2cdc45b6a5cf924.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1787835796" class="comment__author--registered">Janusz_Paliwas</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					58 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Kolejny zafodowiec... ci z osobówek to...
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-33050" data-id="33050" class="comment">
			<a href="/profil?u=2661121075" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2661121075" class="comment__author--registered">Iwon44</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 09:55
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Moim zdaniem to wygląda na celowe działanie mające które może narazić innych uczestników na utratę życia lub zdrowia.
Wyrok w zawieszeniu, zabranie prawa jazdy i zakaz wykonywania zawodu.
Widać jak ważne jest ciągłe obserwowanie drogi.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-33046" data-id="33046" class="comment">
			<a href="/profil?u=2198266403" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2198266403" class="comment__author--registered">Gutek</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 09:24
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Co robili kierowcy ciężarówek w czasie jazdy? Na pewno nie obserwowali drogi .
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-33064" data-id="33064" class="comment">
			<a href="/profil?u=1226072408" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/5134bd4ce1a734c2b33b265e78a38e30.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1226072408" class="comment__author--registered">Stan85</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					27 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Klasyczne spotkanie dwóch matołów. Trzeci bardziej ogarnięty.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-33060" data-id="33060" class="comment">
			<a href="/profil?u=1787835796" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/9d1db830e4d91dbea2cdc45b6a5cf924.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1787835796" class="comment__author--registered">Janusz_Paliwas</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					58 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Kolejny zafodowiec... ci z osobówek to...
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-33050" data-id="33050" class="comment">
			<a href="/profil?u=2661121075" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2661121075" class="comment__author--registered">Iwon44</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 09:55
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Moim zdaniem to wygląda na celowe działanie mające które może narazić innych uczestników na utratę życia lub zdrowia.
Wyrok w zawieszeniu, zabranie prawa jazdy i zakaz wykonywania zawodu.
Widać jak ważne jest ciągłe obserwowanie drogi.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-33046" data-id="33046" class="comment">
			<a href="/profil?u=2198266403" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2198266403" class="comment__author--registered">Gutek</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 09:24
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Co robili kierowcy ciężarówek w czasie jazdy? Na pewno nie obserwowali drogi .
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" id="comments__more" href="https://www.dziennikwschodni.pl/forum/region/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina-daje-do-myslenia,t,259383.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">4</span>				</a>
			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

                
<a href="/lublin/bycie-nie-biologiczna-mama-to-bardzo-duze-wyzwanie-rodziny-zastepcze-swietowaly-w-lublinie,n,1000313505.html" class="news-lead  " title="&quot;Bycie nie biologiczną mamą to bardzo duże wyzwanie&quot;. Rodziny zastępcze świętowały w Lublinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/gallery/2022/09/999690290/b5836ed12ab2f022fa6ee4beda786fb5.jpg" class="news-lead__img lazyload" alt="&quot;Bycie nie biologiczną mamą to bardzo duże wyzwanie&quot;. Rodziny zastępcze świętowały w Lublinie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Bycie nie biologiczną mamą to bardzo duże wyzwanie&quot;. Rodziny zastępcze świętowały w Lublinie</span>
                            
                    </h2>
        <p class="news-lead__lead">W środę Muzeum Wsi Lubelskiej odbyły się obchody Wojewódzkiego Dnia Rodzin.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/damska-marynarka-w-krate-z-czym-ja-nosic,n,1000313513.html" class="news-lead  " title="Damska marynarka w kratę. Z czym ją nosić?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/80b9155e8b65dd3aef37b50aec042054_std_crd_292.jpg" class="news-lead__img lazyload" alt="Damska marynarka w kratę. Z czym ją nosić?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Damska marynarka w kratę. Z czym ją nosić?</span>
                            
                    </h2>
        <p class="news-lead__lead">Damska marynarka w kratę nigdy nie wyjdzie z mody! To uniwersalna część garderoby, która sprawdza się zarówno podczas spotkań biznesowych, jak i w trakcie wyjść z koleżankami. Jednak z czym ją nosić, aby podkreślała figurę i ukrywała mankamenty sylwetki?</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iv-liga-lubelska-gr-i/puchar-polski-swidniczanka-znowu-lepsza-od-powislaka-perla-borzechow-wyeliminowala-motor-ii-lublin,n,1000313512.html" class="news-lead  " title="Puchar Polski: Świdniczanka znowu lepsza od Powiślaka, Perła Borzechów wyeliminowała Motor II Lublin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/e3f9356fc7675481fce867d4cf0f5450_std_crd_292.jpg" class="news-lead__img lazyload" alt="Puchar Polski: Świdniczanka znowu lepsza od Powiślaka, Perła Borzechów wyeliminowała Motor II Lublin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Puchar Polski: Świdniczanka znowu lepsza od Powiślaka, Perła Borzechów wyeliminowała Motor II Lublin</span>
                            
                    </h2>
        <p class="news-lead__lead">Za nami trzecia runda Pucharu Polski w okręgu lubelskim. Nie zabrakło ciekawych meczów, ale i niespodzianek. Świdniczanka łatwo poradziła sobie z Powiślakiem Końskowola w pojedynku czwartoligowców. Za to rezerwy Motoru Lublin musiały uznać wyższość występującej w A klasie Perły Borzechów.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/rozwoj-osobisty-ponad-wszystko-o-mentalnosci-wspolczesnych-ludzi-sukcesu,n,1000313511.html" class="news-lead  " title="Rozwój osobisty ponad wszystko. O mentalności współczesnych ludzi sukcesu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/c2aeea8751ba0211e396e4eb61e1f860_std_crd_292.jpg" class="news-lead__img lazyload" alt="Rozwój osobisty ponad wszystko. O mentalności współczesnych ludzi sukcesu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rozwój osobisty ponad wszystko. O mentalności współczesnych ludzi sukcesu</span>
                            
                    </h2>
        <p class="news-lead__lead">Dzisiejsze społeczeństwo ukierunkowane jest przede wszystkim na to, by stale dążyć to własnego rozwoju. Slogany, reklamy i poradniki nakazują rozpoczynać zmianę przede wszystkim od siebie i swojego stylu bycia. Człowiek, który nie dba o to, by stale móc się udoskonalać, po jakimś czasie zaczyna się cofać, pozostając stale w tym samym miejscu ze swoim doświadczeniem.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/czy-jazda-pod-wplywem-alkoholu-zawsze-skutkuje-zakazem-prowadzenia-pojazdow,n,1000313510.html" class="news-lead  " title="Czy jazda pod wpływem alkoholu zawsze skutkuje zakazem prowadzenia pojazdów?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/11bb15580f5157b25008aa28f37f4ff0_std_crd_292.jpg" class="news-lead__img lazyload" alt="Czy jazda pod wpływem alkoholu zawsze skutkuje zakazem prowadzenia pojazdów?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Czy jazda pod wpływem alkoholu zawsze skutkuje zakazem prowadzenia pojazdów?</span>
                            
                    </h2>
        <p class="news-lead__lead">W zależności od zawartości alkoholu w wydychanym powietrzu i we krwi możemy mówić o stanie nietrzeźwości lub stanie po użyciu alkoholu. Jeżeli zawartość alkoholu we krwi przekracza 0,5 promila albo prowadzi do stężenia przekraczającego tę wartość lub zawartość alkoholu w 1 dm3 wydychanego powietrza przekracza 0,25 mg albo prowadzi do stężenia przekraczającego tę wartość mówi się o stanie nietrzeźwości. </p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/ix-swietokrzyskie-koncerty-muzyki-organowej-i-kameralnej,n,1000313481.html" class="news-lead  " title="IX Świętokrzyskie Koncerty Muzyki Organowej i Kameralnej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/64676b0847bc70440adfc89f7082eab7_std_crd_292.jpg" class="news-lead__img lazyload" alt="IX Świętokrzyskie Koncerty Muzyki Organowej i Kameralnej">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">11 września 2022, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">IX Świętokrzyskie Koncerty Muzyki Organowej i Kameralnej</span>
                            
                    </h2>
        <p class="news-lead__lead">Przed nami drugi z tegorocznej edycji Świętokrzyskich Koncertów Muzyki Organowej i Kameralnej organizowanych przez Fundację Sono Organi. 11 września o godz. 19 w kościele pw. Świętego Krzyża w Lublinie (ul. Pogodna 7) wystąpi duet Jelyzaweta Bilokopytowa i Georgij Kurkov.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/skrzydla-nad-kazimierzem-swieto-lotnictwa-juz-w-weekend,n,1000313478.html" class="news-lead  " title="Skrzydła nad Kazimierzem. Święto lotnictwa już w weekend">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/003f8764b1c3c94c6a5c088d9235ce38_std_crd_292.jpg" class="news-lead__img lazyload" alt="Skrzydła nad Kazimierzem. Święto lotnictwa już w weekend">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">9 września 2022, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Skrzydła nad Kazimierzem. Święto lotnictwa już w weekend</span>
                            
                    </h2>
        <p class="news-lead__lead">To kolejna edycja wyjątkowej atrakcji dla wszystkich wielbicieli lotnictwa. W tym roku na kazimierskim niebie będzie można zobaczyć takie maszyny, jak m.in. CASA, kultowe Iskry, Orliki i Bieliki. Impreza odbędzie się w dniach 9-11 września.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/budowa-nowej-czesci-szkoly-bedzie-drozsza,n,1000313489.html" class="news-lead  " title="Lublin. Budowa nowej części szkoły będzie droższa">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/35111d17836db86b6a54f7c1f92a3db2_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin. Budowa nowej części szkoły będzie droższa">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Budowa nowej części szkoły będzie droższa</span>
                            
                    </h2>
        <p class="news-lead__lead">O blisko dwa miliony złotych wzrosną koszty rozbudowy podstawówki na Felinie. Ratusz tłumaczy, że podczas robót budowlanych pojawiła się nieprzewidziana wcześniej konieczność wykonania dodatkowych prac przy starej części budynku.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/mieszkanka-pulaw-sukienki-nie-sprzedala-stracila-duzo-pieniedzy,n,1000313508.html" class="news-lead  " title="Mieszkanka Puław sukienki nie sprzedała, straciła dużo pieniędzy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/de86a4070019d572f219cd9d155188ef_std_crd_292.jpg" class="news-lead__img lazyload" alt="Mieszkanka Puław sukienki nie sprzedała, straciła dużo pieniędzy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Mieszkanka Puław sukienki nie sprzedała, straciła dużo pieniędzy</span>
                            
                    </h2>
        <p class="news-lead__lead">65-letnia mieszkanka Puław straciła 10 tysięcy złotych. Z jej relacji wynika, że na portalu sprzedażowym Vinted wystawiła do sprzedaży sukienkę. Po pewnym czasie skontaktowała się z nią osoba zainteresowana zakupem.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/nocne-pozary-w-lublinie-nie-zyje-jedna-osoba,n,1000313506.html" class="news-lead  " title="Nocne pożary w Lublinie. W pokoju w hostelu znaleziono ciało mężczyzny">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/e786cf5c4fb98bc2bf847038b4eedb1b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nocne pożary w Lublinie. W pokoju w hostelu znaleziono ciało mężczyzny">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nocne pożary w Lublinie. W pokoju w hostelu znaleziono ciało mężczyzny</span>
                            
                    </h2>
        <p class="news-lead__lead">Do dwóch poważnych pożarów doszło ostatniej nocy na terenie Lublina.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html" class="news-lead  " title="Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/7879d46504be9c4f644618afe9445ec5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia</span>
                            
                    </h2>
        <p class="news-lead__lead">Wypadek na obwodnicy Lublina zarejestrowała kamera należąca do GDDKiA.</p>
    </div>
    
</a>
                        

        

<a href="/praca/w-sadach-drzewa-pelne-owocow-ktorych-nie-ma-komu-zrywac-szukaja-nawet-w-nepalu,n,1000313496.html" class="news-lead  " title="Lubelskie. W sadach drzewa pełne owoców, których nie ma komu zrywać. Szukają nawet w Nepalu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/540111d5ad6b50741b3704e99f937c22_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie. W sadach drzewa pełne owoców, których nie ma komu zrywać. Szukają nawet w Nepalu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie. W sadach drzewa pełne owoców, których nie ma komu zrywać. Szukają nawet w Nepalu</span>
                            
                    </h2>
        <p class="news-lead__lead">Kolejni samorządowcy rozmawiają o zmianie przepisów prawa pracy, by poprawić fatalną sytuację. – Jeśli owoce będą nadal tak tanie, uproszczone procedury nic nie dadzą. Nie mamy jak płacić sezonowym pracownikom oczekiwanych stawek – tłumaczą sadownicy, którzy próbują zbierać owoce własnymi siłami. Reszta spadnie i zgnije.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/pan-mateusz-opowiada-ze-szczegolami-jak-wlasnorecznie-odebral-porod,n,1000313503.html" class="news-lead  " title="Pan Mateusz opowiada ze szczegółami jak własnoręcznie odebrał poród">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/3457ab1bade0338a53d0a2caa4ed345b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pan Mateusz opowiada ze szczegółami jak własnoręcznie odebrał poród">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pan Mateusz opowiada ze szczegółami jak własnoręcznie odebrał poród</span>
                            
                    </h2>
        <p class="news-lead__lead">Mateusz Białkowski wracał z pracy, gdy zauważył dziwnie zachowującego się i biegającego po jezdni obcokrajowca.</p>
    </div>
    
</a>
                        

        

<a href="/finanse/nbp-znow-podnioslo-stopy-procentowe-senator-pis-czas-najwyzszy-z-tym-skonczyc,n,1000313502.html" class="news-lead  " title="NBP znów podniosło stopy procentowe. Senator PiS: czas najwyższy z tym skończyć">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/5c862bdbbf27f607524249fcb57d3b98_std_crd_292.jpg" class="news-lead__img lazyload" alt="NBP znów podniosło stopy procentowe. Senator PiS: czas najwyższy z tym skończyć">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">NBP znów podniosło stopy procentowe. Senator PiS: czas najwyższy z tym skończyć</span>
                            
                    </h2>
        <p class="news-lead__lead">Stopy procentowe ponownie w górę. Rada Polityki Pieniężnej zdecydowała o podniesieniu głównej, referencyjnej stopy procentowej o 25 punktów bazowych.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/smierc-profesora-mariana-zembali-ultimatum-od-pracownikow-szpitala-i-zwolnienie-syna,n,1000313501.html" class="news-lead  " title="Śmierć profesora Mariana Zembali. Ultimatum od pracowników szpitala i zwolnienie syna">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/14d095a7eba4cef23e9fdd6f80c63836_std_crd_292.jpg" class="news-lead__img lazyload" alt="Śmierć profesora Mariana Zembali. Ultimatum od pracowników szpitala i zwolnienie syna">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Śmierć profesora Mariana Zembali. Ultimatum od pracowników szpitala i zwolnienie syna</span>
                            
                    </h2>
        <p class="news-lead__lead">Dlaczego profesor Marian Zembala, jak twierdzi jego rodzina, otrzymał przed śmiercią ultimatum od pracowników szpitala i dlaczego jego syn, również kardiochirurg, został zwolniony z pracy?</p>
    </div>
    
</a>
        
        
    


            
        </div>
        
    
                    <div class="l-content__right">

                

    

    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

                
<a href="/lublin/bycie-nie-biologiczna-mama-to-bardzo-duze-wyzwanie-rodziny-zastepcze-swietowaly-w-lublinie,n,1000313505.html" class="news-small   " title="&quot;Bycie nie biologiczną mamą to bardzo duże wyzwanie&quot;. Rodziny zastępcze świętowały w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/gallery/2022/09/999690290/b5836ed12ab2f022fa6ee4beda786fb5.jpg" class="news-small__img" alt="&quot;Bycie nie biologiczną mamą to bardzo duże wyzwanie&quot;. Rodziny zastępcze świętowały w Lublinie">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">11:25</span>
                                                        <span class="news-small__title-inner">&quot;Bycie nie biologiczną mamą to bardzo duże wyzwanie&quot;. Rodziny zastępcze świętowały w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/iv-liga-lubelska-gr-i/puchar-polski-swidniczanka-znowu-lepsza-od-powislaka-perla-borzechow-wyeliminowala-motor-ii-lublin,n,1000313512.html" class="news-small news-small--latest  " title="Puchar Polski: Świdniczanka znowu lepsza od Powiślaka, Perła Borzechów wyeliminowała Motor II Lublin">
    <div class="news-small__time-container">
        <div class="news-small__time">10:57</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Puchar Polski: Świdniczanka znowu lepsza od Powiślaka, Perła Borzechów wyeliminowała Motor II Lublin</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/koncerty/ix-swietokrzyskie-koncerty-muzyki-organowej-i-kameralnej,n,1000313481.html" class="news-small news-small--latest  " title="IX Świętokrzyskie Koncerty Muzyki Organowej i Kameralnej">
    <div class="news-small__time-container">
        <div class="news-small__time">10:41</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">IX Świętokrzyskie Koncerty Muzyki Organowej i Kameralnej</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/inne/skrzydla-nad-kazimierzem-swieto-lotnictwa-juz-w-weekend,n,1000313478.html" class="news-small news-small--latest  " title="Skrzydła nad Kazimierzem. Święto lotnictwa już w weekend">
    <div class="news-small__time-container">
        <div class="news-small__time">10:25</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Skrzydła nad Kazimierzem. Święto lotnictwa już w weekend</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/budowa-nowej-czesci-szkoly-bedzie-drozsza,n,1000313489.html" class="news-small news-small--latest  " title="Lublin. Budowa nowej części szkoły będzie droższa">
    <div class="news-small__time-container">
        <div class="news-small__time">10:07</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin. Budowa nowej części szkoły będzie droższa</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/pulawy/mieszkanka-pulaw-sukienki-nie-sprzedala-stracila-duzo-pieniedzy,n,1000313508.html" class="news-small news-small--latest  " title="Mieszkanka Puław sukienki nie sprzedała, straciła dużo pieniędzy">
    <div class="news-small__time-container">
        <div class="news-small__time">09:15</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Mieszkanka Puław sukienki nie sprzedała, straciła dużo pieniędzy</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/nocne-pozary-w-lublinie-nie-zyje-jedna-osoba,n,1000313506.html" class="news-small news-small--latest  " title="Nocne pożary w Lublinie. W pokoju w hostelu znaleziono ciało mężczyzny">
    <div class="news-small__time-container">
        <div class="news-small__time">09:02</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Nocne pożary w Lublinie. W pokoju w hostelu znaleziono ciało mężczyzny</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>
    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:336px; min-height:280px;">

        <div id="rec_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>




<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/opozycja-to-kolesiostwo-ratusz-kupic-moze-kazdy,n,1000313480.html" class="news-small   " title="Opozycja: To kolesiostwo! Ratusz: Kupić może każdy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/92ddaf3734e0fe8530c52db5299a71a5_std_crd_120.jpg" class="news-small__img" alt="Opozycja: To kolesiostwo! Ratusz: Kupić może każdy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Opozycja: To kolesiostwo! Ratusz: Kupić może każdy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/slynna-lawka-w-ksztalcie-polski-jest-juz-w-lublinie-co-zobaczysz-jak-na-niej-usiadziesz,n,1000313487.html" class="news-small   " title="Słynna ławka w kształcie Polski jest już w Lublinie. Co zobaczysz, jak na niej usiądziesz?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/7d1a8b8ee71a7b97647c3cd2bdb6d2d2_std_crd_120.jpg" class="news-small__img" alt="Słynna ławka w kształcie Polski jest już w Lublinie. Co zobaczysz, jak na niej usiądziesz?">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Słynna ławka w kształcie Polski jest już w Lublinie. Co zobaczysz, jak na niej usiądziesz?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/szymon-holownia-ma-juz-w-lubelskiem-kandydatow-do-sejmu-pierwsze-nazwiska,n,1000313477.html" class="news-small   " title="Szymon Hołownia ma już w Lubelskiem kandydatów do Sejmu. Pierwsze nazwiska">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/9e46b5bf6f290b1bf0eaab493f867124_std_crd_120.jpg" class="news-small__img" alt="Szymon Hołownia ma już w Lubelskiem kandydatów do Sejmu. Pierwsze nazwiska">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Szymon Hołownia ma już w Lubelskiem kandydatów do Sejmu. Pierwsze nazwiska</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/finanse/nbp-znow-podnioslo-stopy-procentowe-senator-pis-czas-najwyzszy-z-tym-skonczyc,n,1000313502.html" class="news-small   " title="NBP znów podniosło stopy procentowe. Senator PiS: czas najwyższy z tym skończyć">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/5c862bdbbf27f607524249fcb57d3b98_std_crd_120.jpg" class="news-small__img" alt="NBP znów podniosło stopy procentowe. Senator PiS: czas najwyższy z tym skończyć">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">NBP znów podniosło stopy procentowe. Senator PiS: czas najwyższy z tym skończyć</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/byly-przewodniczacy-rady-miasta-pozwe-radnego-bresia-domaga-sie-50-tysiecy-zlotych,n,1000313492.html" class="news-small   " title="Były przewodniczący Rady Miasta: pozwę radnego Bresia. Domaga się 50 tysięcy złotych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/84c01c13532ea637f4c91f0761492fdb_std_crd_120.jpg" class="news-small__img" alt="Były przewodniczący Rady Miasta: pozwę radnego Bresia. Domaga się 50 tysięcy złotych">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Były przewodniczący Rady Miasta: pozwę radnego Bresia. Domaga się 50 tysięcy złotych</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lotnisko/to-byl-miesiac-nad-miesiacami-rekordowy-sierpien-na-lubelskim-lotnisku,n,1000313476.html" class="news-small   " title="To był miesiąc nad miesiącami. Rekordowy sierpień na lubelskim lotnisku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/8922a11fa3c73032882ee498083e5f69_std_crd_120.jpg" class="news-small__img" alt="To był miesiąc nad miesiącami. Rekordowy sierpień na lubelskim lotnisku">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">To był miesiąc nad miesiącami. Rekordowy sierpień na lubelskim lotnisku</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/lublin-ma-problem-z-dlugiem-prezydent-chce-ciac-wydatki,n,1000313397.html" class="news-small   " title="Lublin ma problem z długiem. Prezydent chce ciąć wydatki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/7dddb6d6a0866be3fc339e29bb6bbe1d_std_crd_120.JPG" class="news-small__img" alt="Lublin ma problem z długiem. Prezydent chce ciąć wydatki">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin ma problem z długiem. Prezydent chce ciąć wydatki</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-rownosci-przeszedl-ulicami-lublina-chyba-zwiekszyla-sie-akceptacja,n,1000313312.html" class="news-small   " title="Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/6bc2d56bcdcbb5042684520cc22d5368_std_crd_120.jpg" class="news-small__img" alt="Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marszowi-rownosci-przybywa-kontrdemonstracji,n,1000313250.html" class="news-small   " title="Marszowi Równości przybywa kontrdemonstracji">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/32bc4a0a888fe23dd8b651fd0cc6f723_std_crd_120.jpg" class="news-small__img" alt="Marszowi Równości przybywa kontrdemonstracji">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marszowi Równości przybywa kontrdemonstracji</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/prezydent-zuk-znowu-zmienia-zdanie-chociaz-obiecywal-ze-dzialek-nie-sprzeda,n,1000313247.html" class="news-small   " title="Prezydent Żuk znowu zmienia zdanie. Chociaż obiecywał, że działek nie sprzeda">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/9dc51396e4529d7eab25a154727c9c9e_std_crd_120.jpg" class="news-small__img" alt="Prezydent Żuk znowu zmienia zdanie. Chociaż obiecywał, że działek nie sprzeda">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezydent Żuk znowu zmienia zdanie. Chociaż obiecywał, że działek nie sprzeda</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/tysiace-wiernych-modlilo-sie-w-wawolnicy,n,1000313339.html" class="news-small   " title="Tysiące wiernych modliło się w Wąwolnicy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/4a5b8dfce9f2f9143356e6a21e57dfc9_std_crd_120.jpg" class="news-small__img" alt="Tysiące wiernych modliło się w Wąwolnicy">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tysiące wiernych modliło się w Wąwolnicy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/finanse/oto-najbardziej-zadluzone-miasta-w-regionie,n,1000313251.html" class="news-small   " title="Oto najbardziej zadłużone miasta w regionie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/3a7cc92e6aeaf20cd402ed181271f773_std_crd_120.JPG" class="news-small__img" alt="Oto najbardziej zadłużone miasta w regionie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Oto najbardziej zadłużone miasta w regionie</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/marsz-rownosci-przeszedl-ulicami-lublina-chyba-zwiekszyla-sie-akceptacja,n,1000313312.html" class="news-small   " title="Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/6bc2d56bcdcbb5042684520cc22d5368_std_crd_120.jpg" class="news-small__img" alt="Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/kaczynski-o-zmianach-prawnych-ktore-pozwola-lepiej-kontrolowac-wyniki-wyborow-i-stworzeniu-armii,n,1000313328.html" class="news-small   " title="Kaczyński o &quot;zmianach prawnych, które pozwolą lepiej kontrolować wyniki wyborów&quot; i stworzeniu &quot;armii&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/af4bcc35b9ebd0d7cd68558832f18ece_std_crd_120.jpg" class="news-small__img" alt="Kaczyński o &quot;zmianach prawnych, które pozwolą lepiej kontrolować wyniki wyborów&quot; i stworzeniu &quot;armii&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kaczyński o &quot;zmianach prawnych, które pozwolą lepiej kontrolować wyniki wyborów&quot; i stworzeniu &quot;armii&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/nie-tylko-odra-sniete-ryby-rowniez-w-nerze-wojewoda-zaleca-niekorzystanie-z-rzeki,n,1000312354.html" class="news-small   " title="Nie tylko Odra, śnięte ryby również w Nerze. Wojewoda zaleca niekorzystanie z rzeki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/397373ab0160eefdbce046614603d033_std_crd_120.jpg" class="news-small__img" alt="Nie tylko Odra, śnięte ryby również w Nerze. Wojewoda zaleca niekorzystanie z rzeki">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nie tylko Odra, śnięte ryby również w Nerze. Wojewoda zaleca niekorzystanie z rzeki</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/donald-tusk-spotkal-sie-ws-skazenia-odry-z-samorzadowcami-kryzys-trwa-18-dni-i-prawie-tyle-dni-rzad-zwlekal-z-dzialaniem,n,1000312352.html" class="news-small   " title="Donald Tusk spotkał się ws. skażenia Odry z samorządowcami. &quot;Kryzys trwa 18 dni i prawie tyle dni rząd zwlekał z działaniem&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/a1a9f8115c03bbf12a603c4141a68f3e_std_crd_120.jpg" class="news-small__img" alt="Donald Tusk spotkał się ws. skażenia Odry z samorządowcami. &quot;Kryzys trwa 18 dni i prawie tyle dni rząd zwlekał z działaniem&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Donald Tusk spotkał się ws. skażenia Odry z samorządowcami. &quot;Kryzys trwa 18 dni i prawie tyle dni rząd zwlekał z działaniem&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/pis-o-pieniadzach-dla-samorzadow-zwiazek-miast-polskich-to-propaganda,n,1000313093.html" class="news-small   " title="PiS o pieniądzach dla samorządów. Związek Miast Polskich: to propaganda">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/4dc6efa968a5815c11493ef9f87c255c_std_crd_120.jpg" class="news-small__img" alt="PiS o pieniądzach dla samorządów. Związek Miast Polskich: to propaganda">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">PiS o pieniądzach dla samorządów. Związek Miast Polskich: to propaganda</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/protest-przed-resortem-edukacji-nie-pozwolimy-na-takie-hity-w-polskiej-oswiacie,n,1000313355.html" class="news-small   " title="Protest przed resortem edukacji. &quot;Nie pozwolimy na takie hity w polskiej oświacie&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/432906368089cd23d1708d80850d9390_std_crd_120.jpg" class="news-small__img" alt="Protest przed resortem edukacji. &quot;Nie pozwolimy na takie hity w polskiej oświacie&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protest przed resortem edukacji. &quot;Nie pozwolimy na takie hity w polskiej oświacie&quot;</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

<div class="clearfix"></div>

    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_2" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/dlaczego-nie-warto-zatrzymywac-sie-na-ekspresowce-film-z-obwodnicy-lublina,n,1000313504.html" class="news-medium wideo " title="Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/7879d46504be9c4f644618afe9445ec5_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Dlaczego nie warto zatrzymywać się na ekspresówce. Film z obwodnicy Lublina daje do myślenia</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/pan-mateusz-opowiada-ze-szczegolami-jak-wlasnorecznie-odebral-porod,n,1000313503.html" class="news-small news-small--alt  wideo" title="Pan Mateusz opowiada ze szczegółami jak własnoręcznie odebrał poród">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/3457ab1bade0338a53d0a2caa4ed345b_std_crd_185.jpg" class="news-small__img lazyload" alt="Pan Mateusz opowiada ze szczegółami jak własnoręcznie odebrał poród">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pan Mateusz opowiada ze szczegółami jak własnoręcznie odebrał poród</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/smierc-profesora-mariana-zembali-ultimatum-od-pracownikow-szpitala-i-zwolnienie-syna,n,1000313501.html" class="news-small news-small--alt  wideo" title="Śmierć profesora Mariana Zembali. Ultimatum od pracowników szpitala i zwolnienie syna">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/14d095a7eba4cef23e9fdd6f80c63836_std_crd_185.jpg" class="news-small__img lazyload" alt="Śmierć profesora Mariana Zembali. Ultimatum od pracowników szpitala i zwolnienie syna">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Śmierć profesora Mariana Zembali. Ultimatum od pracowników szpitala i zwolnienie syna</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/krasnik/pijany-za-kierownica-147-hkm-na-liczniku-a-na-ogonie-radiowoz-nagranie,n,1000313479.html" class="news-small news-small--alt  wideo" title="Pijany za kierownicą, 147 h/km na liczniku a na ogonie radiowóz. Nagranie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/451b6655367a99616f15d8e24a0bbd7d_std_crd_185.jpg" class="news-small__img lazyload" alt="Pijany za kierownicą, 147 h/km na liczniku a na ogonie radiowóz. Nagranie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pijany za kierownicą, 147 h/km na liczniku a na ogonie radiowóz. Nagranie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/dlaczego-profesor-marian-zembala-odebral-sobie-zycie,n,1000313466.html" class="news-small news-small--alt  wideo" title="Dlaczego profesor Marian Zembala odebrał sobie życie?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/e7c2d1560aea351d9a2508e498737267_std_crd_185.jpg" class="news-small__img lazyload" alt="Dlaczego profesor Marian Zembala odebrał sobie życie?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dlaczego profesor Marian Zembala odebrał sobie życie?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/oliwia-przyjechala-do-szpitala-z-krwotokiem-z-nosa-niedlugo-pozniej-zmarla-co-sie-stalo,n,1000313415.html" class="news-small news-small--alt  wideo" title="Oliwia przyjechała do szpitala z krwotokiem z nosa. Niedługo później zmarła. Co się stało?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/91e6974e29fefe1b564f0c23f30eb4f8_std_crd_185.jpg" class="news-small__img lazyload" alt="Oliwia przyjechała do szpitala z krwotokiem z nosa. Niedługo później zmarła. Co się stało?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Oliwia przyjechała do szpitala z krwotokiem z nosa. Niedługo później zmarła. Co się stało?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/narodowe-czytanie-2022-para-prezydencka-odczytala-fragment-ballad-i-romansow,n,1000313314.html" class="news-small news-small--alt  wideo" title="Narodowe Czytanie 2022. Para prezydencka odczytała fragment &quot;Ballad i romansów&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/d9bc5ca296f3dd78db05edc9f214a6b3_std_crd_185.jpg" class="news-small__img lazyload" alt="Narodowe Czytanie 2022. Para prezydencka odczytała fragment &quot;Ballad i romansów&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Narodowe Czytanie 2022. Para prezydencka odczytała fragment &quot;Ballad i romansów&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/marsz-rownosci-przeszedl-ulicami-lublina-chyba-zwiekszyla-sie-akceptacja,n,1000313312.html" class="news-small news-small--alt  wideo" title="Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/6bc2d56bcdcbb5042684520cc22d5368_std_crd_185.jpg" class="news-small__img lazyload" alt="Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-rownosci-w-lublinie-nadszedl-ten-dzien,n,1000313300.html" class="news-small news-small--alt  wideo" title="Marsz Równości w Lublinie. &quot;Nadszedł ten dzień!&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/3b76dc059c35374c7c507c2d3b6f16fd_std_crd_185.jpg" class="news-small__img lazyload" alt="Marsz Równości w Lublinie. &quot;Nadszedł ten dzień!&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">relacja</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marsz Równości w Lublinie. &quot;Nadszedł ten dzień!&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/rzna-jak-leci-gniazd-nie-bylo,n,1000313252.html" class="news-small news-small--alt  wideo" title="Rżną jak leci. Wielka wycinka na trasie 820 na pojezierze [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/ead984d5b13ddad95dc5c8ba103b6508_std_crd_185.jpg" class="news-small__img lazyload" alt="Rżną jak leci. Wielka wycinka na trasie 820 na pojezierze [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rżną jak leci. Wielka wycinka na trasie 820 na pojezierze [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/godzina-257-w-nocy-na-rondo-w-lublinie-wjezdza-bmw-w-radiowozie-juz-czekali,n,1000313199.html" class="news-small news-small--alt  wideo" title="Godzina 2:57 w nocy, na rondo w Lublinie wjeżdża BMW. W radiowozie już czekali">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/0e99e48d5a0d021ddffb2befed54335a_std_crd_185.jpg" class="news-small__img lazyload" alt="Godzina 2:57 w nocy, na rondo w Lublinie wjeżdża BMW. W radiowozie już czekali">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Godzina 2:57 w nocy, na rondo w Lublinie wjeżdża BMW. W radiowozie już czekali</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                

            <a href="/lublin/bycie-nie-biologiczna-mama-to-bardzo-duze-wyzwanie-rodziny-zastepcze-swietowaly-w-lublinie,n,1000313505.html" class="news-medium foto " title="&quot;Bycie nie biologiczną mamą to bardzo duże wyzwanie&quot;. Rodziny zastępcze świętowały w Lublinie">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/gallery/2022/09/999690290/b5836ed12ab2f022fa6ee4beda786fb5.jpg" class="news-medium__img lazyload lazyload" alt="&quot;Bycie nie biologiczną mamą to bardzo duże wyzwanie&quot;. Rodziny zastępcze świętowały w Lublinie">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">&quot;Bycie nie biologiczną mamą to bardzo duże wyzwanie&quot;. Rodziny zastępcze świętowały w Lublinie</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/politechnika-lubelska-ma-nowy-sprzet-studenci-beda-nim-latac,n,1000313488.html" class="news-small news-small--alt  foto" title="Politechnika Lubelska ma nowy sprzęt. Studenci będą nim latać">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/0564fcd39faf3d19c328a0854ad92480_std_crd_185.jpg" class="news-small__img lazyload" alt="Politechnika Lubelska ma nowy sprzęt. Studenci będą nim latać">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Politechnika Lubelska ma nowy sprzęt. Studenci będą nim latać</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/slynna-lawka-w-ksztalcie-polski-jest-juz-w-lublinie-co-zobaczysz-jak-na-niej-usiadziesz,n,1000313487.html" class="news-small news-small--alt  foto" title="Słynna ławka w kształcie Polski jest już w Lublinie. Co zobaczysz, jak na niej usiądziesz?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/7d1a8b8ee71a7b97647c3cd2bdb6d2d2_std_crd_185.jpg" class="news-small__img lazyload" alt="Słynna ławka w kształcie Polski jest już w Lublinie. Co zobaczysz, jak na niej usiądziesz?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Słynna ławka w kształcie Polski jest już w Lublinie. Co zobaczysz, jak na niej usiądziesz?</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/swidnik/swidnik-ballady-i-romanse-mickiewicza-przy-fontannie,n,1000313448.html" class="news-small news-small--alt  foto" title="Świdnik. &quot;Ballady i romanse&quot; Mickiewicza przy fontannie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/27470fea2381c50c6254a19ef3c2d931_std_crd_185.jpg" class="news-small__img lazyload" alt="Świdnik. &quot;Ballady i romanse&quot; Mickiewicza przy fontannie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Świdnik. &quot;Ballady i romanse&quot; Mickiewicza przy fontannie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/daj-koszulke-peszko-nowy-stadion-przetestowaly-slawy,n,1000313393.html" class="news-small news-small--alt  foto" title="„Daj koszulkę Peszko”. Nowy stadion przetestowały sławy ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/cda32a6245545fbf4727107b920c0c8b_std_crd_185.JPG" class="news-small__img lazyload" alt="„Daj koszulkę Peszko”. Nowy stadion przetestowały sławy ">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">„Daj koszulkę Peszko”. Nowy stadion przetestowały sławy </span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-nocna-lapanka-policji-ponad-20-zabranych-dowodow-rejestracyjnych,n,1000313380.html" class="news-small news-small--alt  foto" title="Lublin. Nocna łapanka policji. Ponad 20 zabranych dowodów rejestracyjnych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/de651107fa4c1c699ca07f322e0de957_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Nocna łapanka policji. Ponad 20 zabranych dowodów rejestracyjnych">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Nocna łapanka policji. Ponad 20 zabranych dowodów rejestracyjnych</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/tysiace-wiernych-modlilo-sie-w-wawolnicy,n,1000313339.html" class="news-small news-small--alt  foto" title="Tysiące wiernych modliło się w Wąwolnicy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/4a5b8dfce9f2f9143356e6a21e57dfc9_std_crd_185.jpg" class="news-small__img lazyload" alt="Tysiące wiernych modliło się w Wąwolnicy">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tysiące wiernych modliło się w Wąwolnicy</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/co-gdzie-kiedy/koncerty/tlumy-ludzi-pod-scena-na-koncercie-maty-na-bloniach-areny-lublin-zdjecia,n,1000313327.html" class="news-small news-small--alt  foto" title="Tłumy ludzi pod sceną na koncercie Maty na błoniach Areny Lublin [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/b1f999da7fd685c3d883e8c345e6ccb7_std_crd_185.jpg" class="news-small__img lazyload" alt="Tłumy ludzi pod sceną na koncercie Maty na błoniach Areny Lublin [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tłumy ludzi pod sceną na koncercie Maty na błoniach Areny Lublin [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/265-kmh-na-jednym-kole-zaczelo-sie-od-motorynki,n,1000313283.html" class="news-small news-small--alt  foto" title="265 km/h na jednym kole. Zaczęło się od motorynki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/37bae1485b42cb1c41dc9520af6018e0_std_crd_185.jpg" class="news-small__img lazyload" alt="265 km/h na jednym kole. Zaczęło się od motorynki">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">265 km/h na jednym kole. Zaczęło się od motorynki</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/mozna-tanczyc-na-parkiecie-mozna-i-w-powietrzu,n,1000313313.html" class="news-small news-small--alt  foto" title="Można tańczyć na parkiecie, można i w powietrzu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/30d03c9013688c0b6789b0839204a536_std_crd_185.jpg" class="news-small__img lazyload" alt="Można tańczyć na parkiecie, można i w powietrzu">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Można tańczyć na parkiecie, można i w powietrzu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-rownosci-przeszedl-ulicami-lublina-chyba-zwiekszyla-sie-akceptacja,n,1000313312.html" class="news-small news-small--alt  foto" title="Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/6bc2d56bcdcbb5042684520cc22d5368_std_crd_185.jpg" class="news-small__img lazyload" alt="Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marsz Równości przeszedł ulicami Lublina. &quot;Chyba zwiększyła się akceptacja&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="news-pack news-pack--right">
		</div><div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div><div class="news-pack news-pack--right">
		</div>

<div class="market-widget">
    <div class="market-widget__header cf">
        <a href="/ogloszenia" class="header-link">
            <h2 class="header-color">Ogłoszenia</h2>
        </a>
        <div class="market-widget__switch-container">
            <span class="market-widget__switch" data-id="latest">Najnowsze</span>
            <span class="market-widget__separator">&middot;</span>
            <span class="market-widget__switch market-widget__switch--active" data-id="promoted">Promowane</span>
        </div>
    </div>

    <div class="market-widget__list market-widget__list--promoted">
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=267042" title="Fachowiec, pomocnik, pracownik produkcyjny - Niemcy">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Fachowiec, pomocnik, pracownik produkcyjny - Niemcy</h4>
        <p class="market-item__city">Niemcy</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=267037" title="Prace na terenie Niemiec bez znajomości języka niemieckiego , również dla małżeństw i par">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Prace na terenie Niemiec bez znajomości języka niemieckiego , również dla małżeństw i par</h4>
        <p class="market-item__city">Niemcy</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Nauka -> Inne</div>
<a class="market-item " href="/ogloszenia/pokaz?id=266990" title="Bezpłatne Kursy Kwalifikacyjne dla mieszkańców województwa lubelskiego">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2022/08/2590ace3a4c41f75117c3e756ead6fc0_thumb.jpg" alt="Bezpłatne Kursy Kwalifikacyjne dla mieszkańców województwa lubelskiego">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Bezpłatne Kursy Kwalifikacyjne dla mieszkańców województwa lubelskiego</h4>
        <p class="market-item__city">Kraśnik</p>
        <p class="market-item__price">0,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=267040" title="Pracownicy budowlani - Niemcy">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Pracownicy budowlani - Niemcy</h4>
        <p class="market-item__city">Niemcy</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=267041" title="Pracownicy budowlani na terenie Niemiec">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Pracownicy budowlani na terenie Niemiec</h4>
        <p class="market-item__city">Niemcy</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
            </div>
    <div class="market-widget__list market-widget__list--latest">
                    <div class="market-item__category">Nieruchomości -> Sprzedam -> Działki</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=267149" title="sprzedam działkę">
        
    <div class="market-item__content">
        <h4 class="market-item__title">sprzedam działkę</h4>
        <p class="market-item__city">Huta</p>
        <p class="market-item__price">0,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Budownictwo -> Inne -> Sprzedam</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=267148" title="bojler">
        
    <div class="market-item__content">
        <h4 class="market-item__title">bojler</h4>
        <p class="market-item__city">Zamość</p>
        <p class="market-item__price">570,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Biznes i Finanse -> Usługi -> Wykonam</div>
<a class="market-item " href="/ogloszenia/pokaz?id=267147" title="Ogłoszenie finansowe">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2022/09/93c792fb7a02121eef192c53581df7fb_thumb.jpg" alt="Ogłoszenie finansowe">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Ogłoszenie finansowe</h4>
        <p class="market-item__city">Warsaw</p>
        <p class="market-item__price">0,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item " href="/ogloszenia/pokaz?id=267146" title="Pracownik produkcji | Bladel">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2022/09/2c0f358628411939661d2ebf9d229006_thumb.png" alt="Pracownik produkcji | Bladel">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Pracownik produkcji | Bladel</h4>
        <p class="market-item__city">Bladel</p>
        <p class="market-item__price">12,81 zł</p>
    </div>
</a>
                    <div class="market-item__category">Nieruchomości -> Sprzedam -> Działki</div>
<a class="market-item " href="/ogloszenia/pokaz?id=267145" title="Kompleks działek budowlanych wśród malowniczych krajobrazów">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2022/09/9dc574e1ad402ff208d8f0c38a212ab5_thumb.jpg" alt="Kompleks działek budowlanych wśród malowniczych krajobrazów">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Kompleks działek budowlanych wśród malowniczych krajobrazów</h4>
        <p class="market-item__city">Łosień</p>
        <p class="market-item__price">29 900,00 zł</p>
    </div>
</a>
            </div>

    <div class="clearfix"></div>
</div>

<a class="komunikaty-widget" href="/komunikaty/">
    <h2 class="header-gray header-gray--block">Komunikaty</h2>
</a>



            </div>
        
    
    
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>



<div class="l-content wrapper cf">
    
</div>



<div class="cf"></div>





<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					// captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
    
        <script>
            (function() {
                market_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	





















        </body>
</html>