<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Oszuści mają teraz żniwa. Uderzają w czuły punkt - Dziennik Wschodni </title>
    <meta name="description" content="Rośnie liczba oszustw związanych z zakupami węgla. Jeden z mieszkańców gminy Piszczac postanowił zaopatrzyć się w węgiel przez internet. Wpłacił zaliczkę, ale zamówiony towar do niego nie dotarł. Sprawa trafiła na policję. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?1e0e5330d72acbac4505cb6f9e2429ec" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Oszuści mają teraz żniwa. Uderzają w czuły punkt - Dziennik Wschodni " />
    <meta property="og:description" content="Rośnie liczba oszustw związanych z zakupami węgla. Jeden z mieszkańców gminy Piszczac postanowił zaopatrzyć się w węgiel przez internet. Wpłacił zaliczkę, ale zamówiony towar do niego nie dotarł. Sprawa trafiła na policję. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-11/f51cf9d15475a810e23818db7901b7ba_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-11/f51cf9d15475a810e23818db7901b7ba_std_crd_615.jpg?1668808349" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html?1668808349" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-11/f51cf9d15475a810e23818db7901b7ba_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/biala-podlaska/",
                "name": "Biała Podlaska"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html",
                "name": "Oszuści mają teraz żniwa. Uderzają w czuły punkt"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Oszuści mają teraz żniwa. Uderzają w czuły punkt",
        "datePublished": "2022-11-18T20:42:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-11/f51cf9d15475a810e23818db7901b7ba_std_crd_830.jpg"
        ],
                "author": "opr. rs",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?1e0e5330d72acbac4505cb6f9e2429ec" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1668808349" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


    
    
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9875966872592575" crossorigin="anonymous"></script>

            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true src="//cdn01js.dziennikwschodni.pl/js/quantcast.js?51"></script>
<!-- End Quantcast tag -->
    

    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="biala_podlaska">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 



<header class="l-header">
            <div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52181122" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fbiala-podlaska%2Fzaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow%2Cn%2C1000316777.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    piątek, 18
                                listopada 2022 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 is-active">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/opinie/" class="drop-down-menu__link drop-down-menu__link--6251 ">
                            opinie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>

        <a href="/tagi.html?tag=ukraina,2133" class="red-menu-item" style="background-color: #ffd700 !important; color: #0057b7 !important; font-weight: bold;">WOJNA W UKRAINIE</a>
    </div>
</div><!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  ">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/lukow/atak-nozownika-w-lukowie-zmarla-jedna-z-ofiar,n,1000316803.html" class="breaking-news__link">Lubelskie. Zaatakowana komornik zmarła w szpitalu</a>
                    </div>
    </div>


</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
    

    

        
    
        <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:970px; min-height:320px;">

        <div id="slot_top" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


        
    
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/biala-podlaska/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Biała Podlaska		</h2>
	</a>
	<a href="/data.html?date_begin=18-11-2022&date_end=18-11-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		20:42
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/biala-podlaska/" class="breadcrumbs__link">Biała Podlaska</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Oszuści mają teraz żniwa. Uderzają w czuły punkt
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=opr. rs">opr. rs</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/f51cf9d15475a810e23818db7901b7ba_std_crd_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. Policja)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Rośnie liczba oszustw związanych z zakupami węgla. Jeden z mieszkańców gminy Piszczac postanowił zaopatrzyć się w węgiel przez internet. Wpłacił zaliczkę, ale zamówiony towar do niego nie dotarł. Sprawa trafiła na policję.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                											    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

					
                    
                    <div class="related-news" data-related="true">
                    

                                                                            
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>45-latek z gminy Piszczac chcia&#x142; kupi&#x107; w&#x119;giel do ogrzania domu. Opa&#x142;u szuka&#x142; przegl&#x105;daj&#x105;c oferty na internetowym portalu z og&#x142;oszeniami. Jedna z ofert przyci&#x105;gn&#x119;&#x142;a jego uwag&#x119;. Cena za ton&#x119; mia&#x142;a wynie&#x15B;&#x107; 2 tysi&#x105;ce z&#x142;otych. M&#x119;&#x17C;czyzna postanowi&#x142; kupi&#x107; 3 tony, za kt&#xF3;re by&#x142; sk&#x142;onny zap&#x142;aci&#x107; 6 tysi&#x119;cy. Po nawi&#x105;zaniu kontaktu z og&#x142;oszeniodawc&#x105; po&#x142;ow&#x119; sumy wp&#x142;aci&#x142; w formie zaliczki na podane konto. Transport z katowickiej firmy w oczekiwanym terminie jednak nie przyjecha&#x142;, a sprzedaj&#x105;cy przesta&#x142; odpowiada&#x107; na wiadomo&#x15B;ci.</p>&#13;
<p>Zaniepokojony kupuj&#x105;cy zadzwoni&#x142; wi&#x119;c na podany w og&#x142;oszeniu numer telefonu. Wtedy dowiedzia&#x142; si&#x119;, &#x17C;e jest kolejn&#x105; osob&#x105; dzwoni&#x105;c&#x105; w sprawie w&#x119;gla. Okaza&#x142;o si&#x119;, &#x17C;e w&#x142;a&#x15B;ciciel numeru nie ma nic wsp&#xF3;lnego z og&#x142;oszeniem. Oszukany 45-latek powiadomi&#x142; policj&#x119;. Oszusta z og&#x142;oszenia pr&#xF3;buj&#x105; znale&#x17A;&#x107; funkcjonariusze miejskiej komendy w Bia&#x142;ej Podlaskiej. Przed internetowymi "okazjami" przestrzega kom. Barbara Salczy&#x144;ska-Pyrchla, rzecznik bialskiej policji.</p>&#13;
<p>- Apelujemy o rozwag&#x119; i stosowanie zasady ograniczonego zaufania. Przestrzegajmy r&#xF3;wnie&#x17C; przed sprzedaj&#x105;cymi w&#x119;giel bezpo&#x15B;rednio z samochod&#xF3;w. Nieuczciwi handlarze wykorzystuj&#x105; brak mo&#x17C;liwo&#x15B;ci dok&#x142;adnego zwa&#x17C;enia towaru, nie przedstawiaj&#x105; r&#xF3;wnie&#x17C; certyfikatu informuj&#x105;cego o rodzaju i pochodzeniu opa&#x142;u - m&#xF3;wi pani rzecznik, przypominaj&#x105;c o przypadku, w kt&#xF3;rym na sprzeda&#x17C; wystawiano pomalowano na czarno kamienie. <br><br></p>


                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/mowila-o-wojennych-sierotach-i-kradla,n,1000316712.html" class="news-medium  " title="Mówiła o wojennych sierotach i kradła. A zaczęło się od sprzedaży pościeli">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/ca029b909d0798cad038ec40f04aa56e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Mówiła o wojennych sierotach i kradła. A zaczęło się od sprzedaży pościeli">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Mówiła o wojennych sierotach i kradła. A zaczęło się od sprzedaży pościeli</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/chelm-proba-wyludzenia-pieniedzy-na-miejska-spolke-policja-zatrzymala-podejrzanego,n,1000316788.html" class="news-medium  " title="Chełm i podejrzane pisma do mieszkańców. Policja kogoś zatrzymała. Był tylko słupem?">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/8c33c9ca8b6697c42671a7c2e2365fa9_std_crd_400.jpeg" class="news-medium__img lazyload lazyload" alt="Chełm i podejrzane pisma do mieszkańców. Policja kogoś zatrzymała. Był tylko słupem?">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Chełm i podejrzane pisma do mieszkańców. Policja kogoś zatrzymała. Był tylko słupem?</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    


                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

				<div id="wtg-taboola"></div>



				    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_2" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>



                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=policja,1972">
						policja
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=biala-podlaska,2020">
						Biała Podlaska
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=wegiel,2467">
						węgiel
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=piszczac,3637">
						Piszczac
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=oszustwo,4714">
						oszustwo
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>
	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lublin/stad-mamy-studentow-takie-kierunki-wybieraja,n,1000316737.html" class="news-lead  " title="Nie tylko Ukraina. Z jakich krajów pochodzą zagraniczni studenci w Lublinie ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/b57571862eae7942bfde9afefc70f631_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nie tylko Ukraina. Z jakich krajów pochodzą zagraniczni studenci w Lublinie ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nie tylko Ukraina. Z jakich krajów pochodzą zagraniczni studenci w Lublinie </span>
                            
                    </h2>
        <p class="news-lead__lead">Wśród przyjezdnych studentów najwięcej mamy tych z woj. lubelskiego. Wśród zagranicznych najwięcej jest Ukraińców i Białorusinów. Takie dane ogłosił Ratusz. Policzono też, które kierunki kształcenia najbardziej odpowiadają studentom. </p>
    </div>
    
</a>
                        

        

<a href="/zamosc/zamosc-juz-montuja-lodowisko-szykujcie-sie-na-lyzwy-i-podwyzki,n,1000316756.html" class="news-lead  " title="W Zamościu już montują lodowisko. W tym roku ceny biletów mocno w górę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/faac2fb15913af6c4aa92610cc262375_std_crd_292.jpg" class="news-lead__img lazyload" alt="W Zamościu już montują lodowisko. W tym roku ceny biletów mocno w górę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">W Zamościu już montują lodowisko. W tym roku ceny biletów mocno w górę</span>
                            
                    </h2>
        <p class="news-lead__lead">Piach jest wysypany i wyrównany, a teren ogrodzony. Teraz czas na instalowanie kolejnych elementów. Kilka dni temu rozpoczęło się montowanie sztucznego lodowiska na Rynku Wielkim w Zamościu. Otwarcie na początku grudnia. Już wiadomo, że będzie drożej.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html" class="news-lead  " title="Oszuści mają teraz żniwa. Uderzają w czuły punkt">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/f51cf9d15475a810e23818db7901b7ba_std_crd_292.jpg" class="news-lead__img lazyload" alt="Oszuści mają teraz żniwa. Uderzają w czuły punkt">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Oszuści mają teraz żniwa. Uderzają w czuły punkt</span>
                            
                    </h2>
        <p class="news-lead__lead">Rośnie liczba oszustw związanych z zakupami węgla. Jeden z mieszkańców gminy Piszczac postanowił zaopatrzyć się w węgiel przez internet. Wpłacił zaliczkę, ale zamówiony towar do niego nie dotarł. Sprawa trafiła na policję.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-reczna/superliga/orlen-wisla-plock-azoty-pulawy-3621-pogrom-w-drugiej-polowie,n,1000316806.html" class="news-lead  " title="Orlen Wisła Płock – Azoty Puławy 36:21. Pogrom w drugiej połowie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/686d3ba51106ff89a1ada8f8ee4cb8e8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Orlen Wisła Płock – Azoty Puławy 36:21. Pogrom w drugiej połowie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Orlen Wisła Płock – Azoty Puławy 36:21. Pogrom w drugiej połowie</span>
                            
                    </h2>
        <p class="news-lead__lead">Azoty Puławy zanotowały drugą porażkę z rzędu. W 11.serii PGNiG Superligi puławianie wysoko przegrali w wyjazdowym meczu z Orlenem Wisłą Płock</p>
    </div>
    
</a>
                        

        

<a href="/lublin/tour-de-pologne-w-przyszlym-roku-nie-przyjedzie-do-lubelskiego-zrobimy-sobie-krotka-przerwe,n,1000316781.html" class="news-lead  " title="Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/774e6ed05de4a0d35d456fe780c8e736_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł</span>
                            
                    </h2>
        <p class="news-lead__lead">W przyszłym roku Tour de Pologne ominie województwo lubelskie. Organizatorzy największej imprezy kolarskiej w Polsce nie wykluczają jednak zorganizowania innego wydarzenia w naszym regionie. </p>
    </div>
    
</a>
                        

        

<a href="/krasnik/nie-do-przecenienia-jest-kazda-informacja,n,1000316666.html" class="news-lead  " title="Idzie mróz. Służby proszą, żeby dzwonić">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/809d92f30bac94eb622ec6d86a353147_std_crd_292.jpg" class="news-lead__img lazyload" alt="Idzie mróz. Służby proszą, żeby dzwonić">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Idzie mróz. Służby proszą, żeby dzwonić</span>
                            
                    </h2>
        <p class="news-lead__lead">„W związku ze zbliżającymi się mroźnymi temperaturami” urzędnicy apelują o szczególną czujność wobec osób bezdomnych.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/final-miejskiego-konkursu-recytatorskiego,n,1000316686.html" class="news-lead  " title="Finał Miejskiego Konkursu Recytatorskiego ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/3db211937f865304bce3b8353ee8cecc_std_crd_292.jpg" class="news-lead__img lazyload" alt="Finał Miejskiego Konkursu Recytatorskiego ">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">21 listopada 2022, 10:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Finał Miejskiego Konkursu Recytatorskiego </span>
                            
                    </h2>
        <p class="news-lead__lead">W poniedziałek, 21 listopada o godz. 10 w Centrum Kultury w Lublinie (ul. Peowiaków 12) odbędzie się Koncert Laureatów Miejskiego Konkursu Recytatorskiego, organizowanego przez Miejską Bibliotekę Publiczną w Lublinie.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/i-liga-pilka-nozna/gornik-leczna-polonia-warszawa-20-wygrana-w-parczewie,n,1000316805.html" class="news-lead  " title="Górnik Łęczna – Polonia Warszawa 2:0. Wygrana w Parczewie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/b2a9092a1eaa9b1bd7207a8b3e15f8c3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Górnik Łęczna – Polonia Warszawa 2:0. Wygrana w Parczewie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Górnik Łęczna – Polonia Warszawa 2:0. Wygrana w Parczewie</span>
                            
                    </h2>
        <p class="news-lead__lead">W pierwszym meczu kontrolnym po zakończeniu rundy jesiennej na zapleczu PKO BP Ekstraklasy Górnik Łęczna pokonał drugoligową Polonię Warszawa</p>
    </div>
    
</a>
                        

        

<a href="/sport/siatkowka/plusliga/luk-lublin-asseco-resovia-rzeszow-03-punty-pojechaly-na-podkarpacie,n,1000316804.html" class="news-lead  " title="LUK Lublin – Asseco Resovia Rzeszów 0:3. Punkty pojechały na Podkarpacie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/b6e9073b1e4dedfe1a60ab6d6d4cf295_std_crd_292.jpg" class="news-lead__img lazyload" alt="LUK Lublin – Asseco Resovia Rzeszów 0:3. Punkty pojechały na Podkarpacie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">LUK Lublin – Asseco Resovia Rzeszów 0:3. Punkty pojechały na Podkarpacie</span>
                            
                    </h2>
        <p class="news-lead__lead">Na inaugurację 10. kolejki PlusLigi LUK Lublin uległ w hali Globus im. Tomasza Wójtowicza Asseco Resovii Rzeszów 0:3.</p>
    </div>
    
</a>
                        

        

<a href="/lukow/atak-nozownika-w-lukowie-zmarla-jedna-z-ofiar,n,1000316803.html" class="news-lead  " title="Lubelskie. Zaatakowana komornik zmarła w szpitalu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/60734e6c8dd877c87c21668a69bb2b21_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie. Zaatakowana komornik zmarła w szpitalu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie. Zaatakowana komornik zmarła w szpitalu</span>
                            
                    </h2>
        <p class="news-lead__lead">Po tym, jak mężczyzna zaatakował w kancelarii komorniczej, dwie ofiary zostały zabrane do szpitala.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/gigantyczny-kret-wjezdza-na-lubelskie-drogi-trzeba-bedzie-uwazac,n,1000316799.html" class="news-lead  " title="Gigantyczny kret wjeżdża na lubelskie drogi. Trzeba będzie uważać">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/7540ed92545a12b67d85c0b87c84eb89_std_crd_292.jpg" class="news-lead__img lazyload" alt="Gigantyczny kret wjeżdża na lubelskie drogi. Trzeba będzie uważać">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Gigantyczny kret wjeżdża na lubelskie drogi. Trzeba będzie uważać</span>
                            
                    </h2>
        <p class="news-lead__lead">W poniedziałek i wtorek drogą ekspresową S17, z prędkością zaledwie 20-30 km/h, przejedzie konwój wiozący na Podkarpacie elementy ogromnej maszyny TBM.  Drogowy zestaw będzie miał ok. 35 metrów długości i 8 szerokości. </p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-reczna/superliga-kobiet/mks-funfloor-wraca-do-gry-w-niedziele-mecz-w-koszalinie,n,1000316751.html" class="news-lead  " title="MKS FunFloor wraca do gry. W niedzielę mecz w Koszalinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/7f53bc357d323a6271c23f8725adde29_std_crd_292.jpg" class="news-lead__img lazyload" alt="MKS FunFloor wraca do gry. W niedzielę mecz w Koszalinie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">MKS FunFloor wraca do gry. W niedzielę mecz w Koszalinie</span>
                            
                    </h2>
        <p class="news-lead__lead">MKS FunFloor wznowi rozgrywki w niedzielę zaległym meczem z Młynami Stoisław Koszalin. Do normalnych treningów z zespołem wróciły już Paulina Masna i Julia Zagrajek</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/wypadek-w-pulawach-piesi-w-stanie-ciezkim-zabrani-do-szpitala,n,1000316802.html" class="news-lead  " title="Wypadek w Puławach. Piesi w stanie ciężkim zabrani do szpitala">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/3ab806316316974123c7add4ce863cc7_std_crd_292.JPG" class="news-lead__img lazyload" alt="Wypadek w Puławach. Piesi w stanie ciężkim zabrani do szpitala">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wypadek w Puławach. Piesi w stanie ciężkim zabrani do szpitala</span>
                            
                    </h2>
        <p class="news-lead__lead">Laweta wypadła z trasy na chodnik. Uderzyła w pieszych. Pięć osób trafiło do szpitala. 
</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/wisla-pulawy-przegrala-sparing-z-siarka-tarnobrzeg,n,1000316797.html" class="news-lead  " title="Wisła Puławy przegrała sparing z Siarką Tarnobrzeg">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/79efa7c4f1328d570327558ed16af59b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wisła Puławy przegrała sparing z Siarką Tarnobrzeg">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wisła Puławy przegrała sparing z Siarką Tarnobrzeg</span>
                            
                    </h2>
        <p class="news-lead__lead">Piłkarze Mariusza Pawlaka jeszcze nie udali się na urlopy. W piątek drużyna z Puław rozegrała pierwszy z dwóch meczów kontrolnych, które zaplanowała jeszcze na ten rok. Wisła musiała uznać wyższość ligowego rywala – Siarki Tarnobrzeg, która wygrała spotkanie 4:2.</p>
    </div>
    
</a>
        
            <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:970px; min-height:250px;">

        <div id="slot_bottom" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


    


            
        </div>
        
    
                    <div class="l-content__right">

                

    

    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/lublin/stad-mamy-studentow-takie-kierunki-wybieraja,n,1000316737.html" class="news-small   " title="Nie tylko Ukraina. Z jakich krajów pochodzą zagraniczni studenci w Lublinie ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/b57571862eae7942bfde9afefc70f631_std_crd_120.jpg" class="news-small__img" alt="Nie tylko Ukraina. Z jakich krajów pochodzą zagraniczni studenci w Lublinie ">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">22:00</span>
                                                        <span class="news-small__title-inner">Nie tylko Ukraina. Z jakich krajów pochodzą zagraniczni studenci w Lublinie </span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zamosc/zamosc-juz-montuja-lodowisko-szykujcie-sie-na-lyzwy-i-podwyzki,n,1000316756.html" class="news-small news-small--latest  " title="W Zamościu już montują lodowisko. W tym roku ceny biletów mocno w górę">
    <div class="news-small__time-container">
        <div class="news-small__time">21:10</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">W Zamościu już montują lodowisko. W tym roku ceny biletów mocno w górę</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biala-podlaska/zaplacil-3-tysiace-ale-wegla-nie-dostal-uwaga-na-oszustow,n,1000316777.html" class="news-small news-small--latest  " title="Oszuści mają teraz żniwa. Uderzają w czuły punkt">
    <div class="news-small__time-container">
        <div class="news-small__time">20:42</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Oszuści mają teraz żniwa. Uderzają w czuły punkt</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-reczna/superliga/orlen-wisla-plock-azoty-pulawy-3621-pogrom-w-drugiej-polowie,n,1000316806.html" class="news-small news-small--latest  " title="Orlen Wisła Płock – Azoty Puławy 36:21. Pogrom w drugiej połowie">
    <div class="news-small__time-container">
        <div class="news-small__time">20:25</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Orlen Wisła Płock – Azoty Puławy 36:21. Pogrom w drugiej połowie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/tour-de-pologne-w-przyszlym-roku-nie-przyjedzie-do-lubelskiego-zrobimy-sobie-krotka-przerwe,n,1000316781.html" class="news-small news-small--latest  " title="Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł">
    <div class="news-small__time-container">
        <div class="news-small__time">20:13</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/krasnik/nie-do-przecenienia-jest-kazda-informacja,n,1000316666.html" class="news-small news-small--latest  " title="Idzie mróz. Służby proszą, żeby dzwonić">
    <div class="news-small__time-container">
        <div class="news-small__time">20:11</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Idzie mróz. Służby proszą, żeby dzwonić</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/inne/final-miejskiego-konkursu-recytatorskiego,n,1000316686.html" class="news-small news-small--latest  " title="Finał Miejskiego Konkursu Recytatorskiego ">
    <div class="news-small__time-container">
        <div class="news-small__time">20:07</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Finał Miejskiego Konkursu Recytatorskiego </span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>
    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:336px; min-height:280px;">

        <div id="rec_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>




<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/musimy-jeszcze-dlugo-czekac-na-nowy-most-na-bystrzycy,n,1000316731.html" class="news-small   " title="Lublin. Musimy jeszcze długo czekać na nowy most na Bystrzycy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/6a9aa2888c5bf3ae391bb2fc1ff4f117_std_crd_120.jpg" class="news-small__img" alt="Lublin. Musimy jeszcze długo czekać na nowy most na Bystrzycy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Musimy jeszcze długo czekać na nowy most na Bystrzycy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/przeglad-tygodnia/hity-i-kity,n,1000316723.html" class="news-small   " title="Rodzina w komplecie, czyli przegląd tygodnia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/fcc280212b8d8dfb1db217938401a90f_std_crd_120.jpg" class="news-small__img" alt="Rodzina w komplecie, czyli przegląd tygodnia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rodzina w komplecie, czyli przegląd tygodnia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/pomnik-kaczynskiego-stawiaja-na-skroty,n,1000316745.html" class="news-small   " title="Dlaczego pomnik Lecha Kaczyńskiego powstaje w ten sposób? Na spotkaniach &quot;wręczane są kartki z numerem konta&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/ae9dc304f9b9bf2934f31cf3de4f63c0_std_crd_120.jpg" class="news-small__img" alt="Dlaczego pomnik Lecha Kaczyńskiego powstaje w ten sposób? Na spotkaniach &quot;wręczane są kartki z numerem konta&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dlaczego pomnik Lecha Kaczyńskiego powstaje w ten sposób? Na spotkaniach &quot;wręczane są kartki z numerem konta&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zdrowie/tutaj-pacjenci-walcza-z-rakiem-szpitalny-korytarz-sala-koncertowa,n,1000316725.html" class="news-small   " title="Tutaj pacjenci walczą z rakiem. Szpitalny korytarz salą koncertową">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/7655ef421bea6807a1854733857154d1_std_crd_120.JPG" class="news-small__img" alt="Tutaj pacjenci walczą z rakiem. Szpitalny korytarz salą koncertową">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tutaj pacjenci walczą z rakiem. Szpitalny korytarz salą koncertową</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tour-de-pologne-w-przyszlym-roku-nie-przyjedzie-do-lubelskiego-zrobimy-sobie-krotka-przerwe,n,1000316781.html" class="news-small   " title="Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/774e6ed05de4a0d35d456fe780c8e736_std_crd_120.jpg" class="news-small__img" alt="Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/mieszkancy-przewodowa-mysmy-juz-do-wojny-przywykli,n,1000316778.html" class="news-small   " title="Mieszkańcy Przewodowa: Myśmy już do wojny przywykli">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/edc983f636fc3baf23a7e478bd60e0b3_std_crd_120.jpg" class="news-small__img" alt="Mieszkańcy Przewodowa: Myśmy już do wojny przywykli">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy Przewodowa: Myśmy już do wojny przywykli</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/z-tej-maki-pizzy-juz-nie-bedzie-kolejny-lokal-zamyka-sie-w-lublinie,n,1000316527.html" class="news-small   " title="Z tej mąki pizzy już nie będzie. Kolejny lokal zamyka się w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/e9f3bf638f8430182e228e816ef5470e_std_crd_120.jpg" class="news-small__img" alt="Z tej mąki pizzy już nie będzie. Kolejny lokal zamyka się w Lublinie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Z tej mąki pizzy już nie będzie. Kolejny lokal zamyka się w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/koniec-romansu,n,1000316587.html" class="news-small   " title="Koniec romansu &quot;Solidarności&quot; z PiS. W czwartek wielka manifestacja">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/7c8ea1114f14cc162fc8fdcc1fa96cea_std_crd_120.JPG" class="news-small__img" alt="Koniec romansu &quot;Solidarności&quot; z PiS. W czwartek wielka manifestacja">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Koniec romansu &quot;Solidarności&quot; z PiS. W czwartek wielka manifestacja</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/kaczynski-minister-czarnek-toczy-bitwe-o-polska-przyszlosc-o-nasze-istnienie,n,1000316463.html" class="news-small   " title="Kaczyński: Minister Czarnek toczy bitwę o polską przyszłość, o nasze istnienie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/cfd5f5f31009a88e8227ed1b657caa79_std_crd_120.jpg" class="news-small__img" alt="Kaczyński: Minister Czarnek toczy bitwę o polską przyszłość, o nasze istnienie">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kaczyński: Minister Czarnek toczy bitwę o polską przyszłość, o nasze istnienie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/musimy-jeszcze-dlugo-czekac-na-nowy-most-na-bystrzycy,n,1000316731.html" class="news-small   " title="Lublin. Musimy jeszcze długo czekać na nowy most na Bystrzycy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/6a9aa2888c5bf3ae391bb2fc1ff4f117_std_crd_120.jpg" class="news-small__img" alt="Lublin. Musimy jeszcze długo czekać na nowy most na Bystrzycy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Musimy jeszcze długo czekać na nowy most na Bystrzycy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/nozownik-zaatakowal-biskupa-ciezko-ranny-zostal-jego-kierowca,n,1000316464.html" class="news-small   " title="Nożownik zaatakował biskupa. Ciężko ranny został jego kierowca">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/059043343303c3b520e7686ed35a41ff_std_crd_120.jpg" class="news-small__img" alt="Nożownik zaatakował biskupa. Ciężko ranny został jego kierowca">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nożownik zaatakował biskupa. Ciężko ranny został jego kierowca</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/otwarcie-tunelu-na-zakopiance-bedzie-nosil-imie-marii-i-lecha-kaczynskich,n,1000316434.html" class="news-small   " title="Otwarcie tunelu na Zakopiance. Będzie nosił imię Marii i Lecha Kaczyńskich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/536969672406ab9375a1eb9052ee3d3b_std_crd_120.jpg" class="news-small__img" alt="Otwarcie tunelu na Zakopiance. Będzie nosił imię Marii i Lecha Kaczyńskich">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Otwarcie tunelu na Zakopiance. Będzie nosił imię Marii i Lecha Kaczyńskich</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/kraj-swiat/kaczynski-minister-czarnek-toczy-bitwe-o-polska-przyszlosc-o-nasze-istnienie,n,1000316463.html" class="news-small   " title="Kaczyński: Minister Czarnek toczy bitwę o polską przyszłość, o nasze istnienie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/cfd5f5f31009a88e8227ed1b657caa79_std_crd_120.jpg" class="news-small__img" alt="Kaczyński: Minister Czarnek toczy bitwę o polską przyszłość, o nasze istnienie">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kaczyński: Minister Czarnek toczy bitwę o polską przyszłość, o nasze istnienie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/prezes-pis-jezdzi-po-kraju-w-niedziele-gosci-w-lubelskiem,n,1000315605.html" class="news-small   " title="Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/d641c66a4ff6249e0e7e12a30dc40541_std_crd_120.jpg" class="news-small__img" alt="Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/otwarcie-tunelu-na-zakopiance-bedzie-nosil-imie-marii-i-lecha-kaczynskich,n,1000316434.html" class="news-small   " title="Otwarcie tunelu na Zakopiance. Będzie nosił imię Marii i Lecha Kaczyńskich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/536969672406ab9375a1eb9052ee3d3b_std_crd_120.jpg" class="news-small__img" alt="Otwarcie tunelu na Zakopiance. Będzie nosił imię Marii i Lecha Kaczyńskich">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Otwarcie tunelu na Zakopiance. Będzie nosił imię Marii i Lecha Kaczyńskich</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/jaroslaw-kaczynski-o-macierzynstwie-dlaczego-rodzi-sie-duzo-za-malo-dzieci,n,1000316190.html" class="news-small   " title="Jarosław Kaczyński o macierzyństwie. Dlaczego rodzi się &quot;dużo za mało dzieci&quot;?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/4905179b14e2a0a054c462331230bfed_std_crd_120.jpg" class="news-small__img" alt="Jarosław Kaczyński o macierzyństwie. Dlaczego rodzi się &quot;dużo za mało dzieci&quot;?">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jarosław Kaczyński o macierzyństwie. Dlaczego rodzi się &quot;dużo za mało dzieci&quot;?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/prezes-pis-zapowiada-centrale-nowej-firmy-w-zamosciu,n,1000315612.html" class="news-small   " title="Prezes PiS zapowiada centralę nowej firmy w Zamościu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/737f0c70ef619cb60337c8d4c3dab8d7_std_crd_120.jpg" class="news-small__img" alt="Prezes PiS zapowiada centralę nowej firmy w Zamościu">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezes PiS zapowiada centralę nowej firmy w Zamościu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/kaczynski-o-dawaniu-w-szyje-przez-kobiety-specjalistki-terapii-uzaleznien-punktuja-slowa-prezesa-pis,n,1000316269.html" class="news-small   " title="Kaczyński o &quot;dawaniu w szyję&quot; przez kobiety. Specjalistki terapii uzależnień punktują słowa prezesa PiS">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/f8161c714bd8fe1c3bd639a794dc222b_std_crd_120.jpg" class="news-small__img" alt="Kaczyński o &quot;dawaniu w szyję&quot; przez kobiety. Specjalistki terapii uzależnień punktują słowa prezesa PiS">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kaczyński o &quot;dawaniu w szyję&quot; przez kobiety. Specjalistki terapii uzależnień punktują słowa prezesa PiS</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

<div class="clearfix"></div>

    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_2" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/pracownica-socjalna-przelewala-pieniadze-schorowanej-staruszki-na-swoje-konto-chodzi-o-60-tysiecy-zlotych,n,1000316659.html" class="news-medium wideo " title="Pracownica socjalna przelewała pieniądze schorowanej staruszki na swoje konto? Chodzi o 60 tysięcy złotych">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/162d92fdab8421c2c0c679b43bc56ad7_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Pracownica socjalna przelewała pieniądze schorowanej staruszki na swoje konto? Chodzi o 60 tysięcy złotych">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Pracownica socjalna przelewała pieniądze schorowanej staruszki na swoje konto? Chodzi o 60 tysięcy złotych</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/hrubieszow/swiadek-wybuchu-siedzialem-na-balkonie-kiedy-nagle-cos-huknelo,n,1000316613.html" class="news-small news-small--alt  wideo" title="Świadek wybuchu w Przewodowie: siedziałem na balkonie, kiedy nagle coś huknęło. Nagranie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/d4c14474a557635ba410569acc5b37b0_std_crd_185.jpg" class="news-small__img lazyload" alt="Świadek wybuchu w Przewodowie: siedziałem na balkonie, kiedy nagle coś huknęło. Nagranie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Świadek wybuchu w Przewodowie: siedziałem na balkonie, kiedy nagle coś huknęło. Nagranie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/na-tabletkach-napis-chupa-chups-nalot-na-mieszkanie-a-tam-narkotyki-za-5-mln-zl,n,1000316488.html" class="news-small news-small--alt  wideo" title="Na tabletkach napis „Chupa Chups”. Nalot na mieszkanie, a tam narkotyki za 5 mln zł">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/446647718f6e2800854628f21e80bfa2_std_crd_185.jpg" class="news-small__img lazyload" alt="Na tabletkach napis „Chupa Chups”. Nalot na mieszkanie, a tam narkotyki za 5 mln zł">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Na tabletkach napis „Chupa Chups”. Nalot na mieszkanie, a tam narkotyki za 5 mln zł</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/kaczynski-minister-czarnek-toczy-bitwe-o-polska-przyszlosc-o-nasze-istnienie,n,1000316463.html" class="news-small news-small--alt  wideo" title="Kaczyński: Minister Czarnek toczy bitwę o polską przyszłość, o nasze istnienie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/cfd5f5f31009a88e8227ed1b657caa79_std_crd_185.jpg" class="news-small__img lazyload" alt="Kaczyński: Minister Czarnek toczy bitwę o polską przyszłość, o nasze istnienie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kaczyński: Minister Czarnek toczy bitwę o polską przyszłość, o nasze istnienie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-wolnej-polsce-mozemy-tanczyc-jak-chcemy,n,1000316444.html" class="news-small news-small--alt  wideo" title="Kilkadziesiąt par zatańczyło poloneza przed kościołem w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/3d4267b786c766c64cff1a0e6d243fdd_std_crd_185.jpg" class="news-small__img lazyload" alt="Kilkadziesiąt par zatańczyło poloneza przed kościołem w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kilkadziesiąt par zatańczyło poloneza przed kościołem w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/odor-kwik-swin-i-tiry-mieszkancy-pozwali-wlasciciela-ubojni,n,1000316408.html" class="news-small news-small--alt  wideo" title="Odór, kwik świń i tiry. Mieszkańcy pozwali właściciela ubojni">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/0d8baf28d3247249065c600e3feeb2ba_std_crd_185.jpg" class="news-small__img lazyload" alt="Odór, kwik świń i tiry. Mieszkańcy pozwali właściciela ubojni">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Odór, kwik świń i tiry. Mieszkańcy pozwali właściciela ubojni</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/ciesza-sie-ze-przezyli-ale-w-jednej-chwili-stracili-dorobek-calego-zycia,n,1000316384.html" class="news-small news-small--alt  wideo" title="Cieszą się, że przeżyli. Ale w jednej chwili stracili dorobek całego życia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/65490841044d2a88a22f993c91d9d921_std_crd_185.JPG" class="news-small__img lazyload" alt="Cieszą się, że przeżyli. Ale w jednej chwili stracili dorobek całego życia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Cieszą się, że przeżyli. Ale w jednej chwili stracili dorobek całego życia</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/32-latek-mieszka-w-kurniku-ojciec-nie-pozwala-mi-wejsc-do-domu,n,1000316267.html" class="news-small news-small--alt  wideo" title="32-latek mieszka w kurniku. &quot;Ojciec nie pozwala mi wejść do domu&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/340f1496369d83d9501cb5e1d083d38b_std_crd_185.jpg" class="news-small__img lazyload" alt="32-latek mieszka w kurniku. &quot;Ojciec nie pozwala mi wejść do domu&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">32-latek mieszka w kurniku. &quot;Ojciec nie pozwala mi wejść do domu&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/26-latek-z-norwegii-uslyszy-zarzuty-zabojstwa-bylej-partnerki-i-uprowadzenia-dziecka,n,1000316246.html" class="news-small news-small--alt  wideo" title="26-latek z Norwegii usłyszy zarzuty zabójstwa byłej partnerki i uprowadzenia dziecka. ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/b8c6d11c9056443a9c5d144bcb3a71dd_std_crd_185.jpg" class="news-small__img lazyload" alt="26-latek z Norwegii usłyszy zarzuty zabójstwa byłej partnerki i uprowadzenia dziecka. ">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">26-latek z Norwegii usłyszy zarzuty zabójstwa byłej partnerki i uprowadzenia dziecka. </span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/bilgoraj/seks-tasmy-z-niemowletami-i-dziecmi-wsrod-zatrzymanych-mieszkancy-lubelskiego,n,1000316091.html" class="news-small news-small--alt  wideo" title="Sekstaśmy z niemowlętami i dziećmi. Wśród zatrzymanych mieszkańcy lubelskiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/9d87509989f6125d5c3e19b2b7318d15_std_crd_185.jpg" class="news-small__img lazyload" alt="Sekstaśmy z niemowlętami i dziećmi. Wśród zatrzymanych mieszkańcy lubelskiego">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sekstaśmy z niemowlętami i dziećmi. Wśród zatrzymanych mieszkańcy lubelskiego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/rozpedzony-ford-focus-wjechal-w-stacje-paliw-ludzie-ledwo-co-uciekli-nagranie,n,1000316014.html" class="news-small news-small--alt  wideo" title="Rozpędzony ford focus wjechał w stację paliw. Ludzie ledwo co uciekli. Nagranie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/8f9db9067501ae9da4eb643683460e9a_std_crd_185.jpg" class="news-small__img lazyload" alt="Rozpędzony ford focus wjechał w stację paliw. Ludzie ledwo co uciekli. Nagranie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rozpędzony ford focus wjechał w stację paliw. Ludzie ledwo co uciekli. Nagranie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/zamosc/zamosc-juz-montuja-lodowisko-szykujcie-sie-na-lyzwy-i-podwyzki,n,1000316756.html" class="news-medium foto " title="W Zamościu już montują lodowisko. W tym roku ceny biletów mocno w górę">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/faac2fb15913af6c4aa92610cc262375_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="W Zamościu już montują lodowisko. W tym roku ceny biletów mocno w górę">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">W Zamościu już montują lodowisko. W tym roku ceny biletów mocno w górę</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/tour-de-pologne-w-przyszlym-roku-nie-przyjedzie-do-lubelskiego-zrobimy-sobie-krotka-przerwe,n,1000316781.html" class="news-small news-small--alt  foto" title="Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/774e6ed05de4a0d35d456fe780c8e736_std_crd_185.jpg" class="news-small__img lazyload" alt="Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tour de Pologne ominie lubelskie. Czesław Lang ma inny pomysł</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/prezydent-andrzej-duda-w-naszym-przekonaniu-wybuch-rakiety-byl-wynikiem-wypadku,n,1000316710.html" class="news-small news-small--alt  foto" title="Prezydent Andrzej Duda: W naszym przekonaniu wybuch rakiety był wynikiem wypadku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/2b32982157317b23f9e3b1a5cb71b488_std_crd_185.jpg" class="news-small__img lazyload" alt="Prezydent Andrzej Duda: W naszym przekonaniu wybuch rakiety był wynikiem wypadku">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Prezydent Andrzej Duda: W naszym przekonaniu wybuch rakiety był wynikiem wypadku</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/hrubieszow/w-szkole-w-przewodowie-dzis-nie-bedzie-lekcji-dla-dobra-dzieci,n,1000316629.html" class="news-small news-small--alt  foto" title="W szkole w Przewodowie dziś nie będzie lekcji. „Dla dobra dzieci”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/6957bc17f71b0e20c43feaaf8c76208c_std_crd_185.jpg" class="news-small__img lazyload" alt="W szkole w Przewodowie dziś nie będzie lekcji. „Dla dobra dzieci”">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W szkole w Przewodowie dziś nie będzie lekcji. „Dla dobra dzieci”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/nieoficjalnie-rakieta-ktora-spadla-na-przewodow-mogla-zostac-wystrzelona-przez-ukraine,n,1000316628.html" class="news-small news-small--alt  foto" title="Nieoficjalnie: Rakieta, która spadła na Przewodów mogła zostać wystrzelona przez Ukrainę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/259e37743a82052996acb044cf12381f_std_crd_185.jpg" class="news-small__img lazyload" alt="Nieoficjalnie: Rakieta, która spadła na Przewodów mogła zostać wystrzelona przez Ukrainę">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nieoficjalnie: Rakieta, która spadła na Przewodów mogła zostać wystrzelona przez Ukrainę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/przewodow-noc-po-tym-jak-na-wies-spadly-rakiety,n,1000316627.html" class="news-small news-small--alt  foto" title="Przewodów. Noc po tym, jak na wieś spadły rakiety">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/76257e76baa0adf94816a5f67260c601_std_crd_185.jpg" class="news-small__img lazyload" alt="Przewodów. Noc po tym, jak na wieś spadły rakiety">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Przewodów. Noc po tym, jak na wieś spadły rakiety</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/slub-i-wesele-od-a-do-z-czyli-zamojskie-targi-slubne,n,1000316484.html" class="news-small news-small--alt  foto" title="Jaka suknia, jaki garnitur? Najnowsze trendy ślubne na targach w Zamościu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/069bfef5f1a3a20e90a4527bcc00dcfd_std_crd_185.jpg" class="news-small__img lazyload" alt="Jaka suknia, jaki garnitur? Najnowsze trendy ślubne na targach w Zamościu">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jaka suknia, jaki garnitur? Najnowsze trendy ślubne na targach w Zamościu</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/mediolanska-wystawa-motocyklowa-2022-suzuki-honda-i-kawasaki-z-top-gun-zdjecia,n,1000316459.html" class="news-small news-small--alt  foto" title="Mediolańska wystawa motocyklowa 2022. Suzuki, Honda i Kawasaki z „Top Gun”. Zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/a09a89e95464981cd14dcec2d2fff020_std_crd_185.jpg" class="news-small__img lazyload" alt="Mediolańska wystawa motocyklowa 2022. Suzuki, Honda i Kawasaki z „Top Gun”. Zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Dużo zdjęć</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Mediolańska wystawa motocyklowa 2022. Suzuki, Honda i Kawasaki z „Top Gun”. Zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/lubelskie-dziwne-zachowanie-23-latka-mezczyzna-zostal-zatrzymany,n,1000316449.html" class="news-small news-small--alt  foto" title="Lubelskie. Dziwne zachowanie 23-latka. Mężczyzna został zatrzymany">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/b176e7d775f72c4173b095b64b61104f_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Dziwne zachowanie 23-latka. Mężczyzna został zatrzymany">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Dziwne zachowanie 23-latka. Mężczyzna został zatrzymany</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-wolnej-polsce-mozemy-tanczyc-jak-chcemy,n,1000316444.html" class="news-small news-small--alt  foto" title="Kilkadziesiąt par zatańczyło poloneza przed kościołem w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/3d4267b786c766c64cff1a0e6d243fdd_std_crd_185.jpg" class="news-small__img lazyload" alt="Kilkadziesiąt par zatańczyło poloneza przed kościołem w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kilkadziesiąt par zatańczyło poloneza przed kościołem w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/woda-zimna-ale-w-sercach-cieplo-swieto-niepodleglosci-nad-jeziorem-firlej,n,1000316439.html" class="news-small news-small--alt  foto" title="Woda zimna, ale w sercach ciepło. Święto Niepodległości nad jeziorem Firlej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/5d4a148e62c0e1a06f8f946ef8cf0a25_std_crd_185.jpg" class="news-small__img lazyload" alt="Woda zimna, ale w sercach ciepło. Święto Niepodległości nad jeziorem Firlej">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Woda zimna, ale w sercach ciepło. Święto Niepodległości nad jeziorem Firlej</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="news-pack news-pack--right">
		</div><div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>



<div class="l-content wrapper cf">
    
</div>



<div class="cf"></div>





<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?1e0e5330d72acbac4505cb6f9e2429ec" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					// captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	





















        </body>
</html>