<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Tour de Pologne. Jakie będą utrudnienia w Kraśniku - Dziennik Wschodni </title>
    <meta name="description" content="Od wczesnego ranka wyłączony w ruchu będzie fragment al. Niepodległości. Utrudnienia będą też później na trasie przejazdu kolarzy. W poniedziałek (1 sierpnia) z Kraśnika wystartują zawodnicy biorący udział w Tour de Pologne. Będzie to trzeci etap wyścigu z metą w Przemyślu. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Tour de Pologne. Jakie będą utrudnienia w Kraśniku - Dziennik Wschodni " />
    <meta property="og:description" content="Od wczesnego ranka wyłączony w ruchu będzie fragment al. Niepodległości. Utrudnienia będą też później na trasie przejazdu kolarzy. W poniedziałek (1 sierpnia) z Kraśnika wystartują zawodnicy biorący udział w Tour de Pologne. Będzie to trzeci etap wyścigu z metą w Przemyślu. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-07/126e3d1fd321ba5c72ebae32b2ecef99_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-07/126e3d1fd321ba5c72ebae32b2ecef99_std_crd_615.jpg?1659010322" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html?1659010322" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-07/126e3d1fd321ba5c72ebae32b2ecef99_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/krasnik/",
                "name": "Kraśnik"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html",
                "name": "Tour de Pologne. Jakie będą utrudnienia w Kraśniku"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Tour de Pologne. Jakie będą utrudnienia w Kraśniku",
        "datePublished": "2022-07-28T12:52:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-07/126e3d1fd321ba5c72ebae32b2ecef99_std_crd_830.jpg"
        ],
                "author": "oprac. aa",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1659010322" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


    
    
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9875966872592575" crossorigin="anonymous"></script>

            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Quantcast Tag -->
<script type="text/javascript">
    window._qevents = window._qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    window._qevents.push({
        qacct:"p-8M6MdGmrLweVT",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-8M6MdGmrLweVT.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    

    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="krasnik">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 



<header class="l-header">
            <div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52280714" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fkrasnik%2Ftour-de-pologne-jakie-beda-utrudnienia-w-krasniku%2Cn%2C1000311589.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    czwartek, 28
                                lipca 2022 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 is-active">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>

        <a href="/tagi.html?tag=ukraina,2133" class="red-menu-item" style="background-color: #ffd700 !important; color: #0057b7 !important; font-weight: bold;">WOJNA W UKRAINIE</a>
    </div>
</div><!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  ">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/lublin/alana-lene-i-nadie-udusila-rekami-ale-matka-nie-bedzie-sadzona-za-zabojstwo-swoich-dzieci,n,1000311558.html" class="breaking-news__link">Alana, Lenę i Nadię udusiła rękami. Ale matka nie będzie sądzona za zabójstwo swoich dzieci</a>
                    </div>
    </div>


</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
    

    

        
    
        <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:970px; min-height:320px;">

        <div id="slot_top" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


        
    
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/krasnik/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Kraśnik		</h2>
	</a>
	<a href="/data.html?date_begin=28-07-2022&date_end=28-07-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		12:52
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/krasnik/" class="breadcrumbs__link">Kraśnik</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Tour de Pologne. Jakie będą utrudnienia w Kraśniku
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=oprac. aa">oprac. aa</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (1)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">1</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																															
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/126e3d1fd321ba5c72ebae32b2ecef99_std_crd_830.jpg" alt="Kolarze wystartują z okolic Centrum Kultury i Promocji ">
				
				<div class="single-news__image-description">
					Kolarze wystartują z okolic Centrum Kultury i Promocji  
										(fot. Urząd Miasta Kraśnik)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Od wczesnego ranka wyłączony w ruchu będzie fragment al. Niepodległości. Utrudnienia będą też później na trasie przejazdu kolarzy. W poniedziałek (1 sierpnia) z Kraśnika wystartują zawodnicy biorący udział w Tour de Pologne. Będzie to trzeci etap wyścigu z metą w Przemyślu.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                											    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

					
                    
                    <div class="related-news" data-related="true">
                    

                                                                            
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p class="Normal">Wydarzenie to b&#281;dzie si&#281; wi&#261;za&#263; w utrudnieniami i konieczno&#347;ci&#261; zmian w organizacji ruchu, o kt&oacute;rych ju&#380; od kilku dni informuje mieszka&#324;c&oacute;w Urz&#261;d Miasta Kra&#347;nik. B&#281;d&#261; dotyczy&#263; przede wszystkim al. Niepodleg&#322;o&#347;ci i okolic.</p>
<p class="Normal">&ndash; Najwa&#380;niejsza informacja jest taka, &#380;e od godz. 4 rano w poniedzia&#322;ek 1 sierpnia <strong>ca&#322;kowicie dla ruchu pojazd&oacute;w zostanie zamkni&#281;ta al. Niepodleg&#322;o&#347;ci</strong> (droga powiatowa) na odcinku od ul. Rac&#322;awickiej do ul. &#321;o&#380;yskowej i kr&oacute;tki odcinek ul. Kardyna&#322;a Wyszy&#324;skiego od al. Niepodleg&#322;o&#347;ci do ul. Sikorskiego &ndash; zapowiada Daniel Niedzia&#322;ek z Biura Burmistrza.</p>
<p class="Normal">Start imprezy planowany jest na godz. 10.45 i zosta&#322; zlokalizowany w okolicy Centrum Kultury i Promocji. Kolarze przejad&#261; przez Kra&#347;nik nast&#281;puj&#261;c&#261; tras&#261; &ndash; alej&#261; Niepodleg&#322;o&#347;ci i ulicami: Urz&#281;dowsk&#261;, Lubelsk&#261;, Struga i Janowsk&#261;.</p>
<p class="Normal">Na tej trasie &ndash; na czas przejazdu zawodnik&oacute;w i pojazd&oacute;w zaplecza, nale&#380;y liczy&#263; si&#281; z utrudnieniami w ruchu. &ndash; Ruch na zamkni&#281;tych wcze&#347;niej odcinkach al. Niepodleg&#322;o&#347;ci i ul. Kardyna&#322;a Wyszy&#324;skiego zostanie przywr&oacute;cony oko&#322;o godz. 14 &ndash; dodaje Niedzia&#322;ek. &ndash; Co za tym idzie, wyjazd na al. Niepodleg&#322;o&#347;ci ulicami &#379;wirki i Wigury, Sportow&#261; i &#321;o&#380;yskow&#261; nie b&#281;dzie mo&#380;liwy do tej godziny. Bardzo wa&#380;ne jest tak&#380;e nieparkowanie samochod&oacute;w na al. Niepodleg&#322;o&#347;ci, gdzie jest sporo miejsc postojowych.</p>
<p class="Normal">Urz&#261;d Miasta informuje, &#380;e ulotki z informacj&#261; dotycz&#261;c&#261; ogranicze&#324; przekazuj&#261; &ndash; na al. Niepodleg&#322;o&#347;ci i okolicach pracownicy MOSiR i CKiP.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content_image" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                        
                                                                                                                            
                                        <img class="single-news__image single-news__image--intext" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/287a0230d27ef243153fb11c949dc976_v1_830.jpg">
                                        <div class="single-news__image-description">
                                            
                                                                                            (fot. Urząd Miasta Kraśnik)
                                                                                    </div>


                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p class="Normal"><strong>Zmiany w kurowaniu komunikacji miejskiej</strong></p>
<p class="Normal">B&#281;d&#261; dotyczy&#263; 1 sierpnia linii: 1, 2, 4, 6, 7.</p>
<p class="Normal">Kursy w kierunku dzielnicy starej i Urz&#281;dowa b&#281;d&#261; si&#281; odbywa&#263; bez objazd&oacute;w.</p>
<p class="Normal">Kursy z dzielnicy starej do ul. Rac&#322;awickiej odbywa&#263; si&#281; b&#281;d&#261; po nast&#281;puj&#261;cej trasie tymczasowej: al. Niepodleg&#322;o&#347;ci (Starostwo Powiatowe 02) &ndash; Mickiewicza (Mickiewicza G&#322;&oacute;wny 02) &ndash; Krasi&#324;skiego &ndash; Kwiatkowskiego &ndash; Rac&#322;awicka (ko&#324;cowy)</p>
<p class="Normal">Przystanek CKiP 02 nie b&#281;dzie obs&#322;ugiwany do godz. 14.</p>
<p class="Normal">Linie nr 9 i 11 w kierunku dzielnicy starej b&#281;d&#261; kursowa&#263; nast&#281;puj&#261;c&#261; tras&#261;: (Mickiewicza G&#322;&oacute;wny 01) &ndash; Mickiewicza (Mickiewicza Park 01) &ndash; al. Niepodleg&#322;o&#347;ci &ndash; Szpitalna &ndash; Krasi&#324;skiego &ndash; Kwiatkowskiego &ndash; Rac&#322;awicka (powr&oacute;t na sta&#322;&#261; tras&#281;)</p>
<p class="Normal">Podczas przejazdu kolarzy przez poszczeg&oacute;lne rejony miasta mog&#261; wyst&#281;powa&#263; czasowe utrudnienia w ruchu autobus&oacute;w, dora&#378;ne zmiany tras a tak&#380;e op&oacute;&#378;nienia si&#281;gaj&#261;ce 15 minut.</p>
<p class="Normal">&bdquo;Za wyst&#261;pienie utrudnie&#324; serdecznie przepraszamy&rdquo; &ndash; podkre&#347;laj&#261; urz&#281;dnicy.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/znamy-sklad-reprezentacji-polski-na-tour-de-pologne,n,1000311403.html" class="news-medium  " title="Znamy skład reprezentacji Polski na Tour de Pologne">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/795b7dd718ff917ba8575e1a75d85ea6_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Znamy skład reprezentacji Polski na Tour de Pologne">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Znamy skład reprezentacji Polski na Tour de Pologne</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/beda-ogromne-utrudnienia-w-ruchu-w-lublinie-przez-wyscig-kolarski-tour-de-pologne,n,1000311447.html" class="news-medium  " title="Będą ogromne utrudnienia w ruchu w Lublinie. Przez wyścig kolarski Tour de Pologne">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/6c66c3fb66af4565c5e7841926f3cdda_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Będą ogromne utrudnienia w ruchu w Lublinie. Przez wyścig kolarski Tour de Pologne">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Mapa</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Będą ogromne utrudnienia w ruchu w Lublinie. Przez wyścig kolarski Tour de Pologne</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    


                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		


				


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=komunikacja-miejska,2222">
						komunikacja miejska
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=autobusy,2605">
						autobusy
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=utrudnienia,4360">
						utrudnienia
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=objazdy,8499">
						objazdy
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=tour-de-pologne,13523">
						Tour de Pologne
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=kolarze,13761">
						kolarze
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=mpk-krasnik,14985">
						MPK Kraśnik
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=krasnik,19467">
						Kraśnik
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>
	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=863&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=863&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=863&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/sport/pilka-reczna/superliga-kobiet/boguslaw-trojan-mks-funfloor-perla-lublin-sklad-jest-zamkniety,n,1000311581.html" class="news-lead  " title="Bogusław Trojan (MKS FunFloor Perła Lublin): Skład jest zamknięty">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/6bff0778ebbc83eadfde296c49a3efad_std_crd_292.JPG" class="news-lead__img lazyload" alt="Bogusław Trojan (MKS FunFloor Perła Lublin): Skład jest zamknięty">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Bogusław Trojan (MKS FunFloor Perła Lublin): Skład jest zamknięty</span>
                            
                    </h2>
        <p class="news-lead__lead"> Rozmowa z Bogusławem Trojanem, prezesem MKS FunFloor Perła Lublin</p>
    </div>
    
</a>
                        

        

<a href="/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html" class="news-lead  " title="Tour de Pologne. Jakie będą utrudnienia w Kraśniku">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/126e3d1fd321ba5c72ebae32b2ecef99_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tour de Pologne. Jakie będą utrudnienia w Kraśniku">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tour de Pologne. Jakie będą utrudnienia w Kraśniku</span>
                            
                    </h2>
        <p class="news-lead__lead">Od wczesnego ranka wyłączony w ruchu będzie fragment al. Niepodległości. Utrudnienia będą też później na trasie przejazdu kolarzy. W poniedziałek (1 sierpnia) z Kraśnika wystartują zawodnicy biorący udział w Tour de Pologne. Będzie to trzeci etap wyścigu z metą w Przemyślu.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/ksztaltki-zeliwne-rodzaje-i-zastosowanie,n,1000311596.html" class="news-lead  " title="Kształtki żeliwne — rodzaje i zastosowanie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/07636e7a19a40f3fb19ba82b48dfb4b7_std_crd_292.png" class="news-lead__img lazyload" alt="Kształtki żeliwne — rodzaje i zastosowanie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kształtki żeliwne — rodzaje i zastosowanie</span>
                            
                    </h2>
        <p class="news-lead__lead">Montaż sieci wodociągowej i kanalizacyjnej wymaga zastosowania elementów wykonanych z materiałów o wyjątkowych właściwościach mechanicznych, takich jak bardzo duża wytrzymałość, sprężystość i odporność na wysokie ciśnienie, pęknięcia i deformacje.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/w-mieszkaniu-znaleziono-martwa-kobiete-z-licznymi-ranami-klutymi-gdzie-jest-jej-maz,n,1000311592.html" class="news-lead  " title="W mieszkaniu znaleziono martwą kobietę z licznymi ranami kłutymi. Gdzie jest jej mąż?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/c717890c968a36c1bf18371a6cd8225e_std_crd_292.jpg" class="news-lead__img lazyload" alt="W mieszkaniu znaleziono martwą kobietę z licznymi ranami kłutymi. Gdzie jest jej mąż?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">W mieszkaniu znaleziono martwą kobietę z licznymi ranami kłutymi. Gdzie jest jej mąż?</span>
                            
                    </h2>
        <p class="news-lead__lead">Sąd wydał decyzję o tymczasowym aresztowaniu, a prokuratura wystawiła list gończy za 40-letnim Tomaszem Harczukiem z Zamościa. Mężczyzna jest podejrzewany o to, że nocą z 24 na 25 lipca w mieszkaniu na warszawskiej Białołęce zabił swoją 37-letnią żonę.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/w-poszukiwaniu-sukienki-mlodziezowej-na-wesele,n,1000311594.html" class="news-lead  " title="W poszukiwaniu sukienki młodzieżowej na wesele">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/0268b6707be18a8177164a4a059c8f8f_std_crd_292.jpg" class="news-lead__img lazyload" alt="W poszukiwaniu sukienki młodzieżowej na wesele">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">W poszukiwaniu sukienki młodzieżowej na wesele</span>
                            
                    </h2>
        <p class="news-lead__lead">Każda kobieta pragnie pięknie się prezentować na weselu, nawet jeśli to nie ona jest panną młodą. Obecnie można liczyć na ogromny wybór, wystarczy spojrzeć na bogaty i zróżnicowany asortyment sklepu internetowego kubaszka. Znajdą coś dla siebie kobiety w każdym wieku, można zdecydować się na wieczorową suknię sięgającą do ziemi lub sukienki młodzieżowe mini. Nie brakuje również wizytowego stroju w wersji midi. Mnogość kolorów, wzorów i dodatków zapewnia ogromne możliwości stylizacyjne. Pora zastanowić się nad wyborem idealnej kreacji na uroczystość, z którą wiążą się tańce i zabawa do białego rana.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/kolagen-dla-sportowcow-wzmocnienie-stawow-obciazanych-treningiem,n,1000311591.html" class="news-lead  " title="Kolagen dla sportowców – wzmocnienie stawów obciążanych treningiem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/fd71406d23598df22a0128fda7ad9082_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Kolagen dla sportowców – wzmocnienie stawów obciążanych treningiem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kolagen dla sportowców – wzmocnienie stawów obciążanych treningiem</span>
                            
                    </h2>
        <p class="news-lead__lead">Regularna aktywność fizyczna to doskonała profilaktyka chorób stawów. Jest ważna przede wszystkim dla największych stawów, jakie znajdują się w naszym organizmie, czyli stawów kolanowych, ponieważ zapewnia prawidłowe funkcjonowanie chrząstki stawowej i właściwe ukrwienie okolicy stawu 1. Podczas treningów stawy ulegają jednak obciążeniom, dlatego warto wspomóc ich regenerację, dostarczając organizmowi odpowiednią dla niego porcję kolagenu. Jak kolagen wpływa na funkcjonowanie stawów i dlaczego osoby aktywne powinny dbać o jego prawidłową podaż? Odpowiadamy!</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/wakacyjny-wyjazd-jeszcze-zdazysz-zrobic-zakupy,n,1000311587.html" class="news-lead  " title="Wakacyjny wyjazd? Jeszcze zdążysz zrobić zakupy!">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/f01c2b6e47e4770a71110c1f7eee876f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wakacyjny wyjazd? Jeszcze zdążysz zrobić zakupy!">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wakacyjny wyjazd? Jeszcze zdążysz zrobić zakupy!</span>
                            
                    </h2>
        <p class="news-lead__lead">Właśnie dostałeś zaproszenie na spontaniczny weekendowy wypad w góry? A może do zaplanowanych wakacji zostało już niewiele, a nie miałeś czasu skompletować asortyment? Albo po prostu przeraża Cię perspektywa spędzenia kilku godzin na mozolnym kompletowaniu artykułów pod nadchodzący kemping? Nie ma się czym martwić – w dobrym sklepie internetowym znajdziesz wszystko, i to bez wychodzenia z domu!</p>
    </div>
    
</a>
                        

        

<a href="/zdrowie/lubelscy-naukowcy-badaja-150-kobiet-chodzi-o-wplyw-covid-19-na-plodnosc,n,1000311564.html" class="news-lead  " title="Lubelscy naukowcy badają 150 kobiet. Chodzi o wpływ COVID-19 na płodność">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/8930de7c613fbcfff0f69fdf720a2cb9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelscy naukowcy badają 150 kobiet. Chodzi o wpływ COVID-19 na płodność">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelscy naukowcy badają 150 kobiet. Chodzi o wpływ COVID-19 na płodność</span>
                            
                    </h2>
        <p class="news-lead__lead">Lubelscy naukowcy badają wpływ COVID-19 na płodność kobiet. W badaniu bierze udział 150 pacjentek w wieku do 18 do 50 lat.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ekstraklasa-kobiet/gornik-leczna-pokonal-stomilanki-olsztyn-w-drodze-powrotnej-ze-zgrupowania-w-moragu,n,1000311579.html" class="news-lead  " title="Górnik Łęczna pokonał Stomilanki Olsztyn w drodze powrotnej ze zgrupowania w Morągu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/2c4d7cec01b5c48c8a6bac166cbfafa8_std_crd_292.JPG" class="news-lead__img lazyload" alt="Górnik Łęczna pokonał Stomilanki Olsztyn w drodze powrotnej ze zgrupowania w Morągu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Górnik Łęczna pokonał Stomilanki Olsztyn w drodze powrotnej ze zgrupowania w Morągu</span>
                            
                    </h2>
        <p class="news-lead__lead">To już druga konfrontacja z tym przeciwnikiem w obecnym okresie przygotowawczym</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/akcesoria-do-grilla,n,1000311585.html" class="news-lead  " title="Akcesoria do grilla">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/4895c36da9c1abbe1d349198176be764_std_crd_292.jpg" class="news-lead__img lazyload" alt="Akcesoria do grilla">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Akcesoria do grilla</span>
                            
                    </h2>
        <p class="news-lead__lead">Kiedy tylko za oknem zaczyna się robić ciepło, Polacy zaczynają grillować, a w okolicy działek i ogrodów czuć specyficzny zapach smażonego jedzenia. Nic więc dziwnego, że do sztuki tej podchodzimy z odpowiednim podejściem, na wielu ogrodach i działkach stoją murowane grille, jest przygotowane miejsce, meble ogrodowe itd. Co więc warto kupić, jeśli chcemy, by grillowanie było jak najprzyjemniejsze? Podpowiadamy!</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/atrakcje-turystyczne-w-lubelskiem-to-miejsce-bardzo-sie-zmienia,n,1000311575.html" class="news-lead  " title="Atrakcje turystyczne w Lubelskiem. To miejsce bardzo się zmienia">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/674ac521ed9ed593da7d39bb19eee917_std_crd_292.jpg" class="news-lead__img lazyload" alt="Atrakcje turystyczne w Lubelskiem. To miejsce bardzo się zmienia">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Zdjęcie</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Atrakcje turystyczne w Lubelskiem. To miejsce bardzo się zmienia</span>
                            
                    </h2>
        <p class="news-lead__lead">Dobiegają końca prace nad rewitalizacją Wzgórza Poniatowskiego w Nałęczowie. Zbudowano nowe alejki, schody z poręczami i widokowe tarasy. Pojawiła się także nowa roślinność i parkowe latarnie. To część unijnego projektu wartego ponad 1,9 mln zł.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/prezes-stadniny-w-janowie-podlaskim-prosi-o-pieniadze-przyszlosc-to-stado-bydla,n,1000311551.html" class="news-lead  " title="Prezes stadniny w Janowie Podlaskim prosi o pieniądze. &quot;Przyszłość to stado bydła&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/d33ba3a418fe365c278d173904360fad_std_crd_292.jpg" class="news-lead__img lazyload" alt="Prezes stadniny w Janowie Podlaskim prosi o pieniądze. &quot;Przyszłość to stado bydła&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Prezes stadniny w Janowie Podlaskim prosi o pieniądze. &quot;Przyszłość to stado bydła&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Już raz stadnina koni w Janowie Podlaskim została dokapitalizowana ekstra pieniędzmi z budżetu państwa. Prezes Lucjan Cichosz wyciągnął rękę po kolejną pulę, ale decyzji jeszcze nie ma.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/zamojska-klasa-okregowa/faworyci-w-walce-o-puchar-starostow-nie-zawodza,n,1000311578.html" class="news-lead  " title="Faworyci w walce o Puchar Starostów nie zawodzą">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/cb52c5cfb8756deff593dd2d66a0b4d3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Faworyci w walce o Puchar Starostów nie zawodzą">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Faworyci w walce o Puchar Starostów nie zawodzą</span>
                            
                    </h2>
        <p class="news-lead__lead">Tradycyjnie, przed startem kolejnego sezonu w Keeza zamojskiej klasie okręgowej letnim okresie przygotowawczym w powiatach: biłgorajskim, hrubieszowskim, tomaszowskim i zamojskim toczy się walka o zwycięstwo w Pucharze Starostów. Wiele wskazuje na to, że w decydujących starciach zagrają faworyci</p>
    </div>
    
</a>
                        

        

<a href="/lublin/cztery-dni-zabawy-w-lublinie-rusza-carnaval-sztukmistrzow,n,1000311568.html" class="news-lead  " title="Cztery dni zabawy w Lublinie. Rusza Carnaval Sztukmistrzów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/101a6abff06866d8369b218e7b2f5de1_std_crd_292.jpg" class="news-lead__img lazyload" alt="Cztery dni zabawy w Lublinie. Rusza Carnaval Sztukmistrzów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Cztery dni zabawy w Lublinie. Rusza Carnaval Sztukmistrzów</span>
                            
                    </h2>
        <p class="news-lead__lead">Dziś zaczyna się najbarwniejszy z letnich festiwali organizowanych w Lublinie, czyli Carnaval Sztukmistrzów. Jak zaplanować sobie czwartek, żeby zobaczyć najwięcej?</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawy-elektrosmieci-odbieraja-za-darmo,n,1000311576.html" class="news-lead  " title="Puławy. Elektrośmieci odbierają za darmo">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/400639145eb4daad769d8c65c338a3ad_std_crd_292.jpg" class="news-lead__img lazyload" alt="Puławy. Elektrośmieci odbierają za darmo">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Puławy. Elektrośmieci odbierają za darmo</span>
                            
                    </h2>
        <p class="news-lead__lead">Mieszkańcy do końca wakacji mogą za darmo pozbyć się starych lodówek, pralek, kuchenek, czy telewizorów. Wystarczy zadzwonić pod numer 572 102 102. Sprzęt odbierany jest także z bloków mieszkalnych nieposiadających windy.</p>
    </div>
    
</a>
        
        
    


            
        </div>
        
    
                    <div class="l-content__right">

                

    

    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/sport/pilka-reczna/superliga-kobiet/boguslaw-trojan-mks-funfloor-perla-lublin-sklad-jest-zamkniety,n,1000311581.html" class="news-small   " title="Bogusław Trojan (MKS FunFloor Perła Lublin): Skład jest zamknięty">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/6bff0778ebbc83eadfde296c49a3efad_std_crd_120.JPG" class="news-small__img" alt="Bogusław Trojan (MKS FunFloor Perła Lublin): Skład jest zamknięty">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">13:28</span>
                                                        <span class="news-small__title-inner">Bogusław Trojan (MKS FunFloor Perła Lublin): Skład jest zamknięty</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/krasnik/tour-de-pologne-jakie-beda-utrudnienia-w-krasniku,n,1000311589.html" class="news-small news-small--latest  " title="Tour de Pologne. Jakie będą utrudnienia w Kraśniku">
    <div class="news-small__time-container">
        <div class="news-small__time">12:52</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Tour de Pologne. Jakie będą utrudnienia w Kraśniku</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zamosc/w-mieszkaniu-znaleziono-martwa-kobiete-z-licznymi-ranami-klutymi-gdzie-jest-jej-maz,n,1000311592.html" class="news-small news-small--latest  " title="W mieszkaniu znaleziono martwą kobietę z licznymi ranami kłutymi. Gdzie jest jej mąż?">
    <div class="news-small__time-container">
        <div class="news-small__time">12:48</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">W mieszkaniu znaleziono martwą kobietę z licznymi ranami kłutymi. Gdzie jest jej mąż?</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zdrowie/lubelscy-naukowcy-badaja-150-kobiet-chodzi-o-wplyw-covid-19-na-plodnosc,n,1000311564.html" class="news-small news-small--latest  " title="Lubelscy naukowcy badają 150 kobiet. Chodzi o wpływ COVID-19 na płodność">
    <div class="news-small__time-container">
        <div class="news-small__time">11:26</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lubelscy naukowcy badają 150 kobiet. Chodzi o wpływ COVID-19 na płodność</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/ekstraklasa-kobiet/gornik-leczna-pokonal-stomilanki-olsztyn-w-drodze-powrotnej-ze-zgrupowania-w-moragu,n,1000311579.html" class="news-small news-small--latest  " title="Górnik Łęczna pokonał Stomilanki Olsztyn w drodze powrotnej ze zgrupowania w Morągu">
    <div class="news-small__time-container">
        <div class="news-small__time">11:00</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Górnik Łęczna pokonał Stomilanki Olsztyn w drodze powrotnej ze zgrupowania w Morągu</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/pulawy/atrakcje-turystyczne-w-lubelskiem-to-miejsce-bardzo-sie-zmienia,n,1000311575.html" class="news-small news-small--latest  " title="Atrakcje turystyczne w Lubelskiem. To miejsce bardzo się zmienia">
    <div class="news-small__time-container">
        <div class="news-small__time">09:26</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Atrakcje turystyczne w Lubelskiem. To miejsce bardzo się zmienia</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biala-podlaska/prezes-stadniny-w-janowie-podlaskim-prosi-o-pieniadze-przyszlosc-to-stado-bydla,n,1000311551.html" class="news-small news-small--latest  " title="Prezes stadniny w Janowie Podlaskim prosi o pieniądze. &quot;Przyszłość to stado bydła&quot;">
    <div class="news-small__time-container">
        <div class="news-small__time">09:14</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Prezes stadniny w Janowie Podlaskim prosi o pieniądze. &quot;Przyszłość to stado bydła&quot;</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>
    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:336px; min-height:280px;">

        <div id="rec_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>




<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/biala-podlaska/prezes-stadniny-w-janowie-podlaskim-prosi-o-pieniadze-przyszlosc-to-stado-bydla,n,1000311551.html" class="news-small   " title="Prezes stadniny w Janowie Podlaskim prosi o pieniądze. &quot;Przyszłość to stado bydła&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/d33ba3a418fe365c278d173904360fad_std_crd_120.jpg" class="news-small__img" alt="Prezes stadniny w Janowie Podlaskim prosi o pieniądze. &quot;Przyszłość to stado bydła&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezes stadniny w Janowie Podlaskim prosi o pieniądze. &quot;Przyszłość to stado bydła&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/setki-ludzi-trafia-na-bruk-bo-covid-bo-wojna-bo-wyzsza-placa-minimalna,n,1000311552.html" class="news-small   " title="Setki ludzi trafią na bruk. Bo covid, bo wojna, bo wyższa płaca minimalna">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/feaef94afc223af3392db6e78c4856f8_std_crd_120.jpg" class="news-small__img" alt="Setki ludzi trafią na bruk. Bo covid, bo wojna, bo wyższa płaca minimalna">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Setki ludzi trafią na bruk. Bo covid, bo wojna, bo wyższa płaca minimalna</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/politycy-do-sadu-nie-chodza-ani-posel-ani-burmistrz,n,1000311565.html" class="news-small   " title="Politycy do sądu nie chodzą. Ani poseł, ani burmistrz">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/a19cb59081d444fe788e83898fe8fd8a_std_crd_120.jpg" class="news-small__img" alt="Politycy do sądu nie chodzą. Ani poseł, ani burmistrz">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Politycy do sądu nie chodzą. Ani poseł, ani burmistrz</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/bedzie-jarmark-jagiellonski-stragany-musza-zniknac,n,1000311511.html" class="news-small   " title="Będzie Jarmark Jagielloński. Stragany muszą zniknąć">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/2ae10b98a1e2d9754e0d30e60e50d425_std_crd_120.JPG" class="news-small__img" alt="Będzie Jarmark Jagielloński. Stragany muszą zniknąć">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Będzie Jarmark Jagielloński. Stragany muszą zniknąć</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/kobieta-zamordowana-jest-list-gonczy-za-mezem-jezdzi-passatem-o-rejestracji-lz-53727,n,1000311566.html" class="news-small   " title="Kobieta zamordowana w Warszawie. Jest list gończy za mężem. Jeździ passatem o rejestracji LZ 53727">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/01dae3a53202a20d1aa1ef65373686e1_std_crd_120.jpg" class="news-small__img" alt="Kobieta zamordowana w Warszawie. Jest list gończy za mężem. Jeździ passatem o rejestracji LZ 53727">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kobieta zamordowana w Warszawie. Jest list gończy za mężem. Jeździ passatem o rejestracji LZ 53727</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/rosyjska-propaganda-falszuje-pierwsza-strone-dziennika-wschodniego-a-jak-wyglada-prawda,n,1000311554.html" class="news-small   " title="Rosyjska propaganda fałszuje pierwszą stronę Dziennika Wschodniego. A jaka jest prawda?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/cca2bc33f2ffd85f941c080a9807dc7b_std_crd_120.jpg" class="news-small__img" alt="Rosyjska propaganda fałszuje pierwszą stronę Dziennika Wschodniego. A jaka jest prawda?">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rosyjska propaganda fałszuje pierwszą stronę Dziennika Wschodniego. A jaka jest prawda?</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/lublin-takich-scen-w-kosciele-jeszcze-nie-bylo,n,1000311427.html" class="news-small   " title="Lublin. Takich scen w kościele jeszcze nie było. Młodzi mężczyźni nasikali na krzyż">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/e54cc3607c132e26a9421c3c60a348c2_std_crd_120.jpg" class="news-small__img" alt="Lublin. Takich scen w kościele jeszcze nie było. Młodzi mężczyźni nasikali na krzyż">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Takich scen w kościele jeszcze nie było. Młodzi mężczyźni nasikali na krzyż</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/czy-takie-prace-spychaczem-to-czynna-ochrona-przyrody-urzednicy-jednak-zmienili-zdanie,n,1000311248.html" class="news-small   " title="Czy takie prace spychaczem to czynna ochrona przyrody? Urzędnicy jednak zmienili zdanie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/233e99d49fbf1e21db056bcc6840be68_std_crd_120.jpg" class="news-small__img" alt="Czy takie prace spychaczem to czynna ochrona przyrody? Urzędnicy jednak zmienili zdanie">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Czy takie prace spychaczem to czynna ochrona przyrody? Urzędnicy jednak zmienili zdanie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ksiadz-o-nasikaniu-na-krzyz-az-mnie-zmrozilo-skrucha-do-sprawcow-przyszla-z-kacem,n,1000311444.html" class="news-small   " title="Ksiądz o nasikaniu na krzyż: „Aż mnie zmroziło”. Skrucha do sprawców przyszła z kacem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/2c97f9baa11f5ddfb2eec55470018a47_std_crd_120.jpg" class="news-small__img" alt="Ksiądz o nasikaniu na krzyż: „Aż mnie zmroziło”. Skrucha do sprawców przyszła z kacem">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ksiądz o nasikaniu na krzyż: „Aż mnie zmroziło”. Skrucha do sprawców przyszła z kacem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/przyjeli-uchodzcow-pod-swoj-dach-obiecanych-40-zl-nie-widzieli,n,1000311399.html" class="news-small   " title="Przyjęli uchodźców pod swój dach. Na obiecane 40 zł muszą długo czekać">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/869fe09c87718efc85cf4ebd3b7e733b_std_crd_120.jpg" class="news-small__img" alt="Przyjęli uchodźców pod swój dach. Na obiecane 40 zł muszą długo czekać">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przyjęli uchodźców pod swój dach. Na obiecane 40 zł muszą długo czekać</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/pierwsza-szwedka-w-lublinie-elsa-paulsson-glantz-w-pszczolce-polski-cukier-azs-umcs,n,1000311262.html" class="news-small   " title="Pierwsza Szwedka w Lublinie. Elsa Paulsson-Glantz w Pszczółce Polski Cukier AZS UMCS">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/78f712dbefa251dc1f77c06129719ac7_std_crd_120.jpg" class="news-small__img" alt="Pierwsza Szwedka w Lublinie. Elsa Paulsson-Glantz w Pszczółce Polski Cukier AZS UMCS">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pierwsza Szwedka w Lublinie. Elsa Paulsson-Glantz w Pszczółce Polski Cukier AZS UMCS</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/jaroslaw-kaczynski-nikt-nie-bedzie-siedzial-w-zimnym-mieszkaniu-dlatego-ze-nie-ma-wegla,n,1000311410.html" class="news-small   " title="Jarosław Kaczyński: Nikt nie będzie siedział w zimnym mieszkaniu dlatego, że nie ma węgla">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/7818c0c0d4f3429eb8a0e747c308c70d_std_crd_120.jpg" class="news-small__img" alt="Jarosław Kaczyński: Nikt nie będzie siedział w zimnym mieszkaniu dlatego, że nie ma węgla">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jarosław Kaczyński: Nikt nie będzie siedział w zimnym mieszkaniu dlatego, że nie ma węgla</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/polityka/jaroslaw-kaczynski-nikt-nie-bedzie-siedzial-w-zimnym-mieszkaniu-dlatego-ze-nie-ma-wegla,n,1000311410.html" class="news-small   " title="Jarosław Kaczyński: Nikt nie będzie siedział w zimnym mieszkaniu dlatego, że nie ma węgla">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/7818c0c0d4f3429eb8a0e747c308c70d_std_crd_120.jpg" class="news-small__img" alt="Jarosław Kaczyński: Nikt nie będzie siedział w zimnym mieszkaniu dlatego, że nie ma węgla">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jarosław Kaczyński: Nikt nie będzie siedział w zimnym mieszkaniu dlatego, że nie ma węgla</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/jaroslaw-kaczynski-o-przyczynach-inflacji-tarcze-antycovidowe-i-putinflacja,n,1000310987.html" class="news-small   " title="Jarosław Kaczyński, prezes PiS, o przyczynach inflacji: tarcze antycovidowe i putinflacja">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/027946eead1ead925094496cf44b5429_std_crd_120.jpg" class="news-small__img" alt="Jarosław Kaczyński, prezes PiS, o przyczynach inflacji: tarcze antycovidowe i putinflacja">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jarosław Kaczyński, prezes PiS, o przyczynach inflacji: tarcze antycovidowe i putinflacja</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/awantura-z-doktorem-a-dentyscie-z-lublina-puscily-nerwy-przed-reporterka,n,1000310465.html" class="news-small   " title="Doktorowi A. puściły nerwy. Wrzeszczał, wyrwał telefon reporterce. Nagranie wideo">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/432352e6dd493508114c41f44bd013e7_std_crd_120.jpg" class="news-small__img" alt="Doktorowi A. puściły nerwy. Wrzeszczał, wyrwał telefon reporterce. Nagranie wideo">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Doktorowi A. puściły nerwy. Wrzeszczał, wyrwał telefon reporterce. Nagranie wideo</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/premier-morawiecki-o-braku-wegla-obwinia-wlascicieli-skladow,n,1000311036.html" class="news-small   " title="Premier Morawiecki o braku węgla. Obwinia właścicieli składów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/4be568135b347dcc2cdf380a6749da1a_std_crd_120.jpg" class="news-small__img" alt="Premier Morawiecki o braku węgla. Obwinia właścicieli składów">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Premier Morawiecki o braku węgla. Obwinia właścicieli składów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tego-nie-zobaczy-sie-w-innym-miescie-las-konopi-wyrosl-w-lublinie-miedzy-blokami,n,1000311100.html" class="news-small   " title="Tego nie zobaczy się w innym mieście. Las konopi wyrósł w Lublinie między blokami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/814c3b4797f7683e73d32f503483c9fc_std_crd_120.jpg" class="news-small__img" alt="Tego nie zobaczy się w innym mieście. Las konopi wyrósł w Lublinie między blokami">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tego nie zobaczy się w innym mieście. Las konopi wyrósł w Lublinie między blokami</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnystaw/tylko-cudem-nikt-nie-zginal-osobowka-prosto-w-tira-nagranie,n,1000311498.html" class="news-small   " title="Tylko cudem nikt nie zginął. Osobówką prosto w tira. Nagranie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/6320c3fa9be9f354b8e0f4fa62fa0db9_std_crd_120.jpg" class="news-small__img" alt="Tylko cudem nikt nie zginął. Osobówką prosto w tira. Nagranie">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tylko cudem nikt nie zginął. Osobówką prosto w tira. Nagranie</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

<div class="clearfix"></div>

    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_2" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/wieloletnia-gehenna-rodziny-jeden-z-chlopcow-poszedl-na-policje-i-powiedzial-ze-chce-do-domu-dziecka,n,1000311574.html" class="news-medium wideo " title="Wieloletnia gehenna rodziny. Jeden z chłopców poszedł na policję i powiedział, że chce do domu dziecka">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/7215625fdb0029919fdade4c28599b24_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Wieloletnia gehenna rodziny. Jeden z chłopców poszedł na policję i powiedział, że chce do domu dziecka">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Wieloletnia gehenna rodziny. Jeden z chłopców poszedł na policję i powiedział, że chce do domu dziecka</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/krasnystaw/tylko-cudem-nikt-nie-zginal-osobowka-prosto-w-tira-nagranie,n,1000311498.html" class="news-small news-small--alt  wideo" title="Tylko cudem nikt nie zginął. Osobówką prosto w tira. Nagranie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/6320c3fa9be9f354b8e0f4fa62fa0db9_std_crd_185.jpg" class="news-small__img lazyload" alt="Tylko cudem nikt nie zginął. Osobówką prosto w tira. Nagranie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tylko cudem nikt nie zginął. Osobówką prosto w tira. Nagranie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/porwanie-i-gwalt-na-14-latce-nowe-ustalenia,n,1000311495.html" class="news-small news-small--alt  wideo" title="Porwanie i gwałt na 14-latce. Nowe ustalenia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/9af3987f5cea3673e62f35e4045b16fd_std_crd_185.jpg" class="news-small__img lazyload" alt="Porwanie i gwałt na 14-latce. Nowe ustalenia">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Porwanie i gwałt na 14-latce. Nowe ustalenia</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lukow/rowerzystka-nagle-wjezdza-na-pasy-najpierw-potracenie-potem-uderzyla-twarza-w-chodnik,n,1000311483.html" class="news-small news-small--alt  wideo" title="Rowerzystka nagle wjeżdża na pasy. Najpierw potrącenie, potem uderzyła twarzą w chodnik">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/a7655919a75c450f2c40226b27d2eabf_std_crd_185.jpg" class="news-small__img lazyload" alt="Rowerzystka nagle wjeżdża na pasy. Najpierw potrącenie, potem uderzyła twarzą w chodnik">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rowerzystka nagle wjeżdża na pasy. Najpierw potrącenie, potem uderzyła twarzą w chodnik</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/maz-poderznal-jej-gardlo-chcialbym-powiedziec-mamie-ze-ja-kocham,n,1000311460.html" class="news-small news-small--alt  wideo" title="Mąż poderżnął jej gardło. &quot;Chciałbym powiedzieć mamie, że ją kocham&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/283f923a65ed49dbd3f07949d2596906_std_crd_185.jpg" class="news-small__img lazyload" alt="Mąż poderżnął jej gardło. &quot;Chciałbym powiedzieć mamie, że ją kocham&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Mąż poderżnął jej gardło. &quot;Chciałbym powiedzieć mamie, że ją kocham&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zalowac-zaluje-tak-mowi-kobieta-ktora-porwala-14-latke,n,1000311450.html" class="news-small news-small--alt  wideo" title="&quot;Żałować, Żałuję&quot;. Tak mówi kobieta, która porwała 14-latkę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/d8e521aa3dd72d8e6fe7a693e5170635_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Żałować, Żałuję&quot;. Tak mówi kobieta, która porwała 14-latkę">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Żałować, Żałuję&quot;. Tak mówi kobieta, która porwała 14-latkę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/porwanie-i-torturowanie-14-latki-poszlo-o-e-papierosa,n,1000311438.html" class="news-small news-small--alt  wideo" title="Porwanie i torturowanie 14-latki. Poszło o e-papierosa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/a8cb9ee2e344399c51f4caf64771f3f1_std_crd_185.jpg" class="news-small__img lazyload" alt="Porwanie i torturowanie 14-latki. Poszło o e-papierosa">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Porwanie i torturowanie 14-latki. Poszło o e-papierosa</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/nadchodzi-zalamanie-pogody-bardzo-silne-i-gwaltowne-burze-w-czasie-weekendu,n,1000311289.html" class="news-small news-small--alt  wideo" title="Nadchodzi załamanie pogody. Bardzo silne i gwałtowne burze w czasie weekendu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/6762c0e5b819037b2789f54cd41618f6_std_crd_185.JPG" class="news-small__img lazyload" alt="Nadchodzi załamanie pogody. Bardzo silne i gwałtowne burze w czasie weekendu">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nadchodzi załamanie pogody. Bardzo silne i gwałtowne burze w czasie weekendu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-coraz-wiecej-zakazen-wzrost-o-niemal-80-procent,n,1000311259.html" class="news-small news-small--alt  wideo" title="Koronawirus. Coraz więcej zakażeń. Wzrost o niemal 80 procent">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/31af4cac2714ba77342c3dcc8d69f247_std_crd_185.jpg" class="news-small__img lazyload" alt="Koronawirus. Coraz więcej zakażeń. Wzrost o niemal 80 procent">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Koronawirus. Coraz więcej zakażeń. Wzrost o niemal 80 procent</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/willa-kwasniewskich-w-kazimierzu-dolnym-koniec-polowania-na-pare-prezydencka,n,1000311253.html" class="news-small news-small--alt  wideo" title="„Willa Kwaśniewskich” w Kazimierzu Dolnym. Koniec polowania na parę prezydencką">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/f947c2b5ba38f9dcc487fec8563cf95e_std_crd_185.jpg" class="news-small__img lazyload" alt="„Willa Kwaśniewskich” w Kazimierzu Dolnym. Koniec polowania na parę prezydencką">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">„Willa Kwaśniewskich” w Kazimierzu Dolnym. Koniec polowania na parę prezydencką</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/potworny-widok-samochod-wjechal-wprost-pod-pociag-trzy-osoby-zginely,n,1000311188.html" class="news-small news-small--alt  wideo" title="Potworny widok. Samochód wjechał wprost pod pociąg, trzy osoby zginęły">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/377ee9bcded297d522948608003f1a32_std_crd_185.jpg" class="news-small__img lazyload" alt="Potworny widok. Samochód wjechał wprost pod pociąg, trzy osoby zginęły">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Potworny widok. Samochód wjechał wprost pod pociąg, trzy osoby zginęły</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/pulawy/atrakcje-turystyczne-w-lubelskiem-to-miejsce-bardzo-sie-zmienia,n,1000311575.html" class="news-medium foto " title="Atrakcje turystyczne w Lubelskiem. To miejsce bardzo się zmienia">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/674ac521ed9ed593da7d39bb19eee917_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Atrakcje turystyczne w Lubelskiem. To miejsce bardzo się zmienia">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Zdjęcie</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Atrakcje turystyczne w Lubelskiem. To miejsce bardzo się zmienia</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/kwiat-jabloni-w-lublinie-tlumy-fanow-na-koncercie-w-browarze-perla,n,1000311570.html" class="news-small news-small--alt  foto" title="Kwiat Jabłoni w Lublinie. Tłumy fanów na koncercie w browarze Perła">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/c294c25dfa3ac5dbab307e7fd00e6f34_std_crd_185.jpg" class="news-small__img lazyload" alt="Kwiat Jabłoni w Lublinie. Tłumy fanów na koncercie w browarze Perła">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kwiat Jabłoni w Lublinie. Tłumy fanów na koncercie w browarze Perła</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/wedrujaca-estrada-ruszyla-w-miasto-najpierw-os-rataja-pozniej-kolejne,n,1000311500.html" class="news-small news-small--alt  foto" title="Wędrująca Estrada ruszyła w miasto. Najpierw os. Rataja, później kolejne [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/1a077c5a17f6b1cc596e56cf9a045d80_std_crd_185.jpg" class="news-small__img lazyload" alt="Wędrująca Estrada ruszyła w miasto. Najpierw os. Rataja, później kolejne [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wędrująca Estrada ruszyła w miasto. Najpierw os. Rataja, później kolejne [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/powiat-lubelski/witajcie-w-konopnej-dzungli,n,1000311456.html" class="news-small news-small--alt  foto" title="Koniec zarabiania na pomidorach. Witajcie w konopnej dżungli">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/8dbdb609a1447c224902823510f0e9fd_std_crd_185.jpg" class="news-small__img lazyload" alt="Koniec zarabiania na pomidorach. Witajcie w konopnej dżungli">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Koniec zarabiania na pomidorach. Witajcie w konopnej dżungli</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-pozar-w-szpitalu-ewakuacja-oddzialu-z-chorymi-na-covid-19,n,1000311454.html" class="news-small news-small--alt  foto" title="Biała Podlaska: Pożar w szpitalu. Ewakuacja oddziału z chorymi na Covid-19">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/bae2caa07831155c4a8dd97e6e5e6971_std_crd_185.jpg" class="news-small__img lazyload" alt="Biała Podlaska: Pożar w szpitalu. Ewakuacja oddziału z chorymi na Covid-19">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Biała Podlaska: Pożar w szpitalu. Ewakuacja oddziału z chorymi na Covid-19</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lubelski-lipiec-tak-wygladaly-obchody-w-lublinie,n,1000311382.html" class="news-small news-small--alt  foto" title="Lubelski Lipiec 1980. Tak wyglądały obchody w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/8443db4d9db13173546c41ddeadfba35_std_crd_185.JPG" class="news-small__img lazyload" alt="Lubelski Lipiec 1980. Tak wyglądały obchody w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelski Lipiec 1980. Tak wyglądały obchody w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zniwa-w-miescie-w-muzeum-wsi-lubelskiej-odbylo-sie-zniwowanie,n,1000311385.html" class="news-small news-small--alt  foto" title="Żniwa w mieście? W Muzeum Wsi Lubelskiej odbyło się żniwowanie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/4c7a96263fa1acfb0dbd2051e89f9a7f_std_crd_185.jpg" class="news-small__img lazyload" alt="Żniwa w mieście? W Muzeum Wsi Lubelskiej odbyło się żniwowanie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Żniwa w mieście? W Muzeum Wsi Lubelskiej odbyło się żniwowanie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/ryki/na-ladzie-na-wodzie-i-z-powietrza-policja-i-straz-szukaja-20-letniego-szymona,n,1000311384.html" class="news-small news-small--alt  foto" title="Na lądzie, na wodzie i z powietrza. Policja, wojsko i straż szukają 20-letniego Szymona">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/ced8acbec4d05e793a8ff2da7cc331be_std_crd_185.jpg" class="news-small__img lazyload" alt="Na lądzie, na wodzie i z powietrza. Policja, wojsko i straż szukają 20-letniego Szymona">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Na lądzie, na wodzie i z powietrza. Policja, wojsko i straż szukają 20-letniego Szymona</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zmysly-ogrodu-saskiego-po-raz-5,n,1000311379.html" class="news-small news-small--alt  foto" title="Lublin. Już piąty raz nastały Zmysły Ogrodu Saskiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/0431111c71a898643a6b4b66dd17231c_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Już piąty raz nastały Zmysły Ogrodu Saskiego">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Już piąty raz nastały Zmysły Ogrodu Saskiego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/ryki/poszukiwania-na-wieprzu-na-brzegu-byly-rzeczy-20-letniego-studenta,n,1000311376.html" class="news-small news-small--alt  foto" title="Poszukiwania na Wieprzu. Na brzegu były rzeczy 20-letniego studenta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/8d6081abeb21523110915bd4d36783c1_std_crd_185.jpg" class="news-small__img lazyload" alt="Poszukiwania na Wieprzu. Na brzegu były rzeczy 20-letniego studenta">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Poszukiwania na Wieprzu. Na brzegu były rzeczy 20-letniego studenta</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/41-latek-i-jego-przetwory-mezczyznie-grozi-nawet-8-lat-wiezienia,n,1000311372.html" class="news-small news-small--alt  foto" title="41-latek i jego &quot;przetwory&quot;. Mężczyźnie grozi nawet 8 lat więzienia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/a75a34faa225adf2dfb7ab99a607a4ef_std_crd_185.jpg" class="news-small__img lazyload" alt="41-latek i jego &quot;przetwory&quot;. Mężczyźnie grozi nawet 8 lat więzienia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">41-latek i jego &quot;przetwory&quot;. Mężczyźnie grozi nawet 8 lat więzienia</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="news-pack news-pack--right">
		</div><div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>



<div class="l-content wrapper cf">
    
</div>



<div class="cf"></div>





<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					// captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	





















        </body>
</html>