<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Zmiany w wyjazdach do pracy za granicą. Nowe przepisy, nowe koszty - Dziennik Wschodni </title>
    <meta name="description" content="Zmiany w wyjazdach do pracy w Wielkiej Brytanii mogą być widoczne w przypadku pracy sezonowej. Nie będzie już tak łatwo wyjechać na 2-3 miesiące i wrócić do Polski. Rozmowa z Dariuszem Kossowskim z Agencji Pośrednictwa Pracy HR Navigator. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Zmiany w wyjazdach do pracy za granicą. Nowe przepisy, nowe koszty - Dziennik Wschodni " />
    <meta property="og:description" content="Zmiany w wyjazdach do pracy w Wielkiej Brytanii mogą być widoczne w przypadku pracy sezonowej. Nie będzie już tak łatwo wyjechać na 2-3 miesiące i wrócić do Polski. Rozmowa z Dariuszem Kossowskim z Agencji Pośrednictwa Pracy HR Navigator. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-12/c497882c22b1450edd2691872145f0fd_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-12/c497882c22b1450edd2691872145f0fd_std_crd_615.jpg?1608480868" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html?1608480868" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-12/c497882c22b1450edd2691872145f0fd_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/praca/",
                "name": "Praca"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html",
                "name": "Zmiany w wyjazdach do pracy za granicą. Nowe przepisy, nowe koszty"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Zmiany w wyjazdach do pracy za granicą. Nowe przepisy, nowe koszty",
        "datePublished": "2020-12-20T15:18:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-12/c497882c22b1450edd2691872145f0fd_std_crd_830.jpg"
        ],
                "author": "Katarzyna Prus",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1608480868" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-category="pozostale">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52201217" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fpraca%2Fzmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty%2Cn%2C1000280470.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    niedziela, 20
                                grudnia 2020 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 is-active">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/praca/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Praca		</h2>
	</a>
	<a href="/data.html?date_begin=20-12-2020&date_end=20-12-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		15:18
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/praca/" class="breadcrumbs__link">Praca</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Zmiany w wyjazdach do pracy za granicą. Nowe przepisy, nowe koszty
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Katarzyna Prus">Katarzyna Prus</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/c497882c22b1450edd2691872145f0fd_std_crd_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Zmiany w wyjazdach do pracy w Wielkiej Brytanii mogą być widoczne w przypadku pracy sezonowej. Nie będzie już tak łatwo wyjechać na 2-3 miesiące i wrócić do Polski. Rozmowa z Dariuszem Kossowskim z Agencji Pośrednictwa Pracy HR Navigator.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p><strong>&bull; W Niemczech zosta&#322; wprowadzony lockdown. Jak to wp&#322;ynie wyjazdy Polak&oacute;w do pracy?</strong></p>
<p>&ndash; W tym momencie sytuacja jest bardzo niestabilna, w&#347;r&oacute;d pracodawc&oacute;w mo&#380;na zauwa&#380;y&#263; pewien chaos i panik&#281;. Trudno w tym momencie cokolwiek przewidzie&#263;. Opr&oacute;cz wprowadzenia lockdownu, zmieni&#322;y si&#281; zasady co do kwarantanny dla pracownik&oacute;w z zagranicy. Do tej pory ka&#380;dy, kto przyje&#380;d&#380;a&#322; mia&#322; 5 dni kwarantanny, a potem wykonywa&#322; test na koronawirusa. Je&#347;li wynik by&#322; negatywny, m&oacute;g&#322; zacz&#261;&#263; prac&#281;, je&#347;li pozytywny: kwarantanna by&#322;a wyd&#322;u&#380;ana. Teraz przepisy zmieni&#322;y o tyle, &#380;e testy nie s&#261; ju&#380; refundowane przez pa&#324;stwo. Zdarza si&#281;, &#380;e cz&#281;&#347;&#263; pracownik&oacute;w rezygnuje i wraca do Polski albo szuka czego&#347; innego. Nie ma wi&#281;c tak p&#322;ynnego przep&#322;ywu pracownik&oacute;w.</p>
<p><strong>&bull; Kto b&#281;dzie teraz pokrywa&#322; koszty takich test&oacute;w?</strong></p>
<p>&ndash; Trwa dyskusja na ten temat. Z oczywistych przyczyn nie chce ich pokrywa&#263; pracownik, kt&oacute;ry wyjecha&#322;, &#380;eby zarabia&#263; pieni&#261;dze, a nie wydawa&#263; ju&#380; na samym pocz&#261;tku. A koszt takiego testu to mniej wi&#281;cej 100-135 euro. Dodatkowo wzros&#322;y znacznie koszty przejazdu do Niemiec. Przewo&#378;nicy podnie&#347;li ceny, bo zgodnie z aktualnymi przepisami epidemiologicznymi mog&#261; wozi&#263; tylko po&#322;ow&#281; wcze&#347;niej dopuszczanej liczby os&oacute;b.</p>
<p><strong>&bull;&nbsp;W zwi&#261;zku tym wzros&#322;y ceny. Bus do Niemiec nie kosztuje ju&#380; 80 tylko 150 euro.</strong></p>
<p>&ndash; Koszty test&oacute;w by&#322;yby tak&#380;e dodatkowym obci&#261;&#380;eniem dla agencji po&#347;rednictwa pracy. Agencja ponosi ju&#380; koszty zwi&#261;zane z utrzymaniem pracownika w czasie kiedy przebywa na kwarantannie i nie pracuje. Mamy nadziej&#281;, &#380;e uda si&#281; doj&#347;&#263; do porozumienia w tej kwestii z pracodawcami. Jeste&#347;my w trakcie rozm&oacute;w dotycz&#261;cych tych kwestii.</p>
<p><strong>&bull; Czy wida&#263; wi&#281;ksze zainteresowanie prac&#261; w Niemczech, w zwi&#261;zku z tym, &#380;e po nowym roku trudniej b&#281;dzie wyjecha&#263; do Wielkiej Brytanii, bo wymagana b&#281;dzie mi&#281;dzy innymi wiza pracownicza?</strong></p>
<p>&ndash; Zauwa&#380;yli&#347;my to ju&#380; w po&#322;owie 2019 roku, kiedy m&oacute;wi&#322;o si&#281; o zmianach w zwi&#261;zku z Brexitem. To by&#322;a wr&#281;cz fala pracownik&oacute;w, kt&oacute;rzy w obawie przed tym co si&#281; mo&#380;e sta&#263; rezygnowali z pracy w Wielkiej Brytanii i szukali zatrudnienia w innych krajach, mi&#281;dzy innymi w Niemczech. Cz&#281;&#347;&#263; pracownik&oacute;w nie mia&#322;a te&#380; wyj&#347;cia, bo brytyjscy pracodawcy zacz&#281;li zwalnia&#263; ludzi. Chodzi&#322;o g&#322;&oacute;wnie o niewykwalifikowanych pracownik&oacute;w albo pracownik&oacute;w ni&#380;szego szczebla, z r&oacute;&#380;nych bran&#380;. Wiedzieli&#347;my, &#380;e pracowali w Wielkiej Brytanii, bo wskazywali na do&#347;wiadczenie tam zdobyte, albo wskazywali brytyjskie konta do przelewu wynagrodzenia. To przewa&#380;nie osoby, kt&oacute;re pracowa&#322;y tam ju&#380; d&#322;u&#380;ej. Taki pracownik nie wraca raczej do kraju, tylko szuka czego&#347; innego za granic&#261;. Chodzi m.in. o znacznie wy&#380;sze wynagrodzenia.</p>
<p><strong>&bull; Czy ta sytuacja ju&#380; si&#281; ustabilizowa&#322;a czy nadal s&#261; pracownicy, kt&oacute;rzy rezygnuj&#261; z pracy w Wielkiej Brytanii?</strong></p>
<p>&ndash; W tym momencie nie jest to ju&#380; taki boom, jak w ubieg&#322;ym roku. S&#261;dz&#281;, &#380;e ci, kt&oacute;rzy mieli wyjecha&#263;, ju&#380; to zrobili, a ci, kt&oacute;rzy zostali, s&#261; zbyt cenni dla pracodawc&oacute;w i mog&#261; liczy&#263; na wsparcie z ich strony. Takie zmiany w wyjazdach do pracy do Wielkiej Brytanii mog&#261; by&#263; widoczne natomiast w przypadku pracy sezonowej. Nie b&#281;dzie ju&#380; tak &#322;atwo wyjecha&#263; na 2-3 miesi&#261;ce i wr&oacute;ci&#263; do Polski, wi&#281;c automatycznie takie osoby b&#281;d&#261; szuka&#322;y innego rynku. Trudno jednak prognozowa&#263; jak to b&#281;dzie dok&#322;adnie wygl&#261;da&#322;o po nowym roku i jak rozwinie si&#281; sytuacja.</p>
<p><strong>Wybrane oferty pracy za granic&#261;</strong></p>
<p>Pracownik w magazynie sortowni kurierskiej, Niemcy</p>
<ul><li>Oferta: roz&#322;adunek oraz za&#322;adunek paczek kurierskich, przepychanie paczek na ta&#347;mie, naprawa uszkodzonych paczek, dbanie o porz&#261;dek na magazynie; praca w systemie zmianowym, umowa o prac&#281; tymczasow&#261;; bezp&#322;atne zakwaterowanie, pomoc w za&#322;atwieniu wszystkich formalno&#347;ci niezb&#281;dnych do podj&#281;cia pracy za granic&#261; w dobie pandemii Covid-19</li>
<li>Wymagania: du&#380;a sprawno&#347;&#263; fizyczna, umiej&#281;tno&#347;&#263; pracy w szybkim tempie pod presj&#261; czasu, dodatkowym atutem b&#281;dzie w&#322;asny samoch&oacute;d</li>
<li>Wynagrodzenie: godzinowa stawka brutto: 10,15 euro/h zmiana dzienna, 12,18 euro/h zmiana nocna (oko&#322;o 1300-1500 euro na r&#281;k&#281; miesi&#281;cznie), dodatkowa premia &#347;wi&#261;teczna</li>
</ul><p>Zbieracz pieczarek, Holandia</p>
<ul><li>Oferta: zbi&oacute;r pieczarek na du&#380;ej hali produkcyjnej, pakowanie do pude&#322;ek b&#261;d&#378; skrzynek, praca na wysoko&#347;ci 4 metr&oacute;w, najkr&oacute;tszy okres kontraktu: 6 miesi&#281;cy, praca 7 dni w tygodniu (45-55 h tygodniowo, 2 dni wolne w tygodniu - do wyboru)</li>
<li>Wymagania: dok&#322;adno&#347;&#263; i rzetelno&#347;&#263;, dobra kondycja fizyczna, nie jest wymagana znajomo&#347;&#263; j&#281;zyka obcego, mile widziane do&#347;wiadczenie w podobnej pracy</li>
<li>Wynagrodzenie: podstawowa stawka 10 euro brutto/h (oko&#322;o 1000 euro netto miesi&#281;cznie - po odliczeniu koszt&oacute;w zakwaterowania: 10,66 euro dziennie), wynagrodzenie p&#322;atne do 10. dnia ka&#380;dego miesi&#261;ca, bonus za wyrobienie normy powy&#380;ej 25 kg.</li>
</ul><p>Lakiernik samochodowy, Niemcy</p>
<ul><li>Oferta: samodzielnie lakierowanie element&oacute;w i ca&#322;ych pojazd&oacute;w, szlifowanie, szpachlowanie i przygotowanie powierzchni do lakierowania, malowanie farbami gruntowymi i wodnymi, umowa o prac&#281; tymczasow&#261;, darmowe zakwaterowanie zapewnia pracodawca</li>
<li>Wymagania: do&#347;wiadczenie w pracy jako samodzielny lakiernik samochodowy, wykszta&#322;cenie kierunkowe mile widziane, znajomo&#347;&#263; j&#281;zyka niemieckiego w stopniu komunikatywny, w&#322;asny samoch&oacute;d mile widziany</li>
<li>Wynagrodzenie: 13-15 euro brutto/h (1400-1800 euro netto), mo&#380;liwo&#347;&#263; pracy w nadgodzinach.</li>
</ul>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/jak-dorobic-zeby-nie-stracic-wazne-informacje-dla-pracujacych-emerytow-i-rencistow,n,1000279286.html" class="news-medium  " title="Jak dorobić, żeby nie stracić? Ważne informacje dla pracujących emerytów i rencistów">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/d7155d6162f45afe5286890ef0d0d734_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Jak dorobić, żeby nie stracić? Ważne informacje dla pracujących emerytów i rencistów">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Jak dorobić, żeby nie stracić? Ważne informacje dla pracujących emerytów i rencistów</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/paczek-duzo-ludzi-za-malo,n,1000279388.html" class="news-medium  " title="Poczta Polska szuka pracowników przed świętami. W sortowni można zarobić od 17 do 25 zł">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/7218c292875f6f5d775de36016f7cffb_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Poczta Polska szuka pracowników przed świętami. W sortowni można zarobić od 17 do 25 zł">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Poczta Polska szuka pracowników przed świętami. W sortowni można zarobić od 17 do 25 zł</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=praca,2025">
						praca
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=wielka-brytania,3550">
						Wielka Brytania
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=brexit,17863">
						Brexit
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>
		<div id="viadata_102455_dw"></div>
	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1234&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1234&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1234&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/sport/inne-dyscypliny/inne-dyscypliny2/biegi-narciarskie-kolejne-punkty-w-pucharze-swiata-moniki-skinder,n,1000280547.html" class="news-lead  " title="Biegi narciarskie. Kolejne punkty w Pucharze Świata Moniki Skinder">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/969719b3d9e6d8f39dc1e1e95c81fa3e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Biegi narciarskie. Kolejne punkty w Pucharze Świata Moniki Skinder">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Biegi narciarskie. Kolejne punkty w Pucharze Świata Moniki Skinder</span>
                            
                    </h2>
        <p class="news-lead__lead">Monika Skinder zajęła 25 miejsce w sprincie techniką dowolną w czasie Pucharu Świata w Dreźnie</p>
    </div>
    
</a>
                        

        

<a href="/lublin/zmarl-ksiadz-leszek-surma-znany-min-z-programow-w-tvp-3-lublin,n,1000280545.html" class="news-lead  " title="Zmarł ksiądz Leszek Surma, znany m.in. z programów w TVP 3 Lublin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/dbcd22d7ed77635b97dd23cf2617a015_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zmarł ksiądz Leszek Surma, znany m.in. z programów w TVP 3 Lublin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zmarł ksiądz Leszek Surma, znany m.in. z programów w TVP 3 Lublin</span>
                            
                    </h2>
        <p class="news-lead__lead">Dzisiaj zmarł nagle ksiądz Leszek Surma – informuje Archidiecezja Lubelska.</p>
    </div>
    
</a>
                        

        

<a href="/bilgoraj/mord-na-ludnosci-romskiej-ipn-bada-sprawe-znalezionych-szczatkow,n,1000280541.html" class="news-lead  " title="Mord na ludności romskiej. IPN bada sprawę znalezionych szczątków">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/3bf302c556fc096925f714e5f2db582c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Mord na ludności romskiej. IPN bada sprawę znalezionych szczątków">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Mord na ludności romskiej. IPN bada sprawę znalezionych szczątków</span>
                            
                    </h2>
        <p class="news-lead__lead">Śledczy z IPN prowadzą postępowanie w sprawie mordu na ludności romskiej. To pokłosie odkrycia w Tarnogrodzie ludzkich szczątków.</p>
    </div>
    
</a>
                        

        

<a href="/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html" class="news-lead  " title="Zmiany w wyjazdach do pracy za granicą. Nowe przepisy, nowe koszty">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/c497882c22b1450edd2691872145f0fd_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zmiany w wyjazdach do pracy za granicą. Nowe przepisy, nowe koszty">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Magazyn</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zmiany w wyjazdach do pracy za granicą. Nowe przepisy, nowe koszty</span>
                            
                    </h2>
        <p class="news-lead__lead">Zmiany w wyjazdach do pracy w Wielkiej Brytanii mogą być widoczne w przypadku pracy sezonowej. Nie będzie już tak łatwo wyjechać na 2-3 miesiące i wrócić do Polski. Rozmowa z Dariuszem Kossowskim z Agencji Pośrednictwa Pracy HR Navigator.</p>
    </div>
    
</a>
                        

        

<a href="/nauka/tajemniczy-tasiemiec-u-dzikich-zwierzat-i-ludzi,n,1000280361.html" class="news-lead  " title="Tajemniczy tasiemiec u dzikich zwierząt i ludzi">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/1f57218b2b2420380daa57db58926d71_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tajemniczy tasiemiec u dzikich zwierząt i ludzi">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tajemniczy tasiemiec u dzikich zwierząt i ludzi</span>
                            
                    </h2>
        <p class="news-lead__lead">Sparganoza to choroba pasożytnicza, o której do niedawna wiedziano niewiele. Okazuje się jednak, że dotyczy wielu gatunków zwierząt, może też zagrażać ludziom.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/niedzielna-dane-ws-koronawirusa-nie-mozemy-mowic-o-stabilizacji-w-rozumieniu-poprawy,n,1000280540.html" class="news-lead  " title="Niedzielne dane ws. koronawirusa. Są lepsze, ale &quot;w dalszym ciągu niepokojące&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/756f13497d7b180ffb737392eefb0353_std_crd_292.jpg" class="news-lead__img lazyload" alt="Niedzielne dane ws. koronawirusa. Są lepsze, ale &quot;w dalszym ciągu niepokojące&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Niedzielne dane ws. koronawirusa. Są lepsze, ale &quot;w dalszym ciągu niepokojące&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Dane z weekendu na temat koronawirusa są lepsze niż cztery, sześć tygodni temu, ale w dalszym ciągu są niepokojące - powiedział w niedzielę PAP prezes Warszawskich Lekarzy Rodzinnych dr Michał Sutkowski. Ocenił, że jeżeli właściwa liczba osób się nie zaszczepi, to przez kilka lat możemy być w stanie endemii.</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga/zagralismy-na-dobrym-poziomie-czyli-opinie-po-meczu-anwilu-z-pszczolka-start-lublin,n,1000280539.html" class="news-lead  " title="Zagraliśmy na dobrym poziomie czyli opinie po meczu Anwilu z Pszczółką Start Lublin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/59cbd6d43251d2ad23eab458f9dfafd7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zagraliśmy na dobrym poziomie czyli opinie po meczu Anwilu z Pszczółką Start Lublin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zagraliśmy na dobrym poziomie czyli opinie po meczu Anwilu z Pszczółką Start Lublin</span>
                            
                    </h2>
        <p class="news-lead__lead">Pszczółka Start Lublin pokonał na wyjeździe Anwil Włocławek i wciąż znajduje się w czubie ligowej tabeli. Oto jak sobotnie spotkanie podsumowali szkoleniowcy obu zespołów</p>
    </div>
    
</a>
                        

        

<a href="/sport/e-sportowcy-azs-umcs-lublin-wystartowali-w-klubowych-mistrzostwach-swiata-i-epucharze-polski,n,1000280537.html" class="news-lead  " title="E-sportowcy AZS UMCS Lublin wystartowali w Klubowych Mistrzostwach Świata i ePucharze Polski">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/07846c8e8aa519e35e08846286db689a_std_crd_292.jpg" class="news-lead__img lazyload" alt="E-sportowcy AZS UMCS Lublin wystartowali w Klubowych Mistrzostwach Świata i ePucharze Polski">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">E-sportowcy AZS UMCS Lublin wystartowali w Klubowych Mistrzostwach Świata i ePucharze Polski</span>
                            
                    </h2>
        <p class="news-lead__lead">Dwa turnieje za nimi i w dwóch nie udało im się odnieść sukcesu, chociaż swoje występy mogą zaliczyć do udanych. W weekend zawodnicy AZS UMCS Lublin wzięli udział w eliminacjach do Klubowych Mistrzostw Świata FIFA oraz w regionalnych kwalifikacjach do ePucharu Polski</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/beda-przywileje-dla-zaszczepionych-co-jeszcze-zaklada-projekt-dotyczacy-obostrzen,n,1000280536.html" class="news-lead  " title="Będą przywileje dla zaszczepionych. Co jeszcze zakłada projekt dotyczący obostrzeń?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/e9f1da95addc8701d1dc7031022984b0_std_crd_292.JPG" class="news-lead__img lazyload" alt="Będą przywileje dla zaszczepionych. Co jeszcze zakłada projekt dotyczący obostrzeń?">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">KORONAWIRUS</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Będą przywileje dla zaszczepionych. Co jeszcze zakłada projekt dotyczący obostrzeń?</span>
                            
                    </h2>
        <p class="news-lead__lead">Projekt rozporządzenia Rady Ministrów w sprawie obostrzeń w związku z epidemią przewiduje m.in. zniesienie pewnych ograniczeń dla zaszczepionych i ozdrowieńców, kwarantannę po przekroczeniu granicy, zakazy działalności, w tym obsługi stoków narciarskich.</p>
    </div>
    
</a>
                        

        

<a href="/magazyn/bigos-krok-po-kroku,n,1000280471.html" class="news-lead  " title="Najlepszy bigos na święta. Przepis krok po kroku">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/f4eafa9bb5823bd8c564b23802cd96fe_std_crd_292.jpg" class="news-lead__img lazyload" alt="Najlepszy bigos na święta. Przepis krok po kroku">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Magazyn</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Najlepszy bigos na święta. Przepis krok po kroku</span>
                            
                    </h2>
        <p class="news-lead__lead">Za bigosem się tęskni i na bigos się czeka. Najlepszy bigos na święta trzeba zacząć gotować tydzień wcześniej. A my dorzucamy kilka sprawdzonych porad.</p>
    </div>
    
</a>
                        

        

<a href="/leczna/bierze-500-plus-ale-za-smieci-nie-placi,n,1000280430.html" class="news-lead  " title="Opłata za śmieci. Łęczna wprowadziła system kontrolny, który sprawdził się w Świdniku">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/f2995496f52c197fbd3063d3c084e81d_std_crd_292.JPG" class="news-lead__img lazyload" alt="Opłata za śmieci. Łęczna wprowadziła system kontrolny, który sprawdził się w Świdniku">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Opłata za śmieci. Łęczna wprowadziła system kontrolny, który sprawdził się w Świdniku</span>
                            
                    </h2>
        <p class="news-lead__lead">Komputerowe oprogramowanie wyłapuje mieszkańców Łęcznej, którzy migają się od opłat za śmieci.</p>
    </div>
    
</a>
                        

        

<a href="/swidnik/lubelskie-dachowanie-bmw-kierowca-i-pasazer-wracali-ze-sledzika,n,1000280534.html" class="news-lead  " title="Lubelskie: Dachowanie BMW. Kierowca i pasażer wracali &quot;ze śledzika&quot;?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/c7c051b66ff581fc0c0fcc125a9db472_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie: Dachowanie BMW. Kierowca i pasażer wracali &quot;ze śledzika&quot;?">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">ALARM24</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Dachowanie BMW. Kierowca i pasażer wracali &quot;ze śledzika&quot;?</span>
                            
                    </h2>
        <p class="news-lead__lead">Dwie osoby zostały ranne w wypadku drogowym, do którego doszło w sobotę wieczorem w Piaskach (powiat świdnicki). BMW, którym jechali młodzi ludzie dachowało.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/lubelskie,n,1000280533.html" class="news-lead  " title="Lubelskie: Nie we wszystkich powiatach odnotowano nowe zakażenia koronawirusem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/b4144efd591315132e5da8981f1eff38_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie: Nie we wszystkich powiatach odnotowano nowe zakażenia koronawirusem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Nie we wszystkich powiatach odnotowano nowe zakażenia koronawirusem</span>
                            
                    </h2>
        <p class="news-lead__lead">299 nowych zakażonych koronawirusem SARS-CoV-2 osób w Lubelskiem. Z niedzielnego raportu Ministerstwa Zdrowa wynika, że w trzech powiatach nie odnotowano ani jednego nowego przypadku zakażenia tym wirusem. W ciągu ostatniej doby zmarło 20 mieszkańców naszego regionu z infekcją COVID-19.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/niedzielny-raport-ministerstwa-zdrowia,n,1000280531.html" class="news-lead  " title="Sytuacja epidemiczna w Polsce. Spadła liczba nowych zakażeń koronawirusem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/f9128cc72462efe141b32ff6ac3fe89f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Sytuacja epidemiczna w Polsce. Spadła liczba nowych zakażeń koronawirusem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Sytuacja epidemiczna w Polsce. Spadła liczba nowych zakażeń koronawirusem</span>
                            
                    </h2>
        <p class="news-lead__lead">Mamy 8 594 nowe przypadki zakażenia koronawirusem w Polsce – podało w niedzielę Ministerstwo Zdrowia. Zmarły 143 osoby z infekcją COVID-19, większość miały choroby współistniejące.</p>
    </div>
    
</a>
                        

        

<a href="/lukow/lukow-nie-bedzie-remontu-placu-narutowicza-to-jest-demolka,n,1000280528.html" class="news-lead  " title="Łuków: Burzliwa sesja budżetowa. &quot;Mieliśmy do czynienia z pokazem buty i arogancji&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/eefda7a3bbb40e283e24d04635abecb1_std_crd_292.jpg" class="news-lead__img lazyload" alt="Łuków: Burzliwa sesja budżetowa. &quot;Mieliśmy do czynienia z pokazem buty i arogancji&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Łuków: Burzliwa sesja budżetowa. &quot;Mieliśmy do czynienia z pokazem buty i arogancji&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie będzie modernizacji placu Narutowicza w Łukowie. Nie zgodzili się na to radni koalicji PiS oraz Przymierza dla Ziemi Łukowskiej. Zamiast tego zaproponowali kilkanaście mniejszych inwestycji drogowych. – Mieliśmy do czynienia z pokazem buty i arogancji – ocenia burmistrz Piotr Płudowski.</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/sport/inne-dyscypliny/inne-dyscypliny2/biegi-narciarskie-kolejne-punkty-w-pucharze-swiata-moniki-skinder,n,1000280547.html" class="news-small   " title="Biegi narciarskie. Kolejne punkty w Pucharze Świata Moniki Skinder">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/969719b3d9e6d8f39dc1e1e95c81fa3e_std_crd_120.jpg" class="news-small__img" alt="Biegi narciarskie. Kolejne punkty w Pucharze Świata Moniki Skinder">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">17:01</span>
                                                        <span class="news-small__title-inner">Biegi narciarskie. Kolejne punkty w Pucharze Świata Moniki Skinder</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/zmarl-ksiadz-leszek-surma-znany-min-z-programow-w-tvp-3-lublin,n,1000280545.html" class="news-small news-small--latest  " title="Zmarł ksiądz Leszek Surma, znany m.in. z programów w TVP 3 Lublin">
    <div class="news-small__time-container">
        <div class="news-small__time">16:15</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Zmarł ksiądz Leszek Surma, znany m.in. z programów w TVP 3 Lublin</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/bilgoraj/mord-na-ludnosci-romskiej-ipn-bada-sprawe-znalezionych-szczatkow,n,1000280541.html" class="news-small news-small--latest  " title="Mord na ludności romskiej. IPN bada sprawę znalezionych szczątków">
    <div class="news-small__time-container">
        <div class="news-small__time">15:47</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Mord na ludności romskiej. IPN bada sprawę znalezionych szczątków</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/praca/zmiany-w-wyjazdach-do-pracy-za-granica-nowe-przepisy-nowe-koszty,n,1000280470.html" class="news-small news-small--latest  " title="Zmiany w wyjazdach do pracy za granicą. Nowe przepisy, nowe koszty">
    <div class="news-small__time-container">
        <div class="news-small__time">15:18</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Zmiany w wyjazdach do pracy za granicą. Nowe przepisy, nowe koszty</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/nauka/tajemniczy-tasiemiec-u-dzikich-zwierzat-i-ludzi,n,1000280361.html" class="news-small news-small--latest  " title="Tajemniczy tasiemiec u dzikich zwierząt i ludzi">
    <div class="news-small__time-container">
        <div class="news-small__time">15:08</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Tajemniczy tasiemiec u dzikich zwierząt i ludzi</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/niedzielna-dane-ws-koronawirusa-nie-mozemy-mowic-o-stabilizacji-w-rozumieniu-poprawy,n,1000280540.html" class="news-small news-small--latest  " title="Niedzielne dane ws. koronawirusa. Są lepsze, ale &quot;w dalszym ciągu niepokojące&quot;">
    <div class="news-small__time-container">
        <div class="news-small__time">14:47</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Niedzielne dane ws. koronawirusa. Są lepsze, ale &quot;w dalszym ciągu niepokojące&quot;</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/koszykowka/energa-basket-liga/zagralismy-na-dobrym-poziomie-czyli-opinie-po-meczu-anwilu-z-pszczolka-start-lublin,n,1000280539.html" class="news-small news-small--latest  " title="Zagraliśmy na dobrym poziomie czyli opinie po meczu Anwilu z Pszczółką Start Lublin">
    <div class="news-small__time-container">
        <div class="news-small__time">13:19</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Zagraliśmy na dobrym poziomie czyli opinie po meczu Anwilu z Pszczółką Start Lublin</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/szpachluja-budzet-kredytem,n,1000280426.html" class="news-small   " title="Lublin: Wpływy z podatków były zbyt małe. Urząd Miasta chce pożyczyć 30 mln zł">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/7d13b33c4858a183e4f499dd555aaf34_std_crd_120.jpg" class="news-small__img" alt="Lublin: Wpływy z podatków były zbyt małe. Urząd Miasta chce pożyczyć 30 mln zł">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Wpływy z podatków były zbyt małe. Urząd Miasta chce pożyczyć 30 mln zł</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/mateusz-morawiecki-o-walce-z-pandemia-koronawirusa-widac-juz-swiatlo-w-tunelu,n,1000280523.html" class="news-small   " title="Mateusz Morawiecki o walce z pandemią koronawirusa: Widać już światło w tunelu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/9b7b5a58447d2cef1877847aa767a136_std_crd_120.jpg" class="news-small__img" alt="Mateusz Morawiecki o walce z pandemią koronawirusa: Widać już światło w tunelu">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mateusz Morawiecki o walce z pandemią koronawirusa: Widać już światło w tunelu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubelskie/rozbudowa-drogi-laczacej-bilgoraj-z-rzeszowem-to-jest-przelom,n,1000280529.html" class="news-small   " title="Rozbudowa drogi łączącej Biłgoraj z Rzeszowem. &quot;To jest przełom&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/c1cdd9ec48f28199e90b2b983900a309_std_crd_120.JPG" class="news-small__img" alt="Rozbudowa drogi łączącej Biłgoraj z Rzeszowem. &quot;To jest przełom&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rozbudowa drogi łączącej Biłgoraj z Rzeszowem. &quot;To jest przełom&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/beda-przywileje-dla-zaszczepionych-co-jeszcze-zaklada-projekt-dotyczacy-obostrzen,n,1000280536.html" class="news-small   " title="Będą przywileje dla zaszczepionych. Co jeszcze zakłada projekt dotyczący obostrzeń?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/e9f1da95addc8701d1dc7031022984b0_std_crd_120.JPG" class="news-small__img" alt="Będą przywileje dla zaszczepionych. Co jeszcze zakłada projekt dotyczący obostrzeń?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Będą przywileje dla zaszczepionych. Co jeszcze zakłada projekt dotyczący obostrzeń?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawy-tylko-10-kierowcow-dziennie-i-koniec,n,1000280412.html" class="news-small   " title="Rejestracja samochodów w Puławach. &quot;Dzwoniłem w tym tygodniu ponad 160 razy&quot; ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/d1469ff8b7ee6050b23f7478ac104a1a_std_crd_120.jpg" class="news-small__img" alt="Rejestracja samochodów w Puławach. &quot;Dzwoniłem w tym tygodniu ponad 160 razy&quot; ">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rejestracja samochodów w Puławach. &quot;Dzwoniłem w tym tygodniu ponad 160 razy&quot; </span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/leczna/bierze-500-plus-ale-za-smieci-nie-placi,n,1000280430.html" class="news-small   " title="Opłata za śmieci. Łęczna wprowadziła system kontrolny, który sprawdził się w Świdniku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/f2995496f52c197fbd3063d3c084e81d_std_crd_120.JPG" class="news-small__img" alt="Opłata za śmieci. Łęczna wprowadziła system kontrolny, który sprawdził się w Świdniku">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Opłata za śmieci. Łęczna wprowadziła system kontrolny, który sprawdził się w Świdniku</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/szpachluja-budzet-kredytem,n,1000280426.html" class="news-small   " title="Lublin: Wpływy z podatków były zbyt małe. Urząd Miasta chce pożyczyć 30 mln zł">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/7d13b33c4858a183e4f499dd555aaf34_std_crd_120.jpg" class="news-small__img" alt="Lublin: Wpływy z podatków były zbyt małe. Urząd Miasta chce pożyczyć 30 mln zł">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Wpływy z podatków były zbyt małe. Urząd Miasta chce pożyczyć 30 mln zł</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-radni-podzielili-miejska-kase-na-rok-2021,n,1000280415.html" class="news-small   " title="Lublin. Radni podzielili miejską kasę na rok 2021">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/7a56c574ee327e76fc52ff96601e1556_std_crd_120.jpg" class="news-small__img" alt="Lublin. Radni podzielili miejską kasę na rok 2021">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Radni podzielili miejską kasę na rok 2021</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/miejska-dzialka-na-sprzedaz,n,1000280270.html" class="news-small   " title="Lublin: Miejska działka na sprzedaż. Prezydent tłumaczy, że miasto potrzebuje pieniędzy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/a407e0725a4d631897071025d41cde31_std_crd_120.JPG" class="news-small__img" alt="Lublin: Miejska działka na sprzedaż. Prezydent tłumaczy, że miasto potrzebuje pieniędzy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Miejska działka na sprzedaż. Prezydent tłumaczy, że miasto potrzebuje pieniędzy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-jest-zgoda-na-kontrakt-na-budowe-dworca-autobusowego,n,1000280381.html" class="news-small   " title="Lublin: Za 1,5 roku nie poznamy tego miejsca. Jest zgoda na kontrakt na budowę dworca">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/11cd7728d62479aa5732f521f54b1bac_std_crd_120.jpg" class="news-small__img" alt="Lublin: Za 1,5 roku nie poznamy tego miejsca. Jest zgoda na kontrakt na budowę dworca">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Za 1,5 roku nie poznamy tego miejsca. Jest zgoda na kontrakt na budowę dworca</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/taki-widok-na-dzialce-w-centrum-lublina-wycinaja-drzewa-zbuduja-blok,n,1000280121.html" class="news-small   " title="Taki widok na działce w centrum Lublina. Wycinają drzewa, zbudują blok">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/d8c31175dd82914aea3f2eda52453bdb_std_crd_120.JPG" class="news-small__img" alt="Taki widok na działce w centrum Lublina. Wycinają drzewa, zbudują blok">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Taki widok na działce w centrum Lublina. Wycinają drzewa, zbudują blok</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/mam-dla-kogo-zyc-dla-rodziny-pracownikow-gosci,n,1000280281.html" class="news-small   " title="Sprzedaje dom, żeby uratować restauracje. &quot;Mam dla kogo żyć: dla rodziny, pracowników, gości&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/9170dd492464f3daa4e7cb5bdf6539e3_std_crd_120.JPG" class="news-small__img" alt="Sprzedaje dom, żeby uratować restauracje. &quot;Mam dla kogo żyć: dla rodziny, pracowników, gości&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sprzedaje dom, żeby uratować restauracje. &quot;Mam dla kogo żyć: dla rodziny, pracowników, gości&quot;</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/w-lublinie-protestowali-przeciwko-wyjsciu-polski-z-unii-europejskiej-zostali-spisani-przez-policje,n,1000278764.html" class="news-small   " title="W Lublinie protestowali przeciwko wyjściu Polski z Unii Europejskiej. Zostali spisani przez policję">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/83db24c915744b25de3863b89fc5d36d_std_crd_120.jpg" class="news-small__img" alt="W Lublinie protestowali przeciwko wyjściu Polski z Unii Europejskiej. Zostali spisani przez policję">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W Lublinie protestowali przeciwko wyjściu Polski z Unii Europejskiej. Zostali spisani przez policję</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/rzadowe-czynszowki-wyrosna-w-lublinie-kiedy-budowa,n,1000280170.html" class="news-small   " title="Mieszkanie Plus w Lublinie: Powstaną rządowe czynszówki, jest lokalizacja">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/a2041142600d4fd276b101e7d0885c07_std_crd_120.JPG" class="news-small__img" alt="Mieszkanie Plus w Lublinie: Powstaną rządowe czynszówki, jest lokalizacja">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkanie Plus w Lublinie: Powstaną rządowe czynszówki, jest lokalizacja</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/nowe-obostrzenia-w-polsce-dzis-konferencja-ministra-zdrowia,n,1000280400.html" class="news-small   " title="Nowe obostrzenia w Polsce. &quot;Wprowadzamy kwarantannę narodową&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/5da559ee82f4225a9db59f5cf9817069_std_crd_120.jpg" class="news-small__img" alt="Nowe obostrzenia w Polsce. &quot;Wprowadzamy kwarantannę narodową&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowe obostrzenia w Polsce. &quot;Wprowadzamy kwarantannę narodową&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/ksiadz-zgrzeszyl-no-zgrzeszyl-a-kto-nie-ma-pokus-komentarze-po-skandalicznych-slowach-ojca-rydzyka,n,1000279758.html" class="news-small   " title="&quot;Ksiądz zgrzeszył? No zgrzeszył. A kto nie ma pokus?&quot; Komentarze po skandalicznych słowach ojca Rydzyka">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/670c7b5ab707b6d4e05688e3d73c9ea5_std_crd_120.jpg" class="news-small__img" alt="&quot;Ksiądz zgrzeszył? No zgrzeszył. A kto nie ma pokus?&quot; Komentarze po skandalicznych słowach ojca Rydzyka">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Ksiądz zgrzeszył? No zgrzeszył. A kto nie ma pokus?&quot; Komentarze po skandalicznych słowach ojca Rydzyka</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/psl-konczy-wspolprace-ze-srodowiskiem-pawla-kukiza-ostatnie-roznice-pokazaly-daleko-idace-roznice,n,1000279083.html" class="news-small   " title="PSL kończy współpracę z ludźmi Kukiza. &quot;Ostatnie różnice pokazały daleko idące różnice&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/8f0db356eba18a9ff1d6edeed2f65ceb_std_crd_120.jpg" class="news-small__img" alt="PSL kończy współpracę z ludźmi Kukiza. &quot;Ostatnie różnice pokazały daleko idące różnice&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">PSL kończy współpracę z ludźmi Kukiza. &quot;Ostatnie różnice pokazały daleko idące różnice&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/marek-saganowski-motor-lublin-wielu-transferow-na-pewno-nie-bedzie,n,1000280213.html" class="news-small   " title="Marek Saganowski (Motor Lublin): Wielu transferów na pewno nie będzie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/f818ea769462eeb423b18839c6461d16_std_crd_120.jpg" class="news-small__img" alt="Marek Saganowski (Motor Lublin): Wielu transferów na pewno nie będzie">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marek Saganowski (Motor Lublin): Wielu transferów na pewno nie będzie</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/pulawy/wybuch-gazu-w-pulawach-nad-ranem-zawalil-sie-budynek,n,1000280439.html" class="news-medium wideo " title="Wybuch gazu w Puławach. Strażacy odnaleźli w gruzach dwa ciała [Aktualizacja]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/32bbb0e9c4ecef9fba2442b7a050a934_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Wybuch gazu w Puławach. Strażacy odnaleźli w gruzach dwa ciała [Aktualizacja]">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Zdjęcia, wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Wybuch gazu w Puławach. Strażacy odnaleźli w gruzach dwa ciała [Aktualizacja]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/oliwia-ma-11-lat-zyje-w-ciaglym-bolu-marze-zeby-przestalo-mnie-bolec,n,1000280371.html" class="news-small news-small--alt  wideo" title="Oliwia ma 11 lat. &quot;Żyję w ciągłym bólu. Marzę, żeby przestało mnie boleć&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/5e71815e4c12309bab47f3d232109f6b_std_crd_185.jpg" class="news-small__img lazyload" alt="Oliwia ma 11 lat. &quot;Żyję w ciągłym bólu. Marzę, żeby przestało mnie boleć&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Oliwia ma 11 lat. &quot;Żyję w ciągłym bólu. Marzę, żeby przestało mnie boleć&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/gwiazdorska-druzyna-w-lubelskiej-klasie-a-wokalista-disco-polo-i-byli-zawodnicy-ekstraklasy,n,1000280313.html" class="news-small news-small--alt  wideo" title="Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/7083f50b827ea4e676fd4032d81a2d1e_std_crd_185.jpg" class="news-small__img lazyload" alt="Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/na-sygnale/nie-zyje-pieciotygodniowe-dziecko-rodzice-byli-pijani,n,1000280244.html" class="news-small news-small--alt  wideo" title="Nie żyje pięciotygodniowe dziecko, rodzice byli pijani">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/60c945fea608843298777a0409a50104_std_crd_185.jpg" class="news-small__img lazyload" alt="Nie żyje pięciotygodniowe dziecko, rodzice byli pijani">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nie żyje pięciotygodniowe dziecko, rodzice byli pijani</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kuchnia/dzis-dzien-herbaty-pijemy-przynajmniej-filizanke-dziennie,n,1000280226.html" class="news-small news-small--alt  wideo" title="Dziś Dzień Herbaty! Pijemy przynajmniej filiżankę dziennie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/73e58c0bab0357d314e94d736264812c_std_crd_185.jpg" class="news-small__img lazyload" alt="Dziś Dzień Herbaty! Pijemy przynajmniej filiżankę dziennie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dziś Dzień Herbaty! Pijemy przynajmniej filiżankę dziennie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pogoda/prognoza-pogody-na-wtorek-15-grudnia-sniegu-nie-bedzie,n,1000280199.html" class="news-small news-small--alt  wideo" title="Prognoza pogody na wtorek 15 grudnia. Śniegu nie będzie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/62a9250276a6972a9609286c969e465a_std_crd_185.jpg" class="news-small__img lazyload" alt="Prognoza pogody na wtorek 15 grudnia. Śniegu nie będzie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Prognoza pogody na wtorek 15 grudnia. Śniegu nie będzie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/rzadowe-pieniadze-dla-swoich-z-pis-posel-z-lublina-mowi-o-komisji-sledczej,n,1000280197.html" class="news-small news-small--alt  wideo" title="Rządowe pieniądze dla swoich z PiS. Posłanka z Lublina mówi o komisji śledczej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/fc8de72bd8edfbbfa46c783bff915135_std_crd_185.JPG" class="news-small__img lazyload" alt="Rządowe pieniądze dla swoich z PiS. Posłanka z Lublina mówi o komisji śledczej">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rządowe pieniądze dla swoich z PiS. Posłanka z Lublina mówi o komisji śledczej</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/rzadowe-czynszowki-wyrosna-w-lublinie-kiedy-budowa,n,1000280170.html" class="news-small news-small--alt  wideo" title="Mieszkanie Plus w Lublinie: Powstaną rządowe czynszówki, jest lokalizacja">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/a2041142600d4fd276b101e7d0885c07_std_crd_185.JPG" class="news-small__img lazyload" alt="Mieszkanie Plus w Lublinie: Powstaną rządowe czynszówki, jest lokalizacja">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Mieszkanie Plus w Lublinie: Powstaną rządowe czynszówki, jest lokalizacja</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ekstraklasa-kobiet/gks-gornik-leczna-znow-gra-z-paris-saint-germain-we-wtorek-wylatujemy-do-paryza,n,1000280173.html" class="news-small news-small--alt  wideo" title="GKS Górnik Łęczna przed rewanżem z PSG gościły w Dzień Dobry TVN">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/695da0e101774faf8921e6d51bd12305_std_crd_185.jpg" class="news-small__img lazyload" alt="GKS Górnik Łęczna przed rewanżem z PSG gościły w Dzień Dobry TVN">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">GKS Górnik Łęczna przed rewanżem z PSG gościły w Dzień Dobry TVN</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/rozmowa-wazna-jak-obiad-lubelscy-kombatanci-dostaja-nie-tylko-cieply-posilek,n,1000280050.html" class="news-small news-small--alt  wideo" title="Rozmowa ważna jak obiad. Lubelscy kombatanci dostają nie tylko ciepły posiłek">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/6cea1d06e5a20a0bb6d00ff8c042b959_std_crd_185.jpg" class="news-small__img lazyload" alt="Rozmowa ważna jak obiad. Lubelscy kombatanci dostają nie tylko ciepły posiłek">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rozmowa ważna jak obiad. Lubelscy kombatanci dostają nie tylko ciepły posiłek</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/hala-targowa-pelna-szpitalnych-lozek-w-nastepna-sobote-moze-przyjechac-pierwszy-pacjent-wideo,n,1000280056.html" class="news-small news-small--alt  wideo" title="Hala targowa pełna szpitalnych łóżek. W następną sobotę może przyjechać pierwszy pacjent [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/ba5b6bbb3b84379134196752ea3ce1c4_std_crd_185.jpg" class="news-small__img lazyload" alt="Hala targowa pełna szpitalnych łóżek. W następną sobotę może przyjechać pierwszy pacjent [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Hala targowa pełna szpitalnych łóżek. W następną sobotę może przyjechać pierwszy pacjent [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/nietypowe-prezenty-od-lokalnych-artystow-kiermasz-swiateczny-w-galerii-piekno-panie-zdjecia,n,1000280520.html" class="news-medium foto " title="Nietypowe prezenty od lokalnych artystów. Kiermasz świąteczny w galerii Piękno Panie [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/fc89b553c2ff893cd7a30a03eb60d93e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Nietypowe prezenty od lokalnych artystów. Kiermasz świąteczny w galerii Piękno Panie [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Nietypowe prezenty od lokalnych artystów. Kiermasz świąteczny w galerii Piękno Panie [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/pulawy/tragedia-w-pulawach-wybuch-gazu-zabil-starsze-malzenstwo,n,1000280473.html" class="news-small news-small--alt  foto" title="Wybuch gazu w Puławach zabił starsze małżeństwo">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/b93c0275a928c381fcfe79a8e107eb4c_std_crd_185.JPG" class="news-small__img lazyload" alt="Wybuch gazu w Puławach zabił starsze małżeństwo">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Nowe Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wybuch gazu w Puławach zabił starsze małżeństwo</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/wybuch-gazu-w-pulawach-nad-ranem-zawalil-sie-budynek,n,1000280439.html" class="news-small news-small--alt  foto" title="Wybuch gazu w Puławach. Strażacy odnaleźli w gruzach dwa ciała [Aktualizacja]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/32bbb0e9c4ecef9fba2442b7a050a934_std_crd_185.jpg" class="news-small__img lazyload" alt="Wybuch gazu w Puławach. Strażacy odnaleźli w gruzach dwa ciała [Aktualizacja]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wybuch gazu w Puławach. Strażacy odnaleźli w gruzach dwa ciała [Aktualizacja]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zamosc/jedni-mieszkancy-zamosci-o-to-prosili-drudzy-sa-przeciw-tna-drzewa-w-koszarach,n,1000280399.html" class="news-small news-small--alt  foto" title="Jedni mieszkańcy Zamościa o to prosili, drudzy są przeciw. Tną drzewa w Koszarach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/dea29b2a92abc6bbfaaecc534f797cf2_std_crd_185.jpg" class="news-small__img lazyload" alt="Jedni mieszkańcy Zamościa o to prosili, drudzy są przeciw. Tną drzewa w Koszarach">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Alarm24</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jedni mieszkańcy Zamościa o to prosili, drudzy są przeciw. Tną drzewa w Koszarach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/boom-na-szachy-dotarl-do-lubartowa-robote-robi-gambit-krolowej,n,1000280248.html" class="news-small news-small--alt  foto" title="Boom na szachy dotarł do Lubartowa. Robotę robi „Gambit królowej”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/1a2d84a9ee3c2854838f9e29f862e385_std_crd_185.jpg" class="news-small__img lazyload" alt="Boom na szachy dotarł do Lubartowa. Robotę robi „Gambit królowej”">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Dużo zdjęć</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Boom na szachy dotarł do Lubartowa. Robotę robi „Gambit królowej”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/produkowane-w-lublinie-honkery-ida-na-emeryture-armia-ma-nowe-auta,n,1000280229.html" class="news-small news-small--alt  foto" title="Produkowane w Lublinie honkery idą na emeryturę. Armia ma nowe auta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/79ae0a9606031b28666318e33f2883dd_std_crd_185.jpg" class="news-small__img lazyload" alt="Produkowane w Lublinie honkery idą na emeryturę. Armia ma nowe auta">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Produkowane w Lublinie honkery idą na emeryturę. Armia ma nowe auta</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/bez-tego-szpital-tymczasow-w-lublinie-nie-ruszy-wlasnie-przywiezli-sprzet,n,1000280180.html" class="news-small news-small--alt  foto" title="Bez tego szpital tymczasowy w Lublinie nie ruszy. Dostał własną elektrownię">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/59a3e45bc9bf56d56b93c36b90d843c3_std_crd_185.jpg" class="news-small__img lazyload" alt="Bez tego szpital tymczasowy w Lublinie nie ruszy. Dostał własną elektrownię">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bez tego szpital tymczasowy w Lublinie nie ruszy. Dostał własną elektrownię</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/powiat-lubelski/ranking-gmin-lubelszczyzny-2020-oto-najlepiej-rozwiniete-gminy-w-naszym-regionie,n,1000280116.html" class="news-small news-small--alt  foto" title="Ranking Gmin Lubelszczyzny 2020: Oto najlepiej rozwinięte gminy w naszym regionie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/893f87c210a6746f4649ba64c356d9f0_std_crd_185.jpg" class="news-small__img lazyload" alt="Ranking Gmin Lubelszczyzny 2020: Oto najlepiej rozwinięte gminy w naszym regionie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ranking Gmin Lubelszczyzny 2020: Oto najlepiej rozwinięte gminy w naszym regionie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/na-scianie-graffiti-na-suficie-niebo-tak-sie-zmienilo-w-domu-dziecka-w-krasniku,n,1000280001.html" class="news-small news-small--alt  foto" title="Na ścianie graffiti, na suficie niebo. Tak się zmieniło w Domu Dziecka w Kraśniku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/f0b8c614f69056f679c3e91430c369c4_std_crd_185.jpg" class="news-small__img lazyload" alt="Na ścianie graffiti, na suficie niebo. Tak się zmieniło w Domu Dziecka w Kraśniku">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Na ścianie graffiti, na suficie niebo. Tak się zmieniło w Domu Dziecka w Kraśniku</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/39-rocznica-wprowadzenia-stanu-wojennego-w-lublinie-zapalono-wyjatkowy-znicz,n,1000280097.html" class="news-small news-small--alt  foto" title="39. rocznica wprowadzenia stanu wojennego. W Lublinie zapalono wyjątkowy znicz">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/e4c419ae4365bb99aae7d455415c56fd_std_crd_185.JPG" class="news-small__img lazyload" alt="39. rocznica wprowadzenia stanu wojennego. W Lublinie zapalono wyjątkowy znicz">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">39. rocznica wprowadzenia stanu wojennego. W Lublinie zapalono wyjątkowy znicz</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/chelm-biala-podlaska-a-jednak-jest-bialo,n,1000280095.html" class="news-small news-small--alt  foto" title="Chełm, Biała Podlaska. A jednak dziś jest biało [Prognoza pogody]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/b1143a9a9a412e1a986ab4332b42c4d1_std_crd_185.jpg" class="news-small__img lazyload" alt="Chełm, Biała Podlaska. A jednak dziś jest biało [Prognoza pogody]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Chełm, Biała Podlaska. A jednak dziś jest biało [Prognoza pogody]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div><div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	            <script type="text/javascript" src="https://dansotant.xyz/easylist/13108" async defer></script>
            <script src="https://viadata.store/tag/html.js?sid=102455&tag_id=viadata_102455_dw" defer charset="UTF-8" ></script>
            </body>
</html>