<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Hubert Hurkacz pokonał Rogera Federera i awansował do półfinału Wimbledonu - Dziennik Wschodni </title>
    <meta name="description" content="Kapitalny mecz Huberta Hurkacza! Polak w znakomitym stylu pokonał Rogera Federera 6:3, 7:6(4), 6:0 i awansował do półfinału Wimbledonu. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/sport/hubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu,n,1000291895.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Hubert Hurkacz pokonał Rogera Federera i awansował do półfinału Wimbledonu - Dziennik Wschodni " />
    <meta property="og:description" content="Kapitalny mecz Huberta Hurkacza! Polak w znakomitym stylu pokonał Rogera Federera 6:3, 7:6(4), 6:0 i awansował do półfinału Wimbledonu. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/sport/hubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu,n,1000291895.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-07/7d64278dd284f688d66f79f48b6c13b9_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-07/7d64278dd284f688d66f79f48b6c13b9_std_crd_615.jpg?1625730644" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/sport/hubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu,n,1000291895.html?1625730644" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-07/7d64278dd284f688d66f79f48b6c13b9_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/",
                "name": "Sport"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/hubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu,n,1000291895.html",
                "name": "Hubert Hurkacz pokonał Rogera Federera i awansował do półfinału Wimbledonu"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Hubert Hurkacz pokonał Rogera Federera i awansował do półfinału Wimbledonu",
        "datePublished": "2021-07-08T07:03:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-07/7d64278dd284f688d66f79f48b6c13b9_std_crd_830.jpg"
        ],
                "author": "Foto Olimpik / x-news",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/sport/hubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu,n,1000291895.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1625730644" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/sport.css?1625730644" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--sport" data-ad-section="sport">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 



<div class="l-container">

    <header class="l-header">
                <div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5280709" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <a href="/sport" class="header-color header-color--sport">Sport</a>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 is-active" data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fsport%2Fhubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu%2Cn%2C1000291895.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    czwartek, 8
                                lipca 2021 r.
        </a>
    </div>


</div>
<div class="l-content--sport">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/sport/pilka-nozna/" class="sub-menu__link sub-menu__link--5788 ">
                        Piłka nożna
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/" class="secondary-menu__link secondary-menu__link--5795 ">
                                        I LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ii-liga-pilka-nozna/" class="secondary-menu__link secondary-menu__link--6130 ">
                                        II LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5799 ">
                                        BIALSKOPODLASKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ekstraklasa-kobiet/" class="secondary-menu__link secondary-menu__link--5803 ">
                                        EKSTRAKLASA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/zamojska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5802 ">
                                        ZAMOJSKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/lubelska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5801 ">
                                        Lubelska Klasa Okręgowa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/chelmska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5800 ">
                                        CHEŁMSKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska/" class="secondary-menu__link secondary-menu__link--5798 ">
                                        IV LIGA LUBELSKA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska-gr-i/" class="secondary-menu__link secondary-menu__link--6243 ">
                                        IV Liga Lubelska - gr. I
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska-gr-ii/" class="secondary-menu__link secondary-menu__link--6244 ">
                                        IV Liga Lubelska - gr. II
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iii-liga-gr-iv/" class="secondary-menu__link secondary-menu__link--5796 ">
                                        III liga gr. IV
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ekstraklasa/" class="secondary-menu__link secondary-menu__link--5794 ">
                                        Ekstraklasa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/reprezentacja/" class="secondary-menu__link secondary-menu__link--5793 ">
                                        Reprezentacja
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/inne-pilka-nozna/" class="secondary-menu__link secondary-menu__link--5804 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/koszykowka/" class="sub-menu__link sub-menu__link--5810 ">
                        Koszykówka
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/inne-koszykowka/" class="secondary-menu__link secondary-menu__link--5809 ">
                                        INNE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/energa-basket-liga/" class="secondary-menu__link secondary-menu__link--5805 ">
                                        ENERGA BASKET LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/energa-basket-liga-kobiet/" class="secondary-menu__link secondary-menu__link--5806 ">
                                        ENERGA BASKET LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/i-liga-kobiet-koszykowka/" class="secondary-menu__link secondary-menu__link--5807 ">
                                        I LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/" class="secondary-menu__link secondary-menu__link--5808 ">
                                        II LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/pilka-reczna/" class="sub-menu__link sub-menu__link--5816 ">
                        Piłka ręczna
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/superliga/" class="secondary-menu__link secondary-menu__link--5811 ">
                                        SUPERLIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/superliga-kobiet/" class="secondary-menu__link secondary-menu__link--5812 ">
                                        SUPERLIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5813 ">
                                        I LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/i-liga-kobiet-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5814 ">
                                        I LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/inne-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5815 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/siatkowka/" class="sub-menu__link sub-menu__link--5824 ">
                        SIATKÓWKA
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/ii-liga-mezczyzn-siatkowka/" class="secondary-menu__link secondary-menu__link--5821 ">
                                        II LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/i-liga-mezczyzn-siatkowka/" class="secondary-menu__link secondary-menu__link--6246 ">
                                        I LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/ii-liga-kobiet-siatkowka/" class="secondary-menu__link secondary-menu__link--5822 ">
                                        II LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/inne-siatkowka/" class="secondary-menu__link secondary-menu__link--5823 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/zuzel/" class="sub-menu__link sub-menu__link--5820 ">
                        ŻUŻEL
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/inne-dyscypliny/" class="sub-menu__link sub-menu__link--5839 ">
                        INNE
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/biegi/" class="secondary-menu__link secondary-menu__link--5825 ">
                                        BIEGI
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/boks/" class="secondary-menu__link secondary-menu__link--5826 ">
                                        BOKS
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/futbol-amerykanski/" class="secondary-menu__link secondary-menu__link--5827 ">
                                        FUTBOL AMERYKAŃSKI
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/futsal/" class="secondary-menu__link secondary-menu__link--5828 ">
                                        FUTSAL
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/lekkoatletyka/" class="secondary-menu__link secondary-menu__link--5829 ">
                                        LEKKOATLETYKA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/motocross/" class="secondary-menu__link secondary-menu__link--5830 ">
                                        MOTOCROSS
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/plywanie/" class="secondary-menu__link secondary-menu__link--5831 ">
                                        PŁYWANIE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/podnoszenie-ciezarow/" class="secondary-menu__link secondary-menu__link--5832 ">
                                        PODNOSZENIE CIĘŻARÓW
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/rugby/" class="secondary-menu__link secondary-menu__link--5833 ">
                                        RUGBY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/siatkowka-plazowa/" class="secondary-menu__link secondary-menu__link--5834 ">
                                        SIATKÓWKA PLAŻOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/skoki-narciarskie/" class="secondary-menu__link secondary-menu__link--5835 ">
                                        SKOKI NARCIARSKIE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/tenis-stolowy/" class="secondary-menu__link secondary-menu__link--5836 ">
                                        TENIS STOŁOWY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/zapasy/" class="secondary-menu__link secondary-menu__link--5837 ">
                                        ZAPASY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/inne-dyscypliny2/" class="secondary-menu__link secondary-menu__link--5838 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>	
		
		
		
		
	<!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  breaking-news--yellow">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/koronawirus/juz-nie-maja-kogo-szczepic-lubelskie-na-przedostatnim-miejscu-w-kraju,n,1000291874.html" class="breaking-news__link">Już nie mają kogo szczepić. Lubelskie na przedostatnim miejscu w kraju</a>
                    </div>
    </div>


    </header>

    <div class="l-placeholder-menu"></div>

    <div class="l-content wrapper cf">
            
            
        
            
            

        	
	
        <div class="clearfix"></div>

                    <div class="l-content__left">

                                  
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/sport/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Sport		</h2>
	</a>
	<a href="/data.html?date_begin=8-07-2021&date_end=8-07-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		7:03
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/sport/" class="breadcrumbs__link">Sport</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Hubert Hurkacz pokonał Rogera Federera i awansował do półfinału Wimbledonu
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Foto Olimpik / x-news">Foto Olimpik / x-news</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/sport/hubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu,n,1000291895.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																															<div class="single-news__content">
						<div><script async defer class="XlinkEmbedScript" data-width="640" data-height="360" data-url="//get.x-link.pl/538fbe9c-bb14-0eda-ff89-f2e22e4cf002,8ee6026a-b317-8dbf-d1ac-8317c3544ddb,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script></div>

					</div>
					
								
			
						
												<p class="single-news__lead">Kapitalny mecz Huberta Hurkacza! Polak w znakomitym stylu pokonał Rogera Federera 6:3, 7:6(4), 6:0 i awansował do półfinału Wimbledonu.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Szwajcar by&#322; momentami bezradny, wroc&#322;awianin wykorzystywa&#322; wszystkie s&#322;abe strony utytu&#322;owanego rywala i zako&#324;czy&#322; rywalizacj&#281; po godzinie i 49 minutach. W tym czasie Hurkacz zaserwowa&#322; dziesi&#281;&#263; as&oacute;w, przy pi&#281;ciu Federera. Polak by&#322; lepszy w ka&#380;dym elemencie. Mia&#322; wi&#281;cej wygrywaj&#261;cych zagra&#324; oraz pope&#322;ni&#322; mniej niewymuszonych b&#322;&#281;d&oacute;w.</p>
<p>Dla 24-latka b&#281;dzie to pierwszy w karierze wyst&#281;p w p&oacute;&#322;finale turnieju wielkoszlemowego. Hurkacz wyr&oacute;wna&#322; tym samym osi&#261;gni&#281;cie Jerzego Janowicza z 2013 roku. Do tej pory to &#322;odzianin by&#322; jedynym polskim singlist&#261;, kt&oacute;ry dotar&#322; a&#380; do p&oacute;&#322;fina&#322;u turnieju wielkoszlemowego.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/hubert-hurkacz-w-cwiercfinale-wimbledonu-zagra-z-rogerem-federerem,n,1000291817.html" class="news-lead  " title="Hubert Hurkacz w ćwierćfinale Wimbledonu zagra z Rogerem Federerem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/41143168e3f8b341917025a93ab413b6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Hubert Hurkacz w ćwierćfinale Wimbledonu zagra z Rogerem Federerem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Hubert Hurkacz w ćwierćfinale Wimbledonu zagra z Rogerem Federerem</span>
                            
                    </h2>
        <p class="news-lead__lead">Hubert Hurkacz awansował do ćwierćfinału Wimbledonu. Najlepszy polski tenisista ograł Daniiła Miedwiediewa 2:6, 7:6, 3:6, 6:3, 6:3.</p>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                                                        
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/sport/hubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu,n,1000291895.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 


		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=tenis,2039">
						tenis
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=wimbledon,12342">
						wimbledon
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=hubert-hurkacz,41381">
						Hubert Hurkacz
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=roger-federer,41389">
						Roger Federer
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=868&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=868&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=868&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/sport/hubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu,n,1000291895.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/sport/hubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu,n,1000291895.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/artykuly-sponsorowane/rozliczenie-pit-praktyczny-poradnik,n,1000291900.html" class="news-lead  " title="Rozliczenie PIT – praktyczny poradnik!">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/048e91f17004938a71cdbc1b34fbaae6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Rozliczenie PIT – praktyczny poradnik!">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rozliczenie PIT – praktyczny poradnik!</span>
                            
                    </h2>
        <p class="news-lead__lead">Coroczne rozliczenie PIT z Urzędem Skarbowym to obowiązek każdego podatnika. Należy to zrobić za pomocą odpowiedniego formularza PIT. Sprawdź, co warto wiedzieć na temat deklaracji PIT!</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wyszedl-po-wyroku-za-podwojne-morderstwo-w-wieku-81-lat-elegancki-mily-staruszek-znow-zaatakowal,n,1000291897.html" class="news-lead  " title="Wyszedł po wyroku za podwójne morderstwo w wieku 81 lat. Elegancki, miły staruszek znów zaatakował?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/59e1c42918acda4e1a9aa1aac499579c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wyszedł po wyroku za podwójne morderstwo w wieku 81 lat. Elegancki, miły staruszek znów zaatakował?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wyszedł po wyroku za podwójne morderstwo w wieku 81 lat. Elegancki, miły staruszek znów zaatakował?</span>
                            
                    </h2>
        <p class="news-lead__lead">Sąsiedzi mówią, że był spokojnym, miłym starszym panem. Z policyjnych kartotek wyłania się jednak obraz bezwzględnego kryminalisty, który po odsiedzeniu w więzieniu prawie 40 lat, wyszedł i prawdopodobnie ponownie zamordował człowieka. Ile ofiar ma swoim koncie 81-letni Walter R.?</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-poziome-oznakowanie-miejsc-parkingowych-odnowione-ale-czy-wlasciwie,n,1000291879.html" class="news-lead  " title="Lublin. Poziome oznakowanie miejsc parkingowych odnowione. Ale czy właściwie?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/22fe9881b402e10afcb456f66262ff45_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin. Poziome oznakowanie miejsc parkingowych odnowione. Ale czy właściwie?">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Alarm 24</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Poziome oznakowanie miejsc parkingowych odnowione. Ale czy właściwie?</span>
                            
                    </h2>
        <p class="news-lead__lead">To absurdalne – twierdzi nasz Czytelnik, który ma dużo uwag do oznakowania miejsc parkingowych na ul. Chopina. Koperta dla niepełnosprawnych jest tu za mała, zbyt duże są za to koperty dla pracowników jednej z pobliskich instytucji.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-utrudnienia-w-centrum-miasta,n,1000291896.html" class="news-lead  " title="Utrudnienia w ruchu w centrum Lublina">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/fe5341fe056d9d02c019f7337467df9f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Utrudnienia w ruchu w centrum Lublina">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Utrudnienia w ruchu w centrum Lublina</span>
                            
                    </h2>
        <p class="news-lead__lead">Z powodu awarii wodociągowej częściowo zablokowany będzie przejazd przez skrzyżowanie ul. Sowińskiego z ul. Weteranów. Utrudnienia dotkną także pieszych.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-prezydent-oglasza-remont-podmiejskiej-ale-harmonogramu-od-pge-brak,n,1000291853.html" class="news-lead  " title="Miasto chce zacząć przebudowę ulicy. Prezydent zarzuca opieszałość spółkom Skarbu Państwa">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/237258349dd9af35bba81f4f30f128aa_std_crd_292.jpg" class="news-lead__img lazyload" alt="Miasto chce zacząć przebudowę ulicy. Prezydent zarzuca opieszałość spółkom Skarbu Państwa">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Miasto chce zacząć przebudowę ulicy. Prezydent zarzuca opieszałość spółkom Skarbu Państwa</span>
                            
                    </h2>
        <p class="news-lead__lead">Biała Podlaska. Miasto ogłasza, że rozpoczyna przebudowę ulicy Podmiejskiej. Ale wykonawca, firma Tre-Drom przyznaje, że problemem jest brak harmonogramu ze strony spółek energetycznej i gazowej.</p>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/inne-dyscypliny2/trudna-sytuacja-tytanow-lublin,n,1000291794.html" class="news-lead  " title="Trudna sytuacja Tytanów Lublin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/14c105c6d7c06c40247db1b2d29ddb82_std_crd_292.jpg" class="news-lead__img lazyload" alt="Trudna sytuacja Tytanów Lublin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Trudna sytuacja Tytanów Lublin</span>
                            
                    </h2>
        <p class="news-lead__lead">Obecny rok może okazać się najtrudniejszym w 12-letniej historii Tytanów Lublin</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/restauracje-w-pulawach-trwa-remont-lokalu-kto-wprowadzi-sie-po-papoo,n,1000291892.html" class="news-lead  " title="Restauracje w Puławach. Trwa remont lokalu, kto wprowadzi się po Papoo?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/5379a70d283af2df433526d0d322c38f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Restauracje w Puławach. Trwa remont lokalu, kto wprowadzi się po Papoo?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Restauracje w Puławach. Trwa remont lokalu, kto wprowadzi się po Papoo?</span>
                            
                    </h2>
        <p class="news-lead__lead">W tym roku zmienił się najemca budynku przy al. Partyzantów 2A w Puławach, gdzie w ostatnim czasie działała restauracja „Papoo”. Obecnie trwa jego generalny remont. Firma, która prowadzi w mieście kilka innych lokali, tym razem postawi na kuchnię włoską.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/imprezy/wawolnica-spiewa-i-tancuje-przyjedzie-andrzej-rosiewicz,n,1000291894.html" class="news-lead  " title="Wąwolnica śpiewa i tańcuje. Przyjedzie Andrzej Rosiewicz">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/0983ae24535f6978c22ab63e8cfb1e18_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wąwolnica śpiewa i tańcuje. Przyjedzie Andrzej Rosiewicz">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">10 lipca 2021, 15:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wąwolnica śpiewa i tańcuje. Przyjedzie Andrzej Rosiewicz</span>
                            
                    </h2>
        <p class="news-lead__lead">W sobotę i niedzielę na runku w Wąwolnicy odbędzie się festyn „Wąwolnica śpiewa i tańcuje z ETNOPOLSKA2021”. Będzie ludowo i biesiadnie.</p>
    </div>
    
</a>
                        

        

<a href="/sport/hubert-hurkacz-pokonal-rogera-federera-i-awansowal-do-polfinalu-wimbledonu,n,1000291895.html" class="news-lead  " title="Hubert Hurkacz pokonał Rogera Federera i awansował do półfinału Wimbledonu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/7d64278dd284f688d66f79f48b6c13b9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Hubert Hurkacz pokonał Rogera Federera i awansował do półfinału Wimbledonu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Hubert Hurkacz pokonał Rogera Federera i awansował do półfinału Wimbledonu</span>
                            
                    </h2>
        <p class="news-lead__lead">Kapitalny mecz Huberta Hurkacza! Polak w znakomitym stylu pokonał Rogera Federera 6:3, 7:6(4), 6:0 i awansował do półfinału Wimbledonu.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/juz-nie-maja-kogo-szczepic-lubelskie-na-przedostatnim-miejscu-w-kraju,n,1000291874.html" class="news-lead  " title="Już nie mają kogo szczepić. Lubelskie na przedostatnim miejscu w kraju">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/27a48481c36b5352d0d3a2239891e0d4_std_crd_292.jpg" class="news-lead__img lazyload" alt="Już nie mają kogo szczepić. Lubelskie na przedostatnim miejscu w kraju">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Już nie mają kogo szczepić. Lubelskie na przedostatnim miejscu w kraju</span>
                            
                    </h2>
        <p class="news-lead__lead">Lubelskie jest na przedostatnim miejscu w kraju pod względem liczby osób w pełni zaszczepionych przeciwko COVID-19. – Czwarta fala uderzy nierównomiernie, najbardziej zagrożone są regiony z niskim odsetkiem zaszczepionych – alarmują tymczasem naukowcy.</p>
    </div>
    
</a>
                        

        

<a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-8-lipca-2021-r,n,1000291885.html" class="news-lead  " title="Pierwsza strona Dziennika Wschodniego z 8 lipca 2021 r.">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/9c12a94b1ca285880c78cd4153153a57_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pierwsza strona Dziennika Wschodniego z 8 lipca 2021 r.">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pierwsza strona Dziennika Wschodniego z 8 lipca 2021 r.</span>
                            
                    </h2>
        <p class="news-lead__lead"></p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/spektakle-koncerty-i-warsztaty-na-centralnym-placu-zabaw,n,1000291643.html" class="news-lead  " title="Spektakle, koncerty i warsztaty na Centralnym Placu Zabaw">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/0088d1ee25c05e2a6d1eddb1f15d5467_std_crd_292.jpg" class="news-lead__img lazyload" alt="Spektakle, koncerty i warsztaty na Centralnym Placu Zabaw">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">10 lipca 2021, 16:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Spektakle, koncerty i warsztaty na Centralnym Placu Zabaw</span>
                            
                    </h2>
        <p class="news-lead__lead">Przed nami drugi weekend atrakcji w ramach tegorocznej edycji Centralnego Placu Zabaw. Na mieszkańców czekają ciekawe warsztaty tematyczne, spektakle i warsztaty. Tym razem nie tylko przed Centrum Kultury ale także w Domu Kultury Kalinowszczyzna oraz Domu Kultury Przyjaźni.</p>
    </div>
    
</a>
                        

        

<a href="/swidnik/najbardziej-znany-swidnicki-helikopter-prawie-gotowy,n,1000291871.html" class="news-lead  " title="Najbardziej znany świdnicki helikopter prawie gotowy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/49a1f3fed2a928695cabb8b28baba7b0_std_crd_292.jpg" class="news-lead__img lazyload" alt="Najbardziej znany świdnicki helikopter prawie gotowy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Najbardziej znany świdnicki helikopter prawie gotowy</span>
                            
                    </h2>
        <p class="news-lead__lead">W połowie wakacji najbardziej znany świdnicki śmigłowiec ma wrócić na swoje pierwotne miejsce w centrum miasta – rondo u zbiegu ul. Racławickiej i Kardynała Stefana Wyszyńskiego. Odnowiony zostanie także cokół, na którym jest umieszczona maszyna. Helikopter zostanie także oświetlony, będzie też monitorowany.</p>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/jedyne-miasto-w-lubelskiem-ktore-cieszy-sie-z-milionow,n,1000291877.html" class="news-lead  " title="Jedyne miasto w Lubelskiem, które cieszy się z milionów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/8269af976ccc0875d185a5caffdf97f8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jedyne miasto w Lubelskiem, które cieszy się z milionów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jedyne miasto w Lubelskiem, które cieszy się z milionów</span>
                            
                    </h2>
        <p class="news-lead__lead">– Dziękuję szczególnie moim współpracownikom, ale i mieszkańcom za zaangażowanie. Wspólnie podjęliśmy milowy krok w stronę rozwoju Hrubka – Marta Majewska, burmistrz Hrubieszowa chwali się pieniędzmi, które dostało miasto.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/miasto-negocjowalo-ceny-za-stadion-wynik-moze-zaskoczyc,n,1000291863.html" class="news-lead  " title="Biała Podlaska. Miasto negocjowało ceny za stadion. Wynik może zaskoczyć">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/92f8737ec38995a451445a7c536aadf3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Biała Podlaska. Miasto negocjowało ceny za stadion. Wynik może zaskoczyć">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Biała Podlaska. Miasto negocjowało ceny za stadion. Wynik może zaskoczyć</span>
                            
                    </h2>
        <p class="news-lead__lead">Najtańsze oferty, które wpłynęły w przetargu na przebudowę przekraczają kosztorysy miasta o ponad 9 mln zł. Prezydent przystąpił do negocjacji z firmami.  Jednak samorząd i tak będzie musiał dołożyć grube miliony…ale w przyszłym roku.</p>
    </div>
    
</a>
            	
	

            </div>
                
        
                            <div class="l-content__right">

                    	
	<div class="sport-scores-widget">
	<div class="header-color header-color--block header-color--green sport-scores-widget__heading">PKO BP EKSTRAKLASA</div>
	<div class="sport-scores-widget__round">30. KOLEJKA - KONIEC SEZONU</div>
	
			<h2 class="sport-scores-widget__heading-secondary">Wyniki:</h2>

		<div class="clearfix"></div>

		<table class="sport-table">
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Cracovia&nbsp;-&nbsp;Warta Poznań</td>
		            <td class="sport-table__cell sport-table__cell--score">0-1</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Jagiellonia&nbsp;-&nbsp;Lechia Gdańsk</td>
		            <td class="sport-table__cell sport-table__cell--score">2-1</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Lech Poznań&nbsp;-&nbsp;Górnik Zabrze</td>
		            <td class="sport-table__cell sport-table__cell--score">1-1</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Legia Warszawa&nbsp;-&nbsp;Podbeskidzie</td>
		            <td class="sport-table__cell sport-table__cell--score">1-0</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Piast Gliwice&nbsp;-&nbsp;Wisła Kraków</td>
		            <td class="sport-table__cell sport-table__cell--score">2-3</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Pogoń Szczecin&nbsp;-&nbsp;Raków Częstochowa</td>
		            <td class="sport-table__cell sport-table__cell--score">1-3</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Śląsk Wrocław&nbsp;-&nbsp;Stal Mielec</td>
		            <td class="sport-table__cell sport-table__cell--score">1-1</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Wisła Płock&nbsp;-&nbsp;Zagłębie Lubin</td>
		            <td class="sport-table__cell sport-table__cell--score">4-0</td>
		        </tr>
		    		</table>
	</div>

    

            
            
	<div class="sport-table-widget">
		<h2 class="sport-scores-widget__heading-secondary">Tabela:</h2>

		<table class="sport-table">
		    		        <tr class="sport-table__row sport-table__row--leader">
		            <td class="sport-table__cell sport-table__cell--no">1.</td>
		            <td class="sport-table__cell sport-table__cell--team">Legia</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">64</td>
		            <td class="sport-table__cell sport-table__cell--goals">48-24</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">2.</td>
		            <td class="sport-table__cell sport-table__cell--team">Raków</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">59</td>
		            <td class="sport-table__cell sport-table__cell--goals">46-25</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">3.</td>
		            <td class="sport-table__cell sport-table__cell--team">Pogoń</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">52</td>
		            <td class="sport-table__cell sport-table__cell--goals">36-23</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">4.</td>
		            <td class="sport-table__cell sport-table__cell--team">Śląsk</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">43</td>
		            <td class="sport-table__cell sport-table__cell--goals">36-32</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">5.</td>
		            <td class="sport-table__cell sport-table__cell--team">Warta</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">43</td>
		            <td class="sport-table__cell sport-table__cell--goals">33-32</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">6.</td>
		            <td class="sport-table__cell sport-table__cell--team">Piast</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">42</td>
		            <td class="sport-table__cell sport-table__cell--goals">39-32</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">7.</td>
		            <td class="sport-table__cell sport-table__cell--team">Lechia</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">42</td>
		            <td class="sport-table__cell sport-table__cell--goals">40-37</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">8.</td>
		            <td class="sport-table__cell sport-table__cell--team">Zagłębie</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">41</td>
		            <td class="sport-table__cell sport-table__cell--goals">38-40</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">9.</td>
		            <td class="sport-table__cell sport-table__cell--team">Jagiellonia</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">37</td>
		            <td class="sport-table__cell sport-table__cell--goals">39-48</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">10.</td>
		            <td class="sport-table__cell sport-table__cell--team">Górnik</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">37</td>
		            <td class="sport-table__cell sport-table__cell--goals">31-33</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">11.</td>
		            <td class="sport-table__cell sport-table__cell--team">Lech</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">37</td>
		            <td class="sport-table__cell sport-table__cell--goals">39-38</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">12.</td>
		            <td class="sport-table__cell sport-table__cell--team">Wisła P.</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">33</td>
		            <td class="sport-table__cell sport-table__cell--goals">37-44</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">13.</td>
		            <td class="sport-table__cell sport-table__cell--team">Wisła K.</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">33</td>
		            <td class="sport-table__cell sport-table__cell--goals">39-42</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">14.</td>
		            <td class="sport-table__cell sport-table__cell--team">Cracovia</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">32</td>
		            <td class="sport-table__cell sport-table__cell--goals">28-32</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">15.</td>
		            <td class="sport-table__cell sport-table__cell--team">Stal Mielec</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">29</td>
		            <td class="sport-table__cell sport-table__cell--goals">31-47</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">16.</td>
		            <td class="sport-table__cell sport-table__cell--team">Podbeskidzie</td>
		            <td class="sport-table__cell sport-table__cell--matches">30</td>
		            <td class="sport-table__cell sport-table__cell--points">25</td>
		            <td class="sport-table__cell sport-table__cell--goals">29-60</td>
		        </tr>
		    		</table>
	</div>

    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

	
	<div class="sport-calendar-widget">
            <div class="header-color header-color--green">Kalendarz Sportowy</div>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-9-11-pazdziernika,n,1000275906.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 9-11 października">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/15bd23fb777c77271f41bf11da242e57_std_crd_120.JPG" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 9-11 października">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 9-11 października</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-2-4-pazdziernika,n,1000275441.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 2-4 października">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/814e7b97e59aec71f7f0dcafdc696dbe_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 2-4 października">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 2-4 października</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-spotowe-w-lubelskiem-18-20-wrzesnia,n,1000274473.html" class="news-small  lazyload " title="Wydarzenia spotowe w Lubelskiem: 18-20 września">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/59cf60e5cb7d748b86c94d21aa160e40_std_crd_120.JPG" class="news-small__img lazyload" alt="Wydarzenia spotowe w Lubelskiem: 18-20 września">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia spotowe w Lubelskiem: 18-20 września</span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div>	
		
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/sport/sport-wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Sport Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/sport/corka-wojciecha-kowalczyka-hiszpanie-twierdza-ze-lewandowski-strzeli-a-polska-wygra,n,1000290886.html" class="news-medium wideo " title="Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/60199f7352bd623b86bb9c265e1129f4_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/sport/pilka-nozna/gwiazdorska-druzyna-w-lubelskiej-klasie-a-wokalista-disco-polo-i-byli-zawodnicy-ekstraklasy,n,1000280313.html" class="news-small news-small--alt  wideo" title="Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/7083f50b827ea4e676fd4032d81a2d1e_std_crd_185.jpg" class="news-small__img lazyload" alt="Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pogrzeb-diego-maradony-zostal-pochowany-w-ogrodzie-pokoju,n,1000279099.html" class="news-small news-small--alt  wideo" title="Pogrzeb Diego Maradony. Został pochowany w Ogrodzie Pokoju">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/00a4acd95f8c9cf69db5188aa9b92cce_std_crd_185.jpg" class="news-small__img lazyload" alt="Pogrzeb Diego Maradony. Został pochowany w Ogrodzie Pokoju">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pogrzeb Diego Maradony. Został pochowany w Ogrodzie Pokoju</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/pilka-nozna/reprezentacja/jakub-moder-po-meczu-z-wlochami-mozemy-pozytywnie-patrzec-w-przyszlosc,n,1000276065.html" class="news-small news-small--alt  wideo" title="Jakub Moder po meczu z Włochami: Możemy pozytywnie patrzeć w przyszłość">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/87af3cc333f9879b631e7675668ea08e_std_crd_185.jpg" class="news-small__img lazyload" alt="Jakub Moder po meczu z Włochami: Możemy pozytywnie patrzeć w przyszłość">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jakub Moder po meczu z Włochami: Możemy pozytywnie patrzeć w przyszłość</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/lepsza-przyszlosc-motoru-lublin-konferencja-prasowa-krzysztofa-zuka,n,1000267726.html" class="news-small news-small--alt  wideo" title="Lepsza przyszłość Motoru Lublin? Konferencja prasowa Krzysztofa Żuka i Zbigniewa Jakubasa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/f377dc5cf0a1679a7ad9a0117ec3c805_std_crd_185.jpg" class="news-small__img lazyload" alt="Lepsza przyszłość Motoru Lublin? Konferencja prasowa Krzysztofa Żuka i Zbigniewa Jakubasa">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lepsza przyszłość Motoru Lublin? Konferencja prasowa Krzysztofa Żuka i Zbigniewa Jakubasa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/zuzlowcy-motoru-lublin-wyjechali-na-pierwszy-w-tym-sezonie-trening-wideo,n,1000267389.html" class="news-small news-small--alt  wideo" title="Żużlowcy Motoru Lublin wyjechali na pierwszy w tym sezonie trening [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/91030074076599284268ea32e99793bf_std_crd_185.jpg" class="news-small__img lazyload" alt="Żużlowcy Motoru Lublin wyjechali na pierwszy w tym sezonie trening [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Żużlowcy Motoru Lublin wyjechali na pierwszy w tym sezonie trening [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/30-lat-temu-hans-nielsen-zadebiutowal-w-motorze-lublin-czulem-sie-jak-jeden-z-beatlesow,n,1000263708.html" class="news-small news-small--alt  wideo" title="30 lat temu Hans Nielsen zadebiutował w Motorze Lublin. &quot;Czułem się jak jeden z Beatlesów&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/cc79ff99dfb743deb7c0f8a7c22b83bd_std_crd_185.jpg" class="news-small__img lazyload" alt="30 lat temu Hans Nielsen zadebiutował w Motorze Lublin. &quot;Czułem się jak jeden z Beatlesów&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">30 lat temu Hans Nielsen zadebiutował w Motorze Lublin. &quot;Czułem się jak jeden z Beatlesów&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/sportowe-inspiracje-jak-poprawnie-plywac-delfinem-na-plecach-zabka-i-kraulem,n,1000260069.html" class="news-small news-small--alt  wideo" title="Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/a74e6c22c1ca67ff859d2da31a441975_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/sportowiec-roku-2019-goraca-brazylijska-samba-i-tance-na-balu-wideo,n,1000259712.html" class="news-small news-small--alt  wideo" title="Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/d333c2c6b62048e214e50a39262f3fba_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/marek-kepa-o-mikkelu-michelsenie-i-wiktorze-lamparcie-porownuje-ich-do-gwiazd-zuzla,n,1000259656.html" class="news-small news-small--alt  wideo" title="Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/7fb347414e471f715c944c9651320416_std_crd_185.jpg" class="news-small__img lazyload" alt="Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Sportowiec Roku 2019</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowiec-roku-wojewodztwa-lubelskiego-2019-znamy-nazwiska-laureatow,n,1000259514.html" class="news-small news-small--alt  wideo" title="Sportowiec Roku Województwa Lubelskiego 2019. Znamy nazwiska laureatów! [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/2fb4d1c43279308652506be8481e2305_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowiec Roku Województwa Lubelskiego 2019. Znamy nazwiska laureatów! [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowiec Roku Województwa Lubelskiego 2019. Znamy nazwiska laureatów! [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/sport/sport-foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Sport Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/sport/zuzel/zuzlowcy-motoru-lublin-pokazali-klase-rozbili-na-wlasnym-torze-marwispl-falubaz-zielona-gora,n,1000291620.html" class="news-medium foto " title="Żużlowcy Motoru Lublin pokazali klasę. Rozbili na własnym torze Marwis.pl Falubaz Zielona Góra [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-07/4914af89f30feaf9f7230bd10cad97b0_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Żużlowcy Motoru Lublin pokazali klasę. Rozbili na własnym torze Marwis.pl Falubaz Zielona Góra [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Żużlowcy Motoru Lublin pokazali klasę. Rozbili na własnym torze Marwis.pl Falubaz Zielona Góra [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/sport/znowu-tylko-o-honor-tak-na-mecz-polska-szwecja-reagowali-kibice-w-lublinie,n,1000291136.html" class="news-small news-small--alt  foto" title="Znowu tylko o honor. Tak na mecz Polska-Szwecja reagowali kibice w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/fb1fca3fd89f56b7b294a79e0394b38c_std_crd_185.JPG" class="news-small__img lazyload" alt="Znowu tylko o honor. Tak na mecz Polska-Szwecja reagowali kibice w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Znowu tylko o honor. Tak na mecz Polska-Szwecja reagowali kibice w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/i-liga-pilka-nozna/gornik-leczna-swietowal-z-kibicami-powrot-do-ekstraklasy,n,1000291004.html" class="news-small news-small--alt  foto" title="Górnik Łęczna świętował z kibicami powrót do Ekstraklasy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/8ac0033e608f38ed21eba6426c6f69f9_std_crd_185.jpg" class="news-small__img lazyload" alt="Górnik Łęczna świętował z kibicami powrót do Ekstraklasy">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Górnik Łęczna świętował z kibicami powrót do Ekstraklasy</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/zuzel/motor-lublin-wygrywa-mecz-a-kibice-na-stadionie-swietnie-sie-bawia-zdjecia,n,1000290969.html" class="news-small news-small--alt  foto" title="Motor Lublin wygrywa mecz, a kibice na stadionie świetnie się bawią [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/c9f8b19c9315ea62aede3ce0b0ebcacf_std_crd_185.jpg" class="news-small__img lazyload" alt="Motor Lublin wygrywa mecz, a kibice na stadionie świetnie się bawią [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Motor Lublin wygrywa mecz, a kibice na stadionie świetnie się bawią [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/rosyjska-rakieta-wystrzelila-w-ostatnim-momencie-motor-lublin-pokonal-stal-gorzow,n,1000290931.html" class="news-small news-small--alt  foto" title="Rosyjska rakieta wystrzeliła w ostatnim momencie. Motor Lublin pokonał Stal Gorzów [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/65f1310ccd7c1dcd4958f0165803559d_std_crd_185.jpg" class="news-small__img lazyload" alt="Rosyjska rakieta wystrzeliła w ostatnim momencie. Motor Lublin pokonał Stal Gorzów [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rosyjska rakieta wystrzeliła w ostatnim momencie. Motor Lublin pokonał Stal Gorzów [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/kibice-dopisali-druzyna-zawiodla,n,1000290667.html" class="news-small news-small--alt  foto" title="Strefy kibica w Lubartowie i Chełmie. Doping był, drużyna zawiodła">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/ef057d75871da222a8a4579be096e81f_std_crd_185.jpg" class="news-small__img lazyload" alt="Strefy kibica w Lubartowie i Chełmie. Doping był, drużyna zawiodła">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Strefy kibica w Lubartowie i Chełmie. Doping był, drużyna zawiodła</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/azs-umcs-lublin-przetestowal-zawodniczki-z-druzyn-juniorskich-koszykarski-camp-za-nami-zdjecia,n,1000290565.html" class="news-small news-small--alt  foto" title="AZS UMCS Lublin przetestował zawodniczki z drużyn juniorskich. Koszykarski camp za nami [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/b6d975c89a566aad11d01a5c7960ae4e_std_crd_185.jpg" class="news-small__img lazyload" alt="AZS UMCS Lublin przetestował zawodniczki z drużyn juniorskich. Koszykarski camp za nami [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">AZS UMCS Lublin przetestował zawodniczki z drużyn juniorskich. Koszykarski camp za nami [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/pilka-nozna/wybitna-kariera-pilkarza-z-lublina-wladyslaw-zmuda-promuje-swoja-biografie-zdjecia,n,1000290392.html" class="news-small news-small--alt  foto" title="Wybitna kariera piłkarza z Lublina. Władysław Żmuda promuje swoją biografię [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/f4a06b7cb0b3641efc6823a245f44b7c_std_crd_185.JPG" class="news-small__img lazyload" alt="Wybitna kariera piłkarza z Lublina. Władysław Żmuda promuje swoją biografię [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wybitna kariera piłkarza z Lublina. Władysław Żmuda promuje swoją biografię [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/zuzlowcy-motoru-lublin-pokonali-na-wlasnym-torze-krajowego-czempiona-z-leszna,n,1000289877.html" class="news-small news-small--alt  foto" title="Żużlowcy Motoru Lublin pokonali na własnym torze krajowego czempiona z Leszna [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/879df0482e630eefa971ca18b736469a_std_crd_185.jpg" class="news-small__img lazyload" alt="Żużlowcy Motoru Lublin pokonali na własnym torze krajowego czempiona z Leszna [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Żużlowcy Motoru Lublin pokonali na własnym torze krajowego czempiona z Leszna [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/medale-mistrzostw-polski-w-boulderingu-w-lublinie-rozdane-zdjecia,n,1000289445.html" class="news-small news-small--alt  foto" title="Medale Mistrzostw Polski w boulderingu w Lublinie rozdane [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/61d6a115aa73294a4b249c1cfe8333d0_std_crd_185.jpg" class="news-small__img lazyload" alt="Medale Mistrzostw Polski w boulderingu w Lublinie rozdane [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Medale Mistrzostw Polski w boulderingu w Lublinie rozdane [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/motor-lublin-podcial-skrzydla-aniolom-z-torunia-lublinianie-pokonali-ewinner-apatora,n,1000289369.html" class="news-small news-small--alt  foto" title="Motor Lublin podciął skrzydła &quot;Aniołom&quot; z Torunia. Lublinianie pokonali eWinner Apatora [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/36e5249fbb7f0418592c6d582efd4cbf_std_crd_185.jpg" class="news-small__img lazyload" alt="Motor Lublin podciął skrzydła &quot;Aniołom&quot; z Torunia. Lublinianie pokonali eWinner Apatora [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Motor Lublin podciął skrzydła &quot;Aniołom&quot; z Torunia. Lublinianie pokonali eWinner Apatora [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    

            
            
&nbsp;

                </div>
                        
        
        <div class="clearfix"></div>
        	
		
		
	
    </div>

    <div class="cf"></div>

    <footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>
    
</div>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        
		<script type="text/javascript" src="https://dansotant.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
            </body>
</html>