<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu - Dziennik Wschodni </title>
    <meta name="description" content="To już ósma edycja wydarzenia, które rok rocznie ściąga do Szczebrzeszyna pasjonatów książek i słowa, ale też pisarzy, artystów i językoznawców. Zgodnie z tradycją, pierwszy dzień Festiwalu Stolica Języka Polskiego został zorganizowany w Zamościu. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu - Dziennik Wschodni " />
    <meta property="og:description" content="To już ósma edycja wydarzenia, które rok rocznie ściąga do Szczebrzeszyna pasjonatów książek i słowa, ale też pisarzy, artystów i językoznawców. Zgodnie z tradycją, pierwszy dzień Festiwalu Stolica Języka Polskiego został zorganizowany w Zamościu. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-08/5829df340fdd8a1b926ad94f76d6a120_std_crd_615.JPG" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-08/5829df340fdd8a1b926ad94f76d6a120_std_crd_615.JPG?1659878588" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html?1659878588" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-08/5829df340fdd8a1b926ad94f76d6a120_std_crd_400.JPG">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/zamosc/",
                "name": "Zamość"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html",
                "name": "Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu",
        "datePublished": "2022-08-07T13:34:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-08/5829df340fdd8a1b926ad94f76d6a120_std_crd_830.JPG"
        ],
                "author": "ak",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1659878588" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/gallery.css?1659878588" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


    
    
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9875966872592575" crossorigin="anonymous"></script>

            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Quantcast Tag -->
<script type="text/javascript">
    window._qevents = window._qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    window._qevents.push({
        qacct:"p-8M6MdGmrLweVT",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-8M6MdGmrLweVT.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    

    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="zamosc">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 



<header class="l-header">
            <div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5270815" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fzamosc%2Fstolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu%2Cn%2C1000312051.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    niedziela, 7
                                sierpnia 2022 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 is-active">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>

        <a href="/tagi.html?tag=ukraina,2133" class="red-menu-item" style="background-color: #ffd700 !important; color: #0057b7 !important; font-weight: bold;">WOJNA W UKRAINIE</a>
    </div>
</div><!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
    

    

        
    
        <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:970px; min-height:320px;">

        <div id="slot_top" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


        
    
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/zamosc/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Zamość		</h2>
	</a>
	<a href="/data.html?date_begin=7-08-2022&date_end=7-08-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		13:34
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/zamosc/" class="breadcrumbs__link">Zamość</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=ak">ak</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (1)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">1</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																								<div class="single-news__content">
						    <div class="gallery-article">
        

                <a href="https://www.dziennikwschodni.pl/galeria.html?gal=999690127&art=1000312051&f=1">
                            <img class="gallery-article__main" src="//cdn01.dziennikwschodni.pl/media/gallery/2022/08/999690127/d4ba6b27932f68fc334f930640bfcc52.JPG" alt="d4ba6b27932f68fc334f930640bfcc52.JPG">
                    </a>

        <div class="gallery-article__thumbnails cf">
                                                                                
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999690127&art=1000312051&f=2">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2022/08/999690127/508d8e4ebe92c33681a615a4fb01388c_thumb.JPG" alt="Festiwal Stolica Języka Polskiego - dzień zamojski (zdjęcie 2)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999690127&art=1000312051&f=3">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2022/08/999690127/12430481116d08ac06aabbce665aa61b_thumb.JPG" alt="Festiwal Stolica Języka Polskiego - dzień zamojski (zdjęcie 3)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999690127&art=1000312051&f=4">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2022/08/999690127/b0ccb239fdd3b443cb29504aec1f4ba7_thumb.JPG" alt="Festiwal Stolica Języka Polskiego - dzień zamojski (zdjęcie 4)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999690127&art=1000312051&f=5">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2022/08/999690127/aeac0f319d8149540b1fe41483d317af_thumb.JPG" alt="Festiwal Stolica Języka Polskiego - dzień zamojski (zdjęcie 5)">
                                            </a>
                                                                                        <a class="gallery-article__thumbnail gallery-article__thumbnail--more" href="https://www.dziennikwschodni.pl/galeria.html?gal=999690127&art=1000312051" >
                Zobacz<br> wszystkie<br> zdjęcia (14)
            </a>
        </div>

                    <div class="gallery-article__meta">
                <div class="gallery-article__author">Autor galerii: <a href="/foto-autor?name=Anna Szewc" class="gallery-article__meta-link">Anna Szewc</a></div>
            </div>
                
    </div>

					</div>
					
								
			
						
												<p class="single-news__lead">To już ósma edycja wydarzenia, które rok rocznie ściąga do Szczebrzeszyna pasjonatów książek i słowa, ale też pisarzy, artystów i językoznawców. Zgodnie z tradycją, pierwszy dzień Festiwalu Stolica Języka Polskiego został zorganizowany w Zamościu.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                											    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

					
                    
                    <div class="related-news" data-related="true">
                    

                                                                            
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Impreza zosta&#322;a zorganizowana na Rynku Wodnym. Tutaj na pocz&#261;tek odby&#322;o si&#281; spotkanie z Ann&#261; Ba&#324;kowsk&#261;, t&#322;umaczk&#261; literatury angloj&#281;zycznej, kt&oacute;ra w Zamo&#347;ciu opowiada&#322;a m.in. o swoim przek&#322;adzie serii powie&#347;ci Lucy Maud Mongomery. W wersji t&#322;umacze&#324; Ba&#324;kowskiej g&#322;&oacute;wna bohaterka nie jest ju&#380; np. "Ani&#261; z Zielonego Wzg&oacute;rza", ale "Anne z Zielonych Szczyt&oacute;w".&nbsp;</p>
<p>Publiczno&#347;&#263; mia&#322;a te&#380; okazj&#281; wys&#322;uchania opowie&#347;ci zamojskich przewodnik&oacute;w ze Stowarzyszenia Turystyka z Pasj&#261;, kt&oacute;rzy z pasj&#261; opowiadali o smakach Zamo&#347;cia, a swoich s&#322;uchaczy cz&#281;stowali cebularzami.</p>
<p>W programie dnia zamojskiego Festiwalu Stolica J&#281;zyka Polskiego znalaz&#322;y si&#281; te&#380; m.in. rozmowy o publikacji po&#347;wi&#281;conej 140 latom funkcjonowania stra&#380;y po&#380;arnej w Zamo&#347;ciu, propagandzie i jej j&#281;zyku, a tak&#380;e o tym, jak pisa&#263; o wojnie. Na wiecz&oacute;r zaplanowano za&#347; widowisko poetycko-muzyczne "Pami&#281;tnik z Powstania Warszawskiego" z&nbsp;aktork&#261; Dominik&#261; Osta&#322;owsk&#261; oraz koncert "W&#322;odzimierz Nahorny. Jego portret" z udzia&#322;em Magdy Umer.</p>
<p>Od poniedzia&#322;ku festiwal przenosi si&#281; do Szczebrzeszyna. Potrwa tam a&#380; do soboty.</p>
<p>W programie (szczeg&oacute;&#322;owy dost&#281;pny na www.stolicajezykapolskiego.pl), jak zawsze wiele spotka&#324; autorskich z wybitnymi i lubianymi pisarzami, a tak&#380;e po&#347;wi&#281;conych nowo&#347;ciom wydawniczym. Ze wzgl&#281;du na sytuacj&#281; na Wschodzie do Szczebrzeszyna zaproszono r&oacute;wnie&#380; pisarki i pisarzy ukrai&#324;skich. A pasmo j&#281;zykowe odb&#281;dzie si&#281; pod has&#322;em &bdquo;Wy&#322;&#261;cz nienawi&#347;&#263;, w&#322;&#261;cz empati&#281;&rdquo;. Z my&#347;l&#261; o najm&#322;odszych&nbsp;otwarta zostanie Ma&#322;a Stolica J&#281;zyka Polskiego.</p>
<p>&nbsp;</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                                                        
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/wyjatkowy-festiwal-w-szczebrzeszynie-na-poczatku-w-srodku-i-na-koncu-bedzie-slowo,n,1000310502.html" class="news-lead  " title="Wyjątkowy festiwal w Szczebrzeszynie. Tam język lata jak łopata">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/94b90b0f689b7502c38a3520c77c4f5b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wyjątkowy festiwal w Szczebrzeszynie. Tam język lata jak łopata">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">7 sierpnia 2022, 9:00</div>
	
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wyjątkowy festiwal w Szczebrzeszynie. Tam język lata jak łopata</span>
                            
                    </h2>
        <p class="news-lead__lead">Burmistrz Szczebrzeszyna wykłada na imprezę niewiele mniej niż minister kultury. Pieniądze dają też inne samorządy i sponsorzy, ale mecenasami zostali również uczestnicy imprezy, w której udział jest od lat bezpłatny. Dzięki tej „zrzutce” Festiwal Stolica Języka Polskiego w Szczebrzeszynie znów się odbędzie.</p>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/awantura-o-festiwal-stolica-jezyka-polskiego-w-szczebrzeszynie,n,1000287241.html" class="news-lead  " title="Awantura o festiwal Stolica Języka Polskiego w Szczebrzeszynie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/e84eb9daacd66f0c933ba54c35c94e58_std_crd_292.jpg" class="news-lead__img lazyload" alt="Awantura o festiwal Stolica Języka Polskiego w Szczebrzeszynie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Awantura o festiwal Stolica Języka Polskiego w Szczebrzeszynie</span>
                            
                    </h2>
        <p class="news-lead__lead">Spór wokół Festiwalu Stolica Języka Polskiego w Szczebrzeszynie. Organizująca go od lat Fundacja Sztuki Kreatywna Przestrzeń nie otrzymała ministerialnego dofinansowania na jego tegoroczną edycję. Pieniądze trafiły za to do Fundacji Czułego Barbarzyńcy, czyli organizatora pierwszej edycji spotkań literackich. Co więcej: Czuły Barbarzyńca opatentował nazwę „Szczebrzeszyn Stolica Języka Polskiego”.</p>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    


                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		


				


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=literatura,2253">
						literatura
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=szczebrzeszyn,6028">
						Szczebrzeszyn
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=festiwal-stolica-jezyka-polskiego,28273">
						Festiwal Stolica Języka Polskiego
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=impreza-w-zamosciu,44193">
						Impreza w Zamościu
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>
	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=879&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=879&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=879&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/kraj-swiat/minister-zdrowia-poszkodowani-w-wypadku-w-chorwacji-maja-w-tamtejszych-szpitalach-doskonala-opieke,n,1000312062.html" class="news-lead  " title="Minister zdrowia: Poszkodowani w wypadku w Chorwacji mają w tamtejszych szpitalach doskonałą opiekę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/b75ebc571fa1391865901829c1a37e62_std_crd_292.jpg" class="news-lead__img lazyload" alt="Minister zdrowia: Poszkodowani w wypadku w Chorwacji mają w tamtejszych szpitalach doskonałą opiekę">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">wideo</div>

        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Minister zdrowia: Poszkodowani w wypadku w Chorwacji mają w tamtejszych szpitalach doskonałą opiekę</span>
                            
                    </h2>
        <p class="news-lead__lead">Cztery osoby, które ucierpiały w sobotnim  wypadku autokaru w Chorwacji, wróciły z delegacją rządową do Polski - poinformował w mediach społecznościowych Adam Niedzielski. </p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/koncert-notolufa-w-pulawach,n,1000311935.html" class="news-lead  " title="Koncert NoToLufa w Puławach">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/39b763855d89f8307ae1b5c170fa2183_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koncert NoToLufa w Puławach">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">13 sierpnia 2022, 19:30</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koncert NoToLufa w Puławach</span>
                            
                    </h2>
        <p class="news-lead__lead">13 sierpnia o godz. 19.30 w pubie Rejs (ul. Portowa 2) zostanie zorganizowany koncert formacji NoToLufa.</p>
    </div>
    
</a>
                        

        

<a href="/radzyn-podlaski/lubelskie-siedem-osob-w-szpitalu-przez-prosty-blad-kierujacej-volkswagenem,n,1000312061.html" class="news-lead  " title="Lubelskie. Siedem osób w szpitalu przez prosty błąd kierującej volkswagenem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/761ece2e0fa878b2bc6b55fd4f97997e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie. Siedem osób w szpitalu przez prosty błąd kierującej volkswagenem">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie. Siedem osób w szpitalu przez prosty błąd kierującej volkswagenem</span>
                            
                    </h2>
        <p class="news-lead__lead">Jedna z poszkodowanych osób znajduje się w stanie ciężkim.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/hamaki-w-centrum-lublina-in-garden-festiwal-program-na-niedziele-7-sierpnia,n,1000312060.html" class="news-lead  " title="Hamaki w centrum Lublina. In Garden Festiwal - program na niedzielę 7 sierpnia">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/ffef81a3a3fa70316ab3832529749818_std_crd_292.jpg" class="news-lead__img lazyload" alt="Hamaki w centrum Lublina. In Garden Festiwal - program na niedzielę 7 sierpnia">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Hamaki w centrum Lublina. In Garden Festiwal - program na niedzielę 7 sierpnia</span>
                            
                    </h2>
        <p class="news-lead__lead">Jeżeli ktoś nie miał jeszcze okazji zajrzeć na odbywający się w Lublinie festiwal ogrodów, to ma jeszcze szansę zrobić to w niedzielę. </p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wlozyli-pieniadze-by-wyremontowac-zrujnowane-mieszkania-teraz-miasto-chce-sprzedac-budynek-deweloperowi,n,1000312056.html" class="news-lead  " title="Włożyli pieniądze, by wyremontować zrujnowane mieszkania. „Teraz miasto chce sprzedać budynek deweloperowi”">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/7a86e430e702b561b52f746fe819430f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Włożyli pieniądze, by wyremontować zrujnowane mieszkania. „Teraz miasto chce sprzedać budynek deweloperowi”">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">wideo</div>

        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Włożyli pieniądze, by wyremontować zrujnowane mieszkania. „Teraz miasto chce sprzedać budynek deweloperowi”</span>
                            
                    </h2>
        <p class="news-lead__lead">Lokatorzy kamienicy położonej przy ulicy Nowej w Łodzi czują się oszukani. Przez blisko 9 lat urzędnicy mieli zapewniać ich, że będą mogli wykupić wynajmowane od miasta mieszkania. Inwestowali więc w zrujnowane lokale. – A teraz miasto chce nas wyprowadzić i sprzedać budynek deweloperowi – oburzają się mieszkańcy.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wciaz-wiele-firm-zatrudnia-na-czarno,n,1000311957.html" class="news-lead  " title="Praca na czarno nadal popularna. 15 tysięcy kontroli">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/ff786889675a93136ba16bc8c8268f56_std_crd_292.jpg" class="news-lead__img lazyload" alt="Praca na czarno nadal popularna. 15 tysięcy kontroli">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Praca na czarno nadal popularna. 15 tysięcy kontroli</span>
                            
                    </h2>
        <p class="news-lead__lead">W I półroczu znacząco wzrosła liczba kontroli Państwowej Inspekcji Pracy legalności zatrudnienia. Przeprowadzono ich w sumie ok. 15 tys., sprawdzając legalność zatrudnienia w odniesieniu do nieco ponad 17 tys. zagranicznych i blisko 120 tys. polskich pracowników.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/zamojska-klasa-okregowa/potok-sitno-omega-stary-zamosc-21-niespodzianka-w-finale-pucharu-starosty,n,1000312055.html" class="news-lead  " title="Potok Sitno - Omega Stary Zamość 2:1. Niespodzianka w finale Pucharu Starosty">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/086e5515d75687bc516a3c1195786e62_std_crd_292.jpg" class="news-lead__img lazyload" alt="Potok Sitno - Omega Stary Zamość 2:1. Niespodzianka w finale Pucharu Starosty">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Potok Sitno - Omega Stary Zamość 2:1. Niespodzianka w finale Pucharu Starosty</span>
                            
                    </h2>
        <p class="news-lead__lead">Niespodzianka w finale Pucharu Starosty powiatu zamojskiego. Faworyzowana Omega Stary Zamość przegrała w Sitnie z tamtejszym Potokiem, który obecnie rywalizuje na poziomie klasy A. Jednak sobotnia wygrana mocno pokazuje, że Grzegorz Drozdowski i spółka mogą w obecnej kampanii powalczyć o awans</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html" class="news-lead  " title="Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/5829df340fdd8a1b926ad94f76d6a120_std_crd_292.JPG" class="news-lead__img lazyload" alt="Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu</span>
                            
                    </h2>
        <p class="news-lead__lead">To już ósma edycja wydarzenia, które rok rocznie ściąga do Szczebrzeszyna pasjonatów książek i słowa, ale też pisarzy, artystów i językoznawców. Zgodnie z tradycją, pierwszy dzień Festiwalu Stolica Języka Polskiego został zorganizowany w Zamościu.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/warsztaty-z-nawigacji-na-slawinie,n,1000311934.html" class="news-lead  " title="Warsztaty z nawigacji na Sławinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/a7e7da4d14b3cb602d295e30abc51050_std_crd_292.jpg" class="news-lead__img lazyload" alt="Warsztaty z nawigacji na Sławinie">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">12 sierpnia 2022, 10:30</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Warsztaty z nawigacji na Sławinie</span>
                            
                    </h2>
        <p class="news-lead__lead">W piątek, 12 sierpnia o godz. 10.30 na Sławinie odbędą się zajęcia z podstaw nawigacji w terenie - "Mam plan". Zbiórka przy Bibliotece na Poziomie (Sławin 20).</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/spotkanie-wokol-tworczosci-audre-lorde-w-labiryncie,n,1000311933.html" class="news-lead  " title="Spotkanie wokół twórczości Audre Lorde w Labiryncie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/9a28db0e203d04bf690bc7ace93fe2c8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Spotkanie wokół twórczości Audre Lorde w Labiryncie">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">16 sierpnia 2022, 16:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Spotkanie wokół twórczości Audre Lorde w Labiryncie</span>
                            
                    </h2>
        <p class="news-lead__lead">We wtorek, 16 sierpnia o godz. 16 w oddziale Plaza Galerii Labirynt (ul. Lipowa 13) zostanie zorganizowane spotkanie wokół twórczości Audre Lorde.</p>
    </div>
    
</a>
                        

        

<a href="/lubartow/powiat-bilgorajski-przejechal-mercedesem-czlowieka-i-odjechal,n,1000312053.html" class="news-lead  " title="Powiat biłgorajski. Przejechał mercedesem człowieka i odjechał ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/be1907c3db053f696d947153a1be6719_std_crd_292.jpg" class="news-lead__img lazyload" alt="Powiat biłgorajski. Przejechał mercedesem człowieka i odjechał ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Powiat biłgorajski. Przejechał mercedesem człowieka i odjechał </span>
                            
                    </h2>
        <p class="news-lead__lead">Nie żyje 36-letnie mężczyzna, którego przejechał samochód. Policja stara się wyjaśnić okoliczności tej tragedii. </p>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawy-potancowka-na-placu-zdjecia,n,1000312052.html" class="news-lead  " title="Puławy. Potańcówka na placu. Zdjęcia">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/3c14c350a4b51d9d1dc8b1f6fe18bd3b_std_crd_292.JPG" class="news-lead__img lazyload" alt="Puławy. Potańcówka na placu. Zdjęcia">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Puławy. Potańcówka na placu. Zdjęcia</span>
                            
                    </h2>
        <p class="news-lead__lead">W sobotni wieczór na placu Chopina odbyła się miejska potańcówka w ramach serii wakacyjnych wydarzeń "Weekendlove Puławy". Zabawę poprowadził DJ Robi. </p>
    </div>
    
</a>
                        

        

<a href="/lubartow/bracia-dostali-pieniadze-ale-musza-prosic-o-datki,n,1000311958.html" class="news-lead  " title="Zakonnicy z Lubartowa dostali miliony, ale proszą o datki">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/dde10207cefc91b3b58b517b7b9525a3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zakonnicy z Lubartowa dostali miliony, ale proszą o datki">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zakonnicy z Lubartowa dostali miliony, ale proszą o datki</span>
                            
                    </h2>
        <p class="news-lead__lead">Zakonnicy z Lubartowa otrzymali kilka milionów złotych na remont świątyni. Nie wystarcza im jednak pieniędzy na wkład własny. To dobrze ponad pół miliona złotych.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/grozna-choroba-o-ktorej-malo-kto-wie,n,1000311955.html" class="news-lead  " title="Groźna choroba, o której mało kto wie. Demoluje wątrobę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/375981f5cd631388b0d681337b8ab1d8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Groźna choroba, o której mało kto wie. Demoluje wątrobę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Groźna choroba, o której mało kto wie. Demoluje wątrobę</span>
                            
                    </h2>
        <p class="news-lead__lead">Wątroba jest pozbawiona czuciowych komórek nerwowych i ma zdumiewające wręcz możliwości regeneracji. M. in. dlatego jej choroby zwykle rozwijają się powoli i praktycznie bez objawów. Warto zatem zrobić prosty test z krwi, by sprawdzić, czy nie niszczą wątroby wirusy zapalenia wątroby. Skierowanie na test może dać lekarz POZ.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/zawody-balonowe-naleczow-2022-jak-co-roku-przyjechaly-tu-tlumy-zdjecia,n,1000312050.html" class="news-lead  " title="Zawody Balonowe Nałęczów 2022. Jak co roku przyjechały tu tłumy. Zdjęcia  ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/a555233a063d91433d6eda71919137b6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zawody Balonowe Nałęczów 2022. Jak co roku przyjechały tu tłumy. Zdjęcia  ">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">dużo zdjęć</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zawody Balonowe Nałęczów 2022. Jak co roku przyjechały tu tłumy. Zdjęcia  </span>
                            
                    </h2>
        <p class="news-lead__lead">W Nałęczowie już po raz 17. odbyły się  Międzynarodowe Zawody Balonowe - Nałęczów 2022. Wśród atrakcji m.in. loty zawodnicze, nocne pokazy oraz festyn lotniczy.</p>
    </div>
    
</a>
        
        
    


            
        </div>
        
    
                    <div class="l-content__right">

                

    

    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/kraj-swiat/minister-zdrowia-poszkodowani-w-wypadku-w-chorwacji-maja-w-tamtejszych-szpitalach-doskonala-opieke,n,1000312062.html" class="news-small   " title="Minister zdrowia: Poszkodowani w wypadku w Chorwacji mają w tamtejszych szpitalach doskonałą opiekę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/b75ebc571fa1391865901829c1a37e62_std_crd_120.jpg" class="news-small__img" alt="Minister zdrowia: Poszkodowani w wypadku w Chorwacji mają w tamtejszych szpitalach doskonałą opiekę">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">15:20</span>
                                                        <span class="news-small__title-inner">Minister zdrowia: Poszkodowani w wypadku w Chorwacji mają w tamtejszych szpitalach doskonałą opiekę</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/koncerty/koncert-notolufa-w-pulawach,n,1000311935.html" class="news-small news-small--latest  " title="Koncert NoToLufa w Puławach">
    <div class="news-small__time-container">
        <div class="news-small__time">15:10</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Koncert NoToLufa w Puławach</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/radzyn-podlaski/lubelskie-siedem-osob-w-szpitalu-przez-prosty-blad-kierujacej-volkswagenem,n,1000312061.html" class="news-small news-small--latest  " title="Lubelskie. Siedem osób w szpitalu przez prosty błąd kierującej volkswagenem">
    <div class="news-small__time-container">
        <div class="news-small__time">14:38</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lubelskie. Siedem osób w szpitalu przez prosty błąd kierującej volkswagenem</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/hamaki-w-centrum-lublina-in-garden-festiwal-program-na-niedziele-7-sierpnia,n,1000312060.html" class="news-small news-small--latest  " title="Hamaki w centrum Lublina. In Garden Festiwal - program na niedzielę 7 sierpnia">
    <div class="news-small__time-container">
        <div class="news-small__time">14:20</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Hamaki w centrum Lublina. In Garden Festiwal - program na niedzielę 7 sierpnia</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kraj-swiat/wlozyli-pieniadze-by-wyremontowac-zrujnowane-mieszkania-teraz-miasto-chce-sprzedac-budynek-deweloperowi,n,1000312056.html" class="news-small news-small--latest  " title="Włożyli pieniądze, by wyremontować zrujnowane mieszkania. „Teraz miasto chce sprzedać budynek deweloperowi”">
    <div class="news-small__time-container">
        <div class="news-small__time">14:04</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Włożyli pieniądze, by wyremontować zrujnowane mieszkania. „Teraz miasto chce sprzedać budynek deweloperowi”</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kraj-swiat/wciaz-wiele-firm-zatrudnia-na-czarno,n,1000311957.html" class="news-small news-small--latest  " title="Praca na czarno nadal popularna. 15 tysięcy kontroli">
    <div class="news-small__time-container">
        <div class="news-small__time">13:52</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Praca na czarno nadal popularna. 15 tysięcy kontroli</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/zamojska-klasa-okregowa/potok-sitno-omega-stary-zamosc-21-niespodzianka-w-finale-pucharu-starosty,n,1000312055.html" class="news-small news-small--latest  " title="Potok Sitno - Omega Stary Zamość 2:1. Niespodzianka w finale Pucharu Starosty">
    <div class="news-small__time-container">
        <div class="news-small__time">13:41</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Potok Sitno - Omega Stary Zamość 2:1. Niespodzianka w finale Pucharu Starosty</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>
    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:336px; min-height:280px;">

        <div id="rec_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>




<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/gks-jastrzebie-motor-lublin-21-katastrofa-w-defensywie,n,1000312042.html" class="news-small   " title="GKS Jastrzębie – Motor Lublin 2:1. Katastrofa w defensywie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/ba1a6316949bd35320bf246815291238_std_crd_120.jpg" class="news-small__img" alt="GKS Jastrzębie – Motor Lublin 2:1. Katastrofa w defensywie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">GKS Jastrzębie – Motor Lublin 2:1. Katastrofa w defensywie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/w-gminie-oburzenie-ze-chca-im-zamknac-poczte-a-to-dla-ludzi-okno-na-swiat,n,1000312010.html" class="news-small   " title="W gminie oburzenie, że chcą im zamknąć pocztę. A to dla ludzi &quot;okno na świat&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/e9fcc3f82ec28eb4ee074bf016c3758a_std_crd_120.jpg" class="news-small__img" alt="W gminie oburzenie, że chcą im zamknąć pocztę. A to dla ludzi &quot;okno na świat&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W gminie oburzenie, że chcą im zamknąć pocztę. A to dla ludzi &quot;okno na świat&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/opole-lubelskie/ludzie-zostali-bez-lekarza-bo-osrodek-zdrowia-sie-nie-oplaca,n,1000312017.html" class="news-small   " title="Ludzie zostali bez lekarza. Bo ośrodek zdrowia się nie opłaca">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/2911026a7f4d03bd8086cf6626ee39cd_std_crd_120.jpg" class="news-small__img" alt="Ludzie zostali bez lekarza. Bo ośrodek zdrowia się nie opłaca">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ludzie zostali bez lekarza. Bo ośrodek zdrowia się nie opłaca</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/bracia-dostali-pieniadze-ale-musza-prosic-o-datki,n,1000311958.html" class="news-small   " title="Zakonnicy z Lubartowa dostali miliony, ale proszą o datki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/dde10207cefc91b3b58b517b7b9525a3_std_crd_120.jpg" class="news-small__img" alt="Zakonnicy z Lubartowa dostali miliony, ale proszą o datki">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zakonnicy z Lubartowa dostali miliony, ale proszą o datki</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/na-lsm-odczyty-zuzytego-ciepla-beda-pozniej-winni-hakerzy,n,1000312047.html" class="news-small   " title="Na LSM odczyty zużytego ciepła będą później. Winni hakerzy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/e9abd95e32642b51ac44644b4903133c_std_crd_120.jpg" class="news-small__img" alt="Na LSM odczyty zużytego ciepła będą później. Winni hakerzy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Na LSM odczyty zużytego ciepła będą później. Winni hakerzy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/lublinianka-wisla-sandomierz-20-przewaga-od-poczatku-do-konca,n,1000312044.html" class="news-small   " title="Lublinianka – Wisła Sandomierz 2:0. Przewaga od początku do końca">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/1cb923920b2742a6485917118a3398c7_std_crd_120.jpg" class="news-small__img" alt="Lublinianka – Wisła Sandomierz 2:0. Przewaga od początku do końca">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublinianka – Wisła Sandomierz 2:0. Przewaga od początku do końca</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/marsz-rownosci-w-lublinie-znamy-stanowisko-ratusza,n,1000312009.html" class="news-small   " title="Marsz Równości w Lublinie. Znamy stanowisko Ratusza">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/0805b75de3fa27a9695f08aee2178893_std_crd_120.jpg" class="news-small__img" alt="Marsz Równości w Lublinie. Znamy stanowisko Ratusza">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marsz Równości w Lublinie. Znamy stanowisko Ratusza</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-lublinie-wieczorami-ciemnosci-na-ulicach-wiemy-dlaczego,n,1000311737.html" class="news-small   " title="W Lublinie wieczorami ciemności na ulicach. Wiemy dlaczego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/ecedae06290408835fa7d97caa1c5ac7_std_crd_120.jpg" class="news-small__img" alt="W Lublinie wieczorami ciemności na ulicach. Wiemy dlaczego">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W Lublinie wieczorami ciemności na ulicach. Wiemy dlaczego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/znamy-termin-marszu-rownosci-2022-w-lublinie,n,1000311974.html" class="news-small   " title="Znamy termin i trasę Marszu Równości 2022 w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/ff6b217cb56db9e347dcd50aec0f0805_std_crd_120.jpg" class="news-small__img" alt="Znamy termin i trasę Marszu Równości 2022 w Lublinie">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Znamy termin i trasę Marszu Równości 2022 w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-uwaga-w-srode-2-tysiace-ludzi-na-ulicach,n,1000311858.html" class="news-small   " title="Lublin. Uwaga w środę dwa tysiące ludzi na ulicach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/075b8507fd5b0c5d08d916f4a7bbac1a_std_crd_120.jpg" class="news-small__img" alt="Lublin. Uwaga w środę dwa tysiące ludzi na ulicach">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Uwaga w środę dwa tysiące ludzi na ulicach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/na-deptaku-w-lublinie-dziala-nielegalny-ogrodek-sprzedaje-alkohol-bez-koncesji-co-na-to-urzednicy,n,1000311740.html" class="news-small   " title="Na deptaku w Lublinie działa nielegalny ogródek, sprzedaje alkohol bez koncesji. Co na to urzędnicy?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/7515dc9537c1cedfba5bcc1ecd4f39c0_std_crd_120.jpg" class="news-small__img" alt="Na deptaku w Lublinie działa nielegalny ogródek, sprzedaje alkohol bez koncesji. Co na to urzędnicy?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Na deptaku w Lublinie działa nielegalny ogródek, sprzedaje alkohol bez koncesji. Co na to urzędnicy?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tbv-nie-dostalo-zgody-na-budowe-boiska-i-placu-zabaw-na-gorkach-czechowskich,n,1000311963.html" class="news-small   " title="TBV nie dostało zgody na budowę boiska i placu zabaw na górkach czechowskich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/751e16b4755aa7983933b78f2aa52ad4_std_crd_120.jpg" class="news-small__img" alt="TBV nie dostało zgody na budowę boiska i placu zabaw na górkach czechowskich">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">TBV nie dostało zgody na budowę boiska i placu zabaw na górkach czechowskich</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/polityka/jaroslaw-kaczynski-nikt-nie-bedzie-siedzial-w-zimnym-mieszkaniu-dlatego-ze-nie-ma-wegla,n,1000311410.html" class="news-small   " title="Jarosław Kaczyński: Nikt nie będzie siedział w zimnym mieszkaniu dlatego, że nie ma węgla">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/7818c0c0d4f3429eb8a0e747c308c70d_std_crd_120.jpg" class="news-small__img" alt="Jarosław Kaczyński: Nikt nie będzie siedział w zimnym mieszkaniu dlatego, że nie ma węgla">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jarosław Kaczyński: Nikt nie będzie siedział w zimnym mieszkaniu dlatego, że nie ma węgla</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/jaroslaw-kaczynski-o-przyczynach-inflacji-tarcze-antycovidowe-i-putinflacja,n,1000310987.html" class="news-small   " title="Jarosław Kaczyński, prezes PiS, o przyczynach inflacji: tarcze antycovidowe i putinflacja">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/027946eead1ead925094496cf44b5429_std_crd_120.jpg" class="news-small__img" alt="Jarosław Kaczyński, prezes PiS, o przyczynach inflacji: tarcze antycovidowe i putinflacja">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jarosław Kaczyński, prezes PiS, o przyczynach inflacji: tarcze antycovidowe i putinflacja</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawianie-oddali-hold-powstancom-rocznica-godziny-w,n,1000311782.html" class="news-small   " title="Puławianie oddali hołd powstańcom. Rocznica godziny &quot;W&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/e4932a83ab27d1a0f5ab55b951f0273f_std_crd_120.JPG" class="news-small__img" alt="Puławianie oddali hołd powstańcom. Rocznica godziny &quot;W&quot;">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Puławianie oddali hołd powstańcom. Rocznica godziny &quot;W&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/premier-morawiecki-o-braku-wegla-obwinia-wlascicieli-skladow,n,1000311036.html" class="news-small   " title="Premier Morawiecki o braku węgla. Obwinia właścicieli składów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-07/4be568135b347dcc2cdf380a6749da1a_std_crd_120.jpg" class="news-small__img" alt="Premier Morawiecki o braku węgla. Obwinia właścicieli składów">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Premier Morawiecki o braku węgla. Obwinia właścicieli składów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dozynki-konopne-miedzy-blokami-przyjdz-z-torebka-i-nazrywaj-ile-chcesz,n,1000311952.html" class="news-small   " title="Dożynki konopne między blokami. Przyjdź z torebką i nazrywaj, ile chcesz">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/897a9a170dd5956bc6fde327e3dee4b2_std_crd_120.jpg" class="news-small__img" alt="Dożynki konopne między blokami. Przyjdź z torebką i nazrywaj, ile chcesz">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dożynki konopne między blokami. Przyjdź z torebką i nazrywaj, ile chcesz</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/lewica-w-pulawach-dodatki-na-ogrzewanie-dla-kazdego,n,1000311889.html" class="news-small   " title="Lewica w Puławach: Dodatki na ogrzewanie dla każdego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/9ea83ba792824a2b6cbc2a1e8b04faa9_std_crd_120.JPG" class="news-small__img" alt="Lewica w Puławach: Dodatki na ogrzewanie dla każdego">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lewica w Puławach: Dodatki na ogrzewanie dla każdego</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

<div class="clearfix"></div>

    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_2" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/minister-zdrowia-poszkodowani-w-wypadku-w-chorwacji-maja-w-tamtejszych-szpitalach-doskonala-opieke,n,1000312062.html" class="news-medium wideo " title="Minister zdrowia: Poszkodowani w wypadku w Chorwacji mają w tamtejszych szpitalach doskonałą opiekę">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/b75ebc571fa1391865901829c1a37e62_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Minister zdrowia: Poszkodowani w wypadku w Chorwacji mają w tamtejszych szpitalach doskonałą opiekę">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Minister zdrowia: Poszkodowani w wypadku w Chorwacji mają w tamtejszych szpitalach doskonałą opiekę</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/wlozyli-pieniadze-by-wyremontowac-zrujnowane-mieszkania-teraz-miasto-chce-sprzedac-budynek-deweloperowi,n,1000312056.html" class="news-small news-small--alt  wideo" title="Włożyli pieniądze, by wyremontować zrujnowane mieszkania. „Teraz miasto chce sprzedać budynek deweloperowi”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/7a86e430e702b561b52f746fe819430f_std_crd_185.jpg" class="news-small__img lazyload" alt="Włożyli pieniądze, by wyremontować zrujnowane mieszkania. „Teraz miasto chce sprzedać budynek deweloperowi”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Włożyli pieniądze, by wyremontować zrujnowane mieszkania. „Teraz miasto chce sprzedać budynek deweloperowi”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/strazacy-wracali-z-akcji-i-mieli-wypadek-jeden-zginal-dwoch-jest-rannych,n,1000312028.html" class="news-small news-small--alt  wideo" title="Strażacy wracali z akcji i mieli wypadek. Jeden zginął, dwóch jest rannych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/294331c379d5f54b46595123ea484d7a_std_crd_185.jpg" class="news-small__img lazyload" alt="Strażacy wracali z akcji i mieli wypadek. Jeden zginął, dwóch jest rannych">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Strażacy wracali z akcji i mieli wypadek. Jeden zginął, dwóch jest rannych</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/grzegorz-chcial-ratowac-czyjes-zycie-poszedl-do-przodu-lancucha-zycia-i-sam-utonal,n,1000311985.html" class="news-small news-small--alt  wideo" title="Grzegorz chciał ratować czyjeś życie. Poszedł do przodu łańcucha życia i sam utonął">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/a83ddc8fd3d892ada23333a2f45cd2ab_std_crd_185.jpg" class="news-small__img lazyload" alt="Grzegorz chciał ratować czyjeś życie. Poszedł do przodu łańcucha życia i sam utonął">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Grzegorz chciał ratować czyjeś życie. Poszedł do przodu łańcucha życia i sam utonął</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dozynki-konopne-miedzy-blokami-przyjdz-z-torebka-i-nazrywaj-ile-chcesz,n,1000311952.html" class="news-small news-small--alt  wideo" title="Dożynki konopne między blokami. Przyjdź z torebką i nazrywaj, ile chcesz">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/897a9a170dd5956bc6fde327e3dee4b2_std_crd_185.jpg" class="news-small__img lazyload" alt="Dożynki konopne między blokami. Przyjdź z torebką i nazrywaj, ile chcesz">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia/wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dożynki konopne między blokami. Przyjdź z torebką i nazrywaj, ile chcesz</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/kozak-na-s19-kolo-krasnika-skoda-215-kmh-nagranie-z-radiowozu,n,1000311950.html" class="news-small news-small--alt  wideo" title="Kozak na S19 koło Kraśnika. Skodą 215 km/h. Nagranie z radiowozu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/75411e658178937001b6b978c595ea40_std_crd_185.jpg" class="news-small__img lazyload" alt="Kozak na S19 koło Kraśnika. Skodą 215 km/h. Nagranie z radiowozu">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kozak na S19 koło Kraśnika. Skodą 215 km/h. Nagranie z radiowozu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/lewica-w-pulawach-dodatki-na-ogrzewanie-dla-kazdego,n,1000311889.html" class="news-small news-small--alt  wideo" title="Lewica w Puławach: Dodatki na ogrzewanie dla każdego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/9ea83ba792824a2b6cbc2a1e8b04faa9_std_crd_185.JPG" class="news-small__img lazyload" alt="Lewica w Puławach: Dodatki na ogrzewanie dla każdego">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lewica w Puławach: Dodatki na ogrzewanie dla każdego</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/drewna-w-lasach-juz-nie-ma-zainteresowanie-jest-ogromne,n,1000311862.html" class="news-small news-small--alt  wideo" title="Drewna w lasach już nie ma. Zainteresowanie jest ogromne">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/b4a82acc4a08035cad2a8ac3fbcf0e55_std_crd_185.jpg" class="news-small__img lazyload" alt="Drewna w lasach już nie ma. Zainteresowanie jest ogromne">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Drewna w lasach już nie ma. Zainteresowanie jest ogromne</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/nagral-agresywne-zachowania-matki-wobec-synow-a-sad-nakazal-oddac-dzieci-matce,n,1000311860.html" class="news-small news-small--alt  wideo" title="Nagrał agresywne zachowania matki wobec synów, a sąd nakazał oddać dzieci matce">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/8400e1bb15732e75233d66588c799519_std_crd_185.jpg" class="news-small__img lazyload" alt="Nagrał agresywne zachowania matki wobec synów, a sąd nakazał oddać dzieci matce">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nagrał agresywne zachowania matki wobec synów, a sąd nakazał oddać dzieci matce</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/co-dzieje-sie-za-murami-dps-pasy-i-leki-czuje-sie-jak-w-wiezieniu,n,1000311799.html" class="news-small news-small--alt  wideo" title="Co dzieje się za murami DPS? „Pasy i leki. Czuję się jak w więzieniu”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/f87fbdb7661c6a5e5ec0ddc132332ee5_std_crd_185.jpg" class="news-small__img lazyload" alt="Co dzieje się za murami DPS? „Pasy i leki. Czuję się jak w więzieniu”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Co dzieje się za murami DPS? „Pasy i leki. Czuję się jak w więzieniu”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawianie-oddali-hold-powstancom-rocznica-godziny-w,n,1000311782.html" class="news-small news-small--alt  wideo" title="Puławianie oddali hołd powstańcom. Rocznica godziny &quot;W&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/e4932a83ab27d1a0f5ab55b951f0273f_std_crd_185.JPG" class="news-small__img lazyload" alt="Puławianie oddali hołd powstańcom. Rocznica godziny &quot;W&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Puławianie oddali hołd powstańcom. Rocznica godziny &quot;W&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/radzyn-podlaski/lubelskie-siedem-osob-w-szpitalu-przez-prosty-blad-kierujacej-volkswagenem,n,1000312061.html" class="news-medium foto " title="Lubelskie. Siedem osób w szpitalu przez prosty błąd kierującej volkswagenem">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/761ece2e0fa878b2bc6b55fd4f97997e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lubelskie. Siedem osób w szpitalu przez prosty błąd kierującej volkswagenem">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lubelskie. Siedem osób w szpitalu przez prosty błąd kierującej volkswagenem</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/hamaki-w-centrum-lublina-in-garden-festiwal-program-na-niedziele-7-sierpnia,n,1000312060.html" class="news-small news-small--alt  foto" title="Hamaki w centrum Lublina. In Garden Festiwal - program na niedzielę 7 sierpnia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/ffef81a3a3fa70316ab3832529749818_std_crd_185.jpg" class="news-small__img lazyload" alt="Hamaki w centrum Lublina. In Garden Festiwal - program na niedzielę 7 sierpnia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Hamaki w centrum Lublina. In Garden Festiwal - program na niedzielę 7 sierpnia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/stolica-jezyka-polskiego-festiwal-ze-szczebrzeszyna-zaczal-sie-w-zamosciu,n,1000312051.html" class="news-small news-small--alt  foto" title="Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/5829df340fdd8a1b926ad94f76d6a120_std_crd_185.JPG" class="news-small__img lazyload" alt="Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Stolica Języka Polskiego. Festiwal ze Szczebrzeszyna zaczął się w Zamościu</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/pulawy/pulawy-potancowka-na-placu-zdjecia,n,1000312052.html" class="news-small news-small--alt  foto" title="Puławy. Potańcówka na placu. Zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/3c14c350a4b51d9d1dc8b1f6fe18bd3b_std_crd_185.JPG" class="news-small__img lazyload" alt="Puławy. Potańcówka na placu. Zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Puławy. Potańcówka na placu. Zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/zawody-balonowe-naleczow-2022-jak-co-roku-przyjechaly-tu-tlumy-zdjecia,n,1000312050.html" class="news-small news-small--alt  foto" title="Zawody Balonowe Nałęczów 2022. Jak co roku przyjechały tu tłumy. Zdjęcia  ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/a555233a063d91433d6eda71919137b6_std_crd_185.jpg" class="news-small__img lazyload" alt="Zawody Balonowe Nałęczów 2022. Jak co roku przyjechały tu tłumy. Zdjęcia  ">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">dużo zdjęć</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zawody Balonowe Nałęczów 2022. Jak co roku przyjechały tu tłumy. Zdjęcia  </span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/motozlaz-2022-czy-ktos-jeszcze-robi-takie-mistrzostwa,n,1000312018.html" class="news-small news-small--alt  foto" title="Motozłaz 2022. Czy ktoś jeszcze robi takie mistrzostwa?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/a57552b8546e265bfa19ce45bfa63c85_std_crd_185.jpg" class="news-small__img lazyload" alt="Motozłaz 2022. Czy ktoś jeszcze robi takie mistrzostwa?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Motozłaz 2022. Czy ktoś jeszcze robi takie mistrzostwa?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/700-kg-konia-84-kg-jezdzca-i-hobby-horse,n,1000311997.html" class="news-small news-small--alt  foto" title="700 kg konia, 84 kg jeźdźca i Hobby Horse. W weekend zawody pod Lublinem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/1640f49a5efa476d53169a954d8e61c4_std_crd_185.jpg" class="news-small__img lazyload" alt="700 kg konia, 84 kg jeźdźca i Hobby Horse. W weekend zawody pod Lublinem">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">700 kg konia, 84 kg jeźdźca i Hobby Horse. W weekend zawody pod Lublinem</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/on-wrocil-i-bardzo-dobrze-bo-w-lublinie-bedzie-bardziej-zielono,n,1000312011.html" class="news-small news-small--alt  foto" title="On wrócił. I bardzo dobrze, bo w Lublinie będzie bardziej zielono">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/3a0194d3e2683c2ca512ab548e444839_std_crd_185.jpg" class="news-small__img lazyload" alt="On wrócił. I bardzo dobrze, bo w Lublinie będzie bardziej zielono">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">On wrócił. I bardzo dobrze, bo w Lublinie będzie bardziej zielono</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/najlepsza-lekcja-zaradnosci-pod-lublinem-dzieci-rano-zrywaja-owoce-po-poludniu-je-sprzedaja,n,1000311970.html" class="news-small news-small--alt  foto" title="Najlepsza lekcja zaradności. Pod Lublinem dzieci rano zrywają owoce, po południu je sprzedają">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/84604442b58ad4818ddf2068fb11641d_std_crd_185.jpg" class="news-small__img lazyload" alt="Najlepsza lekcja zaradności. Pod Lublinem dzieci rano zrywają owoce, po południu je sprzedają">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Najlepsza lekcja zaradności. Pod Lublinem dzieci rano zrywają owoce, po południu je sprzedają</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dozynki-konopne-miedzy-blokami-przyjdz-z-torebka-i-nazrywaj-ile-chcesz,n,1000311952.html" class="news-small news-small--alt  foto" title="Dożynki konopne między blokami. Przyjdź z torebką i nazrywaj, ile chcesz">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/897a9a170dd5956bc6fde327e3dee4b2_std_crd_185.jpg" class="news-small__img lazyload" alt="Dożynki konopne między blokami. Przyjdź z torebką i nazrywaj, ile chcesz">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia/wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dożynki konopne między blokami. Przyjdź z torebką i nazrywaj, ile chcesz</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/grazyna-torbicka-na-lezaku-czyli-dwa-brzegi-w-kazimierzu-dolnym,n,1000311951.html" class="news-small news-small--alt  foto" title="Wyluzowana Grażyna Torbicka na leżaku, czyli Dwa Brzegi w Kazimierzu Dolnym">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/66ef8b4decf29ea1e8fbc1934bf66b61_std_crd_185.JPG" class="news-small__img lazyload" alt="Wyluzowana Grażyna Torbicka na leżaku, czyli Dwa Brzegi w Kazimierzu Dolnym">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wyluzowana Grażyna Torbicka na leżaku, czyli Dwa Brzegi w Kazimierzu Dolnym</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="news-pack news-pack--right">
		</div><div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>



<div class="l-content wrapper cf">
    
</div>



<div class="cf"></div>





<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					// captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	





















        </body>
</html>