<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Nestor poleskich pszczelarzy: Codziennie 2 łyżki pyłku sobie zjadam przez cały rok - Dziennik Wschodni </title>
    <meta name="description" content="Miałem dwie poważne operacje, lekarze byli zaskoczeni moimi dobrymi wynikami. Nie mogli uwierzyć, że się tak dobrze czuję. Ale, proszę pana, ja codziennie 2 łyżki pyłku sobie zjadam przez cały rok. Dobrze się czuję, pracuję na działce, w pasiece. A przecież do setki brakuje mi tylko 15 lat. W porównaniu do moich kolegów nie odczuwamy tych lat, co mam. Uważam, że to jest zasługa pyłku pszczelego - rozmowa z Kazimierzem Panasiukiem, nestorem poleskich pszczelarzy. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/magazyn/pszczoly-bez-paszportu,n,1000289357.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Nestor poleskich pszczelarzy: Codziennie 2 łyżki pyłku sobie zjadam przez cały rok - Dziennik Wschodni " />
    <meta property="og:description" content="Miałem dwie poważne operacje, lekarze byli zaskoczeni moimi dobrymi wynikami. Nie mogli uwierzyć, że się tak dobrze czuję. Ale, proszę pana, ja codziennie 2 łyżki pyłku sobie zjadam przez cały rok. Dobrze się czuję, pracuję na działce, w pasiece. A przecież do setki brakuje mi tylko 15 lat. W porównaniu do moich kolegów nie odczuwamy tych lat, co mam. Uważam, że to jest zasługa pyłku pszczelego - rozmowa z Kazimierzem Panasiukiem, nestorem poleskich pszczelarzy. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/magazyn/pszczoly-bez-paszportu,n,1000289357.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-05/672537adb01d9778f92b8162ff5ad53e_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-05/672537adb01d9778f92b8162ff5ad53e_std_crd_615.jpg?1621774067" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/magazyn/pszczoly-bez-paszportu,n,1000289357.html?1621774067" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-05/672537adb01d9778f92b8162ff5ad53e_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/magazyn/",
                "name": "Magazyn"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/magazyn/pszczoly-bez-paszportu,n,1000289357.html",
                "name": "Nestor poleskich pszczelarzy: Codziennie 2 łyżki pyłku sobie zjadam przez cały rok"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Nestor poleskich pszczelarzy: Codziennie 2 łyżki pyłku sobie zjadam przez cały rok",
        "datePublished": "2021-05-23T13:16:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-05/672537adb01d9778f92b8162ff5ad53e_std_crd_830.jpg"
        ],
                "author": "Waldemar Sulisz",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/magazyn/pszczoly-bez-paszportu,n,1000289357.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1621774067" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-category="kraj_swiat">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52230514" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fmagazyn%2Fpszczoly-bez-paszportu%2Cn%2C1000289357.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    niedziela, 23
                                maja 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 is-active">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>



<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/magazyn/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Magazyn		</h2>
	</a>
	<a href="/data.html?date_begin=23-05-2021&date_end=23-05-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		13:16
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/magazyn/" class="breadcrumbs__link">Magazyn</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Nestor poleskich pszczelarzy: Codziennie 2 łyżki pyłku sobie zjadam przez cały rok
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Waldemar Sulisz">Waldemar Sulisz</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/magazyn/pszczoly-bez-paszportu,n,1000289357.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (36)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">36</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/672537adb01d9778f92b8162ff5ad53e_std_crd_830.jpg" alt="Łąki nad Bugiem są dla pszczół znakomitym pożytkiem. Nie tylko po naszej stronie, ale i po białoruskiej czy ukraińskiej. Tam też nasze pszczoły chodzą, bo paszportu im nie potrzeba – mówi Kazimierz Panasiuk ">
				
				<div class="single-news__image-description">
					Łąki nad Bugiem są dla pszczół znakomitym pożytkiem. Nie tylko po naszej stronie, ale i po białoruskiej czy ukraińskiej. Tam też nasze pszczoły chodzą, bo paszportu im nie potrzeba – mówi Kazimierz Panasiuk  
										(fot. Małgorzata Sulisz)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Miałem dwie poważne operacje, lekarze byli zaskoczeni moimi dobrymi wynikami. Nie mogli uwierzyć, że się tak dobrze czuję. Ale, proszę pana, ja codziennie 2 łyżki pyłku sobie zjadam przez cały rok. Dobrze się czuję, pracuję na działce, w pasiece. A przecież do setki brakuje mi tylko 15 lat. W porównaniu do moich kolegów nie odczuwamy tych lat, co mam. Uważam, że to jest zasługa pyłku pszczelego - rozmowa z Kazimierzem Panasiukiem, nestorem poleskich pszczelarzy.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p><strong>&bull;&nbsp;Sk&#261;d pan si&#281; pojawi&#322; w Urszulinie?</strong></p>
<p>&ndash; Moja rodzina pochodzi z Rudna, zza Parczewa. Zacz&#261;&#322;em pracowa&#263; w Urszulinie w tutejszym kombinacie rolnym, kupi&#322;em tutaj dzia&#322;k&#281;, mieszkanie, tu mieszkam, tu mam pszczo&#322;y.</p>
<p><strong>&bull;&nbsp;Jak to si&#281; zacz&#281;&#322;o?</strong></p>
<p>&ndash; A tak si&#281; zacz&#281;&#322;o, &#380;e przyszed&#322;em do PGR w Andrzejowie na produkcj&#281; ro&#347;linn&#261;. Otrzyma&#322;em zakres obowi&#261;zk&oacute;w i mi&#281;dzy innymi nadz&oacute;r nad pasiek&#261;. Ja do dyrektora: przecie&#380; ja nie jestem pasiecznikiem. On na to: nic, pszczo&#322;y zapylaj&#261; ro&#347;liny, b&#281;dziesz si&#281; interesowa&#322; pszczo&#322;ami.</p>
<p><strong>&bull;&nbsp;&nbsp;Co dalej?</strong></p>
<p>&ndash; Po 1975 roku z bratem kupi&#322;em na sp&oacute;&#322;k&#281; pi&#281;&#263; pni pszczelich. Potoczy&#322;o si&#281;...</p>
<p><strong>&bull;&nbsp;M&oacute;wi si&#281;, &#380;e pszczo&#322;y maj&#261; perfekcyjnie zorganizowane &#380;ycie spo&#322;eczne. Jak to wygl&#261;da?</strong></p>
<p>&ndash; Prosz&#281; pana, rodzina pszczela niczym si&#281; nie r&oacute;&#380;ni od organizmu cz&#322;owieka. Tam jest wszystko. Podstaw&#261; ca&#322;ej rodziny pszczelej jest matka, nazywana kr&oacute;low&#261;. Jak liczna to jest rodzina? Kilogram pszcz&oacute;&#322; to oko&#322;o dziesi&#281;&#263; tysi&#281;cy pszcz&oacute;&#322;. W jednej rodzinie &#380;yje od trzech do pi&#281;ciu kilogram&oacute;w pszcz&oacute;&#322;. Co jest bardzo wa&#380;ne? Ka&#380;da pszczo&#322;a ma swoj&#261; rol&#281;. Jedna pszczo&#322;a nie ma szansy na prze&#380;ycie, musi by&#263; w rodzinie. Kr&oacute;lowa mo&#380;e dziennie z&#322;o&#380;y&#263; nawet dwie&#347;cie jajeczek. Masa tych jajeczek przewy&#380;sza jej wag&#281;. Z ka&#380;dego jajeczka powstanie larwa, p&oacute;&#378;niej poczwarka, p&oacute;&#378;niej doros&#322;y owad.</p>
<p><strong>&bull;&nbsp;Czy pszczo&#322;a jest bardzo zapracowana?</strong></p>
<p>&ndash; M&#322;oda pszczo&#322;a najpierw zajmuje si&#281; karmieniem matki, karmieniem czerwiu, sprz&#261;taniem ula, przetwarzaniem nektaru na mi&oacute;d. Zaczyna pracowa&#263; na polu mniej wi&#281;cej w dwudziestym dniu &#380;ycia. A &#380;yje oko&#322;o czterdziestu dni.</p>
<p><strong>&bull; Czy to prawda, &#380;e pszczo&#322;a nie &#380;&#261;dli pszczelarza, bo go zna?</strong></p>
<p>&ndash; Nie. Dlatego, &#380;e pszczo&#322;a z pszczelarzem niewiele ma styczno&#347;ci.&nbsp;Jak dwadzie&#347;cia dni siedzi w ulu, drugie dwadzie&#347;cia dni leci na robot&#281;, to kiedy maj&#261; si&#281; pozna&#263;.&nbsp;Mo&#380;e si&#281; z nim spotka&#263; jedynie, jak on do ula zagl&#261;da.</p>
<p><strong>&bull; I co, napracuje si&#281; i po czterdziestu dniach umiera?</strong></p>
<p>&ndash; Tak, ginie naturalnie. Wci&#261;&#380; wyst&#281;puje wymiana pokole&#324;. Z ka&#380;dego jajeczka mo&#380;e narodzi&#263; si&#281; kr&oacute;lowa, albo pszczo&#322;a robotnica, albo trute&#324;, osobnik rodzaju m&#281;skiego, kt&oacute;ry rozwija si&#281; z jajeczka niezap&#322;odnionego &#379;eby z jajeczka narodzi&#322;a si&#281; matka, pszczo&#322;y musz&#261; j&#261; specjalnie karmi&#263;. Szczeg&oacute;lnie mleczkiem pszczelim. Wtedy rozwin&#261; si&#281; u niej narz&#261;dy rozrodcze i mo&#380;e by&#263; matk&#261;.</p>
<p><strong>&bull; A trute&#324; nic nie robi?</strong></p>
<p>&ndash; No nie, robi wa&#380;n&#261; rzecz, zap&#322;adnia matk&#281;. Kiedy&#347; w&#347;r&oacute;d pszczelarzy panowa&#322;o przekonanie, &#380;e nale&#380;y niszczy&#263; trutnie, bo one s&#261; tylko darmozjadami. Okaza&#322;o si&#281;, &#380;e je&#347;li trutni nie ma, to pszczo&#322;y nie b&#281;d&#261; intensywnie pracowa&#263;.</p>
<p><strong>&bull; Czy pszczo&#322;y si&#281; buntuj&#261; w pracy i m&oacute;wi&#261; na przyk&#322;ad &bdquo;nie!&rdquo;</strong></p>
<p>&ndash; Buntowa&#263; to nie. Ale mog&#261; si&#281; zdenerwowa&#263;. Na przyk&#322;ad podczas przegl&#261;du uli. Jeden przegl&#261;d jest w stanie spowodowa&#263; spadek produkcji miodu. W dniu przegl&#261;du ju&#380; nie b&#281;d&#261; pracowa&#263;, bo im si&#281; rujnuje porz&#261;dek w ulu. Nast&#281;pnego dnia musz&#261; sobie gniazdo poprawi&#263;, bo cz&#322;owiek nie tak posk&#322;ada&#322;, jak one chc&#261;.</p>
<p><strong>&bull; Czy pszczo&#322;y w nocy &#347;pi&#261;?</strong></p>
<p>&ndash; A sk&#261;d, pracuj&#261;. Pomimo ciemno&#347;ci, bo doskonale znaj&#261; rozk&#322;ad ula. Na pewno s&#261; spokojniejsze.</p>
<p><strong>&bull; Maj&#261; swoje ulubione ro&#347;liny miododajne?</strong></p>
<p>&ndash; O, prosz&#281; pana, to nie jest takie &#322;atwe do opowiedzenia. Lubi&#261; te ro&#347;liny, kt&oacute;re daj&#261; jak najwi&#281;cej nektaru. <br>Na wiosn&#281; ceni&#261; sobie rzepak, bo to najbardziej miododajn&#261; wiosn&#261; ro&#347;lina. Lubi&#261; faceli&#281;, lubi&#261; sady. Lubi&#261; te&#380; ro&#347;liny dziko &#380;yj&#261;ce. Na przyk&#322;ad g&#281;si&oacute;wk&#281; piaskow&#261;.</p>
<p><strong>&bull; A aromatyczne nadbu&#380;a&#324;skie zio&#322;a?</strong></p>
<p>&ndash; &#321;&#261;ki nad Bugiem s&#261; dla pszcz&oacute;&#322; znakomitym po&#380;ytkiem. Nie tylko po naszej stronie, ale i po bia&#322;oruskiej czy ukrai&#324;skiej. Tam te&#380; nasze pszczo&#322;y chodz&#261;, bo paszportu im nie potrzeba. Jak nazbieraj&#261; py&#322;ku z nadbu&#380;a&#324;skiego tymianku, to mi&oacute;d b&#281;dzie mia&#322; wspania&#322;y tymiankowy smak.</p>
<p><strong>&bull; Co z opryskami? Czy nasze pszczo&#322;y s&#261; zagro&#380;one?</strong></p>
<p>&ndash; Je&#347;li opryski s&#261; robione w odpowiednim okresie, nie s&#261; bardzo szkodliwe dla pszcz&oacute;&#322;. Nikt nie pryska rzepaku w czasie kwitni&#281;cia, bo wtedy ju&#380; si&#281; go nie ochroni. Kiedy rolnik opryska rzepak, kiedy on p&#261;czkuje, to i pszczo&#322;om nie zaszkodzi i rzepak ochroni. Nie mo&#380;na powiedzie&#263;, &#380;e opryski w og&oacute;le nie s&#261; szkodliwe. S&#261; szkodliwe i dla ludzi i dla pszcz&oacute;&#322;.</p>
<p><strong>&bull; Zdarzy&#322;o si&#281; panu, &#380;e straci&#322; pan pszczo&#322;y przez opryski?</strong></p>
<p>&ndash; Nigdy mi si&#281; nie zdarzy&#322;o. Zreszt&#261;, tu na Polesiu nie mamy du&#380;ych plantacji rzepaku. Wi&#281;c nie zdarza si&#281;, &#380;e kto&#347; komu&#347; podtruje pszczo&#322;y. Zreszt&#261; mieli&#347;my z bratem 17 hektar&oacute;w sadu. I pszczo&#322;y sta&#322;y w sadzie. Pryskanie sadu by&#322;o raz na 10 dni. W sadzie nie by&#322;o ro&#347;lin kwitn&#261;cych, by&#322;y zwalczane chwasty. Pryska&#322;o si&#281; jak najmniej szkodliwymi &#347;rodkami. Nigdy nie mia&#322;em problemu z pszczo&#322;ami, bo wszystko robi&#322;o si&#281; umiej&#281;tnie, z poszanowaniem przyrody.</p>
<p><strong>&bull; Na pasiece cz&#281;stowa&#322; pan nas py&#322;kiem pszczelim prosto z ula. Bardzo smaczny. Czy rzeczywi&#347;cie taki zdrowy?</strong></p>
<p>&ndash; Tak, bra&#322; pan go z po&#322;awiaczek. My po prostu py&#322;ek podkradamy pszczo&#322;om. Pszczo&#322;a na samych w&#281;glowodanach nie wy&#380;yje, musi mie&#263; cenne bia&#322;ko, musi mie&#263; mikroelementy i minera&#322;y. To wszystko znajduje si&#281; w py&#322;ku pszczelim. Py&#322;ek musi by&#263; wysuszony i oczyszczony. Jego warto&#347;&#263; zale&#380;y od pracowito&#347;ci i rzetelno&#347;ci pszczelarza. Du&#380;o rol&#281; gra temperatura suszenia. Jak cz&#322;owiek jest chory i termometr poka&#380;e czterdzie&#347;ci dwa stopnie, umiera. Tak samo i tu. Py&#322;ek to produkt biologiczny, jak temperatura na suszarce przekroczy czterdzie&#347;ci dwa stopnie, straci swoje w&#322;a&#347;ciwo&#347;ci. Tak samo jest z miodem. Pos&#322;odzisz gor&#261;c&#261; herbat&#281;, mi&oacute;d straci to, co najlepsze.</p>
<p><strong>&bull;&nbsp;Czy warto kupi&#263; sobie py&#322;ek i go je&#347;&#263;?</strong></p>
<p>&ndash; Warto, cho&#263; kosztuje dwa razy tyle co mi&oacute;d. Prosz&#281; pana, mia&#322;em dwie powa&#380;ne operacje, lekarze byli zaskoczeni moimi dobrymi wynikami. Nie mogli uwierzy&#263;, &#380;e si&#281; tak dobrze czuj&#281;. Ale prosz&#281; pana, &nbsp;ja codziennie 2 &#322;y&#380;ki py&#322;ku sobie zjadam przez ca&#322;y rok. Dobrze si&#281; czuj&#281;, pracuj&#281; na dzia&#322;ce, w pasiece. A przecie&#380; do setki brakuje mi tylko 15 lat. W por&oacute;wnaniu do moich koleg&oacute;w nie odczuwamy tych lat, co mam. Uwa&#380;am, &#380;e to jest zas&#322;uga py&#322;ku pszczelego</p>
<p><strong>&bull; Z czym najlepiej smakuje mi&oacute;d?</strong></p>
<p>&ndash; Zale&#380;y jaki. Ja na przyk&#322;ad lubi&#281; z mlekiem. Albo kefirem. I z bia&#322;ym serem na dobrym, urszuli&#324;skim chlebie.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/ktos-ukradl-9-uli-panu-wojciechowi-z-olszanki-w-powiecie-bilgorajskim-wlasciciel-apeluje-o-pomoc,n,1000275066.html" class="news-medium  " title="Ule zniknęły z pasieki. Właściciel prosi o pomoc ">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-09/4f685767568118a66834ad12ec9a709d_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Ule zniknęły z pasieki. Właściciel prosi o pomoc ">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Ule zniknęły z pasieki. Właściciel prosi o pomoc </span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/jak-to-zobaczylem-zaczalem-plakac-to-barbarzynstwo-zniszczone-ule-i-zabite-pszczoly,n,1000281568.html" class="news-medium  " title="&quot;Jak to zobaczyłem, zacząłem płakać. To barbarzyństwo&quot;. Zniszczone ule i zabite pszczoły">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-01/b8d145c0306f40c60ab19c8f45fd0a9e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="&quot;Jak to zobaczyłem, zacząłem płakać. To barbarzyństwo&quot;. Zniszczone ule i zabite pszczoły">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">&quot;Jak to zobaczyłem, zacząłem płakać. To barbarzyństwo&quot;. Zniszczone ule i zabite pszczoły</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/magazyn/pszczoly-bez-paszportu,n,1000289357.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 


		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=wlodawa,1964">
						Włodawa
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=pszczoly,3567">
						pszczoły
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=urszulin,4813">
						Urszulin
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=miod,5655">
						miód
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=kazimierz-panasiuk,40929">
						Kazimierz Panasiuk
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=891&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=891&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=891&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/magazyn/pszczoly-bez-paszportu,n,1000289357.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/magazyn/pszczoly-bez-paszportu,n,1000289357.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/koronawirus/rzad-chce-roznymi-sposobami-zachecic-polakow-do-szczepien-we-wtorek-szczegoly,n,1000289408.html" class="news-lead  " title="Rząd chce różnymi sposobami zachęcić Polaków do szczepień. We wtorek szczegóły  ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/e04aef6f85d87b7954b96d060b829926_std_crd_292.jpg" class="news-lead__img lazyload" alt="Rząd chce różnymi sposobami zachęcić Polaków do szczepień. We wtorek szczegóły  ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rząd chce różnymi sposobami zachęcić Polaków do szczepień. We wtorek szczegóły  </span>
                            
                    </h2>
        <p class="news-lead__lead">Rząd i samorządy planują nową akcję, która ma zachęcić Polaków do szczepienia się przeciw Covid-19 - podało w niedzielę Radio Zet, powołując się na słowa szefa KPRM Michała Dworczyka. Ogłoszenie szczegółów w tej sprawie ma nastąpić we wtorek.</p>
    </div>
    
</a>
                        

        

<a href="/chelm/burza-wokol-handlu-na-chelmskim-deptaku-najwieksza-egzotyka-tego-miejsca-sa-handlarze-kontrabanda,n,1000289351.html" class="news-lead  " title="Lubelskie: Handel garnkami i bielizną w środku miasta. Stowarzyszenie chce zrobić z tym porządek ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/add3fdaee17856d64d63db04e3371606_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie: Handel garnkami i bielizną w środku miasta. Stowarzyszenie chce zrobić z tym porządek ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Handel garnkami i bielizną w środku miasta. Stowarzyszenie chce zrobić z tym porządek </span>
                            
                    </h2>
        <p class="news-lead__lead">- Czy znacie takie drugie miasto w Polsce, w Europie, na świecie, w którym w jego głównym, reprezentacyjnym miejscu można kupić chińskie badziewie wprost ze straganów, jakby żywcem przeniesionych z połowy lat dziewięćdziesiątych? - pyta Stowarzyszenie WeRwA i pisze do przewodniczącego Rady Miasta Longina Bożeńskiego oraz prezydenta Jakuba Banaszka petycję o likwidację handlu na chełmskim deptaku.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/ponad-55-mln-osob-w-polsce-jest-w-pelni-zaszczepionych-przeciw-covid-19,n,1000289406.html" class="news-lead  " title="Ponad 5,5 mln osób w Polsce jest w pełni zaszczepionych przeciw COVID-19">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/7d191e56f6a7fee33b564eda4a724f16_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ponad 5,5 mln osób w Polsce jest w pełni zaszczepionych przeciw COVID-19">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ponad 5,5 mln osób w Polsce jest w pełni zaszczepionych przeciw COVID-19</span>
                            
                    </h2>
        <p class="news-lead__lead">W Polsce wykonano dotąd 17 866 586 szczepień przeciw COVID-19 – podano w niedzielę na rządowych stronach. W pełni zaszczepionych, czyli dwiema dawkami preparatów od firm Pfizer/BioNTech, Moderna i AstraZeneca lub jednodawkową szczepionką Johnson & Johnson, jest 5 553 678 osób.</p>
    </div>
    
</a>
                        

        

<a href="/magazyn/pszczoly-bez-paszportu,n,1000289357.html" class="news-lead  " title="Nestor poleskich pszczelarzy: Codziennie 2 łyżki pyłku sobie zjadam przez cały rok">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/672537adb01d9778f92b8162ff5ad53e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nestor poleskich pszczelarzy: Codziennie 2 łyżki pyłku sobie zjadam przez cały rok">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Magazyn</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nestor poleskich pszczelarzy: Codziennie 2 łyżki pyłku sobie zjadam przez cały rok</span>
                            
                    </h2>
        <p class="news-lead__lead">Miałem dwie poważne operacje, lekarze byli zaskoczeni moimi dobrymi wynikami. Nie mogli uwierzyć, że się tak dobrze czuję. Ale, proszę pana, ja codziennie 2 łyżki pyłku sobie zjadam przez cały rok. Dobrze się czuję, pracuję na działce, w pasiece. A przecież do setki brakuje mi tylko 15 lat. W porównaniu do moich kolegów nie odczuwamy tych lat, co mam. Uważam, że to jest zasługa pyłku pszczelego - rozmowa z Kazimierzem Panasiukiem, nestorem poleskich pszczelarzy.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/i-liga-pilka-nozna/wciaz-mozemy-wejsc-na-szczyt-czyli-opinie-po-meczu-lks-lodz-gornik-leczna,n,1000289407.html" class="news-lead  " title="Wciąż możemy wejść na szczyt, czyli opinie po meczu ŁKS Łódź - Górnik Łęczna">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/9e100a783610c32b8d880a354423e63e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wciąż możemy wejść na szczyt, czyli opinie po meczu ŁKS Łódź - Górnik Łęczna">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wciąż możemy wejść na szczyt, czyli opinie po meczu ŁKS Łódź - Górnik Łęczna</span>
                            
                    </h2>
        <p class="news-lead__lead">Zespół trenera Kamila Kieresia nie może wygrać od siedmiu spotkań. Tym razem Leandro i spółka przegrali w Łodzi z tamtejszym ŁKS 1:3 tracąc remis w doliczonym czasie gry. Jak sobotnie zawody podsumowali szkoleniowcy obu zespołów?</p>
    </div>
    
</a>
                        

        

<a href="/krasnik/amerykanski-zolnierz-wysylal-zdjecia-i-wyznawal-milosc-kobieta-nabrala-podejrzen,n,1000289405.html" class="news-lead  " title="Amerykański żołnierz wysyłał zdjęcia i wyznawał miłość. Kobieta nabrała podejrzeń">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/b4bfcfe22c91ed12e14fa65eeadc36aa_std_crd_292.jpg" class="news-lead__img lazyload" alt="Amerykański żołnierz wysyłał zdjęcia i wyznawał miłość. Kobieta nabrała podejrzeń">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Amerykański żołnierz wysyłał zdjęcia i wyznawał miłość. Kobieta nabrała podejrzeń</span>
                            
                    </h2>
        <p class="news-lead__lead">Mam na imię James Avalon, jestem żołnierzem i wybieram się do Syrii. Tak przedstawił się 33–latce z Lubelszczyzny mężczyzna poznany na portalu społecznościowym. Chciał, aby kobieta przelała mu 5 tys. zł.
</p>
    </div>
    
</a>
                        

        

<a href="/lukow/jak-brat-z-siostra-ale-po-szczepieniu,n,1000289352.html" class="news-lead  " title="Lubelskie: Jak brat z siostrą, ale przez przegrodę z pleksi">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/c370510c9fa51fac95549172000514be_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie: Jak brat z siostrą, ale przez przegrodę z pleksi">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Alarm 24</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Jak brat z siostrą, ale przez przegrodę z pleksi</span>
                            
                    </h2>
        <p class="news-lead__lead">Dom izolacji społecznej – tak pani Danuta określa DPS w Ryżkach. Zarzuca, że dyrekcja utrudnia jej kontakty z mieszkającym tam bratem. Dyrektor odpowiada, że problemu by nie było, gdyby pani Danuta zaszczepiła się przeciw COVID-19 i zgodziła się również na szczepienie brata.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/zamosc-zamiast-sprzedazy-wozka-wyczyszczone-konto,n,1000289404.html" class="news-lead  " title="Zamość: Zamiast sprzedaży wózka wyczyszczone konto">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/4162e4655fa836e1ad148a8ec1f18142_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zamość: Zamiast sprzedaży wózka wyczyszczone konto">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zamość: Zamiast sprzedaży wózka wyczyszczone konto</span>
                            
                    </h2>
        <p class="news-lead__lead">24–latka chciała sprzedać przez internet dziecięcy wózek. Z jej konta zniknęło 350 złotych. </p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/miedzyrzec-podlaski-chce-byc-eko-miasto-kupilo-recyklomat,n,1000289398.html" class="news-lead  " title="Lubelskie: Elektroodpady wyrzuć do specjalnego pojemnika ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/003efe83a69ec2116e925fc3533e9cc7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie: Elektroodpady wyrzuć do specjalnego pojemnika ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Elektroodpady wyrzuć do specjalnego pojemnika </span>
                            
                    </h2>
        <p class="news-lead__lead">Zużyte baterie, tonery czy stare ładowarki. Te elektroodpady można wrzucać do specjalnego recyklomatu, który właśnie stanął w Międzyrzecu Podlaskim.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/powiklania-po-covid-19-mgla-mozgowa-wciaz-zagadka,n,1000289403.html" class="news-lead  " title="Powikłania po Covid-19. Mgła mózgowa wciąż zagadką ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/fa9ee6753801adb1cd3bf67eb067b414_std_crd_292.jpg" class="news-lead__img lazyload" alt="Powikłania po Covid-19. Mgła mózgowa wciąż zagadką ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Powikłania po Covid-19. Mgła mózgowa wciąż zagadką </span>
                            
                    </h2>
        <p class="news-lead__lead">Nie jesteśmy w stanie zapobiec powikłaniom neurologicznym w COVID-19, więc trzeba zapobiegać chorobie, a najpewniejszym sposobem jej uniknięcia jest szczepienie – powiedział PAP neurolog prof. Przemysław Nowacki. Wskazał, że najcięższym takim powikłaniem jest udar mózgu.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/lubelskie-50-nowych-przypadkow-covid-19-bez-ofiar-smiertelnych,n,1000289402.html" class="news-lead  " title="Lubelskie: 50 nowych przypadków Covid-19. Bez ofiar śmiertelnych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/da323caf08c9e2539adbb543199b45fb_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie: 50 nowych przypadków Covid-19. Bez ofiar śmiertelnych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: 50 nowych przypadków Covid-19. Bez ofiar śmiertelnych</span>
                            
                    </h2>
        <p class="news-lead__lead">W ciągu minionej doby w województwie lubelskim odnotowano 50 nowych zakażeń koronawirusem. Nie ma żadnych przypadków śmiertelnych.  Natomiast w całym kraju odnotowano 1 075 nowych przypadkach zakażenia koronawirusem. </p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-23-maja-2021-w-szpitalach-blisko-8-tys-chorych-z-covid-19,n,1000289401.html" class="news-lead  " title="Koronawirus, 23 maja 2021. W szpitalach blisko 8 tys. chorych z COVID-19">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/f459a58c7e4549d365ab8ce682556e42_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koronawirus, 23 maja 2021. W szpitalach blisko 8 tys. chorych z COVID-19">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koronawirus, 23 maja 2021. W szpitalach blisko 8 tys. chorych z COVID-19</span>
                            
                    </h2>
        <p class="news-lead__lead">O 1 075 nowych przypadkach zakażenia koronawirusem informuje w niedzielę Ministerstwo Zdrowia. Z powodu Covid-19 zmarło 8 osób, natomiast z powodu współistnienia Covid-19 z innymi schorzeniami zmarło 38 osób. W szpitalach przebywa obecnie 7 943 chorych z COVID-19.</p>
    </div>
    
</a>
                        

        

<a href="/tomaszow-lubelski/parkowanie-w-tomaszowie-lubelskim-platne-inaczej,n,1000289397.html" class="news-lead  " title="Kierowcy w tym mieście &quot;nadużywali gościnności&quot;. Gratisowego kwadransa nie będzie ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/894415553b21ceecad1cb5696654994d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kierowcy w tym mieście &quot;nadużywali gościnności&quot;. Gratisowego kwadransa nie będzie ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kierowcy w tym mieście &quot;nadużywali gościnności&quot;. Gratisowego kwadransa nie będzie </span>
                            
                    </h2>
        <p class="news-lead__lead">Kierowcy byli niegrzeczni i miasto wycofuje się z gratisowego kwadransa, który miał pozwalać na szybkie załatwienie spraw w centrum, bez płacenia za zostawienie auta. Parkujący w Tomaszowie Lubelskim nadużywali tego rozwiązania. Opłaty za parkowanie nie pokrywają nawet utrzymana parkomatów

</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wloski-zespol-zwyciezca-eurowizji-ktore-miejsce-zajal-rafal-brzozowski,n,1000289400.html" class="news-lead  " title="Włoski zespół zwycięzcą Eurowizji. Które miejsce zajął Rafał Brzozowski?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/de8c6d7e918a17b7687ae826bb92529d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Włoski zespół zwycięzcą Eurowizji. Które miejsce zajął Rafał Brzozowski?">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">wideo</div>

        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Włoski zespół zwycięzcą Eurowizji. Które miejsce zajął Rafał Brzozowski?</span>
                            
                    </h2>
        <p class="news-lead__lead">Zespół Maneskin z Włoch z utworem "Zitti e buoni" zwyciężył w 65. Konkursie Piosenki Eurowizji w Rotterdamie. Po zakończeniu finału organizatorzy opublikowali szczegółowe wyniki głosowania.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/lubelskie-posel-riad-haidar-zacheca-do-miejskiego-programu-in-vitro,n,1000289399.html" class="news-lead  " title="Lubelskie: Poseł Riad Haidar zachęca do miejskiego programu in vitro">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/7764b393fe5cfb71a4b75056d7ba1750_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie: Poseł Riad Haidar zachęca do miejskiego programu in vitro">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Poseł Riad Haidar zachęca do miejskiego programu in vitro</span>
                            
                    </h2>
        <p class="news-lead__lead">Bialskie koło Inicjatywy Polskiej złożyło projekt uchwały w sprawie miejskiego programu in vitro. Poparło go ponad 600 osób. Przy wdrożeniu chce pomóc poseł i lekarz Riad Haidar. </p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/koronawirus/rzad-chce-roznymi-sposobami-zachecic-polakow-do-szczepien-we-wtorek-szczegoly,n,1000289408.html" class="news-small   " title="Rząd chce różnymi sposobami zachęcić Polaków do szczepień. We wtorek szczegóły  ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/e04aef6f85d87b7954b96d060b829926_std_crd_120.jpg" class="news-small__img" alt="Rząd chce różnymi sposobami zachęcić Polaków do szczepień. We wtorek szczegóły  ">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">14:35</span>
                                                        <span class="news-small__title-inner">Rząd chce różnymi sposobami zachęcić Polaków do szczepień. We wtorek szczegóły  </span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/chelm/burza-wokol-handlu-na-chelmskim-deptaku-najwieksza-egzotyka-tego-miejsca-sa-handlarze-kontrabanda,n,1000289351.html" class="news-small news-small--latest  " title="Lubelskie: Handel garnkami i bielizną w środku miasta. Stowarzyszenie chce zrobić z tym porządek ">
    <div class="news-small__time-container">
        <div class="news-small__time">14:09</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lubelskie: Handel garnkami i bielizną w środku miasta. Stowarzyszenie chce zrobić z tym porządek </span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/ponad-55-mln-osob-w-polsce-jest-w-pelni-zaszczepionych-przeciw-covid-19,n,1000289406.html" class="news-small news-small--latest  " title="Ponad 5,5 mln osób w Polsce jest w pełni zaszczepionych przeciw COVID-19">
    <div class="news-small__time-container">
        <div class="news-small__time">13:32</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Ponad 5,5 mln osób w Polsce jest w pełni zaszczepionych przeciw COVID-19</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/magazyn/pszczoly-bez-paszportu,n,1000289357.html" class="news-small news-small--latest  " title="Nestor poleskich pszczelarzy: Codziennie 2 łyżki pyłku sobie zjadam przez cały rok">
    <div class="news-small__time-container">
        <div class="news-small__time">13:16</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Nestor poleskich pszczelarzy: Codziennie 2 łyżki pyłku sobie zjadam przez cały rok</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/i-liga-pilka-nozna/wciaz-mozemy-wejsc-na-szczyt-czyli-opinie-po-meczu-lks-lodz-gornik-leczna,n,1000289407.html" class="news-small news-small--latest  " title="Wciąż możemy wejść na szczyt, czyli opinie po meczu ŁKS Łódź - Górnik Łęczna">
    <div class="news-small__time-container">
        <div class="news-small__time">13:05</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Wciąż możemy wejść na szczyt, czyli opinie po meczu ŁKS Łódź - Górnik Łęczna</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/krasnik/amerykanski-zolnierz-wysylal-zdjecia-i-wyznawal-milosc-kobieta-nabrala-podejrzen,n,1000289405.html" class="news-small news-small--latest  " title="Amerykański żołnierz wysyłał zdjęcia i wyznawał miłość. Kobieta nabrała podejrzeń">
    <div class="news-small__time-container">
        <div class="news-small__time">12:28</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Amerykański żołnierz wysyłał zdjęcia i wyznawał miłość. Kobieta nabrała podejrzeń</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lukow/jak-brat-z-siostra-ale-po-szczepieniu,n,1000289352.html" class="news-small news-small--latest  " title="Lubelskie: Jak brat z siostrą, ale przez przegrodę z pleksi">
    <div class="news-small__time-container">
        <div class="news-small__time">11:55</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lubelskie: Jak brat z siostrą, ale przez przegrodę z pleksi</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/biala-podlaska/biala-podlaska-ksiadz-spowodowal-kolizje-pod-wplywem-alkoholu-teraz-odprawia-msze-w-bialskiej-parafii,n,1000289339.html" class="news-small   " title="Ksiądz spowodował kolizję pod wpływem alkoholu. Teraz odprawia msze w bialskiej parafii">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/1770b2303a9c468f7d71d1acb44b2316_std_crd_120.jpg" class="news-small__img" alt="Ksiądz spowodował kolizję pod wpływem alkoholu. Teraz odprawia msze w bialskiej parafii">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ksiądz spowodował kolizję pod wpływem alkoholu. Teraz odprawia msze w bialskiej parafii</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/minister-zdrowia-o-paszportach-covidowych-technicznie-jestesmy-do-tego-przygotowani,n,1000289391.html" class="news-small   " title="Minister zdrowia o paszportach covidowych: Technicznie jesteśmy do tego przygotowani">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/8f33bd8a88bd5f4a7833fc5acdfcd414_std_crd_120.jpg" class="news-small__img" alt="Minister zdrowia o paszportach covidowych: Technicznie jesteśmy do tego przygotowani">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Minister zdrowia o paszportach covidowych: Technicznie jesteśmy do tego przygotowani</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/auto-bez-kierowcy-jechalo-glowna-ulica-wlasciciel-byl-na-zakupach,n,1000289384.html" class="news-small   " title="Auto bez kierowcy jechało główną ulicą. Właściciel był wtedy na zakupach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/ee94b2278c95732fdaddd90aa3dc7f5d_std_crd_120.jpg" class="news-small__img" alt="Auto bez kierowcy jechało główną ulicą. Właściciel był wtedy na zakupach">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Auto bez kierowcy jechało główną ulicą. Właściciel był wtedy na zakupach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/i-liga-pilka-nozna/lks-lodz-gornik-leczna-31-pozostala-walka-o-baraze,n,1000289393.html" class="news-small   " title="ŁKS Łódź – Górnik Łęczna 3:1. Pozostała walka o baraże">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/da8ce5e439e47ac2aa3bf99e13800b49_std_crd_120.jpg" class="news-small__img" alt="ŁKS Łódź – Górnik Łęczna 3:1. Pozostała walka o baraże">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">ŁKS Łódź – Górnik Łęczna 3:1. Pozostała walka o baraże</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/zamosc-zamiast-sprzedazy-wozka-wyczyszczone-konto,n,1000289404.html" class="news-small   " title="Zamość: Zamiast sprzedaży wózka wyczyszczone konto">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/4162e4655fa836e1ad148a8ec1f18142_std_crd_120.jpg" class="news-small__img" alt="Zamość: Zamiast sprzedaży wózka wyczyszczone konto">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zamość: Zamiast sprzedaży wózka wyczyszczone konto</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/chcemy-byc-dobrymi-sasiadami,n,1000289311.html" class="news-small   " title="Pomysł budowy farmy wiatrowej w gminie Kraśnik niepokoi mieszkańców. &quot;Chcemy być dobrymi sąsiadami&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/2bff812492f29ac7d60baa93e8233277_std_crd_120.jpg" class="news-small__img" alt="Pomysł budowy farmy wiatrowej w gminie Kraśnik niepokoi mieszkańców. &quot;Chcemy być dobrymi sąsiadami&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pomysł budowy farmy wiatrowej w gminie Kraśnik niepokoi mieszkańców. &quot;Chcemy być dobrymi sąsiadami&quot;</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/prezydent-lublina-wylicza-ile-miasto-straci-na-polskim-ladzie,n,1000289175.html" class="news-small   " title="Prezydent Lublina wylicza ile miasto straci na Polskim Ładzie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/c6d8c53b2d522b88edcb4e458f2f8f0c_std_crd_120.jpg" class="news-small__img" alt="Prezydent Lublina wylicza ile miasto straci na Polskim Ładzie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezydent Lublina wylicza ile miasto straci na Polskim Ładzie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-kibice-zuzla-bronia-lokalizacji-nowego-stadionu,n,1000289200.html" class="news-small   " title="Lublin. Kibice żużla bronią lokalizacji nowego stadionu. Dziś akcja poparcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/26e9485f54284d57b6f631788e46895a_std_crd_120.jpg" class="news-small__img" alt="Lublin. Kibice żużla bronią lokalizacji nowego stadionu. Dziś akcja poparcia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Kibice żużla bronią lokalizacji nowego stadionu. Dziś akcja poparcia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kolejne-podejscie-do-tanich-czynszowek-w-lublinie,n,1000289159.html" class="news-small   " title="Tanie mieszkania w Lublinie. Prezydent składa deklarację">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/cfe4de0a7323f6a6dd5d4b17c1d893ed_std_crd_120.jpg" class="news-small__img" alt="Tanie mieszkania w Lublinie. Prezydent składa deklarację">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tanie mieszkania w Lublinie. Prezydent składa deklarację</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kibice-chca-tutaj-stadionu-zuzlowego-miasto-zastrzega-ze-samo-go-nie-zbuduje,n,1000289232.html" class="news-small   " title="Lublin. Kibice chcą tutaj stadionu żużlowego. Miasto zastrzega, że samo go nie zbuduje">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/d4879ee51bc2fe10d74e070fa5c178fb_std_crd_120.JPG" class="news-small__img" alt="Lublin. Kibice chcą tutaj stadionu żużlowego. Miasto zastrzega, że samo go nie zbuduje">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Kibice chcą tutaj stadionu żużlowego. Miasto zastrzega, że samo go nie zbuduje</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/przeglad-tygodnia/przeglad-tygodnia-pytamy-kim-byl-patron-czechowski,n,1000289307.html" class="news-small   " title="Przegląd tygodnia. Pytamy: kim był patron Czechowski?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/70729faf77fe0ab0f33c737a44830684_std_crd_120.jpg" class="news-small__img" alt="Przegląd tygodnia. Pytamy: kim był patron Czechowski?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przegląd tygodnia. Pytamy: kim był patron Czechowski?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/dom/polski-lad-moze-podniesc-ceny-mieszkan,n,1000289195.html" class="news-small   " title="Polski Ład może podnieść ceny mieszkań. Młodzi szybciej kupią własne lokum?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/3547b3fe5c534293ea2f60130b7d1102_std_crd_120.jpg" class="news-small__img" alt="Polski Ład może podnieść ceny mieszkań. Młodzi szybciej kupią własne lokum?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Polski Ład może podnieść ceny mieszkań. Młodzi szybciej kupią własne lokum?</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/lublin-opozycja-apeluje-wstrzymajmy-sie-z-decyzja-w-sprawie-oplat-za-wywoz-smieci,n,1000288138.html" class="news-small   " title="Lublin. Opozycja apeluje: Wstrzymajmy się z decyzją w sprawie opłat za wywóz śmieci">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/068279f61b3c214c4cffeccf4f453c5e_std_crd_120.jpg" class="news-small__img" alt="Lublin. Opozycja apeluje: Wstrzymajmy się z decyzją w sprawie opłat za wywóz śmieci">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Opozycja apeluje: Wstrzymajmy się z decyzją w sprawie opłat za wywóz śmieci</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/wybory-kopertowe-prezes-nik-decyzje-wydane-przez-premiera-nie-mialy-podstawy-prawnej,n,1000288913.html" class="news-small   " title="Wybory kopertowe. Prezes NIK: Decyzje wydane przez premiera nie miały podstawy prawnej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/7258366fecfe611377b64da49b3f4f39_std_crd_120.jpg" class="news-small__img" alt="Wybory kopertowe. Prezes NIK: Decyzje wydane przez premiera nie miały podstawy prawnej">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wybory kopertowe. Prezes NIK: Decyzje wydane przez premiera nie miały podstawy prawnej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/75-latka-z-dnia-na-dzien-wyrzucona-z-mieszkania-to-kwintesencja-dzikiej-eksmisji,n,1000288668.html" class="news-small   " title="75-latka z dnia na dzień wyrzucona z mieszkania. &quot;To kwintesencja dzikiej eksmisji&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/6046a2ea5dec1ea1b07e4d7fa79638eb_std_crd_120.jpg" class="news-small__img" alt="75-latka z dnia na dzień wyrzucona z mieszkania. &quot;To kwintesencja dzikiej eksmisji&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">75-latka z dnia na dzień wyrzucona z mieszkania. &quot;To kwintesencja dzikiej eksmisji&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-miastem-wiezowcow-tak-byl-taki-pomysl,n,1000288773.html" class="news-small   " title="Lublin miastem wieżowców? Tak, był taki pomysł">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/2c6c13a0c2b916ffc79f1b9e933b950b_std_crd_120.jpg" class="news-small__img" alt="Lublin miastem wieżowców? Tak, był taki pomysł">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin miastem wieżowców? Tak, był taki pomysł</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/edukacja/luzowanie-obostrzen-w-polsce-konferencja-premiera-i-ministra-zdrowia,n,1000288062.html" class="news-small   " title="Luzowanie obostrzeń w Polsce. Nowe decyzje o otwarciu galerii handlowych, restauracji i siłowni">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-04/2363d12992a61d7134ac144d51065da2_std_crd_120.jpg" class="news-small__img" alt="Luzowanie obostrzeń w Polsce. Nowe decyzje o otwarciu galerii handlowych, restauracji i siłowni">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Luzowanie obostrzeń w Polsce. Nowe decyzje o otwarciu galerii handlowych, restauracji i siłowni</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/gorki-czechowskie-maja-sciezke-ktora-laczac-dzieli,n,1000289313.html" class="news-small   " title="Górki czechowskie mają ścieżkę, która łącząc dzieli [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/b175ab3e6e17bd71aa9419d1a9ae73a3_std_crd_120.jpg" class="news-small__img" alt="Górki czechowskie mają ścieżkę, która łącząc dzieli [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Górki czechowskie mają ścieżkę, która łącząc dzieli [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/biala-podlaska/biala-podlaska-155-kmh-motocyklem-miedzy-domami-wideo,n,1000289375.html" class="news-medium wideo " title="Biała Podlaska. 155 km/h motocyklem między domami [wideo]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/40cef13c34adbac70044911a9b676422_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Biała Podlaska. 155 km/h motocyklem między domami [wideo]">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Nagranie z radiowozu</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Biała Podlaska. 155 km/h motocyklem między domami [wideo]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/gorki-czechowskie-maja-sciezke-ktora-laczac-dzieli,n,1000289313.html" class="news-small news-small--alt  wideo" title="Górki czechowskie mają ścieżkę, która łącząc dzieli [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/b175ab3e6e17bd71aa9419d1a9ae73a3_std_crd_185.jpg" class="news-small__img lazyload" alt="Górki czechowskie mają ścieżkę, która łącząc dzieli [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">dużo zdjęć, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Górki czechowskie mają ścieżkę, która łącząc dzieli [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/zlikwidowali-fabryke-papierosow-tony-tytoniu-musieli-pakowac-ladowarka,n,1000289270.html" class="news-small news-small--alt  wideo" title="Zlikwidowali fabrykę papierosów. Tony tytoniu musieli pakować ładowarką [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/81860c399e66c7942dd5d7970cb97019_std_crd_185.jpg" class="news-small__img lazyload" alt="Zlikwidowali fabrykę papierosów. Tony tytoniu musieli pakować ładowarką [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zlikwidowali fabrykę papierosów. Tony tytoniu musieli pakować ładowarką [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/dramat-bity-10-latek-przyszedl-sie-na-komisariat-maz-mial-swoje-zasady,n,1000289124.html" class="news-small news-small--alt  wideo" title="Dramat. Bity 10-latek przyszedł na komisariat. &quot;Mąż miał swoje zasady&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/d20575a61a72dfb4a250be0a2a2413de_std_crd_185.jpg" class="news-small__img lazyload" alt="Dramat. Bity 10-latek przyszedł na komisariat. &quot;Mąż miał swoje zasady&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dramat. Bity 10-latek przyszedł na komisariat. &quot;Mąż miał swoje zasady&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/premier-w-rykach-i-stezycy-o-polskim-ladzie-zdjecia,n,1000289097.html" class="news-small news-small--alt  wideo" title="Premier w Rykach i Stężycy o Polskim Ładzie. &quot;Chcemy wspierać wszystkich przedsiębiorców&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/3e83ce2a27fda09abb334228da820814_std_crd_185.jpg" class="news-small__img lazyload" alt="Premier w Rykach i Stężycy o Polskim Ładzie. &quot;Chcemy wspierać wszystkich przedsiębiorców&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Premier w Rykach i Stężycy o Polskim Ładzie. &quot;Chcemy wspierać wszystkich przedsiębiorców&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/na-sygnale/z-rzeki-wylowiono-cialo-15-letniego-marka-drugiego-z-zaginionych-nastolatkow,n,1000289042.html" class="news-small news-small--alt  wideo" title="Z rzeki wyłowiono ciało 15-letniego Marka, drugiego z zaginionych nastolatków">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/f896687561255ec4c47dd2bbf9eabebd_std_crd_185.jpg" class="news-small__img lazyload" alt="Z rzeki wyłowiono ciało 15-letniego Marka, drugiego z zaginionych nastolatków">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Z rzeki wyłowiono ciało 15-letniego Marka, drugiego z zaginionych nastolatków</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/oczy-pieka-na-ustach-robia-sie-bable-wszystko-przez-chemikalia-na-jednej-z-posesji,n,1000289026.html" class="news-small news-small--alt  wideo" title="&quot;Oczy pieką, na ustach robią się bąble&quot;. Wszystko przez chemikalia na jednej z posesji">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/7a5f43968b6fc54bf37ee13b01238e23_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Oczy pieką, na ustach robią się bąble&quot;. Wszystko przez chemikalia na jednej z posesji">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">UWAGA! TVN</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Oczy pieką, na ustach robią się bąble&quot;. Wszystko przez chemikalia na jednej z posesji</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/na-sygnale/z-odry-wylowiono-cialo-policja-potwierdza-ze-to-jeden-z-zaginionych-chlopcow,n,1000288980.html" class="news-small news-small--alt  wideo" title="Z Odry wyłowiono ciało. Policja potwierdza, że to jeden z zaginionych chłopców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/0b923250efe3d4e8e10865e6d258ce40_std_crd_185.jpg" class="news-small__img lazyload" alt="Z Odry wyłowiono ciało. Policja potwierdza, że to jeden z zaginionych chłopców">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Z Odry wyłowiono ciało. Policja potwierdza, że to jeden z zaginionych chłopców</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wypadek-z-dziecinstwa-na-zawsze-zmienil-zycie-krzysztofa-krawczyka-juniora-teraz-potrzebuje-pomocy,n,1000288958.html" class="news-small news-small--alt  wideo" title="Wypadek z dzieciństwa na zawsze zmienił życie Krzysztofa Krawczyka juniora. Teraz potrzebuje pomocy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/41ad59c08dfc51654d6b79301b4e5ca9_std_crd_185.jpg" class="news-small__img lazyload" alt="Wypadek z dzieciństwa na zawsze zmienił życie Krzysztofa Krawczyka juniora. Teraz potrzebuje pomocy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wypadek z dzieciństwa na zawsze zmienił życie Krzysztofa Krawczyka juniora. Teraz potrzebuje pomocy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zdrowie/olejki-cbd-jak-wplywaja-na-zdrowie-i-samopoczucie,n,1000288952.html" class="news-small news-small--alt  wideo" title="Olejki CBD. Jak wpływają na zdrowie i samopoczucie?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/d0a95d302d5aae9943675ab01d8bb7c5_std_crd_185.jpg" class="news-small__img lazyload" alt="Olejki CBD. Jak wpływają na zdrowie i samopoczucie?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Olejki CBD. Jak wpływają na zdrowie i samopoczucie?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/rozrywka/na-czym-polega-fenomen-ukrytej-prawdy-i-jak-wystapic-w-odcinku,n,1000288920.html" class="news-small news-small--alt  wideo" title="Na czym polega fenomen „Ukrytej prawdy” i jak wystąpić w odcinku? ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/6ad7f5df7c6e4cd16eb170ef159758b5_std_crd_185.jpg" class="news-small__img lazyload" alt="Na czym polega fenomen „Ukrytej prawdy” i jak wystąpić w odcinku? ">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Na czym polega fenomen „Ukrytej prawdy” i jak wystąpić w odcinku? </span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/wody-to-nie-smietnik-ochotnicy-wyciagali-smieci-z-bystrzycy-zdjecia,n,1000289386.html" class="news-medium foto " title="&quot;Wody to nie śmietnik&quot;. Ochotnicy wyciągali śmieci z Bystrzycy [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/097f3aaaad6963698468ceb5230e63b8_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="&quot;Wody to nie śmietnik&quot;. Ochotnicy wyciągali śmieci z Bystrzycy [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">&quot;Wody to nie śmietnik&quot;. Ochotnicy wyciągali śmieci z Bystrzycy [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/zarabiasz-do-10-tys-zl-lubelscy-politycy-pis-przekonuja-ze-na-polskim-ladzie-nie-stracisz,n,1000289381.html" class="news-small news-small--alt  foto" title="Zarabiasz do 10 tys. zł? Lubelscy politycy PiS przekonują, że na „Polskim Ładzie” nie stracisz">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/f12d37c51cc3febfc6665d4440a66372_std_crd_185.jpg" class="news-small__img lazyload" alt="Zarabiasz do 10 tys. zł? Lubelscy politycy PiS przekonują, że na „Polskim Ładzie” nie stracisz">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zarabiasz do 10 tys. zł? Lubelscy politycy PiS przekonują, że na „Polskim Ładzie” nie stracisz</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/lubelskie-pozar-tuz-po-ponocy-spalilo-sie-piec-motocykli,n,1000289343.html" class="news-small news-small--alt  foto" title="Potężny pożar. Spaliło się pięć motocykli, dwa volkswageny i traktor">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/487de4f91a1afee86d853e431789fc27_std_crd_185.jpeg" class="news-small__img lazyload" alt="Potężny pożar. Spaliło się pięć motocykli, dwa volkswageny i traktor">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia z akcji</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Potężny pożar. Spaliło się pięć motocykli, dwa volkswageny i traktor</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/chelm/seicento-zderzylo-sie-z-motorowerem-55-latek-trafil-do-szpitala,n,1000289341.html" class="news-small news-small--alt  foto" title="Seicento zderzyło się z motorowerem. 55-latek trafił do szpitala">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/f1d5416237ce0c695ea49ad56f8184d2_std_crd_185.jpg" class="news-small__img lazyload" alt="Seicento zderzyło się z motorowerem. 55-latek trafił do szpitala">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Seicento zderzyło się z motorowerem. 55-latek trafił do szpitala</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-nowy-komisariat-z-silownia-parkingiem-i-tarasem,n,1000289287.html" class="news-small news-small--alt  foto" title="Lublin. Siłownia i taras. W takich warunkach pracują teraz policjanci">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/f4d6a072598b839e617ba39c935d531e_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Siłownia i taras. W takich warunkach pracują teraz policjanci">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Siłownia i taras. W takich warunkach pracują teraz policjanci</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/zlikwidowali-fabryke-papierosow-tony-tytoniu-musieli-pakowac-ladowarka,n,1000289270.html" class="news-small news-small--alt  foto" title="Zlikwidowali fabrykę papierosów. Tony tytoniu musieli pakować ładowarką [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/81860c399e66c7942dd5d7970cb97019_std_crd_185.jpg" class="news-small__img lazyload" alt="Zlikwidowali fabrykę papierosów. Tony tytoniu musieli pakować ładowarką [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zlikwidowali fabrykę papierosów. Tony tytoniu musieli pakować ładowarką [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/motor-lublin-gks-katowice-21-rehabilitacja-za-hutnika,n,1000289235.html" class="news-small news-small--alt  foto" title="Motor Lublin – GKS Katowice 2:1. Rehabilitacja za Hutnika">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/3e65a99a74dd217ee515371c8787fa79_std_crd_185.jpg" class="news-small__img lazyload" alt="Motor Lublin – GKS Katowice 2:1. Rehabilitacja za Hutnika">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Motor Lublin – GKS Katowice 2:1. Rehabilitacja za Hutnika</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/kibice-chca-tutaj-stadionu-zuzlowego-miasto-zastrzega-ze-samo-go-nie-zbuduje,n,1000289232.html" class="news-small news-small--alt  foto" title="Lublin. Kibice chcą tutaj stadionu żużlowego. Miasto zastrzega, że samo go nie zbuduje">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/d4879ee51bc2fe10d74e070fa5c178fb_std_crd_185.JPG" class="news-small__img lazyload" alt="Lublin. Kibice chcą tutaj stadionu żużlowego. Miasto zastrzega, że samo go nie zbuduje">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Kibice chcą tutaj stadionu żużlowego. Miasto zastrzega, że samo go nie zbuduje</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/bilgoraj/las-chce-zyc-a-my-z-nim-zdjecia,n,1000289190.html" class="news-small news-small--alt  foto" title="Mieszkańcy Biłgoraja żegnają się z lasem. &quot;Oni nigdy nie widzieli, jak wygląda taki zrąb zupełny&quot; [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/85b07aac69e0788ab8824650f4f6b04c_std_crd_185.jpg" class="news-small__img lazyload" alt="Mieszkańcy Biłgoraja żegnają się z lasem. &quot;Oni nigdy nie widzieli, jak wygląda taki zrąb zupełny&quot; [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Mieszkańcy Biłgoraja żegnają się z lasem. &quot;Oni nigdy nie widzieli, jak wygląda taki zrąb zupełny&quot; [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zdrowie/nastolatki-daja-dobry-przyklad,n,1000289198.html" class="news-small news-small--alt  foto" title="Nastolatki z Lublina dają dobry przykład i szczepią się przeciw COVID-19 [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/cc30ac9145c65027e311f1e3ae4f0f16_std_crd_185.jpg" class="news-small__img lazyload" alt="Nastolatki z Lublina dają dobry przykład i szczepią się przeciw COVID-19 [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nastolatki z Lublina dają dobry przykład i szczepią się przeciw COVID-19 [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-przed-sadem-w-lublinie,n,1000289168.html" class="news-small news-small--alt  foto" title="Protest przed sądem w Lublinie. &quot;Sędzia odpowiada przed prawem i swoim sumieniem&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-05/3316e5cd1c95941db9cde5536f0d9834_std_crd_185.JPG" class="news-small__img lazyload" alt="Protest przed sądem w Lublinie. &quot;Sędzia odpowiada przed prawem i swoim sumieniem&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Protest przed sądem w Lublinie. &quot;Sędzia odpowiada przed prawem i swoim sumieniem&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        
		<script type="text/javascript" src="https://dansotant.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
            </body>
</html>