<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Restaurator z Zamościa: Nie chcesz to nie pomagaj. Ale... nie hejtuj - Dziennik Wschodni </title>
    <meta name="description" content="Pestek w ziemniakach szukają ci, którzy nie mają o wojnie pojęcia – mówi zamojski restaurator. Od początku rosyjskiej agresji na Ukrainę pomaga uchodźcom. Robi to, co umie najlepiej – przygotowuje dla nich posiłki. Cieszy się, gdy widzi radość tych ludzi, ale czasem bywa przykro. Bo są ludzie, którym się to nie podoba. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Restaurator z Zamościa: Nie chcesz to nie pomagaj. Ale... nie hejtuj - Dziennik Wschodni " />
    <meta property="og:description" content="Pestek w ziemniakach szukają ci, którzy nie mają o wojnie pojęcia – mówi zamojski restaurator. Od początku rosyjskiej agresji na Ukrainę pomaga uchodźcom. Robi to, co umie najlepiej – przygotowuje dla nich posiłki. Cieszy się, gdy widzi radość tych ludzi, ale czasem bywa przykro. Bo są ludzie, którym się to nie podoba. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-05/dfa07dbea74ae6f797a9bfa829cd6a60_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-05/dfa07dbea74ae6f797a9bfa829cd6a60_std_crd_615.jpg?1653566262" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html?1653566262" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-05/dfa07dbea74ae6f797a9bfa829cd6a60_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/zamosc/",
                "name": "Zamość"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html",
                "name": "Restaurator z Zamościa: Nie chcesz to nie pomagaj. Ale... nie hejtuj"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Restaurator z Zamościa: Nie chcesz to nie pomagaj. Ale... nie hejtuj",
        "datePublished": "2022-05-26T11:29:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-05/dfa07dbea74ae6f797a9bfa829cd6a60_std_crd_830.jpg"
        ],
                "author": "Anna Szewc",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1653566262" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


    
    
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9875966872592575" crossorigin="anonymous"></script>
                        <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
            <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
            

    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="zamosc">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52260513" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fzamosc%2Fnie-chcesz-nie-pomagaj-ale-nie-hejtuj%2Cn%2C1000308479.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    czwartek, 26
                                maja 2022 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 is-active">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>

        <a href="/tagi.html?tag=ukraina,2133" class="red-menu-item" style="background-color: #ffd700 !important; color: #0057b7 !important; font-weight: bold;">WOJNA W UKRAINIE</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  ">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/zakupy/truskawki-beda-tanie-jak-barszcz-sprawdzamy-ceny-w-lublinie,n,1000308472.html" class="breaking-news__link">Truskawki będą tanie jak barszcz. Sprawdzamy ceny w Lublinie</a>
                    </div>
    </div>


</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/zamosc/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Zamość		</h2>
	</a>
	<a href="/data.html?date_begin=26-05-2022&date_end=26-05-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		11:29
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/zamosc/" class="breadcrumbs__link">Zamość</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Restaurator z Zamościa: Nie chcesz to nie pomagaj. Ale... nie hejtuj
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Anna Szewc">Anna Szewc</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (6)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">6</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (1)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">1</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																															
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/dfa07dbea74ae6f797a9bfa829cd6a60_std_crd_830.jpg" alt="Restauracja Damiana Poteruchy dzień w dzień od początku wojny gotuje dla uchodźców. Właściciel pracuje ramię w ramię z załogą. Nawet jak wziął dwa dni wolnego, żeby na swoje urodziny pojechać w Tatry, to po drodze organizował transport jedzenia.">
				
				<div class="single-news__image-description">
					Restauracja Damiana Poteruchy dzień w dzień od początku wojny gotuje dla uchodźców. Właściciel pracuje ramię w ramię z załogą. Nawet jak wziął dwa dni wolnego, żeby na swoje urodziny pojechać w Tatry, to po drodze organizował transport jedzenia. 
										(fot. Anna Szewc)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Pestek w ziemniakach szukają ci, którzy nie mają o wojnie pojęcia – mówi zamojski restaurator. Od początku rosyjskiej agresji na Ukrainę pomaga uchodźcom. Robi to, co umie najlepiej – przygotowuje dla nich posiłki. Cieszy się, gdy widzi radość tych ludzi, ale czasem bywa przykro. Bo są ludzie, którym się to nie podoba.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>&nbsp;24 lutego 2022 roku. Putin zaatakowa&#322; Ukrain&#281;. &#379;ycie ludzi za nasz&#261; wschodni&#261; granic&#261; przewr&oacute;ci&#322;o si&#281; do g&oacute;ry nogami. Ale zmieni&#322; si&#281; &#347;wiat nie tylko dla Ukrai&#324;c&oacute;w, r&oacute;wnie&#380; dla Polak&oacute;w. Zw&#322;aszcza dla tych z rejon&oacute;w po&#322;o&#380;onych najbli&#380;ej granicy. Od przesz&#322;o trzech miesi&#281;cy w tym innym &#347;wiecie &#380;yje Damian Poterucha, m&#322;ody przedsi&#281;biorca z Zamo&#347;cia, w&#322;a&#347;ciciel restauracji Renesans. Od 24 lutego razem ze swoim 10-osobowym zespo&#322;em przygotowa&#322; i wyda&#322; jakie&#347; 30-40 tysi&#281;cy posi&#322;k&oacute;w. Karmi uchod&#378;c&oacute;w.</p>
<p><strong>Wojna zacz&#281;&#322;a si&#281; w T&#322;usty Czwartek</strong></p>
<p>&ndash; Pami&#281;tam ten dzie&#324; bardzo dok&#322;adnie. Zapami&#281;tam na zawsze. To by&#322; T&#322;usty Czwartek &ndash; tak zaczyna si&#281; nasza rozmowa.</p>
<p>Restauracja Renesans &bdquo;od zawsze&rdquo; tego dnia sma&#380;y&#322;a p&#261;czki (wed&#322;ug niekt&oacute;rych najlepsze w Zamo&#347;ciu). Powstawa&#322;o ich z regu&#322;y jakie&#347; 2-3 tys. Nikt ich kupi&#263; nie m&oacute;g&#322;. By&#322;y rozwo&#380;one i darowywane. Komu? &ndash; Dobrym ludziom. Czasem naszym klientom, oczywi&#347;cie, ale z regu&#322;y po prostu fajnym ludziom. I w ten czwartek te&#380; z nimi je&#378;dzili&#347;my &ndash; opowiada Damian Poterucha.</p>
<p>Ale by&#322;o inaczej ni&#380; zwykle. Bo wybuch&#322;a wojna.</p>
<p>&ndash; Wr&oacute;ci&#322;em tego dnia do domu, siad&#322;em i zrozumia&#322;em, &#380;e nic po 24 lutego nie b&#281;dzie ju&#380; takie samo, &#380;e zaczyna si&#281; trudny okres. I by&#322;a szybka decyzja: trzeba si&#281; przebran&#380;owi&#263; &ndash; wspomina restaurator. Karmi&#322; ludzi od lat, wi&#281;c wiedzia&#322;, &#380;e musi karmi&#263; nadal. I tak jak dot&#261;d, robi&#263; to jak najlepiej. Ale odbiorcy mieli si&#281; zmieni&#263;</p>
<p>Wkr&oacute;tce na facebookowym profilu Renesansu zamie&#347;ci&#322; post, &#380;e wszystko teraz b&#281;dzie inaczej.</p>
<p>&bdquo;Wstrzymujemy Danie Dnia. Na ca&#322;y nast&#281;pny tydzie&#324;, ograniczamy typow&#261; prac&#281;, skupiamy si&#281; mi&#281;dzy innymi na pomocy ludziom uciekaj&#261;cym z Ukrainy. B&#281;dziemy gotowa&#263; ciep&#322;e posi&#322;ki i je wydawa&#263;. Je&#380;eli Ty chcesz pom&oacute;c, to podrzucaj produkty spo&#380;ywcze do Renesansu, Zamo&#347;&#263; ul.Grecka 6, my to przetworzymy, ugotujemy i wydamy osobom potrzebuj&#261;cym&rdquo; &ndash; to wpis z 27 lutego. I jeszcze informacja, &#380;e brakuje lek&oacute;w, wi&#281;c te&#380; mo&#380;na je dostarczy&#263;, bo oni wiedz&#261;, gdzie je przekaza&#263;. A dzie&#324; p&oacute;&#378;niej apelowa&#322; o wskazanie miejsc, do kt&oacute;rych obiady z jego restauracji powinny trafi&#263;.</p>
<p><strong>Z po&#380;yczonymi termosami na granic&#281;</strong></p>
<p>&ndash; Na pocz&#261;tku kr&oacute;lem by&#322; chaos &ndash; przypomina sobie Poterucha. Ludzie z Ukrainy uciekali. Na granicach by&#322;y ich dziesi&#261;tki tysi&#281;cy. Na pierwszy ogie&#324; posz&#322;y wi&#281;c zupy. Bo to szybki, &#322;atwy w przygotowaniu, ale ciep&#322;y i syc&#261;cy posi&#322;ek. Wi&#281;c w po&#380;yczonych m.in. od ZHP termosach w&#322;a&#347;nie tam wozili je znajomi i bliscy koledzy pana Damiana. Na drog&#281; dostawali jeszcze got&oacute;wk&#281;, &#380;eby zrobi&#263; zakupy, je&#347;li oka&#380;e si&#281;, &#380;e czego&#347; tam potrzeba &bdquo;na ju&#380;&rdquo;.</p>
<p>Na zupach si&#281; nie sko&#324;czy&#322;o. Zacz&#281;li te&#380; gotowa&#263; drugie dania. Trzeba wi&#281;c by&#322;o po&#380;ycza&#263; tak&#380;e garnki. Gotowali, pakowali, rozwozili. Nie tylko na granic&#281;, ale te&#380; do wszystkich miejsc noclegowych w Zamo&#347;ciu, a w szczytowym okresie by&#322;o ich kilkana&#347;cie. &ndash; By&#322; czas, &#380;e nasza kuchnia wydawa&#322;a nawet do 700 posi&#322;k&oacute;w dziennie &ndash; m&oacute;wi w&#322;a&#347;ciciel Renesansu, ale te&#380; dodaje, &#380;e intensywnie dzia&#322;a&#322;y r&oacute;wnie&#380; inne zamojskie restauracje: Verona, Arte Hotel, hotel Jubilat, Luneta czy Bohema. Mieli grafiki, ustalali, kto, o kt&oacute;rej, dok&#261;d pojedzie z jedzeniem. &ndash; Nie zapomn&#281; tego nigdy. To by&#322;y po prostu gigantyczne ilo&#347;ci ludzi do nakarmienia &ndash; m&oacute;wi.</p>
<p>Na szcz&#281;&#347;cie pomoc te&#380; by&#322;a gigantyczna. Produkty do restauracji dostarcza&#322;a regularnie zaprzyja&#378;niona hurtownia Ultax, magazyn Sokolnia z Tomaszowa Lubelskiego, ale te&#380; okoliczni rolnicy. Do dzi&#347; Poterucha mo&#380;e liczy&#263; na wsparcie firmy Lush Cosmetics.</p>
<p>Praca trwa&#322;a w&#322;a&#347;ciwie non stop. &ndash; Od d&#378;wigania work&oacute;w z warzywami, od noszenia termos&oacute;w, po kilku dniach zrobi&#322;y mi si&#281; na palcach takie odciski, &#380;e telefonu z kieszeni nie mog&#322;em wyj&#261;&#263; &ndash; &#347;mieje si&#281;.</p>
<p><strong>By&#322;o BBC, by&#322; boom</strong></p>
<p>A jeszcze wi&#281;kszy prze&#322;om nast&#261;pi&#322;, gdy do Zamo&#347;cia i m.in. restauracji Renesans przyjecha&#322;a telewizja BBC, nagra&#322;a materia&#322; i go wyemitowa&#322;a. W ci&#261;gu kilkudziesi&#281;ciu minut po reporta&#380;u skrzynka Damiana Poteruchy prawie si&#281; zapcha&#322;a. Pisali ludzie gotowi pom&oacute;c, g&#322;&oacute;wnie z Wielkiej Brytanii, zacz&#281;&#322;y te&#380; przychodzi&#263; listy z podzi&#281;kowaniami, &#380;yczeniami, wsparciem.</p>
<p>Kiedy&#347; przyjechali jacy&#347; dwaj Holendrzy. &ndash; Kawk&#281; wypili, zrobili sobie ze mn&#261; zdj&#281;cie i pojechali na zakupy. Przywie&#378;li g&oacute;r&#281; mi&#281;sa, po 50 kg piersi z kurczaka, schabu, czego&#347; jeszcze. Pomy&#347;la&#322;em: O, to mamy du&#380;y zapas. A po kilku dniach nie by&#322;o po tym &#347;ladu. Taka by&#322;a sytuacja &ndash; m&oacute;wi Damian Poterucha.</p>
<p>Jaka&#347; pomoc wci&#261;&#380; nap&#322;ywa, ale to ju&#380; nie to samo, co na pocz&#261;tku. Wi&#281;c jak sobie radz&#261;? Czasem trzeba wyci&#261;gn&#261;&#263; pieni&#261;dze &bdquo;ze skarpety&rdquo;, &#380;eby by&#322;o za co zrobi&#263; zakupy, ale te&#380; zap&#322;aci&#263; ludziom. Bo 10-osobowa za&#322;oga jest sta&#322;a. Pracuj&#261; wi&#281;cej ni&#380; 8 godzin dziennie, ale nie &#380;&#261;daj&#261; podwy&#380;ek. &ndash; Obieca&#322;em, &#380;e zaczn&#281; lepiej p&#322;aci&#263;, jak sezon si&#281; rozkr&#281;ci. I ca&#322;y czas s&#261; ze mn&#261; &ndash; m&oacute;wi przedsi&#281;biorca.</p>
<p><strong>Ju&#380; si&#281; to unormowa&#322;o</strong></p>
<p>Od niedawna w Renesansie powolutku wracaj&#261; na normalne tory. Zacz&#261;&#322; si&#281; sezon komunijny, wi&#281;c maj&#261; zlecenia na przyj&#281;cia. Restauracja ca&#322;y czas serwuje te&#380; posi&#322;ki go&#347;ciom hotelu mieszcz&#261;cego si&#281; w tym samym budynku. Ale przede wszystkim niezmiennie, od przesz&#322;o 3 miesi&#281;cy karmi ukrai&#324;skich uchod&#378;c&oacute;w.</p>
<p>Dziennie wydawanych jest tutaj teraz od 120 do 250 posi&#322;k&oacute;w, pe&#322;nych, dwudaniowych obiad&oacute;w. Dowo&#380;one s&#261; m.in. do prowadzonego przez miasto punktu noclegowego, ale te&#380; do dom&oacute;w w okolicy, w kt&oacute;rych przyj&#281;to ukrai&#324;skie kobiety i ich dzieci. &ndash; Jest taki pan w Zamo&#347;ciu. Ma u siebie bez przerwy kilkadziesi&#261;t os&oacute;b. Dzisiaj zawie&#378;li&#347;my im 20 porcji &ndash; m&oacute;wi Poterucha.</p>
<p>Jest w sta&#322;ym kontakcie z Wojtkiem &#321;osiewiczem, przewodnikiem, kt&oacute;ry tak&#380;e od pocz&#261;tku wojny pomaga Ukrai&#324;com. On wie, gdzie s&#261; ci najbardziej potrzebuj&#261;cy potrzebuj&#261;cy, wi&#281;c podpowiada adresy dostaw. Do restaruracji mo&#380;na te&#380; po obiad po prostu przyj&#347;&#263; (obiady s&#261; wydawane od godz. 11 do 16) albo zatelefonowa&#263; i poprosi&#263; o podwiezienie.</p>
<p>Wojna to nie jest ob&oacute;z harcerski</p>
<p>90 procent odbiorc&oacute;w to kobiety z dzie&#263;mi. Je&#347;li kto&#347; im zazdro&#347;ci tych darmowych obiad&oacute;w, to... nie powinien.</p>
<p>&ndash; To nie jest norma liczy&#263; na czyj&#261;&#347; pomoc, prosi&#263; o jedzenie. I mie&#263; alternatyw&#281;: albo b&#281;dziesz dumny i g&#322;odny, albo jednak poprosisz i nakarmisz dziecko &ndash; m&oacute;wi stanowczo Poterucha.</p>
<p>Wojna to tragedia, przera&#380;enie, strach. To ucieczka z domu i brak mo&#380;liwo&#347;ci powrotu. Bo uchod&#378;cy cz&#281;sto nie maj&#261; do czego wraca&#263;, nawet je&#347;li ich dom stoi. &ndash; Przychodzi&#322;a do nas &#347;wietna dziewczyna. Na Ukrainie by&#322;a fotografk&#261;, robi&#322;a zdj&#281;cia np. na weselach. Kto tam teraz takie wesele zorganizuje? Cz&#281;&#347;&#263; z nich wraca, ale wiele zostanie i musi zacz&#261;&#263; sobie uk&#322;ada&#263; &#380;ycie na nowo &ndash; uwa&#380;a Poterucha.</p>
<p>Czasem Ukrainki prosz&#261;, &#380;eby dostarczony obiad zawiesi&#263; na klamce. Wstydz&#261; si&#281; bra&#263; za darmo. Bywaj&#261; takie, kt&oacute;re z tego samego powodu, przychodz&#261;c po jedzenie, zaci&#261;gaj&#261; czapki g&#322;&#281;boko na oczy.</p>
<p><strong>Nie chcesz, nie pomagaj</strong></p>
<p>Ale jednak ludzie zazdroszcz&#261;, wytykaj&#261;, obra&#380;aj&#261;. I Damian Poterucha tego do&#347;wiadczy&#322; na w&#322;asnej sk&oacute;rze. Np. w komentarzach pod postami restauracji, na w&#322;asnym facebookowym profilu. &ndash; Na szcz&#281;&#347;cie o tym, co tam si&#281; znajdzie, decyduj&#281; ja. Nie wchodz&#281; z lud&#378;mi w dyskusje, bo tych z&#322;ych emocji i tak jest za du&#380;o. Ale jak widz&#281;, jaki&#347; &bdquo;negatyw&rdquo;, to po prostu usuwam</p>
<p>&ndash; m&oacute;wi.</p>
<p>Ale jednak wcze&#347;niej te opinie czyta. I nie jest tak, &#380;e go one nie dotykaj&#261;. Dominuj&#261; pretensje typu: &bdquo;Ukrai&#324;com pomaga, Polakom by pom&oacute;g&#322;&rdquo;, &bdquo;Pewnie si&#281; na tym dorobi&#322;&rdquo; itd. Co gorsza, dowiaduje si&#281; od znajomych, &#380;e podobne opinie kr&#261;&#380;&#261; po Zamo&#347;ciu i s&#261; np. przekazywane z usta do ust przy... grillu.</p>
<p>Kt&oacute;re s&#261; najbole&#347;niejsze? Nie te dotycz&#261;ce jego bezpo&#347;rednio. &ndash; Najgorzej jest jak ludzie wywlekaj&#261; banderyzm, rze&#378; wo&#322;y&#324;sk&#261;, jak pisz&#261;, &#380;e to przecie&#380; Ukrai&#324;cy, kt&oacute;rzy z polskich dzieci robili wianuszki, wi&#281;c czemu im pomaga&#263;. Jest w tym tyle nienawi&#347;ci... &ndash; ocenia smutno m&#322;ody m&#281;&#380;czyzna. A on uwa&#380;a, &#380;e ludzie to ludzie. Po prostu. S&#261; r&oacute;&#380;ni, jedni lepsi, inni gorsi.</p>
<p>Poterucha opowiada, &#380;e swego czasu po Zamo&#347;ciu kr&#261;&#380;y&#322;a opowie&#347;&#263; o Ukraince, kt&oacute;ra wpad&#322;a do kosmetyczki, za&#380;yczy&#322;a sobie nowe paznokcie, a potem wysz&#322;a nie p&#322;ac&#261;c, bo &bdquo;przecie&#380; jest z Ukrainy&rdquo;.</p>
<p>&ndash; To si&#281; zdarzy&#322;o naprawd&#281;. Ale to jest margines. Zdarzy&#322;o si&#281; te&#380; co&#347; innego i o tym ju&#380; tak ch&#281;tnie nie opowiadaj&#261;. Na granic&#281; dojecha&#322; m&#281;&#380;czyzna z dzie&#263;mi. Zatrzyma&#322; samoch&oacute;d, wyszed&#322; z niego i pad&#322;. Siedzenie obok kierowcy by&#322;o zakrwawione. Po drodze zastrzelono jego &#380;on&#281;. A on, chc&#261;c ratowa&#263; dzieci, chc&#261;c oszcz&#281;dzi&#263; im cierpienia, wyrzuci&#322; z samochodu t&#281; ukochan&#261; kobiet&#281; i jecha&#322; do Polski, byle dalej od wojny. To takim ludziom pomagamy. Naprawd&#281; kto&#347; chcia&#322;by by&#263; na ich miejscu? &ndash; pyta retorycznie pan Damian. I nie ma w&#261;tpliwo&#347;ci, &#380;e krytykuj&#261; ci, kt&oacute;rzy nie pomagali, kt&oacute;rzy nie widzieli tych kobiet, tych dzieci, kt&oacute;rzy nie patrzyli w ich oczy i nie poznali &bdquo;zapachu wojny&rdquo;. On go poczu&#322;.</p>
<p>&ndash; Nie chcesz, nie pomagaj, ale nie hejtuj. Bo nic nie rozumiesz &ndash; kwituje restaurator.</p>
<p>A na wszelki wypadek dodaje, &#380;e Polak&oacute;w te&#380; wspiera, regularnie. Niemal codziennie cz&#281;&#347;&#263; z przygotowywanych w restauracji posi&#322;k&oacute;w trafia do zamojskich jad&#322;odzielni. Renesans anga&#380;uje si&#281; w wiele akcji charytatywnych, sponsoruje kluby sportowe, karmi zawodnik&oacute;w. Ale tym si&#281; po prostu nie chwali. Pomocy Ukrai&#324;com, do kt&oacute;rej przecie&#380; trzeba dok&#322;ada&#263;, tak&#380;e nie traktuje jako reklamy. Je&#347;li jest o tym informacja, to tylko po to, by kto&#347; m&oacute;g&#322; zje&#347;&#263; ciep&#322;y, smaczny obiad.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content_image" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                        
                                                                                                                            
                                        <img class="single-news__image single-news__image--intext" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/727fa969bee59107268619134fb93977_v1_830.jpg">
                                        <div class="single-news__image-description">
                                            Damian Poterucha (z prawej) i Wojtek Łosiewicz dowieźli właśnie obiady do jednej z ukraińskich rodzin w Zamościu
                                                                                            (fot. Archiwum prywatne Damiana Poteruchy)
                                                                                    </div>


                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/krolowa-nalesnikow-jest-jedna-kilometr-folii-i-ponad-8-tysiecy-plackow-pani-jadwigi,n,1000307412.html" class="news-lead  " title="Królowa naleśników jest jedna. Kilometr folii i ponad 8 tysięcy placków pani Jadwigi">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/0309f35cf5459740f53a594884556dad_std_crd_292.jpg" class="news-lead__img lazyload" alt="Królowa naleśników jest jedna. Kilometr folii i ponad 8 tysięcy placków pani Jadwigi">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Królowa naleśników jest jedna. Kilometr folii i ponad 8 tysięcy placków pani Jadwigi</span>
                            
                    </h2>
        <p class="news-lead__lead">Ja sobie lubię polatać po internecie. I tak na początku wojny przeczytałam, że na MOP-ie stanął stolik, ale są tylko kanapki – opowiada Marzena Jadwiga Gil, „Królowa Naleśników” z centrum pomocowego przy S-17 w Markuszowie.</p>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/ogromne-kolejki-do-nowego-miejsca-w-lublinie-tutaj-za-ubrania-sie-nie-placi,n,1000305318.html" class="news-medium  " title="Ogromne kolejki do nowego miejsca w Lublinie. Tutaj za ubrania się nie płaci">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/2cc3058534f5c8ef6ffdea2baffdea02_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Ogromne kolejki do nowego miejsca w Lublinie. Tutaj za ubrania się nie płaci">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Ogromne kolejki do nowego miejsca w Lublinie. Tutaj za ubrania się nie płaci</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
								    

                    


            <a href="/uchodzcy-na-gieldzie-pracy-w-lublinie-wiecej-chetnych-niz-ofert,n,1000307590.html" class="news-medium  " title="Uchodźcy na giełdzie pracy w Lublinie. Więcej chętnych niż ofert">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/9fe203c2f2a2e16e13e7f4b921692907_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Uchodźcy na giełdzie pracy w Lublinie. Więcej chętnych niż ofert">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Uchodźcy na giełdzie pracy w Lublinie. Więcej chętnych niż ofert</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=ukraina,2133">
						Ukraina
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=wojna,4077">
						wojna
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=uchodzcy,4292">
						uchodźcy
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=damian-poterucha,44456">
						Damian Poterucha
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=wojtek-losiewicz,44457">
						Wojtek Łosiewicz
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=renesans,44458">
						Renesans
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-id="257251" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=879&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=879&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=879&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">1</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-20814" data-id="20814" class="comment">
			<a href="/profil?u=2226814388" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2226814388" class="comment__author--registered">kapi</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 12:46
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Panie Damianie, dziękuję. Tak po prostu, za to co Pan robi. Dobry z Pana człowiek.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-20814" data-id="20814" class="comment">
			<a href="/profil?u=2226814388" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2226814388" class="comment__author--registered">kapi</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 12:46
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Panie Damianie, dziękuję. Tak po prostu, za to co Pan robi. Dobry z Pana człowiek.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" id="comments__more" href="https://www.dziennikwschodni.pl/forum/region/zamosc/restaurator-z-zamoscia-nie-chcesz-to-nie-pomagaj-ale-nie-hejtuj,t,257251.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">1</span>				</a>
			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/marek-saganowski-motor-lublin-w-chorzowie-jestesmy-w-stanie-zagrac-tak-samo-dobrze-jak-z-wigrami,n,1000308530.html" class="news-lead  " title="Marek Saganowski (Motor Lublin): W Chorzowie jesteśmy w stanie zagrać tak samo dobrze jak z Wigrami">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/0f8c8ce5ff039894f60287e92c3542a6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Marek Saganowski (Motor Lublin): W Chorzowie jesteśmy w stanie zagrać tak samo dobrze jak z Wigrami">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Marek Saganowski (Motor Lublin): W Chorzowie jesteśmy w stanie zagrać tak samo dobrze jak z Wigrami</span>
                            
                    </h2>
        <p class="news-lead__lead">Motor w wielkim stylu awansował do finału baraży o awans do Fortuna I Ligi. W środę rozbił w Suwałkach tamtejsze Wigry aż 4:0. Jak zawody oceniają trenerzy obu ekip?</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/kolejne-inwestycje-w-oze-i-termomodernizacje-dla-lubelskich-przedsiebiorcow,n,1000308529.html" class="news-lead  " title="Kolejne inwestycje w OZE i termomodernizację dla Lubelskich Przedsiębiorców">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/d31c1fcd624e182f41264a16befe9e39_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kolejne inwestycje w OZE i termomodernizację dla Lubelskich Przedsiębiorców">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kolejne inwestycje w OZE i termomodernizację dla Lubelskich Przedsiębiorców</span>
                            
                    </h2>
        <p class="news-lead__lead">O tym, że dywersyfikacja zasobów energetycznych jest priorytetowa nie trzeba nikogo przekonywać. Skutki pandemii COVID-19, jak i wojna w Ukrainie uderzyły w gospodarkę na każdym poziomie. Dlatego inwestycje w odnawialne źródła energii są jednym z priorytetów w budowaniu niezależności energetycznej. W lubelskim zakończył się nabór wniosków o dofinansowanie przedsięwzięć związanych z efektywnością energetyczną i OZE.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/kierowca-bolta-po-pijanemu-przewozil-pasazera-w-lublinie,n,1000308527.html" class="news-lead  " title="Kierowca Bolta po pijanemu przewoził pasażera w Lublinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/36c57afa88d5467142d7ee8c6ae9ec62_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kierowca Bolta po pijanemu przewoził pasażera w Lublinie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kierowca Bolta po pijanemu przewoził pasażera w Lublinie</span>
                            
                    </h2>
        <p class="news-lead__lead">Do 2 lat więzienia, wysoka grzywna i wieloletni zakaz kierowania pojazdami grozi 22-letniemu mieszkańcowi Świdnika. Kierowca udzielający usług przewozowych w aplikacji Bolt, po pijanemu wiózł pasażera.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-zaplacimy-wiecej-za-bilety-radni-zatwierdzili-podwyzke,n,1000308526.html" class="news-lead  " title="Lublin. Zapłacimy więcej za bilety komunikacji miejskiej. Zdradzamy, jak zaoszczędzić">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/73ba5c6125db01952cfeb7bfb358a4fd_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin. Zapłacimy więcej za bilety komunikacji miejskiej. Zdradzamy, jak zaoszczędzić">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Zapłacimy więcej za bilety komunikacji miejskiej. Zdradzamy, jak zaoszczędzić</span>
                            
                    </h2>
        <p class="news-lead__lead">Od 1 lipca zdrożeją wszystkie rodzaje biletów komunikacji miejskiej. Właśnie zgodziła się na to Rada Miasta, zatwierdzając prezydencki projekt nowej taryfy biletowej.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/z-gory-widzieli-co-dzieje-sie-na-tym-przejsciu-dla-pieszych-w-lublinie,n,1000308525.html" class="news-lead  " title="Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/6c63188f9d91d0a5b5ee46beb7389183_std_crd_292.jpg" class="news-lead__img lazyload" alt="Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Wideo</div>

        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie</span>
                            
                    </h2>
        <p class="news-lead__lead">W środę lubelscy policjanci patrolowali miejsca, w których najczęściej dochodzi do zdarzeń drogowych.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/tomasovia-w-koncowce-sezonu-skoncentruje-sie-na-pro-junior-system,n,1000308499.html" class="news-lead  " title="Tomasovia w końcówce sezonu skoncentruje się na Pro Junior System">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/d6f75596065a2ddcc4218b2764a223f5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tomasovia w końcówce sezonu skoncentruje się na Pro Junior System">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tomasovia w końcówce sezonu skoncentruje się na Pro Junior System</span>
                            
                    </h2>
        <p class="news-lead__lead">Tomasovia kilka dni temu oficjalnie straciła szanse na utrzymanie. W końcówce sezonu niebiesko-biali skupią się na utrzymaniu wysokiego, drugiego miejsca w klasyfikacji Pro Junior System, które będzie oznaczać nagrodę w wysokości 150 tysięcy złotych. Rozpoczęły się też rozmowy odnośnie planów na kolejne rozgrywki.</p>
    </div>
    
</a>
                        

        

<a href="/lukow/lukow-ma-wlasna-aplikacje-wiemy-ile-miasto-za-nia-zaplacilo,n,1000308462.html" class="news-lead  " title="Łuków ma własną aplikację. Wiemy ile miasto za nią zapłaciło">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/5029495e0337a799f0051847a79eef7e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Łuków ma własną aplikację. Wiemy ile miasto za nią zapłaciło">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Łuków ma własną aplikację. Wiemy ile miasto za nią zapłaciło</span>
                            
                    </h2>
        <p class="news-lead__lead">Łuków na wyciągnięcie ręki. I to dosłownie, bo samorząd uruchomił właśnie miejską aplikację, którą można zainstalować na smartfonie i być na bieżąco z tym, co dzieje się w mieście.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/dywany-shaggy-prosty-sposob-na-urozmaicenie-kazdego-wnetrza,n,1000308521.html" class="news-lead  " title="Dywany shaggy – prosty sposób na urozmaicenie każdego wnętrza">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/e52eaf4065330d10f76bcaf8e0c42d16_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dywany shaggy – prosty sposób na urozmaicenie każdego wnętrza">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dywany shaggy – prosty sposób na urozmaicenie każdego wnętrza</span>
                            
                    </h2>
        <p class="news-lead__lead">Dywan to jeden z tych elementów aranżacyjnych, które dodają pomieszczeniom przytulności i pozwalają na stworzenie w ich wnętrzu wyjątkowego klimatu. Na rynku dostępne są ich rozmaite modele. Jeden z nich stanowią dywany shaggy, które cieszą się dużą popularnością. Nie ma w tym nic dziwnego, gdyż pozwalają w prosty sposób urozmaicić każde wnętrze.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/kserokopiarka-do-biura-nowa-czy-poleasingowa,n,1000308519.html" class="news-lead  " title="Kserokopiarka do biura – nowa czy poleasingowa?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/be9fffcdd11bcc02edc1c1cc0db54212_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kserokopiarka do biura – nowa czy poleasingowa?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kserokopiarka do biura – nowa czy poleasingowa?</span>
                            
                    </h2>
        <p class="news-lead__lead">Kserokopiarka to wielofunkcyjne urządzenie, które ułatwia pracę w każdym biurze. Poszukując idealnego modelu do swojej firmy, mamy możliwość wybierania spośród sprzętu nowego oraz poleasingowego. Który z nich okaże się lepszy? Odpowiedzi na to pytanie udzielamy w tym artykule. Zachęcamy do lektury.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html" class="news-lead  " title="Restaurator z Zamościa: Nie chcesz to nie pomagaj. Ale... nie hejtuj">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/dfa07dbea74ae6f797a9bfa829cd6a60_std_crd_292.jpg" class="news-lead__img lazyload" alt="Restaurator z Zamościa: Nie chcesz to nie pomagaj. Ale... nie hejtuj">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Restaurator z Zamościa: Nie chcesz to nie pomagaj. Ale... nie hejtuj</span>
                            
                    </h2>
        <p class="news-lead__lead">Pestek w ziemniakach szukają ci, którzy nie mają o wojnie pojęcia – mówi zamojski restaurator. Od początku rosyjskiej agresji na Ukrainę pomaga uchodźcom. Robi to, co umie najlepiej – przygotowuje dla nich posiłki. Cieszy się, gdy widzi radość tych ludzi, ale czasem bywa przykro. Bo są ludzie, którym się to nie podoba.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/jak-wybrac-idealny-obraz-do-nowoczesnego-salonu,n,1000308515.html" class="news-lead  " title="Jak wybrać idealny obraz do nowoczesnego salonu?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/1ce056815cd8be1e611d7167b6fbf2b5_std_crd_292.png" class="news-lead__img lazyload" alt="Jak wybrać idealny obraz do nowoczesnego salonu?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jak wybrać idealny obraz do nowoczesnego salonu?</span>
                            
                    </h2>
        <p class="news-lead__lead">W ostatnich latach moda we wnętrzach nie zmienia się drastycznie. Cały czas królują wnętrza Glamour, typowe nowoczesne oraz loftowe.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/najwazniejsze-informacje-o-karniszach-jak-wybrac-wlasciwy-model,n,1000308513.html" class="news-lead  " title="Najważniejsze informacje o karniszach. Jak wybrać właściwy model?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/181c1bd59f041d8d701595f9ed64c3e6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Najważniejsze informacje o karniszach. Jak wybrać właściwy model?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Najważniejsze informacje o karniszach. Jak wybrać właściwy model?</span>
                            
                    </h2>
        <p class="news-lead__lead">Pomimo chwilowej mody na nagie okna, do łask ponownie wracają karnisze i zasłony. Nie ma w tym nic dziwnego! To ponadczasowe rozwiązanie, które pełni zarówno funkcję praktyczną, jak i estetyczną. Jeżeli też chcesz przyozdobić swoje okna, koniecznie zapoznaj się z naszym artykułem. Znajdziesz w nim wartościowe porady, które pomogą Ci w doborze idealnie pasujących karniszy.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/badania-profilaktyczne-w-chelmie-gdzie-je-wykonac,n,1000308511.html" class="news-lead  " title="Badania profilaktyczne w Chełmie – gdzie je wykonać?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/6a4869be51a6252c38946d816d8ddbb8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Badania profilaktyczne w Chełmie – gdzie je wykonać?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Badania profilaktyczne w Chełmie – gdzie je wykonać?</span>
                            
                    </h2>
        <p class="news-lead__lead">Szukasz sprawdzonego laboratorium medycznego w Chełmie, w którym możesz wykonać podstawowe badania profilaktyczne lub diagnostykę w kierunku przyczyn różnych dolegliwości? Możesz wybrać się do jednego z Punktów Pobrań ALAB laboratoria. Dowiedz się, jak w prosty sposób możesz zadbać o swoje zdrowie.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/dieta-przy-boreliozie-co-musisz-wiedziec,n,1000308509.html" class="news-lead  " title="Dieta przy boreliozie - co musisz wiedzieć">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/ce5b7c5004f6266fa4ed01b610374171_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dieta przy boreliozie - co musisz wiedzieć">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dieta przy boreliozie - co musisz wiedzieć</span>
                            
                    </h2>
        <p class="news-lead__lead">Borelioza to coraz bardziej znana na świecie choroba przenoszona przez kleszcze. Jest ona groźna, gdyż może zaatakować wszystkie rodzaje tkanek i narządów przez co skuteczność jej diagnozowania jest bardzo niska. Boreliozę wywołują krętki Borrelia, a najczęściej jest to: Borrelia burgdorferi, Borrelia garinii oraz Borrelia afzalii.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/niezbedne-wyposazenie-w-malej-gastronomii,n,1000308508.html" class="news-lead  " title="Niezbędne wyposażenie w małej gastronomii">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/bd4029dc3ba4e8144403ef6c4dfb483c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Niezbędne wyposażenie w małej gastronomii">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Niezbędne wyposażenie w małej gastronomii</span>
                            
                    </h2>
        <p class="news-lead__lead">Prowadzenie biznesu, jakim niewątpliwie jest mała gastronomia, potrzebuje odpowiedniego podejścia, pomysłu, czy wyposażenia. Dzisiaj zajmiemy się właśnie tą ostatnią kwestią. Każda gastronomia, zarówno mniejsza, jak i większa musi posiadać odpowiednie wyposażenie. Do takiego zalicza się wiele przedmiotów. Jeżeli chcesz poznać szczegóły, przeczytaj poradnik!</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/marek-saganowski-motor-lublin-w-chorzowie-jestesmy-w-stanie-zagrac-tak-samo-dobrze-jak-z-wigrami,n,1000308530.html" class="news-small   " title="Marek Saganowski (Motor Lublin): W Chorzowie jesteśmy w stanie zagrać tak samo dobrze jak z Wigrami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/0f8c8ce5ff039894f60287e92c3542a6_std_crd_120.jpg" class="news-small__img" alt="Marek Saganowski (Motor Lublin): W Chorzowie jesteśmy w stanie zagrać tak samo dobrze jak z Wigrami">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">12:56</span>
                                                        <span class="news-small__title-inner">Marek Saganowski (Motor Lublin): W Chorzowie jesteśmy w stanie zagrać tak samo dobrze jak z Wigrami</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/kierowca-bolta-po-pijanemu-przewozil-pasazera-w-lublinie,n,1000308527.html" class="news-small news-small--latest  " title="Kierowca Bolta po pijanemu przewoził pasażera w Lublinie">
    <div class="news-small__time-container">
        <div class="news-small__time">12:46</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Kierowca Bolta po pijanemu przewoził pasażera w Lublinie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/lublin-zaplacimy-wiecej-za-bilety-radni-zatwierdzili-podwyzke,n,1000308526.html" class="news-small news-small--latest  " title="Lublin. Zapłacimy więcej za bilety komunikacji miejskiej. Zdradzamy, jak zaoszczędzić">
    <div class="news-small__time-container">
        <div class="news-small__time">12:40</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin. Zapłacimy więcej za bilety komunikacji miejskiej. Zdradzamy, jak zaoszczędzić</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/z-gory-widzieli-co-dzieje-sie-na-tym-przejsciu-dla-pieszych-w-lublinie,n,1000308525.html" class="news-small news-small--latest  " title="Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie">
    <div class="news-small__time-container">
        <div class="news-small__time">12:34</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/tomasovia-w-koncowce-sezonu-skoncentruje-sie-na-pro-junior-system,n,1000308499.html" class="news-small news-small--latest  " title="Tomasovia w końcówce sezonu skoncentruje się na Pro Junior System">
    <div class="news-small__time-container">
        <div class="news-small__time">12:22</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Tomasovia w końcówce sezonu skoncentruje się na Pro Junior System</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lukow/lukow-ma-wlasna-aplikacje-wiemy-ile-miasto-za-nia-zaplacilo,n,1000308462.html" class="news-small news-small--latest  " title="Łuków ma własną aplikację. Wiemy ile miasto za nią zapłaciło">
    <div class="news-small__time-container">
        <div class="news-small__time">12:01</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Łuków ma własną aplikację. Wiemy ile miasto za nią zapłaciło</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zamosc/nie-chcesz-nie-pomagaj-ale-nie-hejtuj,n,1000308479.html" class="news-small news-small--latest  " title="Restaurator z Zamościa: Nie chcesz to nie pomagaj. Ale... nie hejtuj">
    <div class="news-small__time-container">
        <div class="news-small__time">11:29</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Restaurator z Zamościa: Nie chcesz to nie pomagaj. Ale... nie hejtuj</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/obiecanki-cacanki-a-ziemia-na-sprzedaz-zawiedziona-nawet-radna-z-klubu-prezydenta,n,1000308486.html" class="news-small   " title="Obiecanki cacanki, a ziemia na sprzedaż. &quot;Zawiedziona&quot; nawet radna z klubu prezydenta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/24e7e14223c87fabd1de7ac7000672b4_std_crd_120.JPG" class="news-small__img" alt="Obiecanki cacanki, a ziemia na sprzedaż. &quot;Zawiedziona&quot; nawet radna z klubu prezydenta">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Obiecanki cacanki, a ziemia na sprzedaż. &quot;Zawiedziona&quot; nawet radna z klubu prezydenta</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/pracownicy-firmy-z-lublina-pisza-list-rozpaczy-do-wojewody,n,1000308478.html" class="news-small   " title="Pracownicy firmy z Lublina piszą list rozpaczy do wojewody">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/003de64b92bac0cefb9665a48904552e_std_crd_120.JPG" class="news-small__img" alt="Pracownicy firmy z Lublina piszą list rozpaczy do wojewody">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pracownicy firmy z Lublina piszą list rozpaczy do wojewody</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/wigry-suwalki-motor-lublin-04-w-niedziele-mecz-o-awans-z-ruchem-chorzow,n,1000308497.html" class="news-small   " title="Wigry Suwałki – Motor Lublin 0:4. W niedzielę mecz o awans z Ruchem Chorzów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/443c5aa75baf7802403a34967b16495b_std_crd_120.jpg" class="news-small__img" alt="Wigry Suwałki – Motor Lublin 0:4. W niedzielę mecz o awans z Ruchem Chorzów">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wigry Suwałki – Motor Lublin 0:4. W niedzielę mecz o awans z Ruchem Chorzów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/wigry-suwalki-motor-lublin-04-zapis-relacji-na-zywo,n,1000308481.html" class="news-small   " title="Wigry Suwałki - Motor Lublin 0:4 (zapis relacji na żywo)">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/78957e72cc0fed26349e51552547eb5e_std_crd_120.jpg" class="news-small__img" alt="Wigry Suwałki - Motor Lublin 0:4 (zapis relacji na żywo)">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wigry Suwałki - Motor Lublin 0:4 (zapis relacji na żywo)</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zdrowie/malpia-ospa-dotarla-do-europy-jak-sie-przenosi-jakie-objawy-jaka-smiertelnosc,n,1000308475.html" class="news-small   " title="Małpia ospa dotarła do Europy. Jak się przenosi, jakie objawy, jaka śmiertelność?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/830d2cf733b7eaa348448a1d69b6602f_std_crd_120.jpg" class="news-small__img" alt="Małpia ospa dotarła do Europy. Jak się przenosi, jakie objawy, jaka śmiertelność?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Małpia ospa dotarła do Europy. Jak się przenosi, jakie objawy, jaka śmiertelność?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lubelska-drukarnia-ma-gest-dwa-tysiace-bajek-za-darmo,n,1000308470.html" class="news-small   " title="Lubelska drukarnia ma gest. Wydrukowała dwa tysiące bajek dla ukraińskich dzieci za darmo">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/a364132908385632349630cae4a471b0_std_crd_120.jpg" class="news-small__img" alt="Lubelska drukarnia ma gest. Wydrukowała dwa tysiące bajek dla ukraińskich dzieci za darmo">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelska drukarnia ma gest. Wydrukowała dwa tysiące bajek dla ukraińskich dzieci za darmo</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/ipn-znalazl-ludzkie-kosci-na-gorkach-czechowskich-stanowiska-tbv-i-miasta,n,1000308201.html" class="news-small   " title="IPN znalazł ludzkie kości na górkach czechowskich. Co na to TBV i miasto?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/0ca169379ba2194ec0223dce0374dbc0_std_crd_120.JPG" class="news-small__img" alt="IPN znalazł ludzkie kości na górkach czechowskich. Co na to TBV i miasto?">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">IPN znalazł ludzkie kości na górkach czechowskich. Co na to TBV i miasto?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/o-krolu-kazimierzu-wielkim-i-kaktusach-na-dloniach-politycy-pis-otworzyli-ostatni-odcinek-s19,n,1000308287.html" class="news-small   " title="O królu Kazimierzu Wielkim i kaktusach na dłoniach. Politycy PiS otworzyli odcinek S19">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/9240fea2a060a3840f004b151238bb3d_std_crd_120.jpg" class="news-small__img" alt="O królu Kazimierzu Wielkim i kaktusach na dłoniach. Politycy PiS otworzyli odcinek S19">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">O królu Kazimierzu Wielkim i kaktusach na dłoniach. Politycy PiS otworzyli odcinek S19</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/kierowcy-sie-doczekali-wreszcie-mozna-jezdzic-ostatnim-odcinkiem-s19-z-lublina-do-rzeszowa,n,1000308274.html" class="news-small   " title="Kierowcy się doczekali. Wreszcie można jeździć ostatnim odcinkiem S19 z Lublina do Rzeszowa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/bd2c61638c33311ed52be6a9090134c5_std_crd_120.jpg" class="news-small__img" alt="Kierowcy się doczekali. Wreszcie można jeździć ostatnim odcinkiem S19 z Lublina do Rzeszowa">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kierowcy się doczekali. Wreszcie można jeździć ostatnim odcinkiem S19 z Lublina do Rzeszowa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/polityka-prorodzinna-marszalka,n,1000308242.html" class="news-small   " title="Jak Michał Stawiarski porusza serca i otwiera portfele">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/41f01011c752e7b2d7d0ec0dda0771d9_std_crd_120.jpg" class="news-small__img" alt="Jak Michał Stawiarski porusza serca i otwiera portfele">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jak Michał Stawiarski porusza serca i otwiera portfele</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dramat-160-pracownikow-i-ich-rodzin-maz-glosowal-na-pis-ale-teraz,n,1000308320.html" class="news-small   " title="Dramat 160 pracowników i ich rodzin. &quot;Mąż głosował na PiS, ale teraz...&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/13f380fcbe976fadeb2b3bd464d666eb_std_crd_120.jpeg" class="news-small__img" alt="Dramat 160 pracowników i ich rodzin. &quot;Mąż głosował na PiS, ale teraz...&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dramat 160 pracowników i ich rodzin. &quot;Mąż głosował na PiS, ale teraz...&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/obiecanki-cacanki-a-ziemia-na-sprzedaz-zawiedziona-nawet-radna-z-klubu-prezydenta,n,1000308486.html" class="news-small   " title="Obiecanki cacanki, a ziemia na sprzedaż. &quot;Zawiedziona&quot; nawet radna z klubu prezydenta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/24e7e14223c87fabd1de7ac7000672b4_std_crd_120.JPG" class="news-small__img" alt="Obiecanki cacanki, a ziemia na sprzedaż. &quot;Zawiedziona&quot; nawet radna z klubu prezydenta">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Obiecanki cacanki, a ziemia na sprzedaż. &quot;Zawiedziona&quot; nawet radna z klubu prezydenta</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/krasnik/kierowcy-sie-doczekali-wreszcie-mozna-jezdzic-ostatnim-odcinkiem-s19-z-lublina-do-rzeszowa,n,1000308274.html" class="news-small   " title="Kierowcy się doczekali. Wreszcie można jeździć ostatnim odcinkiem S19 z Lublina do Rzeszowa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/bd2c61638c33311ed52be6a9090134c5_std_crd_120.jpg" class="news-small__img" alt="Kierowcy się doczekali. Wreszcie można jeździć ostatnim odcinkiem S19 z Lublina do Rzeszowa">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kierowcy się doczekali. Wreszcie można jeździć ostatnim odcinkiem S19 z Lublina do Rzeszowa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/nie-ugniemy-sie-przed-tym-szantazem-premier-o-wstrzymaniu-dostaw-gazu-przez-rosje,n,1000307108.html" class="news-small   " title="&quot;Nie ugniemy się przed tym szantażem&quot;. Premier o wstrzymaniu dostaw gazu przez Rosję">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/0ccf08d3d8ace10678013f2a3a4e2034_std_crd_120.jpg" class="news-small__img" alt="&quot;Nie ugniemy się przed tym szantażem&quot;. Premier o wstrzymaniu dostaw gazu przez Rosję">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Nie ugniemy się przed tym szantażem&quot;. Premier o wstrzymaniu dostaw gazu przez Rosję</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/kuria-ma-zaplacic-za-molestowanie-przez-ksiedza-sprawa-z-filmu-braci-sekielskich,n,1000308389.html" class="news-small   " title="Kuria ma zapłacić za molestowanie przez księdza. Sprawa z filmu braci Sekielskich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/2a2c9c03896e4e93c7216489cd82fe8a_std_crd_120.jpg" class="news-small__img" alt="Kuria ma zapłacić za molestowanie przez księdza. Sprawa z filmu braci Sekielskich">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kuria ma zapłacić za molestowanie przez księdza. Sprawa z filmu braci Sekielskich</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-chlopak-na-hulajnodze-potracony-na-przejsciu-kto-zawinil,n,1000307894.html" class="news-small   " title="Lublin. Chłopak na hulajnodze potrącony na przejściu dla pieszych. Kto zawinił?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/e4d87c5283b72b8bdde504ff51ea8bfc_std_crd_120.jpg" class="news-small__img" alt="Lublin. Chłopak na hulajnodze potrącony na przejściu dla pieszych. Kto zawinił?">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Chłopak na hulajnodze potrącony na przejściu dla pieszych. Kto zawinił?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/premier-ke-zaakceptowala-krajowy-plan-odbudowy,n,1000308202.html" class="news-small   " title="Premier: KE zaakceptowała krajowy plan odbudowy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/a1650d2d40649c1d6ac07f1e4063e8b7_std_crd_120.jpg" class="news-small__img" alt="Premier: KE zaakceptowała krajowy plan odbudowy">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Premier: KE zaakceptowała krajowy plan odbudowy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/polska-znowu-najbardziej-homofobicznym-krajem-unii-europejskiej-raport-teczowa-europa,n,1000307928.html" class="news-small   " title="Polska znowu najbardziej homofobicznym krajem Unii Europejskiej. Raport &quot;Tęczowa Europa&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/9d095f40fd1e31653d587d34048ffb93_std_crd_120.jpg" class="news-small__img" alt="Polska znowu najbardziej homofobicznym krajem Unii Europejskiej. Raport &quot;Tęczowa Europa&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Polska znowu najbardziej homofobicznym krajem Unii Europejskiej. Raport &quot;Tęczowa Europa&quot;</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/z-gory-widzieli-co-dzieje-sie-na-tym-przejsciu-dla-pieszych-w-lublinie,n,1000308525.html" class="news-medium wideo " title="Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/6c63188f9d91d0a5b5ee46beb7389183_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/dzieci-zginely-po-upadku-z-dziewiatego-pietra-matka-pod-wplywem-amfetaminy,n,1000308500.html" class="news-small news-small--alt  wideo" title="Dzieci zginęły po upadku z dziewiątego piętra. Matka pod wpływem amfetaminy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/c87cff73f3723137f6c9ecbbe667b3a2_std_crd_185.jpg" class="news-small__img lazyload" alt="Dzieci zginęły po upadku z dziewiątego piętra. Matka pod wpływem amfetaminy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dzieci zginęły po upadku z dziewiątego piętra. Matka pod wpływem amfetaminy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/parczew/lubelskie-nocny-poscig-ulicami-miasta-nagranie-z-radiowozu,n,1000308393.html" class="news-small news-small--alt  wideo" title="Lubelskie. Nocny pościg ulicami miasta. Nagranie z radiowozu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/a4dcc50b481972c91b8605e797d503ff_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Nocny pościg ulicami miasta. Nagranie z radiowozu">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Nocny pościg ulicami miasta. Nagranie z radiowozu</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/kuria-ma-zaplacic-za-molestowanie-przez-ksiedza-sprawa-z-filmu-braci-sekielskich,n,1000308389.html" class="news-small news-small--alt  wideo" title="Kuria ma zapłacić za molestowanie przez księdza. Sprawa z filmu braci Sekielskich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/2a2c9c03896e4e93c7216489cd82fe8a_std_crd_185.jpg" class="news-small__img lazyload" alt="Kuria ma zapłacić za molestowanie przez księdza. Sprawa z filmu braci Sekielskich">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kuria ma zapłacić za molestowanie przez księdza. Sprawa z filmu braci Sekielskich</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/to-juz-piec-lat-jak-go-nie-ma-rocznica-wyciecia-baobabu-na-placu-litewskim,n,1000308381.html" class="news-small news-small--alt  wideo" title="To już pięć lat jak go nie ma. Rocznica wycięcia Baobabu na placu Litewskim">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/70f1b815fc06f402bcc75a416d2a8c97_std_crd_185.JPG" class="news-small__img lazyload" alt="To już pięć lat jak go nie ma. Rocznica wycięcia Baobabu na placu Litewskim">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">To już pięć lat jak go nie ma. Rocznica wycięcia Baobabu na placu Litewskim</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/radzyn-podlaski/kompletnie-pijany-rosjanin-w-ciezarowce-szybko-z-polski-nie-wyjedzie,n,1000308281.html" class="news-small news-small--alt  wideo" title="Kompletnie pijany Rosjanin w ciężarówce. Szybko z Polski nie wyjedzie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/ffa50eedf8e6c8f8d46c76efad7ccba0_std_crd_185.jpg" class="news-small__img lazyload" alt="Kompletnie pijany Rosjanin w ciężarówce. Szybko z Polski nie wyjedzie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kompletnie pijany Rosjanin w ciężarówce. Szybko z Polski nie wyjedzie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zdrowie/niezwykla-rodzina-w-ktorej-urodzily-sie-podwojne-bliznieta,n,1000308279.html" class="news-small news-small--alt  wideo" title="Niezwykła rodzina, w której urodziły się podwójne bliźnięta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/ce84346150818f50bd9bd9fe6c5a63bf_std_crd_185.jpg" class="news-small__img lazyload" alt="Niezwykła rodzina, w której urodziły się podwójne bliźnięta">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Niezwykła rodzina, w której urodziły się podwójne bliźnięta</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/ostrzezenie-przed-notariuszem-w-ciagu-chwili-stracili-dorobek-zycia,n,1000308278.html" class="news-small news-small--alt  wideo" title="Ostrzeżenie przed notariuszem. W ciągu chwili stracili dorobek życia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/dccd820609b2da1f2c8dc42b777a0609_std_crd_185.jpg" class="news-small__img lazyload" alt="Ostrzeżenie przed notariuszem. W ciągu chwili stracili dorobek życia">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ostrzeżenie przed notariuszem. W ciągu chwili stracili dorobek życia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/kino/4dx-day-w-cinema-city-to-pierwsza-taka-akcja-w-polsce,n,1000308122.html" class="news-small news-small--alt  wideo" title="4DX Day w Cinema City. To pierwsza taka akcja w Polsce">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/32e09bc5a6e607b93b6fdd9a59935cde_std_crd_185.png" class="news-small__img lazyload" alt="4DX Day w Cinema City. To pierwsza taka akcja w Polsce">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            			<div class="news-label news-label--event">22 maja 2022, 8:00</div>
	
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">4DX Day w Cinema City. To pierwsza taka akcja w Polsce</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-nie-spodziewala-sie-ze-ktos-zarejestrowal-co-zrobila,n,1000308255.html" class="news-small news-small--alt  wideo" title="Lublin. Nie spodziewała się, że ktoś zarejestrował, co zrobiła">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/dcbbe5c2a41d3297808020f0f87c649d_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Nie spodziewała się, że ktoś zarejestrował, co zrobiła">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Nie spodziewała się, że ktoś zarejestrował, co zrobiła</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/spotkali-sie-przy-pokerowym-stoliku-nie-spodziewali-sie-takich-gosci,n,1000308213.html" class="news-small news-small--alt  wideo" title="Spotkali się przy pokerowym stoliku. Nie spodziewali się takich gości">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/62b7cddf13b0fb40f38e431c330b57a2_std_crd_185.jpg" class="news-small__img lazyload" alt="Spotkali się przy pokerowym stoliku. Nie spodziewali się takich gości">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Spotkali się przy pokerowym stoliku. Nie spodziewali się takich gości</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/zamosc/neurologia-w-szpitalu-papieskim-jak-spod-igly-pacjenci-zadowoleni,n,1000308414.html" class="news-medium foto " title="Neurologia w szpitalu „papieskim” jak spod igły. &quot;Warunki są naprawdę komfortowe&quot; [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/4b87f2be50ec7b12b7d6088e644f97ae_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Neurologia w szpitalu „papieskim” jak spod igły. &quot;Warunki są naprawdę komfortowe&quot; [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Neurologia w szpitalu „papieskim” jak spod igły. &quot;Warunki są naprawdę komfortowe&quot; [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/dzien-strazaka-2022-w-lublinie-medale-awanse-kluczyki-i-pokropek-zdjecia,n,1000308423.html" class="news-small news-small--alt  foto" title="Dzień Strażaka 2022. W Lublinie medale, awanse, kluczyki i pokropek [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/d07a3014c209d5cebf47c6e9767ceb25_std_crd_185.jpg" class="news-small__img lazyload" alt="Dzień Strażaka 2022. W Lublinie medale, awanse, kluczyki i pokropek [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dzień Strażaka 2022. W Lublinie medale, awanse, kluczyki i pokropek [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/egzamin-osmoklasisty-2022-arkusze-pytania-i-odpowiedzi,n,1000308412.html" class="news-small news-small--alt  foto" title="Egzamin ósmoklasisty 2022. Arkusze, pytania i odpowiedzi">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/f194869549a14f1485db588ad55d4d1c_std_crd_185.jpg" class="news-small__img lazyload" alt="Egzamin ósmoklasisty 2022. Arkusze, pytania i odpowiedzi">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Egzamin ósmoklasisty 2022. Arkusze, pytania i odpowiedzi</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/w-tym-szpitalu-na-leczenie-raka-nie-trzeba-czekac-miesiacami-zabiegi-sa-niemal-od-reki,n,1000308406.html" class="news-small news-small--alt  foto" title="W tym szpitalu na leczenie raka nie trzeba czekać miesiącami. Zabiegi są niemal od ręki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/c6c2dcb593335cb3cb4db8f3818eaa7c_std_crd_185.JPG" class="news-small__img lazyload" alt="W tym szpitalu na leczenie raka nie trzeba czekać miesiącami. Zabiegi są niemal od ręki">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W tym szpitalu na leczenie raka nie trzeba czekać miesiącami. Zabiegi są niemal od ręki</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/koszt-to-40-mln-zl-wiemy-co-sie-dzieje-ze-smieciami-mieszkancow-lublina,n,1000308405.html" class="news-small news-small--alt  foto" title="Koszt to 40 mln zł. Wiemy, co się dzieje ze śmieciami mieszkańców Lublina">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/b59a7bdfec8c8f79d9777b3dfa1bc6be_std_crd_185.jpg" class="news-small__img lazyload" alt="Koszt to 40 mln zł. Wiemy, co się dzieje ze śmieciami mieszkańców Lublina">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Koszt to 40 mln zł. Wiemy, co się dzieje ze śmieciami mieszkańców Lublina</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/to-juz-piec-lat-jak-go-nie-ma-rocznica-wyciecia-baobabu-na-placu-litewskim,n,1000308381.html" class="news-small news-small--alt  foto" title="To już pięć lat jak go nie ma. Rocznica wycięcia Baobabu na placu Litewskim">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/70f1b815fc06f402bcc75a416d2a8c97_std_crd_185.JPG" class="news-small__img lazyload" alt="To już pięć lat jak go nie ma. Rocznica wycięcia Baobabu na placu Litewskim">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">To już pięć lat jak go nie ma. Rocznica wycięcia Baobabu na placu Litewskim</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/minister-czarnek-otwiera-szkolna-strzelnice-szkolenia-wojskowe-to-dzisiaj-rzecz-nie-do-przecenienia,n,1000308375.html" class="news-small news-small--alt  foto" title="Minister Czarnek otwiera szkolną strzelnicę. &quot;Szkolenia wojskowe to dzisiaj rzecz nie do przecenienia&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/36df5b08ef82defcf432e924d003ccc6_std_crd_185.jpg" class="news-small__img lazyload" alt="Minister Czarnek otwiera szkolną strzelnicę. &quot;Szkolenia wojskowe to dzisiaj rzecz nie do przecenienia&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Minister Czarnek otwiera szkolną strzelnicę. &quot;Szkolenia wojskowe to dzisiaj rzecz nie do przecenienia&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/gdzie-dorabia-twoj-prezydent,n,1000308319.html" class="news-small news-small--alt  foto" title="Urzędowa pensja to za mało. Gdzie dorabiają prezydenci z Lubelskiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/b7ace14fd8885979492c64373c08b163_std_crd_185.jpg" class="news-small__img lazyload" alt="Urzędowa pensja to za mało. Gdzie dorabiają prezydenci z Lubelskiego">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Pierwsza strona dziennika</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Urzędowa pensja to za mało. Gdzie dorabiają prezydenci z Lubelskiego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/30-lat-elewarru-huczna-impreza-w-zamosciu,n,1000308300.html" class="news-small news-small--alt  foto" title="Tak się bawi, tak się bawi... Elewarr. Huczna impreza na 30-lecie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/6e86eab9d114a441ece9fa0628b82557_std_crd_185.jpg" class="news-small__img lazyload" alt="Tak się bawi, tak się bawi... Elewarr. Huczna impreza na 30-lecie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tak się bawi, tak się bawi... Elewarr. Huczna impreza na 30-lecie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tak-sie-swietuje-urodziny-osiedla-w-lublinie-krasnoludki-sa-na-swiecie,n,1000308313.html" class="news-small news-small--alt  foto" title="Tak się świętuje urodziny patronki osiedla w Lublinie.  Krasnoludki są na świecie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/c03440018a4107679d68835632e48737_std_crd_185.jpg" class="news-small__img lazyload" alt="Tak się świętuje urodziny patronki osiedla w Lublinie.  Krasnoludki są na świecie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tak się świętuje urodziny patronki osiedla w Lublinie.  Krasnoludki są na świecie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/radzyn-podlaski/rozbite-audi-i-zniszczone-ogrodzenie-39-latek-wypilem-tylko-jedno-piwo,n,1000308306.html" class="news-small news-small--alt  foto" title="Rozbite audi i zniszczone ogrodzenie. 39-latek: Wypiłem tylko jedno piwo">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/59b5a1de3c72467c83fe90aee616f3bf_std_crd_185.jpg" class="news-small__img lazyload" alt="Rozbite audi i zniszczone ogrodzenie. 39-latek: Wypiłem tylko jedno piwo">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rozbite audi i zniszczone ogrodzenie. 39-latek: Wypiłem tylko jedno piwo</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					// captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        




        </body>
</html>