<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia lukę w składzie - Dziennik Wschodni </title>
    <meta name="description" content="Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia kadrową lukę po Karolinie Puss. We wtorek na swój pierwszy trening w hali MOSiR przyjechała Anna Pawłowska z pierwszoligowego AZS Uniwersytetu Warszawskiego " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a34ca3abf951b0deba42478181b20887" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie,n,1000251296.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia lukę w składzie - Dziennik Wschodni " />
    <meta property="og:description" content="Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia kadrową lukę po Karolinie Puss. We wtorek na swój pierwszy trening w hali MOSiR przyjechała Anna Pawłowska z pierwszoligowego AZS Uniwersytetu Warszawskiego ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie,n,1000251296.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2019/2019-09/f3dc42a51c7c383ed0301a3176f5d6b3_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2019/2019-09/f3dc42a51c7c383ed0301a3176f5d6b3_std_crd_615.jpg?1569478697" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie,n,1000251296.html?1569478697" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2019/2019-09/f3dc42a51c7c383ed0301a3176f5d6b3_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/",
                "name": "Sport"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/koszykowka/",
                "name": "Koszykówka"
            }
        },{
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga-kobiet/",
                "name": "ENERGA BASKET LIGA KOBIET"
            }
        },{
            "@type": "ListItem",
            "position": 5,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie,n,1000251296.html",
                "name": "Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia lukę w składzie"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia lukę w składzie",
        "datePublished": "2019-09-26T08:00:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2019/2019-09/f3dc42a51c7c383ed0301a3176f5d6b3_std_crd_830.jpg"
        ],
                "author": "Krzysztof Kurasiewicz",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie,n,1000251296.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?a34ca3abf951b0deba42478181b20887" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1569478697" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/sport.css?1569478697" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    </head>
<body class="l-body l-body--sport" data-ad-section="sport">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>




<div class="l-container">

    <header class="l-header">
                <div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52260908" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <a href="/sport" class="header-color header-color--sport">Sport</a>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fsport%2Fkoszykowka%2Fenerga-basket-liga-kobiet%2Fpszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie%2Cn%2C1000251296.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    czwartek, 26
                                września 2019 r.
        </a>
    </div>


</div>
<div class="l-content--sport">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/sport/pilka-nozna/" class="sub-menu__link sub-menu__link--5788 ">
                        Piłka nożna
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/" class="secondary-menu__link secondary-menu__link--5795 ">
                                        I LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ii-liga-pilka-nozna/" class="secondary-menu__link secondary-menu__link--6130 ">
                                        II LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5799 ">
                                        BIALSKOPODLASKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ekstraklasa-kobiet/" class="secondary-menu__link secondary-menu__link--5803 ">
                                        EKSTRAKLASA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/zamojska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5802 ">
                                        ZAMOJSKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/lubelska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5801 ">
                                        Lubelska Klasa Okręgowa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/chelmska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5800 ">
                                        CHEŁMSKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska/" class="secondary-menu__link secondary-menu__link--5798 ">
                                        IV LIGA LUBELSKA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iii-liga-gr-iv/" class="secondary-menu__link secondary-menu__link--5796 ">
                                        III liga gr. IV
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ekstraklasa/" class="secondary-menu__link secondary-menu__link--5794 ">
                                        Ekstraklasa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/reprezentacja/" class="secondary-menu__link secondary-menu__link--5793 ">
                                        Reprezentacja
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/inne-pilka-nozna/" class="secondary-menu__link secondary-menu__link--5804 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/koszykowka/" class="sub-menu__link sub-menu__link--5810 ">
                        Koszykówka
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/inne-koszykowka/" class="secondary-menu__link secondary-menu__link--5809 ">
                                        INNE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/energa-basket-liga/" class="secondary-menu__link secondary-menu__link--5805 ">
                                        ENERGA BASKET LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/energa-basket-liga-kobiet/" class="secondary-menu__link secondary-menu__link--5806 is-active">
                                        ENERGA BASKET LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/i-liga-kobiet-koszykowka/" class="secondary-menu__link secondary-menu__link--5807 ">
                                        I LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/" class="secondary-menu__link secondary-menu__link--5808 ">
                                        II LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/pilka-reczna/" class="sub-menu__link sub-menu__link--5816 ">
                        Piłka ręczna
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/superliga/" class="secondary-menu__link secondary-menu__link--5811 ">
                                        SUPERLIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/superliga-kobiet/" class="secondary-menu__link secondary-menu__link--5812 ">
                                        SUPERLIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5813 ">
                                        I LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/i-liga-kobiet-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5814 ">
                                        I LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/inne-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5815 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/siatkowka/" class="sub-menu__link sub-menu__link--5824 ">
                        SIATKÓWKA
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/ii-liga-mezczyzn-siatkowka/" class="secondary-menu__link secondary-menu__link--5821 ">
                                        II LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/ii-liga-kobiet-siatkowka/" class="secondary-menu__link secondary-menu__link--5822 ">
                                        II LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/inne-siatkowka/" class="secondary-menu__link secondary-menu__link--5823 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/zuzel/" class="sub-menu__link sub-menu__link--5820 ">
                        ŻUŻEL
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/inne-dyscypliny/" class="sub-menu__link sub-menu__link--5839 ">
                        INNE
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/biegi/" class="secondary-menu__link secondary-menu__link--5825 ">
                                        BIEGI
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/boks/" class="secondary-menu__link secondary-menu__link--5826 ">
                                        BOKS
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/futbol-amerykanski/" class="secondary-menu__link secondary-menu__link--5827 ">
                                        FUTBOL AMERYKAŃSKI
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/futsal/" class="secondary-menu__link secondary-menu__link--5828 ">
                                        FUTSAL
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/lekkoatletyka/" class="secondary-menu__link secondary-menu__link--5829 ">
                                        LEKKOATLETYKA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/motocross/" class="secondary-menu__link secondary-menu__link--5830 ">
                                        MOTOCROSS
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/plywanie/" class="secondary-menu__link secondary-menu__link--5831 ">
                                        PŁYWANIE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/podnoszenie-ciezarow/" class="secondary-menu__link secondary-menu__link--5832 ">
                                        PODNOSZENIE CIĘŻARÓW
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/rugby/" class="secondary-menu__link secondary-menu__link--5833 ">
                                        RUGBY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/siatkowka-plazowa/" class="secondary-menu__link secondary-menu__link--5834 ">
                                        SIATKÓWKA PLAŻOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/skoki-narciarskie/" class="secondary-menu__link secondary-menu__link--5835 ">
                                        SKOKI NARCIARSKIE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/tenis-stolowy/" class="secondary-menu__link secondary-menu__link--5836 ">
                                        TENIS STOŁOWY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/zapasy/" class="secondary-menu__link secondary-menu__link--5837 ">
                                        ZAPASY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/inne-dyscypliny2/" class="secondary-menu__link secondary-menu__link--5838 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>	
		
		
		
		
	<!-- breaking news -->

    </header>

    <div class="l-placeholder-menu"></div>

    <div class="l-content wrapper cf">
            
            
        
                        <div id="ad-artykul-wide-1" class="ad-container"></div>
            

        	
		
	
        <div class="clearfix"></div>

                    <div class="l-content__left">

                                  
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/sport/koszykowka/energa-basket-liga-kobiet/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			ENERGA BASKET LIGA KOBIET		</h2>
	</a>
	<a href="/data.html?date_begin=26-09-2019&date_end=26-09-2019&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		8:00
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/sport/" class="breadcrumbs__link">Sport</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/sport/koszykowka/" class="breadcrumbs__link">Koszykówka</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/sport/koszykowka/energa-basket-liga-kobiet/" class="breadcrumbs__link">ENERGA BASKET LIGA KOBIET</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia lukę w składzie
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Krzysztof Kurasiewicz">Krzysztof Kurasiewicz</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie,n,1000251296.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (1)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">1</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/f3dc42a51c7c383ed0301a3176f5d6b3_std_crd_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. AZS UW/Facebook)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia kadrową lukę po Karolinie Puss. We wtorek na swój pierwszy trening w hali MOSiR przyjechała Anna Pawłowska z pierwszoligowego AZS Uniwersytetu Warszawskiego</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
                        <div id="ad-artykul-left-1" class="ad-container"></div>
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Wiadomo, &#380;e Puss wypad&#322;a z&nbsp;gry na co najmniej kilka miesi&#281;cy, dlatego klub postanowi&#322; si&#281; wzmocni&#263;. Paw&#322;owska ma 23 lata i&nbsp;gra na pozycji rozgrywaj&#261;cej i rzucaj&#261;cego obro&#324;cy. W ubieg&#322;ym sezonie by&#322;a wiod&#261;c&#261; postaci&#261; w&nbsp;ekipie AZS UW &ndash; notowa&#322;a &#347;rednio 16.3 punktu oraz 2.7 asysty. Do tej pory nie mia&#322;a okazji sprawdzi&#263; si&#281; na parkietach&nbsp;Energa Basket Ligi Kobiet.</p>
<p>W najbli&#380;szy weekend &bdquo;Pszcz&oacute;&#322;ki&rdquo; pojad&#261; do Torunia na towarzyski turniej, zgodnie z wcze&#347;niejszymi ustaleniami. Jest to o tyle ciekawe, &#380;e jeszcze wczoraj Komisja Odwo&#322;awcza Polskiego Zwi&#261;zku Koszyk&oacute;wki obradowa&#322;a, czy w og&oacute;le dopuszcza&#263; MMKS Katarzynki do tegorocznych rozgrywek.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/koszykarscy-cyrkowcy-z-harlem-globetrotters-ponownie-odwiedza-lublin,n,1000251097.html" class="news-smedium  " title="Koszykarscy cyrkowcy z Harlem Globetrotters ponownie odwiedzą Lublin">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/082093753e6675a003e01c0d8b69d47d_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Koszykarscy cyrkowcy z Harlem Globetrotters ponownie odwiedzą Lublin">
                    
            <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Koszykarscy cyrkowcy z Harlem Globetrotters ponownie odwiedzą Lublin</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (8)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">8</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
								    

        

<a href="/jaki-ksztalt-bedzie-miala-energa-basket-liga-kobiet-w-tym-sezonie-jeden-zespol-walczy-o-licencje,n,1000251109.html" class="news-smedium  " title="Jaki kształt będzie miała Energa Basket Liga Kobiet w tym sezonie? Jeden zespół walczy o licencję">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/e3ba8df1eeefb1b8b9306bdbcfaaef8e_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Jaki kształt będzie miała Energa Basket Liga Kobiet w tym sezonie? Jeden zespół walczy o licencję">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Jaki kształt będzie miała Energa Basket Liga Kobiet w tym sezonie? Jeden zespół walczy o licencję</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
								    

        

<a href="/polskie-koszykarki-nie-podbily-kanady-w-ostatnim-turnieju-womens-series-3x3,n,1000251291.html" class="news-smedium  " title="Polskie koszykarki nie podbiły Kanady w ostatnim turnieju Women&#039;s Series 3x3">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/01b588184fe28a523ff52cea25b26c31_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Polskie koszykarki nie podbiły Kanady w ostatnim turnieju Women&#039;s Series 3x3">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Polskie koszykarki nie podbiły Kanady w ostatnim turnieju Women&#039;s Series 3x3</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=koszykowka,2484">
						koszykówka
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=pszczolka-polski-cukier-azs-umcs-lublin,20914">
						pszczółka polski cukier azs umcs lublin
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=energa-basket-liga-kobiet,28436">
						Energa Basket Liga Kobiet
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=eblk,28501">
						eblk
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=anna-pawlowska,33399">
						Anna Pawłowska
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


	</div>

	

	 
		 
		<div class="comments"  data-id="229232" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1199&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1199&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1199&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">1</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-192018" data-id="192018" class="comment">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					10 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Brawa dla władz za bardzo ciekawy transfer. Statystyki z ubiegłego sezonu napawają sporym optymizmem
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-192018" data-id="192018" class="comment">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					10 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Brawa dla władz za bardzo ciekawy transfer. Statystyki z ubiegłego sezonu napawają sporym optymizmem
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" href="https://www.dziennikwschodni.pl/forum/o-wszystkim/o-wszystkim/pszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie,t,229232.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">1</span>				</a>
			
		</div>


		
                        <div id="ad-artykul-left-3" class="ad-container"></div>
            


		
                        
                <div class="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                    <div class="add-comment__form">
                        <input type="hidden" value="ENERGA BASKET LIGA KOBIET " name="category">
                        <input type="hidden" value="1000251296" name="news_id">
                        <input type="hidden" value="Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia lukę w składzie" name="title">
                        <input type="hidden" value="1251795a73bcbb40faf15fa82cf244bb" name="sign">
                        <input type="hidden" value="/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie,n,1000251296.html" name="link">
                        <input type="hidden" value="n" name="source_type">
                        <textarea class="add-comment__content"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>

                        <div class="add-comment__author">
                                                            <input type="text" name="user" class="add-comment__author-input" style="" placeholder="Podpis (opcjonalnie)">
                                <a class="add-comment__login" href="/profil/logowanie.html?next=/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie,n,1000251296.html">Zaloguj się</a>
                                                    </div>

                        <div class="add-comment__captcha-container">

                            <div class="add-comment__captcha">
                                <div class="add-comment__captcha-inner forum-g-recaptcha">
                                    <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
                                </div>
                            </div>

                            <div class="add-comment__captcha-text">
                                Zaznacz "Nie jestem robotem", by dodać komentarz:
                            </div>
                        </div>

                        <div class="add-comment__error"></div>

                        <button class="btn btn-danger add-comment__button" disabled>Dodaj komentarz</button>
                    </div>

                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/co-gdzie-kiedy/teatr/spektakle-uczestnikow-warsztatow-w-ddk-weglin,n,1000251230.html" class="news-lead  " title="Spektakle uczestników warsztatów w DDK Węglin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/b5de12c751c1db69772e088e0d537950_std_crd_292.png" class="news-lead__img lazyload" alt="Spektakle uczestników warsztatów w DDK Węglin">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">26 września 2019, 18:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Spektakle uczestników warsztatów w DDK Węglin</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Dzielnicowy Dom Kultury Węglin (ul. Judyma 2a) zaprasza na wieczór ze spektaklami "To ja, Telimena" i "Wieszcz, Wicia, wieszcz" w wykonaniu Uczestniczek Warsztatów Słowa. Pokaz odbędzie się 26 września o godz. 18.</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-azs-umcs-lublin-uzupelnia-luke-w-skladzie,n,1000251296.html" class="news-lead  " title="Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia lukę w składzie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/f3dc42a51c7c383ed0301a3176f5d6b3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia lukę w składzie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia lukę w składzie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Pszczółka Polski Cukier AZS UMCS Lublin uzupełnia kadrową lukę po Karolinie Puss. We wtorek na swój pierwszy trening w hali MOSiR przyjechała Anna Pawłowska z pierwszoligowego AZS Uniwersytetu Warszawskiego</p>
    </div>
    
</a>
                        

        

<a href="/polityka/tepil-bolszewikow-grozil-uczestnikom-marszu-rownosci-dzis-fascynuje-sie-leszkiem-millerem-i-chce-do-sld,n,1000251336.html" class="news-lead  " title="Tępił „bolszewików”, groził uczestnikom Marszu Równości. Dziś fascynuje się Leszkiem Millerem i chce do SLD">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/0d9b5abd336790bb24a1779565352462_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tępił „bolszewików”, groził uczestnikom Marszu Równości. Dziś fascynuje się Leszkiem Millerem i chce do SLD">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tępił „bolszewików”, groził uczestnikom Marszu Równości. Dziś fascynuje się Leszkiem Millerem i chce do SLD</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (13)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">13</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Rok temu groził uczestnikom Marszu Równości, a jego politycznym idolem był Janusz Korwin-Mikke. Dziś fascynuje się Leszkiem Millerem i chce zostać członkiem Sojuszu Lewicy Demokratycznej. – Chcę udowodnić, że każdy człowiek może zmienić poglądy i ma do tego prawo – deklaruje</p>
    </div>
    
</a>
                        

        

<a href="/lublin/zglos-uwagi-obmysl-atrakcje,n,1000251330.html" class="news-lead  " title="Lublin: Nowy park ma być sześć razy większy od Ogrodu Saskiego. Kończą się konsultacje społeczne">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/1d4aaaba032d257b3cb1092b26da3ec9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Nowy park ma być sześć razy większy od Ogrodu Saskiego. Kończą się konsultacje społeczne">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Nowy park ma być sześć razy większy od Ogrodu Saskiego. Kończą się konsultacje społeczne</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (14)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">14</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Piątek będzie ostatnim dniem konsultacji w sprawie nowego parku Nadrzecznego, który miałby zająć powierzchnię sześć razy większą od Ogrodu Saskiego. Park planowany jest wzdłuż obu brzegów Bystrzycy między ul. Żeglarską a mostem przy Janowskiej. Jutro będzie też można porozmawiać z autorami koncepcji</p>
    </div>
    
</a>
                        

        

<a href="/jedynki/pierwsza-strona-dziennika-wschodniego-26092019,n,1000251338.html" class="news-lead  " title="Pierwsza strona Dziennika Wschodniego z 26.09.2019">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/bfe1ee4f8c5fa8e0b660b486a81f95d5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pierwsza strona Dziennika Wschodniego z 26.09.2019">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pierwsza strona Dziennika Wschodniego z 26.09.2019</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead"></p>
    </div>
    
</a>
                        

        

<a href="/lubelskie/nowe-pociagi-z-nowego-sacza,n,1000251337.html" class="news-lead  " title="Lubelskie wybrało dostawcę nowych pociągów elektrycznych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/147012fa3a48ce382256f549d452f310_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie wybrało dostawcę nowych pociągów elektrycznych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie wybrało dostawcę nowych pociągów elektrycznych</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (14)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">14</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W środę wybrany został dostawca ośmiu pociągów elektrycznych, które zostaną kupione przez samorząd województwa do obsługi połączeń regionalnych, np. z Lublina do Chełma, Dęblina, Kraśnika oraz lotniska w Świdniku. Przetarg wygrała nowosądecka firma Newag, która nie była najtańsza, ale obiecała szybszą dostawę niż konkurująca z nią bydgoska Pesa.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-podlasie-41-meczarnie-na-arenie-lublin,n,1000251343.html" class="news-lead  " title="Motor Lublin - Podlasie Biała Podlaska 4:1. Męczarnie na Arenie Lublin [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/e70faffaa0ec412aeced67d0d7b62217_std_crd_292.jpg" class="news-lead__img lazyload" alt="Motor Lublin - Podlasie Biała Podlaska 4:1. Męczarnie na Arenie Lublin [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Motor Lublin - Podlasie Biała Podlaska 4:1. Męczarnie na Arenie Lublin [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (13)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">13</span>
    </span>
		    <span class="news-social__item" title="komentarze (16)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">16</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Nie było to piękne spotkanie, ale najważniejsze są trzy punkty. W środę piłkarze Motoru pokonali w zaległym meczu Podlasie Biała Podlaska 4:1

</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-reczna/superliga/azoty-pulawy-grupa-azoty-tarnow-2818-tylko-poczatek-mieli-trudny,n,1000251342.html" class="news-lead  " title="Azoty Puławy – Grupa Azoty Tarnów 28:18. Tylko początek mieli trudny">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/6acff8ba80294f77f0854a1ac227d1d5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Azoty Puławy – Grupa Azoty Tarnów 28:18. Tylko początek mieli trudny">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Azoty Puławy – Grupa Azoty Tarnów 28:18. Tylko początek mieli trudny</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W spotkaniu rozegranym awansem Azoty Puławy pokonały beniaminka Grupę Azoty Tarnów 28:18

</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/inne-pilka-nozna/puchar-polski-sypnelo-niespodziankami,n,1000251341.html" class="news-lead  " title="Puchar Polski. Sypnęło niespodziankami">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/e2df3ca9103efa4f69a25a58174e398b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Puchar Polski. Sypnęło niespodziankami">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Puchar Polski. Sypnęło niespodziankami</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W środę rozegrano kolejną rundę rozgrywek o Puchar Polski</p>
    </div>
    
</a>
                        

        

<a href="/lublin/umowa-juz-jest-pierwsi-pacjenci-za-trzy-lata,n,1000251335.html" class="news-lead  " title="Wielka rozbudowa szpitala przy ul. Staszica w  Lublinie. Umowa podpisana">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/96c00cbd8d2bab7da4c59fa5491ebf69_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wielka rozbudowa szpitala przy ul. Staszica w  Lublinie. Umowa podpisana">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wielka rozbudowa szpitala przy ul. Staszica w  Lublinie. Umowa podpisana</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (52)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">52</span>
    </span>
		    <span class="news-social__item" title="komentarze (8)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">8</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Szpital kliniczny nr 1 w Lublinie podpisał w środę umowę ze spółką Budimex na realizację największej części wieloletniego projektu przebudowy i rozbudowy lecznicy – przy ul. Staszica 16. Pierwsi pacjenci trafią tam prawdopodobnie pod koniec 2022 roku.
</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-po-szalonym-meczu-lepsza-od-znicza-pruszkow,n,1000251340.html" class="news-lead  " title="Chełmianka po szalonym meczu lepsza od Znicza Pruszków!">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/ebcf35a2f3c111548a9876043885e6c1_std_crd_292.jpg" class="news-lead__img lazyload" alt="Chełmianka po szalonym meczu lepsza od Znicza Pruszków!">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Chełmianka po szalonym meczu lepsza od Znicza Pruszków!</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Co to był za mecz! Chełmianka po szalonym spotkaniu pokonała w ramach I rundy Totolotek Pucharu Polski drugoligowy Znicz Pruszków. Po 120 minutach walki było 3:3, a biało-zieloni okazali się lepsi w konkursie rzutów karnych, który wygrali 5:4</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/gryf-gornik-13-udana-wyprawa-do-slupska,n,1000251339.html" class="news-lead  " title="Gryf - Górnik 1:3. Udana wyprawa do Słupska">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/ce0ea0de31a92a4dc54c67622378cb4d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Gryf - Górnik 1:3. Udana wyprawa do Słupska">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Gryf - Górnik 1:3. Udana wyprawa do Słupska</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Górnik Łęczna w dobrym stylu zameldował się w 1/16 finału Pucharu Polski

</p>
    </div>
    
</a>
                        

        

<a href="/lublin/dozynkowa-sie-doczekala,n,1000251331.html" class="news-lead  " title="Lublin: Rusza remont ul. Dożynkowej. Odnowione będą też inne ulice">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/6b0d62c1b01f3a6d5171d2d43f544336_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Rusza remont ul. Dożynkowej. Odnowione będą też inne ulice">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Rusza remont ul. Dożynkowej. Odnowione będą też inne ulice</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (9)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">9</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Do 20 listopada odnowiona ma być ul. Dożynkowa, jedna z głównych dróg dojazdowych do osiedli na północy Ponikwody. Kierowców czekają utrudnienia w ruchu. Podobne szybkie remonty ma przejść tej jesieni jeszcze kilka innych ulic</p>
    </div>
    
</a>
                        

        

<a href="/leczna/stypendia-dla-przyszlych-gornikow,n,1000251320.html" class="news-lead  " title="Stypendia dla przyszłych górników">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/b772ca4cde026295b6debbd19aa42dce_std_crd_292.jpg" class="news-lead__img lazyload" alt="Stypendia dla przyszłych górników">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Stypendia dla przyszłych górników</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">40 uczniów otrzymało stypendia LW Bogdanka za wyróżniające wyniki w nauce przedmiotów technicznych. 
</p>
    </div>
    
</a>
                        

        

<a href="/chelm/sa-pieniadze-na-s12-do-dorohuska,n,1000251318.html" class="news-lead  " title="Są pieniądze na budowę S12 Piaski-Dorohusk">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/a3cd4d48acaf1a2b1153044d17f0bd6a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Są pieniądze na budowę S12 Piaski-Dorohusk">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Są pieniądze na budowę S12 Piaski-Dorohusk</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (20)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">20</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W środę w Stołpiu koło Chełma wicepremier Jacek Sasin oraz minister infrastruktury Andrzej Adamczyk ogłosili dofinansowanie w wysokości 2,5 miliarda złotych do inwestycji S12 na odcinku Piaski-Dorohusk.
</p>
    </div>
    
</a>
            	
	

            </div>
                
        
                            <div class="l-content__right">

                    	
	<div class="sport-scores-widget">
	<div class="header-color header-color--block header-color--green sport-scores-widget__heading">ENERGA BASKET LIGA KOBIET</div>
	<div class="sport-scores-widget__round">26. KOLEJKA</div>
	
			<h2 class="sport-scores-widget__heading-secondary">Wyniki:</h2>

		<div class="clearfix"></div>

		<table class="sport-table">
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Widzew Łódź&nbsp;-&nbsp;Arka Gdynia</td>
		            <td class="sport-table__cell sport-table__cell--score">75:77</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Sunreef Yachts Politechnika Gd.&nbsp;-&nbsp;Enea Gorzów Wlkp.</td>
		            <td class="sport-table__cell sport-table__cell--score">51:89</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Energa Toruń&nbsp;-&nbsp;Ślęza Wrocław</td>
		            <td class="sport-table__cell sport-table__cell--score">75:69</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">CCC Polkowice&nbsp;-&nbsp;Artego Bydgoszcz</td>
		            <td class="sport-table__cell sport-table__cell--score">61:44</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Pszczółka AZS UMCS Lublin&nbsp;-&nbsp;PGE MKK Siedlce</td>
		            <td class="sport-table__cell sport-table__cell--score">102:58</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Enea AZS Poznań&nbsp;-&nbsp;Wisła CanPack Kraków</td>
		            <td class="sport-table__cell sport-table__cell--score">50:91</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Ostrovia Ostrów Wlkp.&nbsp;-&nbsp;</td>
		            <td class="sport-table__cell sport-table__cell--score">pauza</td>
		        </tr>
		    		</table>
	</div>

    

                        <div id="ad-artykul-right-1" class="ad-container"></div>
            
	<div class="sport-table-widget">
		<h2 class="sport-scores-widget__heading-secondary">Tabela:</h2>

		<table class="sport-table">
		    		        <tr class="sport-table__row sport-table__row--leader">
		            <td class="sport-table__cell sport-table__cell--no">1.</td>
		            <td class="sport-table__cell sport-table__cell--team">CCC Polkowice</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">46</td>
		            <td class="sport-table__cell sport-table__cell--goals">1963-1443</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">2.</td>
		            <td class="sport-table__cell sport-table__cell--team">Energa Toruń</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">43</td>
		            <td class="sport-table__cell sport-table__cell--goals">1994-1625</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">3.</td>
		            <td class="sport-table__cell sport-table__cell--team">Artego</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">42</td>
		            <td class="sport-table__cell sport-table__cell--goals">1788-1588</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">4.</td>
		            <td class="sport-table__cell sport-table__cell--team">Arka Gdynia</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">41</td>
		            <td class="sport-table__cell sport-table__cell--goals">1866-1646</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">5.</td>
		            <td class="sport-table__cell sport-table__cell--team">Wisła Kraków</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">40</td>
		            <td class="sport-table__cell sport-table__cell--goals">1873-1585</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">6.</td>
		            <td class="sport-table__cell sport-table__cell--team">Ślęza Wrocław</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">40</td>
		            <td class="sport-table__cell sport-table__cell--goals">1798-1641</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">7.</td>
		            <td class="sport-table__cell sport-table__cell--team">Gorzów Wlkp.</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">38</td>
		            <td class="sport-table__cell sport-table__cell--goals">2020-1709</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">8.</td>
		            <td class="sport-table__cell sport-table__cell--team">Pszczółka</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">35</td>
		            <td class="sport-table__cell sport-table__cell--goals">1750-1726</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">9.</td>
		            <td class="sport-table__cell sport-table__cell--team">Widzew Łódź</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">31</td>
		            <td class="sport-table__cell sport-table__cell--goals">1680-1926</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">10.</td>
		            <td class="sport-table__cell sport-table__cell--team">Politechnika Gdańska</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">30</td>
		            <td class="sport-table__cell sport-table__cell--goals">1606-1922</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">11.</td>
		            <td class="sport-table__cell sport-table__cell--team">MKK Siedlce</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">29</td>
		            <td class="sport-table__cell sport-table__cell--goals">1684-2105</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">12.</td>
		            <td class="sport-table__cell sport-table__cell--team">Enea Poznań</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">27</td>
		            <td class="sport-table__cell sport-table__cell--goals">1613-2074</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">13.</td>
		            <td class="sport-table__cell sport-table__cell--team">Ostrovia</td>
		            <td class="sport-table__cell sport-table__cell--matches">24</td>
		            <td class="sport-table__cell sport-table__cell--points">26</td>
		            <td class="sport-table__cell sport-table__cell--goals">1372-2017</td>
		        </tr>
		    		</table>
	</div>

    

                        <div id="ad-artykul-right-2" class="ad-container"></div>
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

	
	<div class="sport-calendar-widget">
            <div class="header-color header-color--green">Kalendarz Sportowy</div>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-6-8-wrzesnia,n,1000250018.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 6-8 września">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/fffd1fceca6e22809225889ccc7a230c_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 6-8 września">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 6-8 września</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-23-25-sierpnia,n,1000249101.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 23-25 sierpnia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-08/01b13e3148c5696314bab922f336b6c2_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 23-25 sierpnia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 23-25 sierpnia</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-2-4-sierpnia,n,1000247743.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 2-4 sierpnia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-08/3862c71f7feeccc0e97196da39ccc881_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 2-4 sierpnia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 2-4 sierpnia</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div>	
		
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/sport/sport-wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Sport Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/sport/sportowe-inspiracje-flyboard-czyli-sztuka-unoszenia-sie-nad-woda,n,1000246412.html" class="news-medium wideo " title="Sportowe Inspiracje: Flyboard czyli sztuka unoszenia się nad wodą [wideo]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-07/cdc5a9298ce9624321136f02c2324d58_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Sportowe Inspiracje: Flyboard czyli sztuka unoszenia się nad wodą [wideo]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Sportowe Inspiracje: Flyboard czyli sztuka unoszenia się nad wodą [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/sport/sportowe-inspiracje-rugby-wideo,n,1000245618.html" class="news-small news-small--alt  wideo" title="Sportowe inspiracje: Rugby [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-06/c4fe0170441b0cd0b8e04b2cc6f483bd_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe inspiracje: Rugby [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe inspiracje: Rugby [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/zuzlowcy-get-well-torun-zaznali-lubelskiej-goscinnosci-grzegorz-zengota-takze-chwali-kibicow-wideo,n,1000243611.html" class="news-small news-small--alt  wideo" title="Żużlowcy Get Well Toruń zaznali lubelskiej gościnności. Grzegorz Zengota także chwali kibiców [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-05/6859de5eb21dc0d1c9c3324517a0cd60_std_crd_185.jpg" class="news-small__img lazyload" alt="Żużlowcy Get Well Toruń zaznali lubelskiej gościnności. Grzegorz Zengota także chwali kibiców [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia kibiców</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Żużlowcy Get Well Toruń zaznali lubelskiej gościnności. Grzegorz Zengota także chwali kibiców [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (115)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">115</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/sportowe-inspiracje-akrobatyka-powietrzna-jak-wyglada-trening-latania-nad-ziemia-wideo,n,1000243467.html" class="news-small news-small--alt  wideo" title="Sportowe Inspiracje: akrobatyka powietrzna. Jak wygląda trening latania nad ziemią [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-05/745a733571efbc6f4282c3d2ab33cd84_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe Inspiracje: akrobatyka powietrzna. Jak wygląda trening latania nad ziemią [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe Inspiracje: akrobatyka powietrzna. Jak wygląda trening latania nad ziemią [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowe-inspiracje-trening-w-wirtualnej-rzeczywistosci-wideo-zdjecia,n,1000242711.html" class="news-small news-small--alt  wideo" title="Sportowe Inspiracje: Trening w wirtualnej rzeczywistości [wideo, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-05/b978d57579de8576645ffe83e3e7f30a_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe Inspiracje: Trening w wirtualnej rzeczywistości [wideo, zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe Inspiracje: Trening w wirtualnej rzeczywistości [wideo, zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/inne-dyscypliny2/sound-of-gravity-juz-21-czerwca-na-arenie-lublin,n,1000242551.html" class="news-small news-small--alt  wideo" title="Sound of Gravity już 21 czerwca na Arenie Lublin">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-05/778d65cf67f9c419af3cbde4fe5f4d5c_std_crd_185.jpg" class="news-small__img lazyload" alt="Sound of Gravity już 21 czerwca na Arenie Lublin">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sound of Gravity już 21 czerwca na Arenie Lublin</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowe-inspiracje-trening-muay-thai-czyli-jak-rozpoczac-przygode-z-tajskim-boksem-wideo,n,1000241947.html" class="news-small news-small--alt  wideo" title="Sportowe inspiracje: Trening Muay Thai czyli jak rozpocząć przygodę z tajskim boksem [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-04/47a3c1dd7146008b1fa605e52e667649_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe inspiracje: Trening Muay Thai czyli jak rozpocząć przygodę z tajskim boksem [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe inspiracje: Trening Muay Thai czyli jak rozpocząć przygodę z tajskim boksem [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/ksw-48-ceremonia-wazenia-przed-gala-w-lublinie-rywale-staneli-twarza-w-twarz-wideo-zdjecia,n,1000241801.html" class="news-small news-small--alt  wideo" title="KSW 48. Ceremonia ważenia przed galą w Lublinie.  Rywale stanęli twarzą w twarz [wideo, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-04/4598969212adde12a1bc475c693834d7_std_crd_185.jpg" class="news-small__img lazyload" alt="KSW 48. Ceremonia ważenia przed galą w Lublinie.  Rywale stanęli twarzą w twarz [wideo, zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">KSW 48. Ceremonia ważenia przed galą w Lublinie.  Rywale stanęli twarzą w twarz [wideo, zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowe-inspiracje-squash-gra-wymyslona-w-wiezieniu-podstawowe-zasady,n,1000240444.html" class="news-small news-small--alt  wideo" title="Sportowe inspiracje: Squash – gra wymyślona w więzieniu. Podstawowe zasady">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-04/0c9c2198796b3c96a7b4f3e02c823217_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe inspiracje: Squash – gra wymyślona w więzieniu. Podstawowe zasady">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe inspiracje: Squash – gra wymyślona w więzieniu. Podstawowe zasady</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/krav-maga-czyli-co-zrobic-w-przypadku-zagrozenia-zycia-podstawowe-zasady,n,1000239751.html" class="news-small news-small--alt  wideo" title="Sportowe inspiracje: Krav Maga – czyli co zrobić w przypadku zagrożenia życia? Podstawowe zasady">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-03/4d50a88d531e92bbd45447d6dc7d38e2_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe inspiracje: Krav Maga – czyli co zrobić w przypadku zagrożenia życia? Podstawowe zasady">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe inspiracje: Krav Maga – czyli co zrobić w przypadku zagrożenia życia? Podstawowe zasady</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/cavaliada-lublin-wygral-krzysztof-ludwiczak-wideo,n,1000236519.html" class="news-small news-small--alt  wideo" title="Cavaliada Lublin. Wygrał Krzysztof Ludwiczak [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-02/4ac7b46c5081bbc85479f3d700ef9162_std_crd_185.jpg" class="news-small__img lazyload" alt="Cavaliada Lublin. Wygrał Krzysztof Ludwiczak [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Cavaliada Lublin. Wygrał Krzysztof Ludwiczak [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/sport/sport-foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Sport Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/magazyn/spelnilam-jedno-z-najwiekszych-marzen,n,1000249593.html" class="news-medium foto " title="Aleksandra Mirosław: Spełniłam jedno z największych marzeń [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-08/380cf74fd72a7daa48cb45f99173dc49_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Aleksandra Mirosław: Spełniłam jedno z największych marzeń [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Magazyn</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Aleksandra Mirosław: Spełniłam jedno z największych marzeń [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (28)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">28</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/sport/koszykowka/energa-basket-liga/polska-holandia-7771-bialo-czerwoni-lepsi-w-hali-globus,n,1000249020.html" class="news-small news-small--alt  foto" title="Polska - Holandia 77:71. Biało-Czerwoni lepsi w hali Globus [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-08/b63b1f4f7f158007fb7a13462545d629_std_crd_185.JPG" class="news-small__img lazyload" alt="Polska - Holandia 77:71. Biało-Czerwoni lepsi w hali Globus [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Polska - Holandia 77:71. Biało-Czerwoni lepsi w hali Globus [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (11)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">11</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-victoria-zmudz-50-kadra-ciagle-w-budowie-zdjecia,n,1000247849.html" class="news-small news-small--alt  foto" title="Motor Lublin - Victoria Żmudź 5:0. Kadra ciągle w budowie [ZDJĘCIA]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-08/10d426c7f2d6fb7e64851e56621a0ea4_std_crd_185.jpg" class="news-small__img lazyload" alt="Motor Lublin - Victoria Żmudź 5:0. Kadra ciągle w budowie [ZDJĘCIA]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Motor Lublin - Victoria Żmudź 5:0. Kadra ciągle w budowie [ZDJĘCIA]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/magazyn/czarny-sport-zaczyna-sie-od-szkolki,n,1000247351.html" class="news-small news-small--alt  foto" title="Czarny sport zaczyna się od szkółki. &quot;Czas w granicach 80 sekund to optymalny rezultat&quot; [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-07/2e86e010e891a28b0df590be835a8d7e_std_crd_185.jpg" class="news-small__img lazyload" alt="Czarny sport zaczyna się od szkółki. &quot;Czas w granicach 80 sekund to optymalny rezultat&quot; [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Czarny sport zaczyna się od szkółki. &quot;Czas w granicach 80 sekund to optymalny rezultat&quot; [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/biegi/botaniczna-piatka-kolejna-edycja-imprezy-biegowej-w-lublinie,n,1000247401.html" class="news-small news-small--alt  foto" title="&quot;Botaniczna Piątka&quot;. Letnia edycja imprezy biegowej w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-07/bb8d99e07e540bd5cc70de10ba849a3b_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Botaniczna Piątka&quot;. Letnia edycja imprezy biegowej w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Botaniczna Piątka&quot;. Letnia edycja imprezy biegowej w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/motor-lublinianka,n,1000247243.html" class="news-small news-small--alt  foto" title="Motor – Lublinianka 3:2. Pięć goli w derbach [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-07/efa8f4fcdfeb7f80ea32506d3d1bf844_std_crd_185.jpg" class="news-small__img lazyload" alt="Motor – Lublinianka 3:2. Pięć goli w derbach [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Motor – Lublinianka 3:2. Pięć goli w derbach [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-reczna/superliga-kobiet/szczypiornistki-mks-perla-lublin-wrocily-do-treningow,n,1000247131.html" class="news-small news-small--alt  foto" title="Szczypiornistki MKS Perła Lublin wróciły do treningów [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-07/99fd62d3bd25d1e06c29da8b019bace2_std_crd_185.jpg" class="news-small__img lazyload" alt="Szczypiornistki MKS Perła Lublin wróciły do treningów [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Szczypiornistki MKS Perła Lublin wróciły do treningów [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/pilka-reczna/superliga-kobiet/mks-perla-lublin-rozpoczyna-dzis-przygotowania-do-kolejnego-sezonu,n,1000247057.html" class="news-small news-small--alt  foto" title="MKS Perła Lublin rozpoczyna dziś przygotowania do kolejnego sezonu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-07/fe5564cc0161b128220986d0c6adbe42_std_crd_185.jpg" class="news-small__img lazyload" alt="MKS Perła Lublin rozpoczyna dziś przygotowania do kolejnego sezonu [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">MKS Perła Lublin rozpoczyna dziś przygotowania do kolejnego sezonu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/biegi/bieg-city-trail-ontour-nad-zalewem-zemborzyckim-wyniki-zdjecia,n,1000246730.html" class="news-small news-small--alt  foto" title="Bieg CITY TRAIL onTour nad Zalewem Zemborzyckim [wyniki, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-07/67a4faf9a5bae436c8ad355c6af5ad8c_std_crd_185.jpg" class="news-small__img lazyload" alt="Bieg CITY TRAIL onTour nad Zalewem Zemborzyckim [wyniki, zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bieg CITY TRAIL onTour nad Zalewem Zemborzyckim [wyniki, zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/zuzel-kibice-podczas-1-finalu-imsj-w-lublinie-zdjecia,n,1000245256.html" class="news-small news-small--alt  foto" title="Żużel. Kibice podczas 1. finału IMŚJ w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-06/9d63c5e6325a6398566694069117ecdb_std_crd_185.jpg" class="news-small__img lazyload" alt="Żużel. Kibice podczas 1. finału IMŚJ w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Żużel. Kibice podczas 1. finału IMŚJ w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (20)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">20</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/biegi/swieto-biegania-w-urszulinie-27-ogolnopolskie-biegi-ekologiczne-zdjecia,n,1000244961.html" class="news-small news-small--alt  foto" title="Święto biegania w Urszulinie. 27. Ogólnopolskie Biegi Ekologiczne [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-06/3173ef4fc8893c40844d0ebd75aba3ec_std_crd_185.jpg" class="news-small__img lazyload" alt="Święto biegania w Urszulinie. 27. Ogólnopolskie Biegi Ekologiczne [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Święto biegania w Urszulinie. 27. Ogólnopolskie Biegi Ekologiczne [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    

                        <div id="ad-artykul-right-3" class="ad-container"></div>
            
&nbsp;

                </div>
                        
        
        <div class="clearfix"></div>
        	
		
		
	
    </div>

    <div class="cf"></div>

    <footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2019.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>
    
</div>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>
        
        <!-- global_ads.tpl -->
                        <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
            

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>