<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Tęsknota za naturą i spokojem w architekturze. &quot;Potężne rezydencje na terenach podmiejskich straciły sens.&quot; - Dziennik Wschodni </title>
    <meta name="description" content="Tęsknimy za zielenią, naturą i spokojem. Dlatego na całym świecie rozwija się architektura zieleni. Projektuje się budynki ze skomplikowanymi systemami nawadniającymi, w całości obrośnięte zielenią. – Rozmowa z lubelskim architektem Adamem Wójcikiem. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Tęsknota za naturą i spokojem w architekturze. &quot;Potężne rezydencje na terenach podmiejskich straciły sens.&quot; - Dziennik Wschodni " />
    <meta property="og:description" content="Tęsknimy za zielenią, naturą i spokojem. Dlatego na całym świecie rozwija się architektura zieleni. Projektuje się budynki ze skomplikowanymi systemami nawadniającymi, w całości obrośnięte zielenią. – Rozmowa z lubelskim architektem Adamem Wójcikiem. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d6c3b91601932ab5f27a2d887f2412df_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d6c3b91601932ab5f27a2d887f2412df_std_crd_615.jpg?1604303134" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html?1604303134" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d6c3b91601932ab5f27a2d887f2412df_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/magazyn/",
                "name": "Magazyn"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html",
                "name": "Tęsknota za naturą i spokojem w architekturze. \"Potężne rezydencje na terenach podmiejskich straciły sens.\""
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Tęsknota za naturą i spokojem w architekturze. &quot;Potężne rezydencje na terenach podmiejskich straciły sens.&quot;",
        "datePublished": "2020-11-02T08:09:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d6c3b91601932ab5f27a2d887f2412df_std_crd_830.jpg"
        ],
                "author": "Waldemar Sulisz",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1604303134" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-category="kraj_swiat">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5221108" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fmagazyn%2Fpotrzeba-piekna-i-minimalizm%2Cn%2C1000277390.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    poniedziałek, 2
                                listopada 2020 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 is-active">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  breaking-news--yellow">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/koronawirus/koronawirus-w-ostatnich-raportach-same-okragle-liczby-ale-sanepid-zapewnia-nie-podajemy-przyblizonych-danych,n,1000277499.html" class="breaking-news__link">Koronawirus. W ostatnich raportach same okrągłe liczby, ale sanepid zapewnia: Nie podajemy przybliżonych danych</a>
                    </div>
    </div>


</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/magazyn/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Magazyn		</h2>
	</a>
	<a href="/data.html?date_begin=2-11-2020&date_end=2-11-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		8:09
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/magazyn/" class="breadcrumbs__link">Magazyn</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Tęsknota za naturą i spokojem w architekturze. &quot;Potężne rezydencje na terenach podmiejskich straciły sens.&quot;
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Waldemar Sulisz">Waldemar Sulisz</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (1)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">1</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d6c3b91601932ab5f27a2d887f2412df_org_830.jpg" alt="Tu na wsi trwa walka z naturą, życie wymaga wysiłku, trzeba porąbać drewno, zanieść do kuchni. Tu jestem innym człowiekiem. Spokojnym i szczęśliwym. Pogodnym człowiekiem">
				
				<div class="single-news__image-description">
					Tu na wsi trwa walka z naturą, życie wymaga wysiłku, trzeba porąbać drewno, zanieść do kuchni. Tu jestem innym człowiekiem. Spokojnym i szczęśliwym. Pogodnym człowiekiem 
										(fot. Archiwum prywatne)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Tęsknimy za zielenią, naturą i spokojem. Dlatego na całym świecie rozwija się architektura zieleni. Projektuje się budynki ze skomplikowanymi systemami nawadniającymi, w całości obrośnięte zielenią. – Rozmowa z lubelskim architektem Adamem Wójcikiem.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p><strong>&bull; Korzenie rodzinne?</strong></p>
<p>&ndash; Lwowsko-ostrowsko-kieleckie. I&nbsp;ciekawe, r&oacute;&#380;ne, powik&#322;ane historie rodzinne. We Lwowie jeste&#347;my od wielu pokole&#324;. Babcia, rodowita lwowianka, w&nbsp;1921 roku dosta&#322;a prac&#281; jako nauczycielka w&nbsp;Ostrowie Lubelskim. W&nbsp;szkole pozna&#322;a dziadka, kt&oacute;ry te&#380; by&#322; nauczycielem w&nbsp;szkole. Mama, jej siostra i&nbsp;brat urodzeni we Lwowie. Ja urodzi&#322;em si&#281; w&nbsp;Lublinie.</p>
<p><strong>&bull; Edukacja?</strong></p>
<p>&ndash; Szko&#322;a podstawowa w&nbsp;Lublinie, potem II Liceum Og&oacute;lnokszta&#322;c&#261;ce im. Hetmana Jana Zamoyskiego. Dalej architektura w&nbsp;Warszawie, Stany Zjednoczone, Warszawa, Mielec, Lublin.</p>
<p><strong>&bull; Sk&#261;d ta Ameryka?</strong></p>
<p>&ndash; Spe&#322;nienie marze&#324;. Kiedy ko&#324;czy&#322;em studia, &#347;wiatem rz&#261;dzi&#322;a architektura ameryka&#324;ska i&nbsp;japo&#324;ska. Kiedy w&nbsp;latach osiemdziesi&#261;tych do Polski mia&#322; przyjecha&#263; z&nbsp;wizyt&#261; prezydent George H. W. Bush, poszed&#322; cynk, &#380;e b&#281;d&#261; dawa&#263; wizy. Wszyscy z&nbsp;akademika aplikowali&#347;my o&nbsp;wiz&#281; do Stan&oacute;w, dostali&#347;my, pojecha&#322;em na saksy do Niemiec, &#380;eby zarobi&#263; na bilet. Tak si&#281; zacz&#281;&#322;a moja ameryka&#324;ska przygoda. Przygotowa&#322;em ulotk&#281; i&nbsp;zacz&#261;&#322;em szuka&#263; pracy. Ulotka wzbudzi&#322;a zainteresowanie, ale wszyscy rozk&#322;adali r&#281;ce i&nbsp;m&oacute;wili: recesja, recesja. Ca&#322;e szcz&#281;&#347;cie, &#380;e byli przyjaciele.</p>
<p><strong>&bull; To by&#322;a szko&#322;a &#380;ycia?</strong></p>
<p>&ndash; Wielka szko&#322;a &#380;ycia. Jednym z&nbsp;jej etap&oacute;w by&#322; statek na Alasce, sp&#281;dzi&#322;em na nim p&oacute;&#322; roku. Niesamowite wra&#380;enia, niesamowite widoki, szko&#322;a przetrwania. Wr&oacute;ci&#322;em do Polski.</p>
<p><strong>&bull; W&nbsp;Warszawie zaprojektowa&#322;e&#347; kilka znanych restauracji?</strong></p>
<p>&ndash; Warsaw Tortilla Factory z&nbsp;ciep&#322;ym wn&#281;trzem istnia&#322;a przez 20 lat, to by&#322;o kultowe miejsce. Ca&#322;y czas istnieje Santorini, by&#322;y jeszcze pomniejsze projekty w&nbsp;Warszawie, Polsce, tak&#380;e w&nbsp;Lublinie.</p>
<p><strong>&bull; I&nbsp;w&nbsp;Kra&#347;niku, gdzie zaprojektowa&#322;e&#347; rewaloryzacj&#281; pi&#281;knego Dworku Modrzewiowego.</strong></p>
<p>&ndash; Wspania&#322;a rzecz, trudna realizacja. Rewitalizacja dworku trwa&#322;a 10 lat, ale sprawa nie zosta&#322;a zamkni&#281;ta, sko&#324;czy&#322;a si&#281; gehenn&#261;, kt&oacute;ra jeszcze trwa, ale to osobny temat, wiem, &#380;e do ko&#324;ca roku nie uda si&#281; zamkn&#261;&#263; sprawy i&nbsp;rozpocz&#261;&#263; u&#380;ytkowanie obiektu.</p>
<p><strong>&bull; Jeste&#347;my w&nbsp;czasie pandemii i o&nbsp;dziwo trwa boom w&nbsp;sklepach budowlanych i&nbsp;ogrodniczych. Jak wyt&#322;umaczy&#263; to zjawisko?</strong></p>
<p>&ndash; Obserwuj&#281; ten trend, bo cz&#281;sto bywam w&nbsp;sklepach budowlanych. Mam przeczucie, &#380;e izolacja zamkn&#281;&#322;a nas na zewn&#261;trz, a&nbsp;otworzy&#322;a nas na siebie, do &#347;rodka: do domu, do rodziny, do naszego hobby. Pandemia musi nas czego&#347; nauczy&#263;.</p>
<p><strong>&bull; Jak zmieniaj&#261; si&#281; architektoniczne gusta Polak&oacute;w?</strong></p>
<p>&ndash; W&nbsp;architekturze m&oacute;wimy o&nbsp;pewnej cykliczno&#347;ci, kt&oacute;ra wraca wraz ze stuleciami. Pod koniec ka&#380;dego stulecia dochodzi do pewnej dekadencji styl&oacute;w, na prze&#322;omie stuleci pojawia si&#281; eklektyzm i&nbsp;poszukiwanie nowej formy. Dzi&#347;, wraz z&nbsp;dost&#281;pno&#347;ci&#261; internetu nadaj&#261;c&#261; tempo &#380;ycia, na bie&#380;&#261;co otwieramy si&#281; na nowe trendy.</p>
<p><strong>&bull; Przyk&#322;ad?</strong></p>
<p>&ndash; Wysokie, w&#261;skie okna w&nbsp;domach, od pod&#322;ogi do sufitu. Szaro&#347;ci, modny beton architektoniczny, aluminiowe panele elewacyjne. Z&nbsp;drugiej strony zaczyna si&#281; trend zwrotu do natury. P&#322;ytki ceramiczne udaj&#261;ce drewno s&#261; znakiem t&#281;sknoty za natur&#261;. Tak&#261; t&#281;sknot&#281; cz&#322;owiek ma w&nbsp;genach. St&#261;d ogrodowe tarasy na dachach budynk&oacute;w w&nbsp;mie&#347;cie. I&nbsp;drewno w&nbsp;domach, kt&oacute;re pod&#347;wiadomie daje impuls ciep&#322;a.</p>
<p><strong>&bull; Na szcz&#281;&#347;cie mija tendencja do betonowania miast.</strong></p>
<p>&ndash; Do projektowania tkanki miast w&#322;&#261;cza si&#281; architekt&oacute;w krajobrazu, humanist&oacute;w i&nbsp;psycholog&oacute;w. To, co tworzymy w&nbsp;mie&#347;cie jest dla ludzi. Kszta&#322;tujemy oblicze miasta i&nbsp;jego charakter. Miasto ma swoj&#261; psychologi&#281;, trzeba przyci&#261;ga&#263; ludzi, a&nbsp;nie ich odpycha&#263;. Proces humanizowania przestrzeni miejskich trwa na Zachodzie ju&#380; wiele lat, w&nbsp;Polsce jeszcze zach&#322;ystujemy si&#281; nowoczesno&#347;ci&#261;. Przyk&#322;adem jest przebudowa Alei Rac&#322;awickich i&nbsp;pierwotna ch&#281;&#263; wyniszczenia zieleni, kt&oacute;ra jest cz&#281;&#347;ci&#261; zabytkowej przestrzeni Lublina. Z&nbsp;t&#261; ch&#281;ci&#261; wygrali mieszka&#324;cy, miasto musia&#322;o uwzgl&#281;dni&#263; ich racje.</p>
<p><strong>&bull; Budujemy mniejsze domy, najlepiej si&#281; sprzedaj&#261; projekty dom&oacute;w poni&#380;ej 100 metr&oacute;w kwadratowych. Mo&#380;na zbudowa&#263; tani, energooszcz&#281;dny dom o&nbsp;powierzchni &#347;redniego mieszkania w&nbsp;bloku i&nbsp;by&#263; szcz&#281;&#347;liwym?</strong></p>
<p>&ndash; Zgadza si&#281;. Wraca potrzeba pi&#281;kna, minimalizm jest w&nbsp;cenie. Pot&#281;&#380;ne rezydencje na terenach podmiejskich straci&#322;y sens. Dzieci z&nbsp;tych rezydencji chc&#261; szuka&#263; swojego miejsca, uciekaj&#261; w&nbsp;&#347;wiat. Nie s&#261; zdolne do socjalnych wi&#281;zi z&nbsp;rodzicami. Dzieci odesz&#322;y, wielkie domy sta&#322;y si&#281; bardzo smutnymi domami. Moi r&oacute;wie&#347;nicy przyznaj&#261;: po co to by&#322;o?</p>
<p><strong>&bull; Uratowa&#322;e&#347; stuletni dom rodzinny w&nbsp;Ostrowie Lubelskim?</strong></p>
<p>&ndash; Tak, cha&#322;up&#281;, do kt&oacute;rej przyjecha&#322;a babcia ze Lwowa. Dom z&nbsp;dusz&#261;, a&nbsp;nawet z&nbsp;duszami. Uratowa&#322;em dom przed kompletn&#261; degradacj&#261;, w&nbsp;cz&#281;&#347;ci izb ju&#380; wyrasta&#322;y ro&#347;liny. Uda&#322;o si&#281; zrewitalizowa&#263; budynek i&nbsp;przed&#322;u&#380;y&#263; jego &#380;ycie. Stara&#322;em si&#281; zachowa&#263; oryginalny uk&#322;ad cha&#322;upy, cho&#263; wygodniej by by&#322;o wyburzy&#263; &#347;ciany dzia&#322;owe i&nbsp;stworzy&#263; jedn&#261; przestrze&#324;.</p>
<p><strong>&bull; Z&nbsp;tarasem, na kt&oacute;rym pijesz kaw&#281;. Dlaczego taras jest wa&#380;ny i&nbsp;coraz cz&#281;&#347;ciej zaczynamy do niego przywi&#261;zywa&#263; wi&#281;ksz&#261; uwag&#281;?</strong></p>
<p>&ndash; Taras i&nbsp;podcie&#324; to wa&#380;na cz&#281;&#347;&#263; domu. Na przyk&#322;ad taras w&nbsp;architekturze japo&#324;skiej jest stref&#261; po&#347;redni&#261; miedzy domem a&nbsp;natur&#261; i&nbsp;do &#380;ycia w&nbsp;domu niezb&#281;dny. To miejsce, na kt&oacute;rym &ndash;&nbsp;p&oacute;ki nie ma zbyt niskich temperatur &ndash;&nbsp;mo&#380;na integrowa&#263; si&#281; z&nbsp;natur&#261; i&nbsp;mie&#263; kawa&#322;ek nieba dla siebie. W&nbsp;mie&#347;cie namiastk&#261; tarasu s&#261; balkony. Je&#347;li idzie o&nbsp;architektur&#281; ogrodow&#261; to ucieka si&#281; od oczek wodnych, bo jest to niepraktyczne. Jak i&nbsp;od ogrodowych piec&oacute;w w&nbsp;altanach. Praktyczniej i&nbsp;pro&#347;ciej jest rozstawi&#263; grill.</p>
<p><strong>&bull; Tak&#380;e w&nbsp;miastach przywi&#261;zuje si&#281; coraz wi&#281;ksz&#261; wag&#281; do stref relaksu i&nbsp;wypoczynku?</strong></p>
<p>&ndash; Zagospodarowuj&#261;c tereny nad rzek&#261;. Ka&#380;de miasto chce mie&#263; przy rzece swoj&#261; pla&#380;&#281;, tereny rekreacyjne s&#261; dla mieszka&#324;c&oacute;w blok&oacute;w nieodzowne, bo ich mieszkania praktycznie sprowadzaj&#261; si&#281; do roli sypialni i&nbsp;jadalni.</p>
<p><strong>&bull; T&#281;sknimy za zieleni&#261;, natur&#261; i&nbsp;spokojem?</strong></p>
<p>&ndash; Jak najbardziej. Dlatego na ca&#322;ym &#347;wiecie rozwija si&#281; architektura zieleni. Projektuje si&#281; budynki ze skomplikowanymi systemami nawadniaj&#261;cymi, w&nbsp;ca&#322;o&#347;ci obro&#347;ni&#281;te zieleni&#261;. &#379;ywe, zielone elewacje s&#261; na czasie.</p>
<p><strong>&bull; Architekt jest od &#347;wie&#380;ych pomys&#322;&oacute;w?</strong></p>
<p>&ndash; Tak. Jestem zapraszany do konkretnych projekt&oacute;w, ale tak&#380;e do indywidualnych konsultacji, co oczywi&#347;cie te&#380; kosztuje, ale nie s&#261; to jakie&#347; sumy, na kt&oacute;re ludzi nie by&#322;oby sta&#263;. Architekt jest cennym &#378;r&oacute;d&#322;em inspiracji, ma wyczucie przestrzeni, potrafi ogarn&#261;&#263; wieloplanowo&#347;&#263; ogr&oacute;dka, zaproponowa&#263; nasadzenie, kt&oacute;re zrealizuje ogrodnik. Tak, by ogr&oacute;d by&#322; ciekawy kolorystycznie przez ca&#322;y rok. Podpowie, jak zaaran&#380;owa&#263; ma&#322;&#261; architektur&#281;. Jak najbardziej, wo&#322;a&#263; architekta na kaw&#281;, bo przecie&#380; sami sobie z&#281;b&oacute;w nie leczymy.</p>
<p><strong>&bull; Masz dom w&nbsp;Lublinie, a&nbsp;od wiosny do jesieni siedzisz w&nbsp;Ostrowie Lubelskim?</strong></p>
<p>&ndash; W&nbsp;Lublinie mieszkam i&nbsp;pracuj&#281; na starym poddaszu. Latem komputery po godzinie intensywnej pracy zaczynaj&#261; pada&#263;. Jestem wi&#281;c zmuszony, by na lato wynie&#347;&#263; si&#281; na wie&#347;. Ale jest jeszcze magia tej wsi, przyrody i&nbsp;natury. Inne d&#378;wi&#281;ki, &#347;piew s&#322;owika i&nbsp;ha&#322;as traktor&oacute;w, &#380;urawie na niebie i&nbsp;cisza.</p>
<p>W mie&#347;cie jest nieustaj&#261;cy szum. Tu na wsi trwa walka z&nbsp;natur&#261;, &#380;ycie wymaga wysi&#322;ku, trzeba por&#261;ba&#263; drewno, zanie&#347;&#263; do kuchni. Tu jestem innym cz&#322;owiekiem. Spokojnym i&nbsp;szcz&#281;&#347;liwym. Pogodnym cz&#322;owiekiem. Jad&#281; do Lublina i&nbsp;po czterech dniach zamieniam si&#281; w&nbsp;k&#322;&#281;bek nerw&oacute;w. Miejskie tempo i&nbsp;wy&#347;cig z&nbsp;czasem wyzwala nerwowo&#347;&#263;. Dlatego jad&#281; na wie&#347;. Tu ci&#281;&#380;ej si&#281; pracuje zawodowo, bo natura jest zach&#322;anna i&nbsp;chce zdoby&#263; ci&#281; na d&#322;u&#380;ej, ka&#380;dego dnia. Tu trzeba naprawd&#281; bi&#263; si&#281; ze sob&#261;, &#380;eby usi&#261;&#347;&#263; przy komputerze do projektu.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/beton-zamiast-drzew-bledne-przekonanie-o-nowoczesnosci,n,1000276916.html" class="news-smedium  " title="Beton zamiast drzew. Błędne przekonanie o nowoczesności">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/21a059915587a6d6c9f231b37e7e4dad_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Beton zamiast drzew. Błędne przekonanie o nowoczesności">
                    
            <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Beton zamiast drzew. Błędne przekonanie o nowoczesności</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/moje-sciezki,n,1000276920.html" class="news-smedium  " title="Moje ścieżki. Malarz paryski i świdnicki Mariusz Kiryła o 25 latach swojej pracy twórczej">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/dbf467dc105b3252edec0283e0d2b442_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Moje ścieżki. Malarz paryski i świdnicki Mariusz Kiryła o 25 latach swojej pracy twórczej">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Moje ścieżki. Malarz paryski i świdnicki Mariusz Kiryła o 25 latach swojej pracy twórczej</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/w-tym-momencie-wiedzialem-co-chce-fotografowac,n,1000277400.html" class="news-smedium  " title="Z aparatem wśród największych religii świata. &quot;W tym momencie wiedziałem, co chcę fotografować&quot;">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/28f5a8f77ad56326b29aa39ae808cb9b_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Z aparatem wśród największych religii świata. &quot;W tym momencie wiedziałem, co chcę fotografować&quot;">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Z aparatem wśród największych religii świata. &quot;W tym momencie wiedziałem, co chcę fotografować&quot;</span>
                            
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=architektura,2541">
						architektura
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=adam-wojcik,15919">
						Adam Wójcik
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=lublin,29498">
						Lublin
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=891&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=891&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=891&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/co-gdzie-kiedy/inne/zapanuj-nad-halasem-warsztaty-dzwieku,n,1000277272.html" class="news-lead  " title="&quot;Zapanuj nad hałasem&quot; - warsztaty dźwięku ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/dcce63f45441b903fd358529e3e3c353_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;Zapanuj nad hałasem&quot; - warsztaty dźwięku ">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">5 listopada 2020, 17:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Zapanuj nad hałasem&quot; - warsztaty dźwięku </span>
                            
                    </h2>
        <p class="news-lead__lead">Warsztaty Kultury w Lublinie zapraszają na 4-dniowe zajęcia online/offline poświęcone budowie mierników dźwięku. Warsztaty odbędą się 5 i 6 listopada o godz. 17 (online) oraz 7 i 8 listopada o godz. 14 (stacjonarnie).</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/chelmska-klasa-okregowa/znicz-siennica-rozana-brat-cukrownik-22-wyniki-12-kolejki-chelmskiej-okregowki,n,1000277502.html" class="news-lead  " title="Znicz Siennica Różana – Brat-Cukrownik 2:2, wyniki 12. kolejki chełmskiej okręgówki">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/79ac96825b0006c8e12433539b933287_std_crd_292.jpg" class="news-lead__img lazyload" alt="Znicz Siennica Różana – Brat-Cukrownik 2:2, wyniki 12. kolejki chełmskiej okręgówki">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Znicz Siennica Różana – Brat-Cukrownik 2:2, wyniki 12. kolejki chełmskiej okręgówki</span>
                            
                    </h2>
        <p class="news-lead__lead">W meczu beniaminka Znicza Siennica Różana z liderem Bratem-Cukrownikiem Siennica Nadolna bardzo blisko było sensacji.</p>
    </div>
    
</a>
                        

        

<a href="/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html" class="news-lead  " title="Tęsknota za naturą i spokojem w architekturze. &quot;Potężne rezydencje na terenach podmiejskich straciły sens.&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d6c3b91601932ab5f27a2d887f2412df_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tęsknota za naturą i spokojem w architekturze. &quot;Potężne rezydencje na terenach podmiejskich straciły sens.&quot;">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Magazyn</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tęsknota za naturą i spokojem w architekturze. &quot;Potężne rezydencje na terenach podmiejskich straciły sens.&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Tęsknimy za zielenią, naturą i spokojem. Dlatego na całym świecie rozwija się architektura zieleni. Projektuje się budynki ze skomplikowanymi systemami nawadniającymi, w całości obrośnięte zielenią. – Rozmowa z lubelskim architektem Adamem Wójcikiem.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/nalot-zurawi-na-miasto,n,1000277497.html" class="news-lead  " title="Lublin: Nalot żurawi budowlanych na miasto. Gdzie mogą pojawić się nowe bloki?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/fee66e39caffc53118f4dc9ac7d968f0_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin: Nalot żurawi budowlanych na miasto. Gdzie mogą pojawić się nowe bloki?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Nalot żurawi budowlanych na miasto. Gdzie mogą pojawić się nowe bloki?</span>
                            
                    </h2>
        <p class="news-lead__lead">Przy kolejnych ulicach mogą powstać nowe bloki mieszkalne, niektóre o tak zwany rzut beretem od ścisłego centrum. W Urzędzie Miasta przybywa deweloperskich wniosków o pozwolenie na budowę. Gdzie już niebawem mogą się pojawić żurawie budowlane?</p>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/ruszyla-karuzela-transferowa-w-pge-ekstralidze-motor-lublin-zacznie-dzisiaj-odslaniac-karty,n,1000277506.html" class="news-lead  " title="Ruszyła karuzela transferowa w PGE Ekstralidze. Motor Lublin zacznie dzisiaj odsłaniać karty">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/28bce89ea1d9292bc86b6d4e1b3ca5d5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ruszyła karuzela transferowa w PGE Ekstralidze. Motor Lublin zacznie dzisiaj odsłaniać karty">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ruszyła karuzela transferowa w PGE Ekstralidze. Motor Lublin zacznie dzisiaj odsłaniać karty</span>
                            
                    </h2>
        <p class="news-lead__lead">1 listopada w Polsce otworzyło się okienko transferowe. Przez najbliższe dwa tygodnie kluby mogą zaprezentować efekty swoich negocjacji i oficjalnie podpisywać kontrakty z zawodnikami</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/specjalista-chorob-zakaznych-oficjalne-statystyki-nie-oddaja-skali-epidemii,n,1000277505.html" class="news-lead  " title="Specjalista chorób zakaźnych: Oficjalne statystyki nie oddają skali epidemii">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/585aa4ae11c786957ae66d9add636d61_std_crd_292.jpg" class="news-lead__img lazyload" alt="Specjalista chorób zakaźnych: Oficjalne statystyki nie oddają skali epidemii">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Specjalista chorób zakaźnych: Oficjalne statystyki nie oddają skali epidemii</span>
                            
                    </h2>
        <p class="news-lead__lead">Sytuacja wymyka albo już wymknęła się spod kontroli. Liczba nowych zakażeń jest bardzo wysoka, a oficjalne statystyki nie oddają faktycznej skali problemu – oceniła w rozmowie z PAP dr hab. med. Monika Bociąga-Jasik, specjalista chorób zakaźnych.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-w-ostatnich-raportach-same-okragle-liczby-ale-sanepid-zapewnia-nie-podajemy-przyblizonych-danych,n,1000277499.html" class="news-lead  " title="Koronawirus. W ostatnich raportach same okrągłe liczby, ale sanepid zapewnia: Nie podajemy przybliżonych danych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/e994de582b352930f8a89d68721492e7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koronawirus. W ostatnich raportach same okrągłe liczby, ale sanepid zapewnia: Nie podajemy przybliżonych danych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koronawirus. W ostatnich raportach same okrągłe liczby, ale sanepid zapewnia: Nie podajemy przybliżonych danych</span>
                            
                    </h2>
        <p class="news-lead__lead">Lubelski sanepid zapewnia, że nie zaokrągla liczby zakażeń koronawirusem. Takie podejrzenia pojawiły się one w związku z danymi z ubiegłego tygodnia.</p>
    </div>
    
</a>
                        

        

<a href="/jedynki/pierwsza-strona-dziennika-wschodniego-z-2-listopada-2020-r,n,1000277498.html" class="news-lead  " title="Pierwsza strona Dziennika Wschodniego z 2 listopada 2020 r. ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/0c6c5754337577deda8c77a6997bd616_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Pierwsza strona Dziennika Wschodniego z 2 listopada 2020 r. ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pierwsza strona Dziennika Wschodniego z 2 listopada 2020 r. </span>
                            
                    </h2>
        <p class="news-lead__lead"></p>
    </div>
    
</a>
                        

        

<a href="/lublin/lipko-krolikowski-karewicz-wspominamy-tych-ktorzy-odeszli-czesc-ii,n,1000277488.html" class="news-lead  " title="Lipko, Królikowski, Karewicz. Wspominamy tych, którzy odeszli. Część II ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/8620ffc91237a3429fa2181d002d9926_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lipko, Królikowski, Karewicz. Wspominamy tych, którzy odeszli. Część II ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lipko, Królikowski, Karewicz. Wspominamy tych, którzy odeszli. Część II </span>
                            
                    </h2>
        <p class="news-lead__lead">Druga część wspomnień, które odeszły w ciągu ostatniego roku. Los zabrał nam wszystkim wybitnych ludzi kultury, sztuki, duchownych i dziennikarzy. Część trzecia wspomnień w środę w Dzienniku Wschodnim</p>
    </div>
    
</a>
                        

        

<a href="/lublin/stock-chce-produkowac-wiecej-procentow-w-lublinie,n,1000277495.html" class="news-lead  " title="Stock chce produkować więcej procentów w Lublinie. Inwestycja za 120 mln zł">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/43bd75b0b485d1927bf96b1dcc695a11_std_crd_292.jpg" class="news-lead__img lazyload" alt="Stock chce produkować więcej procentów w Lublinie. Inwestycja za 120 mln zł">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Stock chce produkować więcej procentów w Lublinie. Inwestycja za 120 mln zł</span>
                            
                    </h2>
        <p class="news-lead__lead">Nową, wielką gorzelnię za 120 mln zł zamierza zbudować przy ul. Spółdzielczej spółka Stock Polska, która złożyła do Urzędu Miasta wniosek o decyzję środowiskową dla takiej budowy. </p>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/samochod-koziolkowal-na-s17-kolo-jastkowa-w-srodku-nadal-sa-ludzie,n,1000277501.html" class="news-lead  " title="Samochód koziołkował na S17 koło Jastkowa. W środku nadal są ludzie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/85fc3667050e1ebb8a18111e9c67894d_std_crd_292.JPG" class="news-lead__img lazyload" alt="Samochód koziołkował na S17 koło Jastkowa. W środku nadal są ludzie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Samochód koziołkował na S17 koło Jastkowa. W środku nadal są ludzie</span>
                            
                    </h2>
        <p class="news-lead__lead">Do groźnego wypadku doszło na S17 koło Jastkowa. W aucie uwięzieni są ludzie.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/zamknieta-brama-zamkniete-budki-ale-znicze-na-cmentarzu-w-zamosciu-plona,n,1000277500.html" class="news-lead  " title="Zamknięta brama, zamknięte budki, ale znicze na cmentarzu w Zamościu płoną">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/306d32b9d93613e25c88f51c51ae1e21_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zamknięta brama, zamknięte budki, ale znicze na cmentarzu w Zamościu płoną">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zamknięta brama, zamknięte budki, ale znicze na cmentarzu w Zamościu płoną</span>
                            
                    </h2>
        <p class="news-lead__lead">W tym roku 1 listopada nikt nie mógł odwiedzić grobów swoich bliskich. Nie inaczej było w Zamościu na cmentarzy komunalnym. Brama wjazdowa, która zwykle w tym czasie jest szeroko otwarta, w niedzielę była zamknięta. Dodatkowo jeszcze obwiązano ją żółto-czarną taśmą. Zamknięte były też budki, gdzie zwykle sprzedawane są znicze i kwiaty. Wiele osób wykorzystało jednak ostatnie piątkowe godziny, żeby przyjść na cmentarz i zapalić znicz na grobie bliskiej osoby. </p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/zamojska-klasa-okregowa/pogon-igros-01-pozostale-wyniki-zamojskiej-klasy-okregowej,n,1000277476.html" class="news-lead  " title="Pogoń – Igros 0:1. Pozostałe wyniki zamojskiej klasy okręgowej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/76a77fb403d0191f326eaea72169a3a6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pogoń – Igros 0:1. Pozostałe wyniki zamojskiej klasy okręgowej">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pogoń – Igros 0:1. Pozostałe wyniki zamojskiej klasy okręgowej</span>
                            
                    </h2>
        <p class="news-lead__lead">Tydzień temu Igros Krasnobród doznał wysokiej wyjazdowej porażki z Tanwią Tanew Stary. W minionej kolejce zespól trenerów Jacka Paszkiewicza i Marka Margola wrócił na zwycięską ścieżkę wygrywając na trudnym terenie w Łaszczówce</p>
    </div>
    
</a>
                        

        

<a href="/lublin/rzepecki-nadal-dyrektorem-warsztatow-kultury-w-lublinie,n,1000277493.html" class="news-lead  " title="Rzepecki będzie nadal dyrektorem Warsztatów Kultury w Lublinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/d380620b0b56ffdb59476f75d842175c_std_crd_292.JPG" class="news-lead__img lazyload" alt="Rzepecki będzie nadal dyrektorem Warsztatów Kultury w Lublinie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rzepecki będzie nadal dyrektorem Warsztatów Kultury w Lublinie</span>
                            
                    </h2>
        <p class="news-lead__lead">Przez najbliższych siedem lat dyrektorem Warsztatów Kultury pozostanie Grzegorz Rzepecki. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/uczestnicy-protestow-kobiet-sa-kierowani-podszeptami-diabla-tak-mowi-etyk-z-kul-ale-uczelnia-sie-od-niego-odcina,n,1000277489.html" class="news-lead  " title="Uczestnicy protestów kobiet są kierowani podszeptami diabła. Tak mówi „etyk z KUL”, ale uczelnia się od niego odcina">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/9a46f6b98118aa4cfefa3743f8db9530_std_crd_292.jpg" class="news-lead__img lazyload" alt="Uczestnicy protestów kobiet są kierowani podszeptami diabła. Tak mówi „etyk z KUL”, ale uczelnia się od niego odcina">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Uczestnicy protestów kobiet są kierowani podszeptami diabła. Tak mówi „etyk z KUL”, ale uczelnia się od niego odcina</span>
                            
                    </h2>
        <p class="news-lead__lead">Dr hab. Paweł Skrzydlewski w Radiu Maryja o uczestnikach protestów: – Ludzie, którzy kierowani podszeptami diabła sączonymi przez media. </p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/co-gdzie-kiedy/inne/zapanuj-nad-halasem-warsztaty-dzwieku,n,1000277272.html" class="news-small   " title="&quot;Zapanuj nad hałasem&quot; - warsztaty dźwięku ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/dcce63f45441b903fd358529e3e3c353_std_crd_120.jpg" class="news-small__img" alt="&quot;Zapanuj nad hałasem&quot; - warsztaty dźwięku ">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">08:33</span>
                                                        <span class="news-small__title-inner">&quot;Zapanuj nad hałasem&quot; - warsztaty dźwięku </span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/chelmska-klasa-okregowa/znicz-siennica-rozana-brat-cukrownik-22-wyniki-12-kolejki-chelmskiej-okregowki,n,1000277502.html" class="news-small news-small--latest  " title="Znicz Siennica Różana – Brat-Cukrownik 2:2, wyniki 12. kolejki chełmskiej okręgówki">
    <div class="news-small__time-container">
        <div class="news-small__time">08:17</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Znicz Siennica Różana – Brat-Cukrownik 2:2, wyniki 12. kolejki chełmskiej okręgówki</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/magazyn/potrzeba-piekna-i-minimalizm,n,1000277390.html" class="news-small news-small--latest  " title="Tęsknota za naturą i spokojem w architekturze. &quot;Potężne rezydencje na terenach podmiejskich straciły sens.&quot;">
    <div class="news-small__time-container">
        <div class="news-small__time">08:09</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Tęsknota za naturą i spokojem w architekturze. &quot;Potężne rezydencje na terenach podmiejskich straciły sens.&quot;</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/nalot-zurawi-na-miasto,n,1000277497.html" class="news-small news-small--latest  " title="Lublin: Nalot żurawi budowlanych na miasto. Gdzie mogą pojawić się nowe bloki?">
    <div class="news-small__time-container">
        <div class="news-small__time">07:54</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin: Nalot żurawi budowlanych na miasto. Gdzie mogą pojawić się nowe bloki?</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/zuzel/ruszyla-karuzela-transferowa-w-pge-ekstralidze-motor-lublin-zacznie-dzisiaj-odslaniac-karty,n,1000277506.html" class="news-small news-small--latest  " title="Ruszyła karuzela transferowa w PGE Ekstralidze. Motor Lublin zacznie dzisiaj odsłaniać karty">
    <div class="news-small__time-container">
        <div class="news-small__time">07:41</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Ruszyła karuzela transferowa w PGE Ekstralidze. Motor Lublin zacznie dzisiaj odsłaniać karty</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/specjalista-chorob-zakaznych-oficjalne-statystyki-nie-oddaja-skali-epidemii,n,1000277505.html" class="news-small news-small--latest  " title="Specjalista chorób zakaźnych: Oficjalne statystyki nie oddają skali epidemii">
    <div class="news-small__time-container">
        <div class="news-small__time">07:29</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Specjalista chorób zakaźnych: Oficjalne statystyki nie oddają skali epidemii</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/koronawirus-w-ostatnich-raportach-same-okragle-liczby-ale-sanepid-zapewnia-nie-podajemy-przyblizonych-danych,n,1000277499.html" class="news-small news-small--latest  " title="Koronawirus. W ostatnich raportach same okrągłe liczby, ale sanepid zapewnia: Nie podajemy przybliżonych danych">
    <div class="news-small__time-container">
        <div class="news-small__time">06:28</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Koronawirus. W ostatnich raportach same okrągłe liczby, ale sanepid zapewnia: Nie podajemy przybliżonych danych</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/protest-kobiet-w-lublinie-1-listopada-bez-okrzykow-ale-z-tekturowa-trumna,n,1000277485.html" class="news-small   " title="Protest kobiet w Lublinie 1 listopada. Bez okrzyków, ale z tekturową trumną dla PiS">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/4f62d74d47534ed54de0ce4aeb472516_std_crd_120.jpg" class="news-small__img" alt="Protest kobiet w Lublinie 1 listopada. Bez okrzyków, ale z tekturową trumną dla PiS">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protest kobiet w Lublinie 1 listopada. Bez okrzyków, ale z tekturową trumną dla PiS</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/burzliwa-sesja-rady-miasta-krasnik-poszlo-o-protesty-kobiet-z-panem-bogiem-rowniez-nie-wygracie,n,1000277458.html" class="news-small   " title="Burzliwa sesja w Kraśniku. Poszło o protesty kobiet. &quot;Z Panem Bogiem również nie wygracie&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/3b82e25ce537633c53d67924c4eed756_std_crd_120.jpg" class="news-small__img" alt="Burzliwa sesja w Kraśniku. Poszło o protesty kobiet. &quot;Z Panem Bogiem również nie wygracie&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Burzliwa sesja w Kraśniku. Poszło o protesty kobiet. &quot;Z Panem Bogiem również nie wygracie&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kobiety-zloza-dzisiaj-kwiaty-i-zapala-znicze-pod-siedziba-pis-w-lublinie,n,1000277463.html" class="news-small   " title="Kobiety złożą dzisiaj kwiaty i zapalą znicze pod siedzibą PiS w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/2bb4aba629e15fc331d79e22ba670033_std_crd_120.jpg" class="news-small__img" alt="Kobiety złożą dzisiaj kwiaty i zapalą znicze pod siedzibą PiS w Lublinie">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kobiety złożą dzisiaj kwiaty i zapalą znicze pod siedzibą PiS w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/czlowiek-inwestuje-duze-pieniadze-i-nagle-dowiaduje-sie-ze-z-handlu-nie-ma-nic-ogromne-straty-kupcow,n,1000277472.html" class="news-small   " title="„Człowiek inwestuje duże pieniądze i nagle dowiaduje się, że z handlu nie ma nic&quot;. Ogromne straty kupców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/a1196cc3a34072241aad45f37d81566f_std_crd_120.jpg" class="news-small__img" alt="„Człowiek inwestuje duże pieniądze i nagle dowiaduje się, że z handlu nie ma nic&quot;. Ogromne straty kupców">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">„Człowiek inwestuje duże pieniądze i nagle dowiaduje się, że z handlu nie ma nic&quot;. Ogromne straty kupców</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/protest-rolnikow-przed-kprm-oburzeni-decyzja-o-zamknieciu-cmentarzy,n,1000277467.html" class="news-small   " title="Protest rolników przed KPRM w Warszawie. Oburzeni decyzją o zamknięciu cmentarzy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/99ffd5986d932ae8aed68bb5f3ebfc8e_std_crd_120.jpg" class="news-small__img" alt="Protest rolników przed KPRM w Warszawie. Oburzeni decyzją o zamknięciu cmentarzy">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protest rolników przed KPRM w Warszawie. Oburzeni decyzją o zamknięciu cmentarzy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/111-2020-juz-prawie-11-tysiecy-chorych-w-lubelskiem-a-ognisk-covid-19-przybywa-jest-13-kolejnych,n,1000277471.html" class="news-small   " title="1.11. 2020. Już prawie 11 tysięcy chorych w Lubelskiem, a ognisk Covid-19 przybywa. Jest 13 kolejnych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/49f292bd4361bc43efd05a1c2a1579be_std_crd_120.jpg" class="news-small__img" alt="1.11. 2020. Już prawie 11 tysięcy chorych w Lubelskiem, a ognisk Covid-19 przybywa. Jest 13 kolejnych">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">1.11. 2020. Już prawie 11 tysięcy chorych w Lubelskiem, a ognisk Covid-19 przybywa. Jest 13 kolejnych</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/straz-miejska-nie-pomoze-w-lublinie-policji-przy-dzialaniach-wobec-protestujacych-kobiet,n,1000277180.html" class="news-small   " title="Straż Miejska nie pomoże w Lublinie policji przy działaniach wobec protestujących kobiet">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/ae5b2fd26a7a212c56617118b60f0501_std_crd_120.jpg" class="news-small__img" alt="Straż Miejska nie pomoże w Lublinie policji przy działaniach wobec protestujących kobiet">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Straż Miejska nie pomoże w Lublinie policji przy działaniach wobec protestujących kobiet</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-w-lublinie-uczniowie-dla-praw-kobiet,n,1000277233.html" class="news-small   " title="Protest w Lublinie: Uczniowie dla praw kobiet!">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/7aafb77123ca0c3b8fbd435cc64494f4_std_crd_120.jpg" class="news-small__img" alt="Protest w Lublinie: Uczniowie dla praw kobiet!">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protest w Lublinie: Uczniowie dla praw kobiet!</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protesty-kobiet-dzis-lublin-pulawy-zamosc-biala-podlaska-naleczow-leczna-swidnik-parczew,n,1000277194.html" class="news-small   " title="Protesty kobiet dziś: Lublin, Chełm, Puławy, Zamość, Biała Podlaska, Nałęczów, Łęczna, Świdnik, Parczew">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/c29b9acf08e67552684e6184b643e2cf_std_crd_120.jpg" class="news-small__img" alt="Protesty kobiet dziś: Lublin, Chełm, Puławy, Zamość, Biała Podlaska, Nałęczów, Łęczna, Świdnik, Parczew">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protesty kobiet dziś: Lublin, Chełm, Puławy, Zamość, Biała Podlaska, Nałęczów, Łęczna, Świdnik, Parczew</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-kobiet-w-lublinie-rewolucja-pod-gwiazdami,n,1000277392.html" class="news-small   " title="Protest kobiet w Lublinie: &quot;Propozycja Andrzeja Dudy to nie kompromis tylko kompromitacja&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/bc49ede399a99328cb85cf7d5e9a594b_std_crd_120.jpg" class="news-small__img" alt="Protest kobiet w Lublinie: &quot;Propozycja Andrzeja Dudy to nie kompromis tylko kompromitacja&quot;">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protest kobiet w Lublinie: &quot;Propozycja Andrzeja Dudy to nie kompromis tylko kompromitacja&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/mocna-sugestia-ostra-reakcja-napiecie-na-linii-ratusz-tvp-lublin,n,1000277317.html" class="news-small   " title="Mocna sugestia, ostra reakcja. Znowu napięcie na linii Ratusz - TVP Lublin">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d801befbd69e0a16a3246508732e1862_std_crd_120.JPG" class="news-small__img" alt="Mocna sugestia, ostra reakcja. Znowu napięcie na linii Ratusz - TVP Lublin">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mocna sugestia, ostra reakcja. Znowu napięcie na linii Ratusz - TVP Lublin</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-kobiet-blokady-ulic-w-lublinie,n,1000277073.html" class="news-small   " title="Blokady ulic w Lublinie zakończone, protestujący przeszli pod UMCS. Kolejna manifestacja w środę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/47ec5986451b53ef9503a5b80f84a4de_std_crd_120.jpg" class="news-small__img" alt="Blokady ulic w Lublinie zakończone, protestujący przeszli pod UMCS. Kolejna manifestacja w środę">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Blokady ulic w Lublinie zakończone, protestujący przeszli pod UMCS. Kolejna manifestacja w środę</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/takich-tlumow-nikt-sie-nie-spodziewal-protest-kobiet-w-lublinie-przeciwko-zakazowi-aborcji,n,1000276940.html" class="news-small   " title="Takich tłumów nikt się nie spodziewał. Protest kobiet w Lublinie przeciwko zakazowi aborcji">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/da5697d1b809a5925f8b9e9612d1d2b0_std_crd_120.jpg" class="news-small__img" alt="Takich tłumów nikt się nie spodziewał. Protest kobiet w Lublinie przeciwko zakazowi aborcji">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Takich tłumów nikt się nie spodziewał. Protest kobiet w Lublinie przeciwko zakazowi aborcji</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/radny-lublina-oskarza-ekologow-o-zniszczenia-w-trakcie-przebudowy-alei-raclawickich,n,1000276714.html" class="news-small   " title="Radny Lublina oskarża ekologów o zniszczenia w trakcie przebudowy Alei Racławickich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/843bf021edbdadfe3aff2ceeb9202f9d_std_crd_120.jpg" class="news-small__img" alt="Radny Lublina oskarża ekologów o zniszczenia w trakcie przebudowy Alei Racławickich">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Radny Lublina oskarża ekologów o zniszczenia w trakcie przebudowy Alei Racławickich</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-w-lublinie-uczniowie-dla-praw-kobiet,n,1000277233.html" class="news-small   " title="Protest w Lublinie: Uczniowie dla praw kobiet!">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/7aafb77123ca0c3b8fbd435cc64494f4_std_crd_120.jpg" class="news-small__img" alt="Protest w Lublinie: Uczniowie dla praw kobiet!">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protest w Lublinie: Uczniowie dla praw kobiet!</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-zalobny-dla-praw-kobiet-w-lublinie,n,1000277002.html" class="news-small   " title="Protest kobiet w Lublinie. Policjanci otoczyli kordonem wejście do kurii biskupiej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/a245f1dcb2e5fd2f5db3442a035c957c_std_crd_120.jpg" class="news-small__img" alt="Protest kobiet w Lublinie. Policjanci otoczyli kordonem wejście do kurii biskupiej">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protest kobiet w Lublinie. Policjanci otoczyli kordonem wejście do kurii biskupiej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-kobiet-w-lublinie-rewolucja-pod-gwiazdami,n,1000277392.html" class="news-small   " title="Protest kobiet w Lublinie: &quot;Propozycja Andrzeja Dudy to nie kompromis tylko kompromitacja&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/bc49ede399a99328cb85cf7d5e9a594b_std_crd_120.jpg" class="news-small__img" alt="Protest kobiet w Lublinie: &quot;Propozycja Andrzeja Dudy to nie kompromis tylko kompromitacja&quot;">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protest kobiet w Lublinie: &quot;Propozycja Andrzeja Dudy to nie kompromis tylko kompromitacja&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-kobiet-blokady-ulic-w-lublinie,n,1000277073.html" class="news-small   " title="Blokady ulic w Lublinie zakończone, protestujący przeszli pod UMCS. Kolejna manifestacja w środę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/47ec5986451b53ef9503a5b80f84a4de_std_crd_120.jpg" class="news-small__img" alt="Blokady ulic w Lublinie zakończone, protestujący przeszli pod UMCS. Kolejna manifestacja w środę">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Blokady ulic w Lublinie zakończone, protestujący przeszli pod UMCS. Kolejna manifestacja w środę</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/biznes/czlowiek-inwestuje-duze-pieniadze-i-nagle-dowiaduje-sie-ze-z-handlu-nie-ma-nic-ogromne-straty-kupcow,n,1000277472.html" class="news-medium wideo " title="„Człowiek inwestuje duże pieniądze i nagle dowiaduje się, że z handlu nie ma nic&quot;. Ogromne straty kupców">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/a1196cc3a34072241aad45f37d81566f_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="„Człowiek inwestuje duże pieniądze i nagle dowiaduje się, że z handlu nie ma nic&quot;. Ogromne straty kupców">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">„Człowiek inwestuje duże pieniądze i nagle dowiaduje się, że z handlu nie ma nic&quot;. Ogromne straty kupców</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/policja-podsumowuje-protest-kobiet-w-warszawie-37-osob-zatrzymanych,n,1000277433.html" class="news-small news-small--alt  wideo" title="Policja podsumowuje protest kobiet w Warszawie. 37 osób zatrzymanych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/9209ad0d9ff2aff9c65bf1c1e304a45f_std_crd_185.jpg" class="news-small__img lazyload" alt="Policja podsumowuje protest kobiet w Warszawie. 37 osób zatrzymanych">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Policja podsumowuje protest kobiet w Warszawie. 37 osób zatrzymanych</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/samochodowy-protest-kobiet-w-lublinie-trasa-przejazdu,n,1000277393.html" class="news-small news-small--alt  wideo" title="Samochodowy protest kobiet w Lublinie. Trasa przejazdu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/29cb36a6fb9fb4b82769bc10164b75ef_std_crd_185.jpg" class="news-small__img lazyload" alt="Samochodowy protest kobiet w Lublinie. Trasa przejazdu">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zapis relacji na żywo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Samochodowy protest kobiet w Lublinie. Trasa przejazdu</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/biala-podlaska/protest-kobiet-w-miedzyrzecu-podlaskim,n,1000277268.html" class="news-small news-small--alt  wideo" title="Takiego protestu w Międzyrzecu Podlaskim jeszcze nie było">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/366e9a97156bee546b201fb5a0f9a255_std_crd_185.jpg" class="news-small__img lazyload" alt="Takiego protestu w Międzyrzecu Podlaskim jeszcze nie było">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Takiego protestu w Międzyrzecu Podlaskim jeszcze nie było</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tak-duzej-manifestacji-dawno-w-lublinie-nie-bylo-protest-kobiet-przeszedl-przez-centrum-miasta,n,1000277244.html" class="news-small news-small--alt  wideo" title="Tak dużej manifestacji dawno w Lublinie nie było. Protest kobiet przeszedł przez centrum miasta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/cfb91973e5ad0bb6d9d2cb50aeb4c642_std_crd_185.jpg" class="news-small__img lazyload" alt="Tak dużej manifestacji dawno w Lublinie nie było. Protest kobiet przeszedł przez centrum miasta">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tak dużej manifestacji dawno w Lublinie nie było. Protest kobiet przeszedł przez centrum miasta</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawianki-znow-demonstrowaly-w-obronie-swoich-praw,n,1000277246.html" class="news-small news-small--alt  wideo" title="Puławianki znów demonstrowały w obronie swoich praw [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/0aab4e5dcdb417c32a06cdcd1285a53c_std_crd_185.jpg" class="news-small__img lazyload" alt="Puławianki znów demonstrowały w obronie swoich praw [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Puławianki znów demonstrowały w obronie swoich praw [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-w-lublinie-uczniowie-dla-praw-kobiet,n,1000277233.html" class="news-small news-small--alt  wideo" title="Protest w Lublinie: Uczniowie dla praw kobiet!">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/7aafb77123ca0c3b8fbd435cc64494f4_std_crd_185.jpg" class="news-small__img lazyload" alt="Protest w Lublinie: Uczniowie dla praw kobiet!">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zapis relacji na żywo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Protest w Lublinie: Uczniowie dla praw kobiet!</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/polityka/jak-sie-nazywa-ta-co-tam-tak-krzyczy-goraco-podczas-obrad-sejmu-interweniowala-straz-marszalkowska,n,1000277141.html" class="news-small news-small--alt  wideo" title="&quot;Jak się nazywa ta, co tam tak krzyczy?&quot; Gorąco podczas obrad Sejmu, interweniowała Straż Marszałkowska">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/909bcbc8186042cecd9fbb39473f22ec_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Jak się nazywa ta, co tam tak krzyczy?&quot; Gorąco podczas obrad Sejmu, interweniowała Straż Marszałkowska">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Jak się nazywa ta, co tam tak krzyczy?&quot; Gorąco podczas obrad Sejmu, interweniowała Straż Marszałkowska</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-kobiet-w-lublinie-powstal-teledysk,n,1000277107.html" class="news-small news-small--alt  wideo" title="Protest kobiet w Lublinie. Powstał teledysk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/d274f4f57c4e0ab2e86ccb6651f04ec4_std_crd_185.jpg" class="news-small__img lazyload" alt="Protest kobiet w Lublinie. Powstał teledysk">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Protest kobiet w Lublinie. Powstał teledysk</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/warszawa-poznan-krakow-wieczorne-protesty-i-zablokowane-ulice-wideo,n,1000277096.html" class="news-small news-small--alt  wideo" title="Warszawa, Poznań, Kraków: Wieczorne protesty i zablokowane ulice [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/4c64f6ccb3aa135fcdcfc108d1af4e3b_std_crd_185.jpg" class="news-small__img lazyload" alt="Warszawa, Poznań, Kraków: Wieczorne protesty i zablokowane ulice [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Warszawa, Poznań, Kraków: Wieczorne protesty i zablokowane ulice [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/kobiety-wyszly-na-ulice-takiego-tlumu-w-pulawach-nie-bylo-juz-dawno,n,1000277017.html" class="news-small news-small--alt  wideo" title="Kobiety wyszły na ulice. Takiego tłumu w Puławach nie było już dawno">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/10a2e71802de5f5e2985afb926d63e6d_std_crd_185.JPG" class="news-small__img lazyload" alt="Kobiety wyszły na ulice. Takiego tłumu w Puławach nie było już dawno">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kobiety wyszły na ulice. Takiego tłumu w Puławach nie było już dawno</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/protest-kobiet-w-lublinie-1-listopada-bez-okrzykow-ale-z-tekturowa-trumna,n,1000277485.html" class="news-medium foto " title="Protest kobiet w Lublinie 1 listopada. Bez okrzyków, ale z tekturową trumną dla PiS">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/4f62d74d47534ed54de0ce4aeb472516_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Protest kobiet w Lublinie 1 listopada. Bez okrzyków, ale z tekturową trumną dla PiS">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">foto</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Protest kobiet w Lublinie 1 listopada. Bez okrzyków, ale z tekturową trumną dla PiS</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/magazyn/w-tym-momencie-wiedzialem-co-chce-fotografowac,n,1000277400.html" class="news-small news-small--alt  foto" title="Z aparatem wśród największych religii świata. &quot;W tym momencie wiedziałem, co chcę fotografować&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/28f5a8f77ad56326b29aa39ae808cb9b_std_crd_185.jpg" class="news-small__img lazyload" alt="Z aparatem wśród największych religii świata. &quot;W tym momencie wiedziałem, co chcę fotografować&quot;">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Z aparatem wśród największych religii świata. &quot;W tym momencie wiedziałem, co chcę fotografować&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/w-swidniku-ruszyla-akcja-ustawiania-zniczy-oraz-kwiatow-na-grobach-zdjecia,n,1000277462.html" class="news-small news-small--alt  foto" title="W Świdniku ruszyła akcja ustawiania zniczy oraz kwiatów na grobach [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/e9c8b79d4c08ab17907743c772614f05_std_crd_185.jpg" class="news-small__img lazyload" alt="W Świdniku ruszyła akcja ustawiania zniczy oraz kwiatów na grobach [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W Świdniku ruszyła akcja ustawiania zniczy oraz kwiatów na grobach [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/handlarze-przy-cmentarzu-na-ul-unickiej-podziekowali-za-pomoc-niektorzy-zostawiali-nawet-po-50-zl,n,1000277453.html" class="news-small news-small--alt  foto" title="Sprzedawcy z ul. Unickiej dziękują. &quot;Niektórzy zostawiali nawet po 50 zł&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/fab4d80642286d860236180d45d2e616_std_crd_185.jpg" class="news-small__img lazyload" alt="Sprzedawcy z ul. Unickiej dziękują. &quot;Niektórzy zostawiali nawet po 50 zł&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sprzedawcy z ul. Unickiej dziękują. &quot;Niektórzy zostawiali nawet po 50 zł&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/ryki/tragiczny-wypadek-w-bobrownikach-nie-zyje-33-latek,n,1000277418.html" class="news-small news-small--alt  foto" title="Lubelskie: Tragiczny wypadek w Bobrownikach. Nie żyje 33-latek [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/776ea3780ad544de80efe379fa0347ab_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie: Tragiczny wypadek w Bobrownikach. Nie żyje 33-latek [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie: Tragiczny wypadek w Bobrownikach. Nie żyje 33-latek [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-ma-nowy-mural-zuki-honkery-lubliny-lubimy,n,1000277397.html" class="news-small news-small--alt  foto" title="Lublin ma nowy mural, powstał przy Mełgiewskiej. Żuki, honkery, lubliny, lubimy [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/60b7c947556746a6d0ef00a41ec15555_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin ma nowy mural, powstał przy Mełgiewskiej. Żuki, honkery, lubliny, lubimy [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin ma nowy mural, powstał przy Mełgiewskiej. Żuki, honkery, lubliny, lubimy [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/nikt-nie-moze-za-nas-decydowac-kobiety-z-lublina-bialej-podlaskiej-i-chelma-mowia-dlaczego-protestuja,n,1000277381.html" class="news-small news-small--alt  foto" title="&quot;Nikt nie może za nas decydować&quot;. Kobiety z Lublina, Białej Podlaskiej i Chełma mówią dlaczego protestują">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/43dae9e471e665f8934c920388ef112f_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Nikt nie może za nas decydować&quot;. Kobiety z Lublina, Białej Podlaskiej i Chełma mówią dlaczego protestują">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Nikt nie może za nas decydować&quot;. Kobiety z Lublina, Białej Podlaskiej i Chełma mówią dlaczego protestują</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/opole-lubelskie/demonstracja-w-opolu-lubelskim-w-sprawie-obrony-praw-kobiet-zdjecia,n,1000277376.html" class="news-small news-small--alt  foto" title="Demonstracja w Opolu Lubelskim w obronie praw kobiet [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/939079b3eca913b2bd248e8983b36599_std_crd_185.jpg" class="news-small__img lazyload" alt="Demonstracja w Opolu Lubelskim w obronie praw kobiet [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Demonstracja w Opolu Lubelskim w obronie praw kobiet [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/leczna/leczynski-dzik-z-wieszakiem-i-w-maseczce-z-piorunem-protest-kobiet,n,1000277269.html" class="news-small news-small--alt  foto" title="Łęczyński dzik z wieszakiem i w maseczce z piorunem. Protest kobiet">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/54f63bf5e8c1217ca2e60a37d7076979_std_crd_185.jpg" class="news-small__img lazyload" alt="Łęczyński dzik z wieszakiem i w maseczce z piorunem. Protest kobiet">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Łęczyński dzik z wieszakiem i w maseczce z piorunem. Protest kobiet</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/protest-w-obronie-praw-kobiet-w-zamosciu-nie-jestem-inkubatorem-zdjecia,n,1000277248.html" class="news-small news-small--alt  foto" title="Protest w obronie praw kobiet w Zamościu. &quot;Nie jestem inkubatorem&quot; [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/55c2fededfae43e3a374e6b1ae7c99e1_std_crd_185.jpg" class="news-small__img lazyload" alt="Protest w obronie praw kobiet w Zamościu. &quot;Nie jestem inkubatorem&quot; [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Protest w obronie praw kobiet w Zamościu. &quot;Nie jestem inkubatorem&quot; [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/czarny-marsz-w-swidniku-kolejny-protest-w-obronie-praw-kobiet,n,1000277249.html" class="news-small news-small--alt  foto" title="Czarny marsz w Świdniku. Kolejny protest w obronie praw kobiet">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/ae5acb43991fb83c7b9b5b8d3b8b75fe_std_crd_185.jpg" class="news-small__img lazyload" alt="Czarny marsz w Świdniku. Kolejny protest w obronie praw kobiet">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Czarny marsz w Świdniku. Kolejny protest w obronie praw kobiet</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

                    <script type="text/javascript" src="//dansotant.xyz/easylist/13108" async defer></script>
            </body>
</html>