<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Skoki narciarskie. Polacy w Zakopanem bez błysku - Dziennik Wschodni </title>
    <meta name="description" content="Za nami kolejny magiczny weekend ze skokami narciarskimi w Zakopanem. To już tradycja, że polscy kibice tworzą niesamowitą atmosferę wokół Wielkiej Krokwi. Niestety, tym razem ich doping nie pomógł naszym reprezentantom, którzy od dłuższego czasu prezentują słabszą dyspozycję. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-polacy-w-zakopanem-bez-blysku,n,1000301725.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Skoki narciarskie. Polacy w Zakopanem bez błysku - Dziennik Wschodni " />
    <meta property="og:description" content="Za nami kolejny magiczny weekend ze skokami narciarskimi w Zakopanem. To już tradycja, że polscy kibice tworzą niesamowitą atmosferę wokół Wielkiej Krokwi. Niestety, tym razem ich doping nie pomógł naszym reprezentantom, którzy od dłuższego czasu prezentują słabszą dyspozycję. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-polacy-w-zakopanem-bez-blysku,n,1000301725.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-01/225fea878b78f04ddc3379857cde2c31_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-01/225fea878b78f04ddc3379857cde2c31_std_crd_615.jpg?1642371249" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-polacy-w-zakopanem-bez-blysku,n,1000301725.html?1642371249" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-01/225fea878b78f04ddc3379857cde2c31_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/",
                "name": "Sport"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/inne-dyscypliny/",
                "name": "INNE"
            }
        },{
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/inne-dyscypliny/skoki-narciarskie/",
                "name": "SKOKI NARCIARSKIE"
            }
        },{
            "@type": "ListItem",
            "position": 5,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-polacy-w-zakopanem-bez-blysku,n,1000301725.html",
                "name": "Skoki narciarskie. Polacy w Zakopanem bez błysku"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Skoki narciarskie. Polacy w Zakopanem bez błysku",
        "datePublished": "2022-01-16T18:08:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-01/225fea878b78f04ddc3379857cde2c31_std_crd_830.jpg"
        ],
                "author": "Redakcja",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-polacy-w-zakopanem-bez-blysku,n,1000301725.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1642371249" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/sport.css?1642371249" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--sport" data-ad-section="sport">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 



<div class="l-container">

    <header class="l-header">
                <div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52160123" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <a href="/sport" class="header-color header-color--sport">Sport</a>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fsport%2Finne-dyscypliny%2Fskoki-narciarskie%2Fskoki-narciarskie-polacy-w-zakopanem-bez-blysku%2Cn%2C1000301725.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    niedziela, 16
                                stycznia 2022 r.
        </a>
    </div>


</div>
<div class="l-content--sport">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/sport/pilka-nozna/" class="sub-menu__link sub-menu__link--5788 ">
                        Piłka nożna
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/" class="secondary-menu__link secondary-menu__link--5795 ">
                                        I LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ii-liga-pilka-nozna/" class="secondary-menu__link secondary-menu__link--6130 ">
                                        II LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5799 ">
                                        BIALSKOPODLASKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ekstraklasa-kobiet/" class="secondary-menu__link secondary-menu__link--5803 ">
                                        EKSTRAKLASA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/zamojska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5802 ">
                                        ZAMOJSKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/lubelska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5801 ">
                                        Lubelska Klasa Okręgowa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/chelmska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5800 ">
                                        CHEŁMSKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska/" class="secondary-menu__link secondary-menu__link--5798 ">
                                        IV LIGA LUBELSKA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska-gr-i/" class="secondary-menu__link secondary-menu__link--6243 ">
                                        IV Liga Lubelska - gr. I
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska-gr-ii/" class="secondary-menu__link secondary-menu__link--6244 ">
                                        IV Liga Lubelska - gr. II
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iii-liga-gr-iv/" class="secondary-menu__link secondary-menu__link--5796 ">
                                        III liga gr. IV
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ekstraklasa/" class="secondary-menu__link secondary-menu__link--5794 ">
                                        Ekstraklasa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/reprezentacja/" class="secondary-menu__link secondary-menu__link--5793 ">
                                        Reprezentacja
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/inne-pilka-nozna/" class="secondary-menu__link secondary-menu__link--5804 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/koszykowka/" class="sub-menu__link sub-menu__link--5810 ">
                        Koszykówka
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/inne-koszykowka/" class="secondary-menu__link secondary-menu__link--5809 ">
                                        INNE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/energa-basket-liga/" class="secondary-menu__link secondary-menu__link--5805 ">
                                        ENERGA BASKET LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/energa-basket-liga-kobiet/" class="secondary-menu__link secondary-menu__link--5806 ">
                                        ENERGA BASKET LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/i-liga-kobiet-koszykowka/" class="secondary-menu__link secondary-menu__link--5807 ">
                                        I LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/" class="secondary-menu__link secondary-menu__link--5808 ">
                                        II LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/pilka-reczna/" class="sub-menu__link sub-menu__link--5816 ">
                        Piłka ręczna
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/superliga/" class="secondary-menu__link secondary-menu__link--5811 ">
                                        SUPERLIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/centralna-liga-pilkarzy-recznych/" class="secondary-menu__link secondary-menu__link--6257 ">
                                        Centralna Liga Piłkarzy Ręcznych
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/superliga-kobiet/" class="secondary-menu__link secondary-menu__link--5812 ">
                                        SUPERLIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5813 ">
                                        I LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/i-liga-kobiet-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5814 ">
                                        I LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/inne-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5815 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/siatkowka/" class="sub-menu__link sub-menu__link--5824 ">
                        SIATKÓWKA
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/ii-liga-mezczyzn-siatkowka/" class="secondary-menu__link secondary-menu__link--5821 ">
                                        II LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/plusliga/" class="secondary-menu__link secondary-menu__link--6256 ">
                                        PlusLiga
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/i-liga-mezczyzn-siatkowka/" class="secondary-menu__link secondary-menu__link--6246 ">
                                        I LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/ii-liga-kobiet-siatkowka/" class="secondary-menu__link secondary-menu__link--5822 ">
                                        II LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/inne-siatkowka/" class="secondary-menu__link secondary-menu__link--5823 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/zuzel/" class="sub-menu__link sub-menu__link--5820 ">
                        ŻUŻEL
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/inne-dyscypliny/" class="sub-menu__link sub-menu__link--5839 ">
                        INNE
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/biegi/" class="secondary-menu__link secondary-menu__link--5825 ">
                                        BIEGI
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/kolarstwo/" class="secondary-menu__link secondary-menu__link--6259 ">
                                        Kolarstwo
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/wspinaczka-sportowa/" class="secondary-menu__link secondary-menu__link--6258 ">
                                        Wspinaczka sportowa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/boks/" class="secondary-menu__link secondary-menu__link--5826 ">
                                        BOKS
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/futbol-amerykanski/" class="secondary-menu__link secondary-menu__link--5827 ">
                                        FUTBOL AMERYKAŃSKI
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/futsal/" class="secondary-menu__link secondary-menu__link--5828 ">
                                        FUTSAL
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/lekkoatletyka/" class="secondary-menu__link secondary-menu__link--5829 ">
                                        LEKKOATLETYKA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/motocross/" class="secondary-menu__link secondary-menu__link--5830 ">
                                        MOTOCROSS
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/plywanie/" class="secondary-menu__link secondary-menu__link--5831 ">
                                        PŁYWANIE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/podnoszenie-ciezarow/" class="secondary-menu__link secondary-menu__link--5832 ">
                                        PODNOSZENIE CIĘŻARÓW
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/rugby/" class="secondary-menu__link secondary-menu__link--5833 ">
                                        RUGBY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/siatkowka-plazowa/" class="secondary-menu__link secondary-menu__link--5834 ">
                                        SIATKÓWKA PLAŻOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/skoki-narciarskie/" class="secondary-menu__link secondary-menu__link--5835 is-active">
                                        SKOKI NARCIARSKIE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/tenis-stolowy/" class="secondary-menu__link secondary-menu__link--5836 ">
                                        TENIS STOŁOWY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/zapasy/" class="secondary-menu__link secondary-menu__link--5837 ">
                                        ZAPASY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/inne-dyscypliny2/" class="secondary-menu__link secondary-menu__link--5838 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>	
		
		
		
	<!-- breaking news -->
	
	
    </header>

    <div class="l-placeholder-menu"></div>

    <div class="l-content wrapper cf">
            
            
        
            
            

        	
		
		
		
	
        <div class="clearfix"></div>

                    <div class="l-content__left">

                                  
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/sport/inne-dyscypliny/skoki-narciarskie/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			SKOKI NARCIARSKIE		</h2>
	</a>
	<a href="/data.html?date_begin=16-01-2022&date_end=16-01-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		18:08
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/sport/" class="breadcrumbs__link">Sport</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/sport/inne-dyscypliny/" class="breadcrumbs__link">INNE</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/sport/inne-dyscypliny/skoki-narciarskie/" class="breadcrumbs__link">SKOKI NARCIARSKIE</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Skoki narciarskie. Polacy w Zakopanem bez błysku
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

					
<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-polacy-w-zakopanem-bez-blysku,n,1000301725.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/225fea878b78f04ddc3379857cde2c31_std_crd_830.jpg" alt="Marius Lindvik wygrał niedzielny konkurs na Wielkiej Krokwi w Zakopanem&lt;br /&gt;
&lt;br /&gt;
">
				
				<div class="single-news__image-description">
					Marius Lindvik wygrał niedzielny konkurs na Wielkiej Krokwi w Zakopanem<br />
<br />
 
										(fot. X-NEWS/PRESS FOCUS)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Za nami kolejny magiczny weekend ze skokami narciarskimi w Zakopanem. To już tradycja, że polscy kibice tworzą niesamowitą atmosferę wokół Wielkiej Krokwi. Niestety, tym razem ich doping nie pomógł naszym reprezentantom, którzy od dłuższego czasu prezentują słabszą dyspozycję.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Pierwsze skoki w Zakopanem mia&#322;y odby&#263; si&#281; w pi&#261;tek, ale ze wzgl&#281;du na zbyt porywiste podmuchy wiatru kwalifikacje zosta&#322;y odwo&#322;ane.</p>
<p>W sobot&#281; dosz&#322;o do konkursu dru&#380;ynowego, kt&oacute;ry by&#322; bardzo emocjonuj&#261;cy, ale niestety Bia&#322;o-Czerwoni tym razem nie wypadli w nich najlepiej. Pod nieobecno&#347;&#263; Kamila Stocha, kt&oacute;ry przed zawodami w Zakopanem dozna&#322; kontuzji stopy, Piotr &#379;y&#322;a i jego koledzy zaj&#281;li dopiero sz&oacute;ste miejsce. Zawody z ogromn&#261; przewag&#261; wygrali S&#322;owe&#324;cy, kt&oacute;rzy wyprzedzili Niemc&oacute;w i Japo&#324;czyk&oacute;w. Du&#380;&#261; niespodziank&#261; by&#322;a dopiero czwarta lokata Austriak&oacute;w.</p>
<p>W niedziel&#281; przeprowadzono kwalifikacje, a po nich konkurs indywidualny. Zawody sta&#322;y na dobrym poziomie, cho&#263; zn&oacute;w pr&oacute;&#380;no by&#322;o szuka&#263; jakiegokolwiek naszego reprezentanta w czo&#322;owej dziesi&#261;tce. Najlepiej wypad&#322; Piotr &#379;y&#322;a, kt&oacute;ry zaj&#261;&#322; ostatecznie 17 miejsce. W drugiej serii wyst&#261;pili tak&#380;e: Pawe&#322; W&#261;sek i Stefan Hula. Po pierwszej serii na prowadzeniu by&#322; Ryoyu Kobayashi, ale w finale Japo&#324;czyk po s&#322;abszym skoku wypad&#322; poza podium. Z wygranej cieszy&#322; si&#281; za to Markus Lindvik. Norweg w drugiej serii l&#261;dowa&#322; na 139.5 m i dzi&#281;ki temu wyprzedzi&#322; drugiego Karla Geigera i Anze Laniska.</p>
<p><strong>Dole&#380;al poda&#322; kadr&#281;</strong></p>
<p>Tu&#380; po zako&#324;czeniu konkursu w Zakopanem trener reprezentacji Polski Martin Dole&#380;al poda&#322; kadr&#281; na Igrzyska Olimpijskie, kt&oacute;re rozpoczn&#261; si&#281; czwartego lutego w Pekinie. Decyzj&#261; trenera do Chin uda si&#281; pi&#281;ciu naszych skoczk&oacute;w: Kamil Stoch, Dawid Kubacki, Piotr &#379;y&#322;a, Pawe&#322; W&#261;sek oraz Stefan Hula. Tym samym dla Stocha b&#281;dzie to ju&#380; pi&#261;ta olimpijska nominacja. Wcze&#347;niej trzykrotny z&#322;oty medalista igrzysk wyst&#281;powa&#322; w Turynie (2006), Vancouver (2010), Soczi (2014) oraz Pjongczangu (2018).</p>
<p><strong>WYNIKI KONKURSU DRU&#379;YNOWEGO W ZAKOPANEM</strong></p>
<ol><li>S&#322;owenia 1101.7 pkt * 2. Niemcy 1034.7 pkt * 3. Japonia 1034.1 pkt * 4. Austria 1011.3 pkt * 5. Norwegia 1009.1 pkt * 6. Polska 962.1 pkt * 7. Rosja 949.7 pkt * 8. Czechy 805.9 pkt * 9.Kazachstan 352.3 pkt.</li>
</ol><p><strong>WYNIKI KONKURSU INDYWIDUALNEGO W ZAKOPANEM</strong></p>
<ol><li>Marius Lindvik (135 m, 139.5 m) 294.6 pkt * 2. Karl Geiger (134.5 m, 135.5 m) 284.6 pkt * 3. Anze Lanisek (134.5 m, 135.5 m) 283.7 pkt * 4. Ryoyu Kobayashi (136 m, 132 m) 282.6 pkt * 5. Daniel Tschofenig (135 m,133.5 m) 281.3 pkt * 6. Daniel Huber (138.5 m, 136 m) 276.8 pkt * 7. Killian Peier (135.5 m, 135.5 m) 274.5 pkt * 8. Jan Hoerl (131 m,133 m) 273.5 pkt * 9. Timi Zajc (129.5 m, 132 m) 272.1 pkt * 10. Markus Eisenbichler (129 m,130 m) 270 pkt *** 17. Piotr &#379;y&#322;a (123.5 m, 131.5 m) 256.4 pkt *** 22. Pawe&#322; W&#261;sek (125.5 m, 124 m) 250.3 pkt *** 27. Stefan Hula (126 m, 124 m) 238.1 pkt.</li>
</ol><p><strong>KLASYFIKACJA GENERALNA PUCHARU &#346;WIATA</strong></p>
<ol><li>Ryoyu Kobayashi 941 0 pkt * 2. Karl Geiger 897 pkt * 3. Marius Lindvik 743 pkt * 4. Halvor Egner Granerud 699 pkt * 5. Markus Eisenbichler 498 pkt.</li>
</ol>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/skoki-narciarskie-piotr-zyla-w-coraz-lepszej-formie,n,1000301388.html" class="news-medium  " title="Skoki narciarskie. Piotr Żyła w coraz lepszej formie">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/e6ae2b6d7d0c14d5a870f77597ebbd0f_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Skoki narciarskie. Piotr Żyła w coraz lepszej formie">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Skoki narciarskie. Piotr Żyła w coraz lepszej formie</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/skoki-narciarskie-puchar-swiata-w-zakopanem-gdzie-ogladac-transmisja-w-tv-stream-online,n,1000301632.html" class="news-medium  " title="Skoki narciarskie. Puchar Świata w Zakopanem - gdzie oglądać? Transmisja w TV, stream online">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/8dfcc8b6ba32008fe0febc28f4de8441_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Skoki narciarskie. Puchar Świata w Zakopanem - gdzie oglądać? Transmisja w TV, stream online">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Skoki narciarskie. Puchar Świata w Zakopanem - gdzie oglądać? Transmisja w TV, stream online</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-polacy-w-zakopanem-bez-blysku,n,1000301725.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=skoki-narciarskie,1990">
						skoki narciarskie
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=puchar-swiata-w-skokach-narciarskich,2624">
						puchar świata w skokach narciarskich
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=inne-dyscypliny-sportowe,24076">
						inne dyscypliny sportowe
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1227&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1227&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1227&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-polacy-w-zakopanem-bez-blysku,n,1000301725.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-polacy-w-zakopanem-bez-blysku,n,1000301725.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/finanse/z-polskim-ladem-nie-radza-sobie-nawet-ksiegowi-zmiany-nigdy-nie-byly-tak-chaotyczne,n,1000301730.html" class="news-lead  " title="Z Polskim Ładem nie radzą sobie nawet księgowi. &quot;Zmiany nigdy nie były tak chaotyczne&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/ae6cac854344ca6a10129b5cf9b52d1c_std_crd_292.JPG" class="news-lead__img lazyload" alt="Z Polskim Ładem nie radzą sobie nawet księgowi. &quot;Zmiany nigdy nie były tak chaotyczne&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Z Polskim Ładem nie radzą sobie nawet księgowi. &quot;Zmiany nigdy nie były tak chaotyczne&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Te zmiany nigdy nie powinny wejść w życie – tak jedna z lubelskich księgowych komentuje zmiany wprowadzone przez tzw. Polski Ład. Specjaliści od podatków pracują dziś od świtu do nocy. Są rozżaleni, bo efektów ich pracy wcale nie widać</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-reczna/superliga-kobiet/mks-funfloor-perla-lublin-piotrcovia-piotrkow-trybunalski-2422-najwazniejsze-jest-zwyciestwo-zdjecia,n,1000301737.html" class="news-lead  " title="MKS FunFloor Perła Lublin – Piotrcovia Piotrków Trybunalski 24:22. Najważniejsze jest zwycięstwo [ZDJĘCIA]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/6d6f65cf3c6d6d0a6c52f0d03d5d6747_std_crd_292.jpg" class="news-lead__img lazyload" alt="MKS FunFloor Perła Lublin – Piotrcovia Piotrków Trybunalski 24:22. Najważniejsze jest zwycięstwo [ZDJĘCIA]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">MKS FunFloor Perła Lublin – Piotrcovia Piotrków Trybunalski 24:22. Najważniejsze jest zwycięstwo [ZDJĘCIA]</span>
                            
                    </h2>
        <p class="news-lead__lead">MKS FunFloor Perła Lublin niespodziewanie długo męczył się z Piotrcovią Piotrków Trybunalski. Ostatecznie jednak podopieczne Moniki Marzec zainkasowały komplet punktów

</p>
    </div>
    
</a>
                        

        

<a href="/lublin/wosp-w-lublinie-ogromne-zainteresowanie-wolontariuszy,n,1000301732.html" class="news-lead  " title="WOŚP w Lublinie. Ogromne zainteresowanie wolontariuszy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/3f9d2f2569fbabc9c3a6b08692ab6d96_std_crd_292.JPG" class="news-lead__img lazyload" alt="WOŚP w Lublinie. Ogromne zainteresowanie wolontariuszy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">WOŚP w Lublinie. Ogromne zainteresowanie wolontariuszy</span>
                            
                    </h2>
        <p class="news-lead__lead">Pieniądze na sprzęt do diagnostyki i leczenia wzroku u dzieci będą zbierane 30 stycznia podczas 30. finału Wielkiej Orkiestry Świątecznej Pomocy. Mimo pandemii, lubelskie sztaby wcale nie czują mniejszego zainteresowania pomocą ze strony wolontariuszy.</p>
    </div>
    
</a>
                        

        

<a href="/edukacja/walcza-przeciwko-likwidacji-szkoly-w-lublinie-na-spotkanie-w-kuratorium-nie-zostali-zaproszeni,n,1000301731.html" class="news-lead  " title="Walczą przeciwko likwidacji szkoły w Lublinie. Na spotkanie w kuratorium nie zostali zaproszeni">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/65624d8e00f1425e9d13fe29734b4bf5_std_crd_292.JPG" class="news-lead__img lazyload" alt="Walczą przeciwko likwidacji szkoły w Lublinie. Na spotkanie w kuratorium nie zostali zaproszeni">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Walczą przeciwko likwidacji szkoły w Lublinie. Na spotkanie w kuratorium nie zostali zaproszeni</span>
                            
                    </h2>
        <p class="news-lead__lead">Część rodziców uczniów Szkoły Podstawowej nr 19 im. Józefa Czechowicza w Lublinie nie ustaje w walce o zatrzymanie planów likwidacji placówki. Chcą rozmawiać o tym z kurator oświaty i nie kryją rozgoryczenia, że na poprzednie spotkanie nie zostali zaproszeni.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/magnolia-z-filomena-gaworza-o-gustawie-i-kordianie-najpopularniejsze-i-najrzadsze-imiona-w-lubelskiem,n,1000301729.html" class="news-lead  " title="Magnolia z Filomeną gaworzą o Gustawie i Kordianie. Najpopularniejsze i najrzadsze imiona w Lubelskiem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/ba2a56058385e5ffa3872bff6f1b6ad8_std_crd_292.JPG" class="news-lead__img lazyload" alt="Magnolia z Filomeną gaworzą o Gustawie i Kordianie. Najpopularniejsze i najrzadsze imiona w Lubelskiem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Magnolia z Filomeną gaworzą o Gustawie i Kordianie. Najpopularniejsze i najrzadsze imiona w Lubelskiem</span>
                            
                    </h2>
        <p class="news-lead__lead">Ochrzciłem w zeszłym roku dwie Marie, co się nie zdarzyło od bardzo wielu lat – mówi jeden z proboszczów z powiatu zamojskiego zadowolony, że wracają dawne imiona. Ze statystyk urzędników stanu cywilnego wynika, że w naszym regionie najwięcej w 2021 roku było Zuzann i Alicji oraz Antonich, Franciszków czy Mikołajów.</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/inne-koszykowka/azs-umcs-start-ii-lublin-sks-starogard-gdanski-9588-ofensywa-ponad-wszystko,n,1000301724.html" class="news-lead  " title="AZS UMCS Start II Lublin – SKS Starogard Gdański 95:88. Ofensywa ponad wszystko">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/334e89ccb9db6056a4ea172f9b6d4903_std_crd_292.jpg" class="news-lead__img lazyload" alt="AZS UMCS Start II Lublin – SKS Starogard Gdański 95:88. Ofensywa ponad wszystko">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">AZS UMCS Start II Lublin – SKS Starogard Gdański 95:88. Ofensywa ponad wszystko</span>
                            
                    </h2>
        <p class="news-lead__lead">Kapitalny mecz w hali MOSiR im. Zdzisława Niedzieli. AZS UMCS Start II Lublin pokonał spadkowicza z Energa Basket Ligi</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/gimnastyka-z-terminarzem-szykuje-sie-bardzo-intensywne-granie-dla-pszczolki-polski-cukier-azs-umcs-lublin,n,1000301717.html" class="news-lead  " title="Gimnastyka z terminarzem. Szykuje się bardzo intensywne granie dla Pszczółki Polski Cukier AZS UMCS Lublin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/26fec71047cb8e3124d771a689079590_std_crd_292.jpg" class="news-lead__img lazyload" alt="Gimnastyka z terminarzem. Szykuje się bardzo intensywne granie dla Pszczółki Polski Cukier AZS UMCS Lublin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Gimnastyka z terminarzem. Szykuje się bardzo intensywne granie dla Pszczółki Polski Cukier AZS UMCS Lublin</span>
                            
                    </h2>
        <p class="news-lead__lead">Koszykarki Pszczółki Polski Cukier AZS UMCS Lublin i tak miały zapełniony kalendarz, a wiele wskazuje na to, że będzie jeszcze trudniej. Nieoficjalnie ustaliliśmy, co z meczami w lidze oraz w EuroCup – tymi już odwołanymi i tymi, na które dopiero czekamy</p>
    </div>
    
</a>
                        

        

<a href="/lublin/prad-drozeje-podroze-koleja-tez-nowe-ceny-biletow-z-lublina,n,1000301727.html" class="news-lead  " title="Prąd drożeje, podróże koleją też. Nowe ceny biletów z Lublina">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/818b13a94a8fb0450606d56afba200e5_std_crd_292.JPG" class="news-lead__img lazyload" alt="Prąd drożeje, podróże koleją też. Nowe ceny biletów z Lublina">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Prąd drożeje, podróże koleją też. Nowe ceny biletów z Lublina</span>
                            
                    </h2>
        <p class="news-lead__lead">Wzrosły ceny biletów na przejazdy pociągami PKP Intercity, głównego przewoźnika na trasach dalekobieżnych. Spółka tłumaczy, że od ostatniej podwyżki wzrosły koszty jej działalności, szczególnie koszty energii elektrycznej.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iv-liga-lubelska-gr-ii/marcin-poplawski-nowym-trenerem-granitu-bychawa,n,1000301726.html" class="news-lead  " title="Marcin Popławski nowym trenerem Granitu Bychawa">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/c77be796a8bbea8f46939e02b7a87df3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Marcin Popławski nowym trenerem Granitu Bychawa">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Marcin Popławski nowym trenerem Granitu Bychawa</span>
                            
                    </h2>
        <p class="news-lead__lead">Drużyna z Bychawy ma już następcę Łukasza Gieresza, który przeniósł się do Świdniczanki. Nowym trenerem Granitu został Marcin Popławski, który był ostatnio asystentem Mariusza Pawlaka w drugoligowej Wiśle Puławy.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/bialoruski-opozycjonista-ma-status-uchodzcy-ale-jest-sadzony-za-nielegalne-przekroczenie-granicy,n,1000301712.html" class="news-lead  " title="Uciekł przed Łukaszenką, sądzą go w Polsce">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/c84d2c7dd74b81fd76128b028c8b9505_std_crd_292.jpg" class="news-lead__img lazyload" alt="Uciekł przed Łukaszenką, sądzą go w Polsce">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Uciekł przed Łukaszenką, sądzą go w Polsce</span>
                            
                    </h2>
        <p class="news-lead__lead">Vitali, białoruski opozycjonista uciekając przed reżimem Aleksandra Łukaszenki, przedostał się przez Bug do Polski. Chociaż ma już status uchodźcy, to został postawiony przed sądem za nielegalne przekroczenie granicy.</p>
    </div>
    
</a>
                        

        

<a href="/sport/siatkowka/i-liga-mezczyzn-siatkowka/krispol-wrzesnia-polski-cukier-avia-swidnik-23-przywiezli-cenne-dwa-punkty,n,1000301723.html" class="news-lead  " title="Krispol Września – Polski Cukier Avia Świdnik 2:3. Przywieźli cenne dwa punkty">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/9659871b7cb242fdd10d21639a6a2937_std_crd_292.JPG" class="news-lead__img lazyload" alt="Krispol Września – Polski Cukier Avia Świdnik 2:3. Przywieźli cenne dwa punkty">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Krispol Września – Polski Cukier Avia Świdnik 2:3. Przywieźli cenne dwa punkty</span>
                            
                    </h2>
        <p class="news-lead__lead">W spotkaniu 18. Tauron 1. Ligi Siatkarzy kolejki Polski Cukier Avia Świdnik pokonała na wyjeździe Krispol Września 3:2. MVP wybrany został przyjmujący gości Jakub Urbanowicz</p>
    </div>
    
</a>
                        

        

<a href="/sport/sportowiec-2021-roku-konrad-czerniak-ciagle-wsrod-najlepszych,n,1000301722.html" class="news-lead  " title="Sportowiec 2021 roku: Konrad Czerniak ciągle wśród najlepszych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/cc73f996ceb1ce35ea1c84e62cb0616d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Sportowiec 2021 roku: Konrad Czerniak ciągle wśród najlepszych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Sportowiec 2021 roku: Konrad Czerniak ciągle wśród najlepszych</span>
                            
                    </h2>
        <p class="news-lead__lead">Konrad Czerniak po raz kolejny znalazł się w gronie nominowanych do tytułu sportowca roku. Pływak AZS UMCS Lublin ma za sobą trzeci już w karierze występ na igrzyskach olimpijskich. Z dobrej strony 32-latek po raz kolejny pokazał się także na krajowym podwórku.</p>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-polacy-w-zakopanem-bez-blysku,n,1000301725.html" class="news-lead  " title="Skoki narciarskie. Polacy w Zakopanem bez błysku">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/225fea878b78f04ddc3379857cde2c31_std_crd_292.jpg" class="news-lead__img lazyload" alt="Skoki narciarskie. Polacy w Zakopanem bez błysku">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Skoki narciarskie. Polacy w Zakopanem bez błysku</span>
                            
                    </h2>
        <p class="news-lead__lead">Za nami kolejny magiczny weekend ze skokami narciarskimi w Zakopanem. To już tradycja, że polscy kibice tworzą niesamowitą atmosferę wokół Wielkiej Krokwi. Niestety, tym razem ich doping nie pomógł naszym reprezentantom, którzy od dłuższego czasu prezentują słabszą dyspozycję.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/nowe-osiedlowe-drogi-w-lublinie,n,1000301720.html" class="news-lead  " title="Nowe osiedlowe drogi w Lublinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/4956abca4f852a52a3af003b55f3e81d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nowe osiedlowe drogi w Lublinie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nowe osiedlowe drogi w Lublinie</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie dłużej niż dziewięć miesięcy ma trwać budowa kilku osiedlowych dróg na Czechowie, Wrotkowie i Dziesiątej. Chodzi o ulice, na które miasto dostało rządową dotację. Zarząd Dróg i Mostów wybrał już firmy, które zajmą się pracami budowlanymi.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/miasto-szuka-oszczednosci-co-sie-zmieni-w-szkolach-w-pulawach,n,1000301721.html" class="news-lead  " title="Miasto szuka oszczędności. Co się zmieni w szkołach w Puławach?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/d10d97857d4b08e25cc2af79aade7049_std_crd_292.jpg" class="news-lead__img lazyload" alt="Miasto szuka oszczędności. Co się zmieni w szkołach w Puławach?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Miasto szuka oszczędności. Co się zmieni w szkołach w Puławach?</span>
                            
                    </h2>
        <p class="news-lead__lead">Koszty utrzymania szkół biją rekordy, nauczyciele obawiają się zmian proponowanych przez ministra, a uczniowie źle znoszą sanitarną izolację. O tym, co czeka puławską oświatę i gdzie szukać oszczędności porozmawiają we wtorek uczestnicy debaty, na którą zaprasza Ratusz.</p>
    </div>
    
</a>
            	
	

            </div>
                
        
                            <div class="l-content__right">

                    	
		
		
	        
    
            
            


<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

        
    
            
            

	
	<div class="sport-calendar-widget">
            <div class="header-color header-color--green">Kalendarz Sportowy</div>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-15-16-stycznia,n,1000301669.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 15-16 stycznia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/03bf5440096b4f4c57884f5c6bc9e976_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 15-16 stycznia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 15-16 stycznia</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-7-10-stycznia,n,1000301306.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 7-10 stycznia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/8a83150f202a34ee94ce429e5b399514_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 7-10 stycznia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 7-10 stycznia</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-4-5-grudnia,n,1000299659.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 4-5 grudnia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/ab76148f6e3ef9ad75fa08cd1f710c5a_std_crd_120.JPG" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 4-5 grudnia">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 4-5 grudnia</span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div>	
		
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/sport/sport-wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Sport Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/sport/sportowe-inspiracje-trening-animal-flow,n,1000299134.html" class="news-medium wideo " title="Sportowe inspiracje: Trening Animal Flow">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/ddf68966de409dbabdac088be6e542f6_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Sportowe inspiracje: Trening Animal Flow">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Sportowe inspiracje: Trening Animal Flow</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/sport/corka-wojciecha-kowalczyka-hiszpanie-twierdza-ze-lewandowski-strzeli-a-polska-wygra,n,1000290886.html" class="news-small news-small--alt  wideo" title="Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/60199f7352bd623b86bb9c265e1129f4_std_crd_185.jpg" class="news-small__img lazyload" alt="Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/gwiazdorska-druzyna-w-lubelskiej-klasie-a-wokalista-disco-polo-i-byli-zawodnicy-ekstraklasy,n,1000280313.html" class="news-small news-small--alt  wideo" title="Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-12/7083f50b827ea4e676fd4032d81a2d1e_std_crd_185.jpg" class="news-small__img lazyload" alt="Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Gwiazdorska drużyna w lubelskiej klasie A. Wokalista disco polo i byli zawodnicy ekstraklasy</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/pogrzeb-diego-maradony-zostal-pochowany-w-ogrodzie-pokoju,n,1000279099.html" class="news-small news-small--alt  wideo" title="Pogrzeb Diego Maradony. Został pochowany w Ogrodzie Pokoju">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-11/00a4acd95f8c9cf69db5188aa9b92cce_std_crd_185.jpg" class="news-small__img lazyload" alt="Pogrzeb Diego Maradony. Został pochowany w Ogrodzie Pokoju">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pogrzeb Diego Maradony. Został pochowany w Ogrodzie Pokoju</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/reprezentacja/jakub-moder-po-meczu-z-wlochami-mozemy-pozytywnie-patrzec-w-przyszlosc,n,1000276065.html" class="news-small news-small--alt  wideo" title="Jakub Moder po meczu z Włochami: Możemy pozytywnie patrzeć w przyszłość">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-10/87af3cc333f9879b631e7675668ea08e_std_crd_185.jpg" class="news-small__img lazyload" alt="Jakub Moder po meczu z Włochami: Możemy pozytywnie patrzeć w przyszłość">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jakub Moder po meczu z Włochami: Możemy pozytywnie patrzeć w przyszłość</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/lepsza-przyszlosc-motoru-lublin-konferencja-prasowa-krzysztofa-zuka,n,1000267726.html" class="news-small news-small--alt  wideo" title="Lepsza przyszłość Motoru Lublin? Konferencja prasowa Krzysztofa Żuka i Zbigniewa Jakubasa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/f377dc5cf0a1679a7ad9a0117ec3c805_std_crd_185.jpg" class="news-small__img lazyload" alt="Lepsza przyszłość Motoru Lublin? Konferencja prasowa Krzysztofa Żuka i Zbigniewa Jakubasa">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lepsza przyszłość Motoru Lublin? Konferencja prasowa Krzysztofa Żuka i Zbigniewa Jakubasa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/zuzlowcy-motoru-lublin-wyjechali-na-pierwszy-w-tym-sezonie-trening-wideo,n,1000267389.html" class="news-small news-small--alt  wideo" title="Żużlowcy Motoru Lublin wyjechali na pierwszy w tym sezonie trening [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/91030074076599284268ea32e99793bf_std_crd_185.jpg" class="news-small__img lazyload" alt="Żużlowcy Motoru Lublin wyjechali na pierwszy w tym sezonie trening [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Żużlowcy Motoru Lublin wyjechali na pierwszy w tym sezonie trening [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/zuzel/30-lat-temu-hans-nielsen-zadebiutowal-w-motorze-lublin-czulem-sie-jak-jeden-z-beatlesow,n,1000263708.html" class="news-small news-small--alt  wideo" title="30 lat temu Hans Nielsen zadebiutował w Motorze Lublin. &quot;Czułem się jak jeden z Beatlesów&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/cc79ff99dfb743deb7c0f8a7c22b83bd_std_crd_185.jpg" class="news-small__img lazyload" alt="30 lat temu Hans Nielsen zadebiutował w Motorze Lublin. &quot;Czułem się jak jeden z Beatlesów&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">30 lat temu Hans Nielsen zadebiutował w Motorze Lublin. &quot;Czułem się jak jeden z Beatlesów&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowe-inspiracje-jak-poprawnie-plywac-delfinem-na-plecach-zabka-i-kraulem,n,1000260069.html" class="news-small news-small--alt  wideo" title="Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/a74e6c22c1ca67ff859d2da31a441975_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/sportowiec-roku-2019-goraca-brazylijska-samba-i-tance-na-balu-wideo,n,1000259712.html" class="news-small news-small--alt  wideo" title="Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/d333c2c6b62048e214e50a39262f3fba_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/marek-kepa-o-mikkelu-michelsenie-i-wiktorze-lamparcie-porownuje-ich-do-gwiazd-zuzla,n,1000259656.html" class="news-small news-small--alt  wideo" title="Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/7fb347414e471f715c944c9651320416_std_crd_185.jpg" class="news-small__img lazyload" alt="Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Sportowiec Roku 2019</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/sport/sport-foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Sport Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-ponownie-lepsza-od-druzyny-z-gorzowa-wielkopolskiego-zdjecia,n,1000301398.html" class="news-medium foto " title="Pszczółka Polski Cukier ponownie lepsza od drużyny z Gorzowa Wielkopolskiego [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-01/66bf0f9c5a4120166ca052604f6a183e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Pszczółka Polski Cukier ponownie lepsza od drużyny z Gorzowa Wielkopolskiego [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Pszczółka Polski Cukier ponownie lepsza od drużyny z Gorzowa Wielkopolskiego [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/efektywna-i-efektowna-gra-pszczolki-polski-cukier-pewne-zwyciestwo-z-druzyna-z-bydgoszczy-zdjecia,n,1000300442.html" class="news-small news-small--alt  foto" title="Efektywna i efektowna gra Pszczółki Polski Cukier. Pewne zwycięstwo z drużyną z Bydgoszczy [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/015370d850113c41a8699af9ee9c0617_std_crd_185.jpg" class="news-small__img lazyload" alt="Efektywna i efektowna gra Pszczółki Polski Cukier. Pewne zwycięstwo z drużyną z Bydgoszczy [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Efektywna i efektowna gra Pszczółki Polski Cukier. Pewne zwycięstwo z drużyną z Bydgoszczy [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/francuzki-z-tarbes-gb-odprawione-z-kwitkiem-pszczolka-polski-cukier-z-solidna-zaliczka-przed-rewanzem-w-eurocup,n,1000300293.html" class="news-small news-small--alt  foto" title="Francuzki z Tarbes GB odprawione z kwitkiem. Pszczółka Polski Cukier z solidną zaliczką przed rewanżem w EuroCup">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/00e5cd2d542732e93a3c667f05cafb19_std_crd_185.jpg" class="news-small__img lazyload" alt="Francuzki z Tarbes GB odprawione z kwitkiem. Pszczółka Polski Cukier z solidną zaliczką przed rewanżem w EuroCup">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Francuzki z Tarbes GB odprawione z kwitkiem. Pszczółka Polski Cukier z solidną zaliczką przed rewanżem w EuroCup</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/pszczolka-polski-cukier-pokonuje-wicemistrza-polski-i-wskakuje-na-fotel-lidera-eblk,n,1000299050.html" class="news-small news-small--alt  foto" title="Pszczółka Polski Cukier pokonuje wicemistrza Polski i wskakuje na fotel lidera EBLK [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/6373c9a27bb6429c83bcfc6a32fec184_std_crd_185.jpg" class="news-small__img lazyload" alt="Pszczółka Polski Cukier pokonuje wicemistrza Polski i wskakuje na fotel lidera EBLK [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pszczółka Polski Cukier pokonuje wicemistrza Polski i wskakuje na fotel lidera EBLK [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/lyzwiarze-z-calej-polski-oraz-z-zagranicy-wystapili-w-weekend-na-lubelskiej-icemanii-zdjecia,n,1000298609.html" class="news-small news-small--alt  foto" title="Łyżwiarze z całej Polski oraz z zagranicy wystąpili w weekend na lubelskiej Icemanii [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/93e809be4b8a4a1ff878aca6b9ebf268_std_crd_185.jpg" class="news-small__img lazyload" alt="Łyżwiarze z całej Polski oraz z zagranicy wystąpili w weekend na lubelskiej Icemanii [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Łyżwiarze z całej Polski oraz z zagranicy wystąpili w weekend na lubelskiej Icemanii [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/futbol-australijski-jest-tez-w-lublinie-druzyna-hornets-poszukuje-chetnych-do-gry-zdjecia,n,1000298316.html" class="news-small news-small--alt  foto" title="Futbol australijski jest też w Lublinie. Drużyna Hornets poszukuje chętnych do gry [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/61513bf65d8bfe00213c25c6e2839124_std_crd_185.jpg" class="news-small__img lazyload" alt="Futbol australijski jest też w Lublinie. Drużyna Hornets poszukuje chętnych do gry [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Futbol australijski jest też w Lublinie. Drużyna Hornets poszukuje chętnych do gry [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/zabraklo-sil-na-skuteczna-pogon-pszczolka-polski-cukier-przegrywa-z-bialoruskim-bc-horizont-minsk-w-eurocup-zdjecia,n,1000297830.html" class="news-small news-small--alt  foto" title="Zabrakło sił na skuteczną pogoń. Pszczółka Polski Cukier przegrywa z białoruskim BC Horizont Mińsk w EuroCup [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/59b4f5e5ac433be3dd998fabd2c7d567_std_crd_185.jpg" class="news-small__img lazyload" alt="Zabrakło sił na skuteczną pogoń. Pszczółka Polski Cukier przegrywa z białoruskim BC Horizont Mińsk w EuroCup [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zabrakło sił na skuteczną pogoń. Pszczółka Polski Cukier przegrywa z białoruskim BC Horizont Mińsk w EuroCup [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/swietne-widowisko-i-triumf-koszykarek-pszczolki-polski-cukier-azs-umcs-lublin-w-eurocup-zdjecia,n,1000297088.html" class="news-small news-small--alt  foto" title="Świetne widowisko i triumf koszykarek Pszczółki Polski Cukier AZS UMCS Lublin w EuroCup [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/9147244d31bb6bc6b4d7b2b10ef36d30_std_crd_185.jpg" class="news-small__img lazyload" alt="Świetne widowisko i triumf koszykarek Pszczółki Polski Cukier AZS UMCS Lublin w EuroCup [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Świetne widowisko i triumf koszykarek Pszczółki Polski Cukier AZS UMCS Lublin w EuroCup [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/sukces-zrodzil-sie-w-bolach-pszczolka-polski-cukier-azs-umcs-lublin-wygrywa-inauguracje-ze-sleza-wroclaw,n,1000296815.html" class="news-small news-small--alt  foto" title="Sukces zrodził się w bólach. Pszczółka Polski Cukier AZS UMCS Lublin wygrywa inaugurację ze Ślęzą Wrocław">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/5fef873120ca6789cd051f156dfdfd88_std_crd_185.jpg" class="news-small__img lazyload" alt="Sukces zrodził się w bólach. Pszczółka Polski Cukier AZS UMCS Lublin wygrywa inaugurację ze Ślęzą Wrocław">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sukces zrodził się w bólach. Pszczółka Polski Cukier AZS UMCS Lublin wygrywa inaugurację ze Ślęzą Wrocław</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/wicemistrzostwo-zdobyte-zdjecie-z-kibicami-zrobione-zuzlowy-motor-lublin-podsumowal-sezon,n,1000296668.html" class="news-small news-small--alt  foto" title="Wicemistrzostwo zdobyte, zdjęcie z kibicami zrobione. Żużlowy Motor Lublin podsumował sezon">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/e0a073f027e31efc240ffdecc9c9de88_std_crd_185.jpg" class="news-small__img lazyload" alt="Wicemistrzostwo zdobyte, zdjęcie z kibicami zrobione. Żużlowy Motor Lublin podsumował sezon">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wicemistrzostwo zdobyte, zdjęcie z kibicami zrobione. Żużlowy Motor Lublin podsumował sezon</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/takich-zawodow-w-lublinie-nie-bylo-od-lat-w-hali-mosir-walczyli-mlodzi-szermierze-zdjecia,n,1000296124.html" class="news-small news-small--alt  foto" title="Takich zawodów w Lublinie nie było od lat. W hali MOSiR walczyli młodzi szermierze [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/de36601aaa16db1e79dcd3c1c8101f26_std_crd_185.jpg" class="news-small__img lazyload" alt="Takich zawodów w Lublinie nie było od lat. W hali MOSiR walczyli młodzi szermierze [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Takich zawodów w Lublinie nie było od lat. W hali MOSiR walczyli młodzi szermierze [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    

            
            
	
	&nbsp;

                </div>
                        
        
        <div class="clearfix"></div>
        	
		
		
	
    </div>

    <div class="cf"></div>

    <footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>
    
</div>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        


        <script type="text/javascript" src="https://begruypled.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
        </body>
</html>