<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>&quot;Pogranicze sztuki. Dwa narody w jednym brzmieniu&quot;. Ukraińskie i polskie kompozycje w Filharmonii Lubelskiej - Dziennik Wschodni </title>
    <meta name="description" content="&quot;Pogranicze sztuki. Dwa narody w jednym brzmieniu&quot; to tytuł koncertu, który zostanie zorganizowany już w najbliższą sobotę o godz. 18 w Filharmonii Lubelskiej (ul. Curie-Skłodowskiej 5). Tego wieczora będzie można usłyszeć muzykę kompozytorów z Polski i Ukrainy. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?1e0e5330d72acbac4505cb6f9e2429ec" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/pogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej,n,1000317607.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="&quot;Pogranicze sztuki. Dwa narody w jednym brzmieniu&quot;. Ukraińskie i polskie kompozycje w Filharmonii Lubelskiej - Dziennik Wschodni " />
    <meta property="og:description" content="&quot;Pogranicze sztuki. Dwa narody w jednym brzmieniu&quot; to tytuł koncertu, który zostanie zorganizowany już w najbliższą sobotę o godz. 18 w Filharmonii Lubelskiej (ul. Curie-Skłodowskiej 5). Tego wieczora będzie można usłyszeć muzykę kompozytorów z Polski i Ukrainy. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/pogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej,n,1000317607.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-12/58c9775c0264944980d65d5df94b23d4_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-12/58c9775c0264944980d65d5df94b23d4_std_crd_615.jpg?1670506505" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/pogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej,n,1000317607.html?1670506505" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-12/58c9775c0264944980d65d5df94b23d4_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/",
                "name": "Co Gdzie Kiedy"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/",
                "name": "Koncerty"
            }
        },{
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/pogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej,n,1000317607.html",
                "name": "\"Pogranicze sztuki. Dwa narody w jednym brzmieniu\". Ukraińskie i polskie kompozycje w Filharmonii Lubelskiej"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "&quot;Pogranicze sztuki. Dwa narody w jednym brzmieniu&quot;. Ukraińskie i polskie kompozycje w Filharmonii Lubelskiej",
        "datePublished": "2022-12-08T12:31:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-12/58c9775c0264944980d65d5df94b23d4_std_crd_830.jpg"
        ],
                "author": "Damian Drabik",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/pogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej,n,1000317607.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?1e0e5330d72acbac4505cb6f9e2429ec" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1670506505" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1670506505" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/event.css?1670506505" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


    
    
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9875966872592575" crossorigin="anonymous"></script>

            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true src="//cdn01js.dziennikwschodni.pl/js/quantcast.js?51"></script>
<!-- End Quantcast tag -->
    

    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--events" data-ad-section="co_gdzie_kiedy">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

<div class="l-container">

    <header class="l-header">
                <div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5281214" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <a href="/co-gdzie-kiedy" class="header-color header-color--events">Co Gdzie Kiedy</a>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fco-gdzie-kiedy%2Fkoncerty%2Fpogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej%2Cn%2C1000317607.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>


</div>
<div class="l-content--events">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/imprezy/" class="sub-menu__link sub-menu__link--5777 ">
                        Imprezy
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/koncerty/" class="sub-menu__link sub-menu__link--5778 is-active">
                        Koncerty
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/festiwale/" class="sub-menu__link sub-menu__link--5782 ">
                        Festiwale
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/kino/" class="sub-menu__link sub-menu__link--5783 ">
                        Kino
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/teatr/" class="sub-menu__link sub-menu__link--5779 ">
                        Teatr
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/wystawy/" class="sub-menu__link sub-menu__link--5780 ">
                        Wystawy
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/inne/" class="sub-menu__link sub-menu__link--5781 ">
                        Inne
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/recenzje-ksiazek/" class="sub-menu__link sub-menu__link--5786 ">
                        Recenzje książek
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/recenzje-wydarzen/" class="sub-menu__link sub-menu__link--5785 ">
                        Recenzje wydarzeń
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/co-gdzie-kiedy/spektakle/" class="sub-menu__link sub-menu__link--5784 ">
                        Spektakle
                    </a>
                                    </li>
                    </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/opinie/" class="drop-down-menu__link drop-down-menu__link--6251 ">
                            opinie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div><!-- breaking news -->

    </header>

    <div class="l-placeholder-menu"></div>

    <div class="l-content wrapper cf">
            
        
            <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:970px; min-height:320px;">

        <div id="slot_top" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>



        
        <div class="clearfix"></div>

                    <div class="l-content__left">

                                  
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/co-gdzie-kiedy/koncerty/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Koncerty		</h2>
	</a>
	<a href="/data.html?date_begin=8-12-2022&date_end=8-12-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		12:31
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/co-gdzie-kiedy/" class="breadcrumbs__link">Co Gdzie Kiedy</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/co-gdzie-kiedy/koncerty/" class="breadcrumbs__link">Koncerty</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		&quot;Pogranicze sztuki. Dwa narody w jednym brzmieniu&quot;. Ukraińskie i polskie kompozycje w Filharmonii Lubelskiej
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Damian Drabik">Damian Drabik</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/pogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej,n,1000317607.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

									
<div class="single-news__event-date">
	<i class="fa fa-calendar-o single-news__event-date-icon ml0" aria-hidden="true"></i>10 grudnia 2022 
	<i class="fa fa-clock-o single-news__event-date-icon" aria-hidden="true"></i>18:00
</div>
				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/58c9775c0264944980d65d5df94b23d4_org_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. materiały promocyjne)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">"Pogranicze sztuki. Dwa narody w jednym brzmieniu" to tytuł koncertu, który zostanie zorganizowany już w najbliższą sobotę o godz. 18 w Filharmonii Lubelskiej (ul. Curie-Skłodowskiej 5). Tego wieczora będzie można usłyszeć muzykę kompozytorów z Polski i Ukrainy.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                											    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

					
                    
                    <div class="related-news" data-related="true">
                    

                                                                            
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>W programie koncertu Fundacji "Towarzystwo Projekt&#xF3;w Edukacyjnych" znajd&#x105; si&#x119; utwory wokalne, instrumentalne i elektroakustyczne, kt&#xF3;re powsta&#x142;y na przestrzeni XX i XXI wieku. B&#x119;d&#x105; to kompozycje takich artyst&#xF3;w, jak L. Sydorenko, K. Szymanowski, W. Runchak, M. Czyrzy&#x144;ski i Y. Laniuk.</p>&#13;
<p>&#x2013; Program koncertu pozwoli na uwidocznienie si&#x119; polskich inspiracji, kt&#xF3;re przez kolejne dziesi&#x119;ciolecia kszta&#x142;towa&#x142;y ukrai&#x144;sk&#x105; kultur&#x119; muzyczn&#x105;, pobudza&#x142;y j&#x105; do reakcyjnego dzia&#x142;ania wobec post-socrealistycznego zastoju i w ko&#x144;cu symbioza, w jakiej obie te kultury wsp&#xF3;&#x142;istnia&#x142;y ze sob&#x105; w XX wieku i jak koegzystuj&#x105; ze sob&#x105; do dzi&#x15B;&#xA0;&#x2013; opowiadaj&#x105; organizatorzy wydarzenia.</p>&#13;
<p>Wst&#x119;p na koncert jest bezp&#x142;atny. Bilety do pobrania ze strony Bilety24.pl</p>


                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/taneczny-spektakl-do-lez-na-scenie-centrum-kultury,n,1000317606.html" class="news-medium  " title="Taneczny spektakl &quot;Do łez&quot; na scenie Centrum Kultury">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/3c56afeecad24203932a56fc45cc3f2b_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Taneczny spektakl &quot;Do łez&quot; na scenie Centrum Kultury">
                        </div>

    <div class="cf news-medium__label-container">
        			<div class="news-label news-label--event">10 grudnia 2022, 18:00</div>
	
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Taneczny spektakl &quot;Do łez&quot; na scenie Centrum Kultury</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/festiwal-filmow-snowboardowych-w-ddk-weglin,n,1000317609.html" class="news-medium  " title="Festiwal filmów snowboardowych w DDK Węglin">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/fffcb6b5ccdeead8138f8a366f7e232d_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Festiwal filmów snowboardowych w DDK Węglin">
                        </div>

    <div class="cf news-medium__label-container">
        			<div class="news-label news-label--event">10 grudnia 2022, 18:00</div>
	
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Festiwal filmów snowboardowych w DDK Węglin</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    


                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/co-gdzie-kiedy/koncerty/pogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej,n,1000317607.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

				<div id="wtg-taboola"></div>



				    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_2" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>



                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=filharmonia-lubelska,3047">
						Filharmonia Lubelska
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=koncert,3763">
						koncert
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>
	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_wydarzenia_kat_list&element=882&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/co-gdzie-kiedy/koncerty/pogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej,n,1000317607.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/co-gdzie-kiedy/koncerty/pogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej,n,1000317607.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/sport/koszykowka/inne-koszykowka/pod-koszami-dziennika-wschodniego-im-andrzeja-wawrzyckiego-lider-wciaz-w-formie,n,1000317706.html" class="news-lead  " title="Pod koszami Dziennika Wschodniego im. Andrzeja Wawrzyckiego: Lider wciąż w formie ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/42e4a0b147e59a696e1992b3cdc0e779_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pod koszami Dziennika Wschodniego im. Andrzeja Wawrzyckiego: Lider wciąż w formie ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pod koszami Dziennika Wschodniego im. Andrzeja Wawrzyckiego: Lider wciąż w formie </span>
                            
                    </h2>
        <p class="news-lead__lead">Symbit udał się na świąteczną przerwę jako lider zmagań. Podopieczni Sławomira Łątki pokonali po emocjonującym spotkaniu Piąty Faul</p>
    </div>
    
</a>
                        

        

<a href="/lublin/rzadowy-wegiel-dla-lublina-okazal-sie-kiepski-jakosciowo-za-duzo-mialu,n,1000317716.html" class="news-lead  " title="Rządowy węgiel dla Lublina okazał się kiepski jakościowo. Za dużo miału">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/20d825c38d4d34a98375716c48350a1b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Rządowy węgiel dla Lublina okazał się kiepski jakościowo. Za dużo miału">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rządowy węgiel dla Lublina okazał się kiepski jakościowo. Za dużo miału</span>
                            
                    </h2>
        <p class="news-lead__lead">Jest spory problem z jakością indonezyjskiego węgla rozprowadzanego przez miasto po niższej cenie w ramach rządowego programu. Paliwo nie jest sortowane po przywiezieniu i zawiera zbyt dużo miału.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/teatr/trzy-spektakle-w-ramach-przestrzeni-sztuki-w-ck,n,1000317696.html" class="news-lead  " title="Trzy darmowe spektakle w ramach Przestrzeni Sztuki w Centrum Kultury w Lublinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/1e50a0ccfc5d96158aa425e3b4222890_std_crd_292.png" class="news-lead__img lazyload" alt="Trzy darmowe spektakle w ramach Przestrzeni Sztuki w Centrum Kultury w Lublinie">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">8 grudnia 2022, 19:30</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Trzy darmowe spektakle w ramach Przestrzeni Sztuki w Centrum Kultury w Lublinie</span>
                            
                    </h2>
        <p class="news-lead__lead">W najbliższych dniach w Centrum Kultury w Lublinie (ul. Peowiaków 12) będzie można uczestniczyć w próbach otwartych spektakli w ramach konkursu Przestrzeni Sztuki Teatr. Pierwszy pokaz dziś o godz. 19.30.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/straz-miejska-nieefektywna-i-juz-nie-obsluguje-fotoradaru-zostanie-rozwiazana,n,1000317642.html" class="news-lead  " title="Straż miejska „nieefektywna” i już nie obsługuje fotoradaru. Zostanie rozwiązana">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/558393062e872d6ab9c1e328474652fd_std_crd_292.JPG" class="news-lead__img lazyload" alt="Straż miejska „nieefektywna” i już nie obsługuje fotoradaru. Zostanie rozwiązana">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Straż miejska „nieefektywna” i już nie obsługuje fotoradaru. Zostanie rozwiązana</span>
                            
                    </h2>
        <p class="news-lead__lead">Nałęczowska straż miejska w przyszłym roku zostanie rozwiązana. Formację tworzą obecnie trzy osoby. Samorząd liczy na oszczędności, bo utrzymanie straży kosztuje nałęczowskich podatników ok. 300 tys. zł rocznie.</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/inne-koszykowka/lnba-rozgrywki-w-konferencji-a-wchodza-w-decydujaca-faze,n,1000317704.html" class="news-lead  " title="LNBA: Rozgrywki w Konferencji A wchodzą w decydującą fazę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/2b0da0c9189dc853458b24ccf1b968b5_std_crd_292.JPG" class="news-lead__img lazyload" alt="LNBA: Rozgrywki w Konferencji A wchodzą w decydującą fazę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">LNBA: Rozgrywki w Konferencji A wchodzą w decydującą fazę</span>
                            
                    </h2>
        <p class="news-lead__lead">Tabeli przewodzą Symbit oraz Matematyka</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/slisko-na-drogach-nie-wszyscy-kierowcy-sobie-poradzili,n,1000317712.html" class="news-lead  " title="Ślisko na drogach. Nie wszyscy kierowcy sobie poradzili">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/97ebe80170486b6a4b6e2e0f9289c25e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ślisko na drogach. Nie wszyscy kierowcy sobie poradzili">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ślisko na drogach. Nie wszyscy kierowcy sobie poradzili</span>
                            
                    </h2>
        <p class="news-lead__lead">Z powodu oblodzonej nawierzchni dróg dzisiaj w wielu miejscach regionu było bardzo ślisko. </p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/pogranicze-sztuki-dwa-narody-w-jednym-brzmieniu-ukrainskie-i-polskie-kompozycje-w-filharmonii-lubelskiej,n,1000317607.html" class="news-lead  " title="&quot;Pogranicze sztuki. Dwa narody w jednym brzmieniu&quot;. Ukraińskie i polskie kompozycje w Filharmonii Lubelskiej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/58c9775c0264944980d65d5df94b23d4_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;Pogranicze sztuki. Dwa narody w jednym brzmieniu&quot;. Ukraińskie i polskie kompozycje w Filharmonii Lubelskiej">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">10 grudnia 2022, 18:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Pogranicze sztuki. Dwa narody w jednym brzmieniu&quot;. Ukraińskie i polskie kompozycje w Filharmonii Lubelskiej</span>
                            
                    </h2>
        <p class="news-lead__lead">"Pogranicze sztuki. Dwa narody w jednym brzmieniu" to tytuł koncertu, który zostanie zorganizowany już w najbliższą sobotę o godz. 18 w Filharmonii Lubelskiej (ul. Curie-Skłodowskiej 5). Tego wieczora będzie można usłyszeć muzykę kompozytorów z Polski i Ukrainy.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/okazalej-lipy-nie-udalo-sie-uratowac,n,1000317686.html" class="news-lead  " title="Lublin. Okazałej lipy nie udało się uratować">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/3b56a150a7a504d774d92e8578156104_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin. Okazałej lipy nie udało się uratować">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Alarm 24</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Okazałej lipy nie udało się uratować</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie ma ratunku dla kilkudziesięcioletniej lipy rosnącej przy ul. Chopina. Drzewo praktycznie pozbawiono korony, bo stwarzało zagrożenie dla ludzi. Miasto obiecuje nowe.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/kino/festiwal-filmow-snowboardowych-w-ddk-weglin,n,1000317609.html" class="news-lead  " title="Festiwal filmów snowboardowych w DDK Węglin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/fffcb6b5ccdeead8138f8a366f7e232d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Festiwal filmów snowboardowych w DDK Węglin">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">10 grudnia 2022, 18:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Festiwal filmów snowboardowych w DDK Węglin</span>
                            
                    </h2>
        <p class="news-lead__lead">Przed nami 15. edycja popularnego festiwalu filmów snowboardowych "Winter Is My Love". W Lublinie wydarzenie odbędzie się 10 grudnia o godz. 18 w Dzielnicowym Domu Kultury Węglin (ul. Judyma 2a).</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/nowoczesne-meble-ogrodowe-wygodne-i-stylowe-dodatki-do-kazdego-ogrodu,n,1000317708.html" class="news-lead  " title="Nowoczesne meble ogrodowe – wygodne i stylowe dodatki do każdego ogrodu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/5ae3ed09a6721a066571f20534ad0bb5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nowoczesne meble ogrodowe – wygodne i stylowe dodatki do każdego ogrodu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nowoczesne meble ogrodowe – wygodne i stylowe dodatki do każdego ogrodu</span>
                            
                    </h2>
        <p class="news-lead__lead">Meble ogrodowe to niezbędny element wyposażenia każdego ogrodu. Służą do wypoczynku i relaksu oraz stanowią doskonałe miejsce do spotkań z przyjaciółmi i rodziną. Obecnie na rynku dostępne są różne rodzaje mebli ogrodowych, w tym nowoczesne modele, które łączą w sobie wygodę i funkcjonalność z eleganckim designem.</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga/polski-cukier-start-lublin-dzis-podejmie-u-siebie-king-szczecin,n,1000317703.html" class="news-lead  " title="Polski Cukier Start Lublin dziś podejmie u siebie King Szczecin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/aa591fbbb68636cb98f787e9b748cc8a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Polski Cukier Start Lublin dziś podejmie u siebie King Szczecin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Polski Cukier Start Lublin dziś podejmie u siebie King Szczecin</span>
                            
                    </h2>
        <p class="news-lead__lead">Czy podopiecznym Artura Gronka uda się wreszcie przełamać serię porażek?</p>
    </div>
    
</a>
                        

        

<a href="/lublin/ruszyla-rozbiorka-pomnika-pierwszego-rektora-kul-uczelnia-zapewnia-ze-to-nie-przez-sasiedztwo,n,1000317701.html" class="news-lead  " title="Ruszyła rozbiórka pomnika pierwszego rektora KUL. Uczelnia zapewnia, że to nie przez przyszłe sąsiedztwo">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/48823996cd8a716c634d64f7fdb74599_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ruszyła rozbiórka pomnika pierwszego rektora KUL. Uczelnia zapewnia, że to nie przez przyszłe sąsiedztwo">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ruszyła rozbiórka pomnika pierwszego rektora KUL. Uczelnia zapewnia, że to nie przez przyszłe sąsiedztwo</span>
                            
                    </h2>
        <p class="news-lead__lead">W czwartek rano rozpoczęły się prace przy rozbiórce pomnika ks. Idziego Radziszewskiego. O zgodę na jego demontaż wystąpiły władze Katolickiego Uniwersytetu Lubelskiego. Docelowo monument ma stanąć na terenie uczelnianego kampusu.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/powstanie-nowa-parafia-w-bialej-podlaskiej-a-zamiast-parku-beda-bloki,n,1000317670.html" class="news-lead  " title="Powstanie nowa parafia w Białej Podlaskiej. A zamiast parku będą bloki">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/90c6bc8ad7ef725909f5714310f9a5a6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Powstanie nowa parafia w Białej Podlaskiej. A zamiast parku będą bloki">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Powstanie nowa parafia w Białej Podlaskiej. A zamiast parku będą bloki</span>
                            
                    </h2>
        <p class="news-lead__lead">W Białej Podlaskiej ma powstać nowa parafia przy dużym osiedlu blokowisk. W tym celu, trzeba było opracować nowy miejscowy plan zagospodarowania przestrzennego.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/mobilne-zasilanie-powerbanki-stacje-panele-przygotuj-sie-na-problemy-z-pradem,n,1000317702.html" class="news-lead  " title="Mobilne zasilanie - powerbanki, stacje, panele - przygotuj się na problemy z prądem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/c2f47569b3d3b0818a3a6adaa1851d68_std_crd_292.jpg" class="news-lead__img lazyload" alt="Mobilne zasilanie - powerbanki, stacje, panele - przygotuj się na problemy z prądem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Mobilne zasilanie - powerbanki, stacje, panele - przygotuj się na problemy z prądem</span>
                            
                    </h2>
        <p class="news-lead__lead">Stacja ładująca, power bank czy panel solarny to proste rozwiązanie wszystkich możliwych problemów w dostępie do energii elektrycznej - czy to w domu, na biwaku czy w podróży. Poznaj różne możliwości ładowania urządzeń i zapewnienia sobie awaryjnego zasilania w każdej sytuacji.</p>
    </div>
    
</a>
                        

        

<a href="/swidnik/zaglosowala-na-mural-w-budzecie-obywatelskim-nawet-nie-wiedziala-ze-bedzie-na-nim-jej-dziadek,n,1000317699.html" class="news-lead  " title="Zagłosowała na mural w budżecie obywatelskim. Nawet nie wiedziała, że będzie na nim jej dziadek">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/36550cad7114611a1f17cb66726f2013_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zagłosowała na mural w budżecie obywatelskim. Nawet nie wiedziała, że będzie na nim jej dziadek">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zagłosowała na mural w budżecie obywatelskim. Nawet nie wiedziała, że będzie na nim jej dziadek</span>
                            
                    </h2>
        <p class="news-lead__lead">Zagłosowałam w budżecie obywatelskim na mural, nie mając świadomości, że będzie na nim mój dziadek. Był bardzo ciepłym, serdecznym człowiekiem. Tworzyli z babcią cudowną parę – mówi pani Anna, wnuczka Andrzeja Żubra ps. Jędruś. Wczoraj oficjalnie odsłonięto ścienne malowidło upamiętniające trójkę bohaterów z czasów II wojny światowej, związanych z polskim podziemiem niepodległościowym. Projekt BO „Świdnicki mural wizytówką miasta” zdobył poparcie 363 mieszkańców.</p>
    </div>
    
</a>
            

            </div>
        
        
                            <div class="l-content__right">

                    <div class="calendar-widget" id="calendar_27904">
    <div class="header-gray">Kalendarz</div>
    <i class="fa fa-calendar header-icon"></i>
    <div class="clearfix"></div>

    <form class="calendar_form_left" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="11" name="cm">
        <input class="cy" type="hidden" value="2022" name="cy">
    </form>
    <form class="calendar_form_right" method="get" action="/kalendarz.html">
        <input class="cd" type="hidden" value="1" name="cd">
        <input class="cm" type="hidden" value="1" name="cm">
        <input class="cy" type="hidden" value="2023" name="cy">
    </form>


    <table id="calendar_table" class="calendar-widget__table">
        <tr>
            <td>
                <div class="calendar-widget__left" onclick="calendarNavigate('0');">
                                            <span class="fa fa-angle-left"></span>
                                    </div>
            </td>
            <td colspan="5">
                                <div class="calendar-widget__month">
                                        grudzień 2022
                </div>
            </td>
            <td>
                <div class="calendar-widget__right" onclick="calendarNavigate('1');">
                                            <span class="fa fa-angle-right"></span>
                                    </div>
            </td>
        </tr>
        <tr class="calendar-widget__days-container">
                            <th class="calendar-widget__day-header">P</th>
                            <th class="calendar-widget__day-header">W</th>
                            <th class="calendar-widget__day-header">Ś</th>
                            <th class="calendar-widget__day-header">C</th>
                            <th class="calendar-widget__day-header">Pt</th>
                            <th class="calendar-widget__day-header">S</th>
                            <th class="calendar-widget__day-header">N</th>
                    </tr>
        <tr class='dayRow odd'><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day'></div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(1,12,2022)'>1</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(2,12,2022)'>2</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(3,12,2022)'>3</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(4,12,2022)'>4</div></td></tr><tr class='dayRow even'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(5,12,2022)'>5</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(6,12,2022)'>6</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(7,12,2022)'>7</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--today 'onclick='calendarGoToDate(8,12,2022)'>8</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(9,12,2022)'>9</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(10,12,2022)'>10</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(11,12,2022)'>11</div></td></tr><tr class='dayRow odd'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(12,12,2022)'>12</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(13,12,2022)'>13</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(14,12,2022)'>14</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(15,12,2022)'>15</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(16,12,2022)'>16</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(17,12,2022)'>17</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(18,12,2022)'>18</div></td></tr><tr class='dayRow even'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(19,12,2022)'>19</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(20,12,2022)'>20</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(21,12,2022)'>21</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(22,12,2022)'>22</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(23,12,2022)'>23</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(24,12,2022)'>24</div></td><td><div class='calendar-widget__day calendar-widget__day--event calendar-widget__day--sunday 'onclick='calendarGoToDate(25,12,2022)'>25</div></td></tr><tr class='dayRow odd'><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(26,12,2022)'>26</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(27,12,2022)'>27</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(28,12,2022)'>28</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(29,12,2022)'>29</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(30,12,2022)'>30</div></td><td><div class='calendar-widget__day calendar-widget__day--event 'onclick='calendarGoToDate(31,12,2022)'>31</div></td><td><div class='calendar-widget__day'></div></td></tr>
    </table>
</div>

    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


<a class="cgk-app-widget" target="_blank" href="https://play.google.com/store/apps/details?id=com.bossbyte.cogdziekiedy" title="Pobierz naszą aplikację mobilną">
	<img class="cgk-app-widget__img" src='//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/cgk-app-new.jpg' alt='Co Gdzie Kiedy - aplikacja mobilna'>
</a>
<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziejesiewlublinie/" class="header-link" rel="nofollow">
		<div class="header-facebook">
			<i class="fa fa-facebook facebook-widget__icon"></i>
			Facebook
		</div>
	</a>
	
	<div class="clearfix"></div>
	
	<div class="fb-page" data-href="https://www.facebook.com/dziejesiewlublinie/" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:336px; min-height:280px;">

        <div id="rec_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

    <div class="upcoming-events-widget">
    <div class="header-color">Wkrótce</div>
    <div class="header-icon">
        <img class="header-icon__img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/najnowsze.png" alt="Najbliższe wydarzenia">
    </div>
    <div class="clearfix"></div>
    <div class="upcoming-events-widget__list">
                                                                            <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Dzisiaj,
                                            </b>
                    8 grudnia 2022:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/kino/zamosc-genialny-bowie-w-kinie-konesera,n,1000317392.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Zamość. Genialny Bowie w Kinie Konesera">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">Zamość. Genialny Bowie w Kinie Konesera</span>
                            
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/teatr/trzy-spektakle-w-ramach-przestrzeni-sztuki-w-ck,n,1000317696.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Trzy darmowe spektakle w ramach Przestrzeni Sztuki w Centrum Kultury w Lublinie">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:30</span>
                                        
            <span class="news-small__title-inner">Trzy darmowe spektakle w ramach Przestrzeni Sztuki w Centrum Kultury w Lublinie</span>
                            
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
                                                                    <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Jutro,
                                            </b>
                    9 grudnia 2022:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/koncerty/symfonicznie-i-multimedialnie-namyslowiacy-bajkowo-dla-dzieci,n,1000317433.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Symfonicznie i multimedialnie - Namysłowiacy bajkowo dla dzieci">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">10:00</span>
                                        
            <span class="news-small__title-inner">Symfonicznie i multimedialnie - Namysłowiacy bajkowo dla dzieci</span>
                            
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/inne/26-miedzynarodowy-wschodni-salon-sztuki,n,1000317545.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="26. Międzynarodowy Wschodni Salon Sztuki. Wernisaż w Lublinie">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">26. Międzynarodowy Wschodni Salon Sztuki. Wernisaż w Lublinie</span>
                            
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/inne/nowa-jerozolima-nowy-babilon-bolodymyr-topiy-w-ck,n,1000317605.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="&quot;Nowa Jerozolima, Nowy Babilon&quot;. Bolodymyr Topiy w CK">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:00</span>
                                        
            <span class="news-small__title-inner">&quot;Nowa Jerozolima, Nowy Babilon&quot;. Bolodymyr Topiy w CK</span>
                            
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/koncerty/moow-mi-janek-koncert-w-radiu-lublin,n,1000317608.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Moow mi Janek - koncert w Radiu Lublin">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:00</span>
                                        
            <span class="news-small__title-inner">Moow mi Janek - koncert w Radiu Lublin</span>
                            
                    </h2>
    </div>
</a>
                                        

    
<a href="/co-gdzie-kiedy/koncerty/wir-zagra-nalepe-w-ddk-czechow,n,1000317674.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="WIR zagra Nalepę w DDK Czechów">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:00</span>
                                        
            <span class="news-small__title-inner">WIR zagra Nalepę w DDK Czechów</span>
                            
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
                                                                    <h5 class="upcoming-events-widget__heading">
                    <b>
                                                    Pojutrze,
                                            </b>
                    10 grudnia 2022:
                </h5>
                                        

    
<a href="/co-gdzie-kiedy/inne/wyzly-spaniele-teriery-i-jamniki-iv-miedzynarodowa-wystawa-psow-rasowych-w-lublinie,n,1000317603.html" class="news-small news-small--nophoto news-small--upcoming-event  " title="Wyżły, spaniele, teriery i jamniki. IV Międzynarodowa Wystawa Psów Rasowych w Lublinie">
    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">10:30</span>
                                        
            <span class="news-small__title-inner">Wyżły, spaniele, teriery i jamniki. IV Międzynarodowa Wystawa Psów Rasowych w Lublinie</span>
                            
                    </h2>
    </div>
</a>
                                <div class="clearfix"></div>
                        
            </div>
    <div class="clearfix"></div>
</div><div class="sport-calendar-widget">
            <div class="header-color header-color--green">Kino</div>
            

        

<a href="/co-gdzie-kiedy/kino/festiwal-filmow-snowboardowych-w-ddk-weglin,n,1000317609.html" class="news-small  lazyload " title="Festiwal filmów snowboardowych w DDK Węglin">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/fffcb6b5ccdeead8138f8a366f7e232d_std_crd_120.jpg" class="news-small__img lazyload" alt="Festiwal filmów snowboardowych w DDK Węglin">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Festiwal filmów snowboardowych w DDK Węglin</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/kino/repertuar-kin-i-teatrow-w-lublinie-i-regionie-2-412,n,1000317356.html" class="news-small  lazyload " title="Repertuar kin i teatrów w Lublinie i regionie [2-4.12]. Na ekrany wchodzi &quot;Dzika noc&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/f286f0b77b59422bdb8f218824a41bd4_std_crd_120.jpg" class="news-small__img lazyload" alt="Repertuar kin i teatrów w Lublinie i regionie [2-4.12]. Na ekrany wchodzi &quot;Dzika noc&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Repertuar kin i teatrów w Lublinie i regionie [2-4.12]. Na ekrany wchodzi &quot;Dzika noc&quot;</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/kino/zamosc-genialny-bowie-w-kinie-konesera,n,1000317392.html" class="news-small  lazyload " title="Zamość. Genialny Bowie w Kinie Konesera">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/594992f4daadaf11a862a7420091085e_std_crd_120.jpg" class="news-small__img lazyload" alt="Zamość. Genialny Bowie w Kinie Konesera">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zamość. Genialny Bowie w Kinie Konesera</span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div><div class="sport-calendar-widget">
            <div class="header-color header-color--green">Recenzje książek</div>
            

        

<a href="/magazyn/piotr-szczepanik-w-kabriolecie-krzysztof-cugowski-w-sutannie-i-cristiano-ronaldo-z-sokiem,n,1000312620.html" class="news-small  lazyload " title="Szczepanik w kabriolecie i Cugowski w sutannie. O czym jeszcze jest w książce Zdzisława Pyszniaka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-08/f230b91a49600734719a086a0e862fa3_std_crd_120.jpg" class="news-small__img lazyload" alt="Szczepanik w kabriolecie i Cugowski w sutannie. O czym jeszcze jest w książce Zdzisława Pyszniaka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Szczepanik w kabriolecie i Cugowski w sutannie. O czym jeszcze jest w książce Zdzisława Pyszniaka?</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/zabierz-ksiazke-na-majowke,n,1000307215.html" class="news-small  lazyload " title="Zabierz książkę na majówkę. Co warto mieć ze sobą?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-04/6bac560921e3a1dd73437ebe12152b2e_std_crd_120.jpg" class="news-small__img lazyload" alt="Zabierz książkę na majówkę. Co warto mieć ze sobą?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zabierz książkę na majówkę. Co warto mieć ze sobą?</span>
                            
                    </h2>
    </div>
    
</a>
            

        

<a href="/co-gdzie-kiedy/recenzje-ksiazek/rzucila-korporacje-dla-najwyzszej-gory-swiata-vanessa-o-brien-wszystkie-szczyty-swiata,n,1000300041.html" class="news-small  lazyload " title="Rzuciła korporację dla najwyższej góry świata. Vanessa O’Brien „Wszystkie szczyty świata” ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-12/818e9d6443709003f2008f09bc4deaf8_std_crd_120.jpg" class="news-small__img lazyload" alt="Rzuciła korporację dla najwyższej góry świata. Vanessa O’Brien „Wszystkie szczyty świata” ">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rzuciła korporację dla najwyższej góry świata. Vanessa O’Brien „Wszystkie szczyty świata” </span>
                            
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div><div class="clearfix"></div>

    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_2" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/8-letnia-maja-potrzebuje-waszego-wsparcia-rehabilitacja-przynosi-efekty-ale-jest-kosztowna,n,1000317646.html" class="news-medium wideo " title="8-letnia Maja potrzebuje Waszego wsparcia. &quot;Rehabilitacja przynosi efekty, ale jest kosztowna&quot;">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/a887e06976b1f48151f54dbdd783625b_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="8-letnia Maja potrzebuje Waszego wsparcia. &quot;Rehabilitacja przynosi efekty, ale jest kosztowna&quot;">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">8-letnia Maja potrzebuje Waszego wsparcia. &quot;Rehabilitacja przynosi efekty, ale jest kosztowna&quot;</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/krasnik/dziwnie-zachowywal-sie-juz-na-mszy-a-pod-kosciolem-skorzystal-z-okazji,n,1000317628.html" class="news-small news-small--alt  wideo" title="Dziwnie zachowywał się już na mszy. A pod kościołem &quot;skorzystał z okazji&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/843400934b95d459e0ada7b2dbd583a1_std_crd_185.jpg" class="news-small__img lazyload" alt="Dziwnie zachowywał się już na mszy. A pod kościołem &quot;skorzystał z okazji&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dziwnie zachowywał się już na mszy. A pod kościołem &quot;skorzystał z okazji&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/matka-zaniedbywala-ja-przez-cale-zycie-teraz-corka-ma-placic-za-jej-pobyt-w-dps-ie,n,1000317531.html" class="news-small news-small--alt  wideo" title="Matka zaniedbywała ją przez całe życie. Teraz córka ma płacić za jej pobyt w DPS-ie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/e0d7f7feb0ad6e0311d174b9c5472cd3_std_crd_185.jpg" class="news-small__img lazyload" alt="Matka zaniedbywała ją przez całe życie. Teraz córka ma płacić za jej pobyt w DPS-ie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Matka zaniedbywała ją przez całe życie. Teraz córka ma płacić za jej pobyt w DPS-ie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/ci-mezczyzni-mieli-u-siebie-pornografie-dziecieca,n,1000317298.html" class="news-small news-small--alt  wideo" title="Lubelskie. Ci mężczyźni mieli u siebie pornografię dziecięcą">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/1e36f58bd952892d2c42f429ac962e0e_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Ci mężczyźni mieli u siebie pornografię dziecięcą">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Ci mężczyźni mieli u siebie pornografię dziecięcą</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/otworzyli-bagaznik-a-w-srodku-niespodzianka-beda-zalowac-tej-podrozy-na-pks,n,1000317297.html" class="news-small news-small--alt  wideo" title="Otworzyli bagażnik, a w środku... niespodzianka. Będą żałować tej podróży na PKS">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/2143a0f8c48f63672c734b83e62a0248_std_crd_185.jpg" class="news-small__img lazyload" alt="Otworzyli bagażnik, a w środku... niespodzianka. Będą żałować tej podróży na PKS">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Otworzyli bagażnik, a w środku... niespodzianka. Będą żałować tej podróży na PKS</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/kret-tbm-juz-w-naszym-regionie-gigantyczny-transport-wieczorem-wyruszy-w-strone-lublina,n,1000316934.html" class="news-small news-small--alt  wideo" title="Kret TBM już w naszym regionie. Gigantyczny transport wieczorem wyruszy w stronę Lublina">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/fd85da0560c10eaf7585f0bac533ad44_std_crd_185.JPG" class="news-small__img lazyload" alt="Kret TBM już w naszym regionie. Gigantyczny transport wieczorem wyruszy w stronę Lublina">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kret TBM już w naszym regionie. Gigantyczny transport wieczorem wyruszy w stronę Lublina</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/z-komendy-strazy-pozarnej-w-pulawach-juz-niewiele-zostalo-zdjecia-wideo,n,1000316907.html" class="news-small news-small--alt  wideo" title="Z komendy straży pożarnej w Puławach już niewiele zostało [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/4ee5577332d124226aaaa2e3ef98ba63_std_crd_185.JPG" class="news-small__img lazyload" alt="Z komendy straży pożarnej w Puławach już niewiele zostało [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Z komendy straży pożarnej w Puławach już niewiele zostało [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/pulawy/laweta-uderzyla-z-impetem-w-pieszych-przed-przejsciem-straszny-moment-nagrala-kamera,n,1000316814.html" class="news-small news-small--alt  wideo" title="Laweta uderzyła z impetem w pieszych. Straszny moment nagrała kamera">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/036e66fb64455a30734033d960a19783_std_crd_185.jpg" class="news-small__img lazyload" alt="Laweta uderzyła z impetem w pieszych. Straszny moment nagrała kamera">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Laweta uderzyła z impetem w pieszych. Straszny moment nagrała kamera</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/pracownica-socjalna-przelewala-pieniadze-schorowanej-staruszki-na-swoje-konto-chodzi-o-60-tysiecy-zlotych,n,1000316659.html" class="news-small news-small--alt  wideo" title="Pracownica socjalna przelewała pieniądze schorowanej staruszki na swoje konto? Chodzi o 60 tysięcy złotych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/162d92fdab8421c2c0c679b43bc56ad7_std_crd_185.jpg" class="news-small__img lazyload" alt="Pracownica socjalna przelewała pieniądze schorowanej staruszki na swoje konto? Chodzi o 60 tysięcy złotych">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pracownica socjalna przelewała pieniądze schorowanej staruszki na swoje konto? Chodzi o 60 tysięcy złotych</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/swiadek-wybuchu-siedzialem-na-balkonie-kiedy-nagle-cos-huknelo,n,1000316613.html" class="news-small news-small--alt  wideo" title="Świadek wybuchu w Przewodowie: siedziałem na balkonie, kiedy nagle coś huknęło. Nagranie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/d4c14474a557635ba410569acc5b37b0_std_crd_185.jpg" class="news-small__img lazyload" alt="Świadek wybuchu w Przewodowie: siedziałem na balkonie, kiedy nagle coś huknęło. Nagranie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Świadek wybuchu w Przewodowie: siedziałem na balkonie, kiedy nagle coś huknęło. Nagranie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/na-tabletkach-napis-chupa-chups-nalot-na-mieszkanie-a-tam-narkotyki-za-5-mln-zl,n,1000316488.html" class="news-small news-small--alt  wideo" title="Na tabletkach napis „Chupa Chups”. Nalot na mieszkanie, a tam narkotyki za 5 mln zł">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-11/446647718f6e2800854628f21e80bfa2_std_crd_185.jpg" class="news-small__img lazyload" alt="Na tabletkach napis „Chupa Chups”. Nalot na mieszkanie, a tam narkotyki za 5 mln zł">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Na tabletkach napis „Chupa Chups”. Nalot na mieszkanie, a tam narkotyki za 5 mln zł</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/swidnik/zaglosowala-na-mural-w-budzecie-obywatelskim-nawet-nie-wiedziala-ze-bedzie-na-nim-jej-dziadek,n,1000317699.html" class="news-medium foto " title="Zagłosowała na mural w budżecie obywatelskim. Nawet nie wiedziała, że będzie na nim jej dziadek">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/36550cad7114611a1f17cb66726f2013_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Zagłosowała na mural w budżecie obywatelskim. Nawet nie wiedziała, że będzie na nim jej dziadek">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Zagłosowała na mural w budżecie obywatelskim. Nawet nie wiedziała, że będzie na nim jej dziadek</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/zakupy/nowy-lidl-w-lublinie-otwarty,n,1000317693.html" class="news-small news-small--alt  foto" title="Nowy Lidl w Lublinie otwarty">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/9958d03c897e384fb3e8a0650d32b63b_std_crd_185.jpeg" class="news-small__img lazyload" alt="Nowy Lidl w Lublinie otwarty">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nowy Lidl w Lublinie otwarty</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ambasador-usa-podczas-spotkania-na-umcs-w-lublinie-bedziemy-bronic-polski,n,1000317678.html" class="news-small news-small--alt  foto" title="Ambasador USA podczas spotkania na UMCS w Lublinie: Będziemy bronić Polski">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/e957d272a802b04737679e1579d87f9a_std_crd_185.JPG" class="news-small__img lazyload" alt="Ambasador USA podczas spotkania na UMCS w Lublinie: Będziemy bronić Polski">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ambasador USA podczas spotkania na UMCS w Lublinie: Będziemy bronić Polski</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/nowe-ulice-w-lublinie-te-gotowe-te-w-budowie,n,1000317633.html" class="news-small news-small--alt  foto" title="Nowe ulice w Lublinie. Te gotowe, te w budowie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/6cb0527f1b5b6a9f2c5f8678593604dc_std_crd_185.JPG" class="news-small__img lazyload" alt="Nowe ulice w Lublinie. Te gotowe, te w budowie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nowe ulice w Lublinie. Te gotowe, te w budowie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/od-przezroczystej-rybki-po-zestaw-do-peelingu-lubelscy-naukowcy-z-medalami,n,1000317578.html" class="news-small news-small--alt  foto" title="Od przezroczystej rybki po zestaw do peelingu. Lubelscy naukowcy z medalami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/8514463caf98734529b373a3e40e9fc1_std_crd_185.JPG" class="news-small__img lazyload" alt="Od przezroczystej rybki po zestaw do peelingu. Lubelscy naukowcy z medalami">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Od przezroczystej rybki po zestaw do peelingu. Lubelscy naukowcy z medalami</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-dawny-urzad-kontroli-skarbowej-legl-w-gruzach,n,1000317558.html" class="news-small news-small--alt  foto" title="Biała Podlaska: Był urząd, już go nie ma. Wiadomo, co teraz będzie przy ul. Brzeskiej. Zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/bc9f2dfecc96941baf650e842c721a2f_std_crd_185.jpg" class="news-small__img lazyload" alt="Biała Podlaska: Był urząd, już go nie ma. Wiadomo, co teraz będzie przy ul. Brzeskiej. Zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Biała Podlaska: Był urząd, już go nie ma. Wiadomo, co teraz będzie przy ul. Brzeskiej. Zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/swiety-wyruszyl-ze-wzgorza-czwartek-orszak-swietego-mikolaja-w-lublinie-zdjecia,n,1000317513.html" class="news-small news-small--alt  foto" title="W niedzielę święty wyruszył ze wzgórza Czwartek. Orszak Świętego Mikołaja w Lublinie. Zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/c1644e00e3940497ff33ac47ce2e4ee5_std_crd_185.jpg" class="news-small__img lazyload" alt="W niedzielę święty wyruszył ze wzgórza Czwartek. Orszak Świętego Mikołaja w Lublinie. Zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">dużo zdjęć</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W niedzielę święty wyruszył ze wzgórza Czwartek. Orszak Świętego Mikołaja w Lublinie. Zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/zupelnie-inny-wymiar-w-chatce-zaka-stoly-pelne-gier-zdjecia,n,1000317494.html" class="news-small news-small--alt  foto" title="Zupełnie „Inny Wymiar” w Chatce Żaka. Stoły pełne gier. Zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/45f2d1f0e3f52ca503d3dc4d9d4038e7_std_crd_185.jpg" class="news-small__img lazyload" alt="Zupełnie „Inny Wymiar” w Chatce Żaka. Stoły pełne gier. Zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zupełnie „Inny Wymiar” w Chatce Żaka. Stoły pełne gier. Zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/to-nie-byl-dobry-rok-bogdanki-jaka-przyszlosc-kopalni-jest-wazna-deklaracja-prezesa,n,1000317488.html" class="news-small news-small--alt  foto" title="To nie był dobry rok Bogdanki, jaka przyszłość kopalni? Jest ważna deklaracja prezesa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/80a0fe20d8518c2b69d8c1af1504b350_std_crd_185.jpg" class="news-small__img lazyload" alt="To nie był dobry rok Bogdanki, jaka przyszłość kopalni? Jest ważna deklaracja prezesa">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Barbórka 2022</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">To nie był dobry rok Bogdanki, jaka przyszłość kopalni? Jest ważna deklaracja prezesa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/zgloszenie-o-napadzie-na-bank-i-uzbrojonych-napastnikach-akcja-blokada-2022,n,1000317478.html" class="news-small news-small--alt  foto" title="Zgłoszenie o napadzie na bank i uzbrojonych napastnikach. Akcja &quot;Blokada 2022&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/255c5b46088f585725bcc3898c317d4c_std_crd_185.jpg" class="news-small__img lazyload" alt="Zgłoszenie o napadzie na bank i uzbrojonych napastnikach. Akcja &quot;Blokada 2022&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zgłoszenie o napadzie na bank i uzbrojonych napastnikach. Akcja &quot;Blokada 2022&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/po-okupacji-lubelskiego-urzedu-wojewodzkiego-33-rolnikom-groza-powazne-konsekwencje,n,1000317448.html" class="news-small news-small--alt  foto" title="Po okupacji Lubelskiego Urzędu Wojewódzkiego. 33 rolnikom grożą poważne konsekwencje">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-12/adaadc5a2307f7eda659c0d0460fc76c_std_crd_185.jpg" class="news-small__img lazyload" alt="Po okupacji Lubelskiego Urzędu Wojewódzkiego. 33 rolnikom grożą poważne konsekwencje">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Po okupacji Lubelskiego Urzędu Wojewódzkiego. 33 rolnikom grożą poważne konsekwencje</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>


                </div>
            
        
        <div class="clearfix"></div>
        
    </div>

    <div class="cf"></div>

    <footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?1e0e5330d72acbac4505cb6f9e2429ec" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>
    
</div>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


		
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					// captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    

    
        <script>

            function calendarGoToDate($day,$month,$year){
                window.location.href = "https://www.dziennikwschodni.pl/kalendarz.html?cd="+$day+"&cm="+$month+"&cy="+$year;
            }

            function calendarNavigate(direction)
            {
                
                    if(direction==0){
                        $form_data = $( "#calendar_27904 .calendar_form_left" ).serialize();
                    }else{
                        $form_data = $( "#calendar_27904 .calendar_form_right" ).serialize();
                    }

                
                $.get(
                    'https://www.dziennikwschodni.pl/?view=cms2_news_group_calendar&element=0&ajax=1',
                    $form_data,
                    function(data,status,xhr){
                        setFormData(data);
                        
                            var miesiace = ['styczeń','luty','marzec','kwiecień','maj','czerwiec','lipiec','sierpień','wrzesień','październik','listopad','grudzień']

                            $('#calendar_27904 .calendar-widget__month').text(miesiace[data.header.month-1]+" "+data.header.year);
                            $("#calendar_27904 tr.dayRow").remove();

                            $("#calendar_27904 tr.calendar-widget__days-container").after(Base64(data.calendar));
                        
                      //  console.log(Base64.decode(data.calendar));
                    },
                    "json"
                );
            }
            function setFormData(data){
            
                $('#calendar_27904 .calendar_form_left .cd').val(data.prevMonth.day);
                $('#calendar_27904 .calendar_form_left .cm').val(data.prevMonth.month);
                $('#calendar_27904 .calendar_form_left .cy').val(data.prevMonth.year);

                $('#calendar_27904 .calendar_form_right .cd').val(data.nextMonth.day);
                $('#calendar_27904 .calendar_form_right .cm').val(data.nextMonth.month);
                $('#calendar_27904 .calendar_form_right .cy').val(data.nextMonth.year);

            
            }

            function Base64(str) {
                return decodeURIComponent(Array.prototype.map.call(atob(str), function(c) {
                    return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
                }).join(''))
            }

        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	





















        </body>
</html>