<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Hit transferowy w III lidze? Były reprezentant litewskiej młodzieżówki w Orlętach Spomlek - Dziennik Wschodni </title>
    <meta name="description" content="To może być hit transferowy tej zimy. Orlęta Spomlek ogłosiły, że w końcu znalazły napastnika. I to nie byle jakiego. Do drużyny z Radzynia Podlaskiego dołączył były reprezentant litewskiej młodzieżówki – Edvinas Baniulis. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a34ca3abf951b0deba42478181b20887" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/hit-transferowy-w-iii-lidze-byly-reprezentant-litewskiej-mlodziezowki-w-orletach-spomlek,n,1000261290.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Hit transferowy w III lidze? Były reprezentant litewskiej młodzieżówki w Orlętach Spomlek - Dziennik Wschodni " />
    <meta property="og:description" content="To może być hit transferowy tej zimy. Orlęta Spomlek ogłosiły, że w końcu znalazły napastnika. I to nie byle jakiego. Do drużyny z Radzynia Podlaskiego dołączył były reprezentant litewskiej młodzieżówki – Edvinas Baniulis. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/hit-transferowy-w-iii-lidze-byly-reprezentant-litewskiej-mlodziezowki-w-orletach-spomlek,n,1000261290.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-02/51e51f3360557e095c3acc1cb9c14b65_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-02/51e51f3360557e095c3acc1cb9c14b65_std_crd_615.jpg?1582804955" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/hit-transferowy-w-iii-lidze-byly-reprezentant-litewskiej-mlodziezowki-w-orletach-spomlek,n,1000261290.html?1582804955" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-02/51e51f3360557e095c3acc1cb9c14b65_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/",
                "name": "Sport"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/pilka-nozna/",
                "name": "Piłka nożna"
            }
        },{
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/",
                "name": "III liga gr. IV"
            }
        },{
            "@type": "ListItem",
            "position": 5,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/hit-transferowy-w-iii-lidze-byly-reprezentant-litewskiej-mlodziezowki-w-orletach-spomlek,n,1000261290.html",
                "name": "Hit transferowy w III lidze? Były reprezentant litewskiej młodzieżówki w Orlętach Spomlek"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Hit transferowy w III lidze? Były reprezentant litewskiej młodzieżówki w Orlętach Spomlek",
        "datePublished": "2020-02-27T12:48:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-02/51e51f3360557e095c3acc1cb9c14b65_std_crd_830.jpg"
        ],
                "author": "ŁUKASZ GŁADYSIEWICZ",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/hit-transferowy-w-iii-lidze-byly-reprezentant-litewskiej-mlodziezowki-w-orletach-spomlek,n,1000261290.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?a34ca3abf951b0deba42478181b20887" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1582804955" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/sport.css?1582804955" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    </head>
<body class="l-body l-body--sport" data-ad-section="sport">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>




<div class="l-container">

    <header class="l-header">
                <div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52270213" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <a href="/sport" class="header-color header-color--sport">Sport</a>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fsport%2Fpilka-nozna%2Fiii-liga-gr-iv%2Fhit-transferowy-w-iii-lidze-byly-reprezentant-litewskiej-mlodziezowki-w-orletach-spomlek%2Cn%2C1000261290.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    czwartek, 27
                                lutego 2020 r.
        </a>
    </div>


</div>
<div class="l-content--sport">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/sport/pilka-nozna/" class="sub-menu__link sub-menu__link--5788 ">
                        Piłka nożna
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/i-liga-pilka-nozna/" class="secondary-menu__link secondary-menu__link--5795 ">
                                        I LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ii-liga-pilka-nozna/" class="secondary-menu__link secondary-menu__link--6130 ">
                                        II LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5799 ">
                                        BIALSKOPODLASKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ekstraklasa-kobiet/" class="secondary-menu__link secondary-menu__link--5803 ">
                                        EKSTRAKLASA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/zamojska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5802 ">
                                        ZAMOJSKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/lubelska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5801 ">
                                        Lubelska Klasa Okręgowa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/chelmska-klasa-okregowa/" class="secondary-menu__link secondary-menu__link--5800 ">
                                        CHEŁMSKA KLASA OKRĘGOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iv-liga-lubelska/" class="secondary-menu__link secondary-menu__link--5798 ">
                                        IV LIGA LUBELSKA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/iii-liga-gr-iv/" class="secondary-menu__link secondary-menu__link--5796 is-active">
                                        III liga gr. IV
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/ekstraklasa/" class="secondary-menu__link secondary-menu__link--5794 ">
                                        Ekstraklasa
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/reprezentacja/" class="secondary-menu__link secondary-menu__link--5793 ">
                                        Reprezentacja
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-nozna/inne-pilka-nozna/" class="secondary-menu__link secondary-menu__link--5804 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/koszykowka/" class="sub-menu__link sub-menu__link--5810 ">
                        Koszykówka
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/inne-koszykowka/" class="secondary-menu__link secondary-menu__link--5809 ">
                                        INNE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/energa-basket-liga/" class="secondary-menu__link secondary-menu__link--5805 ">
                                        ENERGA BASKET LIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/energa-basket-liga-kobiet/" class="secondary-menu__link secondary-menu__link--5806 ">
                                        ENERGA BASKET LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/i-liga-kobiet-koszykowka/" class="secondary-menu__link secondary-menu__link--5807 ">
                                        I LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/" class="secondary-menu__link secondary-menu__link--5808 ">
                                        II LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/pilka-reczna/" class="sub-menu__link sub-menu__link--5816 ">
                        Piłka ręczna
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/superliga/" class="secondary-menu__link secondary-menu__link--5811 ">
                                        SUPERLIGA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/superliga-kobiet/" class="secondary-menu__link secondary-menu__link--5812 ">
                                        SUPERLIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/i-liga-mezczyzn-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5813 ">
                                        I LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/i-liga-kobiet-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5814 ">
                                        I LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/pilka-reczna/inne-pilka-reczna/" class="secondary-menu__link secondary-menu__link--5815 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/siatkowka/" class="sub-menu__link sub-menu__link--5824 ">
                        SIATKÓWKA
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/ii-liga-mezczyzn-siatkowka/" class="secondary-menu__link secondary-menu__link--5821 ">
                                        II LIGA MĘŻCZYZN
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/ii-liga-kobiet-siatkowka/" class="secondary-menu__link secondary-menu__link--5822 ">
                                        II LIGA KOBIET
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/siatkowka/inne-siatkowka/" class="secondary-menu__link secondary-menu__link--5823 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/zuzel/" class="sub-menu__link sub-menu__link--5820 ">
                        ŻUŻEL
                    </a>
                                    </li>
                            <li class="sub-menu__item">
                    <a href="/sport/inne-dyscypliny/" class="sub-menu__link sub-menu__link--5839 ">
                        INNE
                    </a>
                                            <ul class="secondary-menu">
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/biegi/" class="secondary-menu__link secondary-menu__link--5825 ">
                                        BIEGI
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/boks/" class="secondary-menu__link secondary-menu__link--5826 ">
                                        BOKS
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/futbol-amerykanski/" class="secondary-menu__link secondary-menu__link--5827 ">
                                        FUTBOL AMERYKAŃSKI
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/futsal/" class="secondary-menu__link secondary-menu__link--5828 ">
                                        FUTSAL
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/lekkoatletyka/" class="secondary-menu__link secondary-menu__link--5829 ">
                                        LEKKOATLETYKA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/motocross/" class="secondary-menu__link secondary-menu__link--5830 ">
                                        MOTOCROSS
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/plywanie/" class="secondary-menu__link secondary-menu__link--5831 ">
                                        PŁYWANIE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/podnoszenie-ciezarow/" class="secondary-menu__link secondary-menu__link--5832 ">
                                        PODNOSZENIE CIĘŻARÓW
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/rugby/" class="secondary-menu__link secondary-menu__link--5833 ">
                                        RUGBY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/siatkowka-plazowa/" class="secondary-menu__link secondary-menu__link--5834 ">
                                        SIATKÓWKA PLAŻOWA
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/skoki-narciarskie/" class="secondary-menu__link secondary-menu__link--5835 ">
                                        SKOKI NARCIARSKIE
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/tenis-stolowy/" class="secondary-menu__link secondary-menu__link--5836 ">
                                        TENIS STOŁOWY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/zapasy/" class="secondary-menu__link secondary-menu__link--5837 ">
                                        ZAPASY
                                    </a>
                                </li>
                                                            <li class="secondary-menu__item">
                                    <a href="/sport/inne-dyscypliny/inne-dyscypliny2/" class="secondary-menu__link secondary-menu__link--5838 ">
                                        INNE
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>	
		
		
		
		
	<!-- breaking news -->

    </header>

    <div class="l-placeholder-menu"></div>

    <div class="l-content wrapper cf">
            
            
        
                        <div id="ad-artykul-wide-1" class="ad-container"></div>
            

        	
		
		
		
	
        <div class="clearfix"></div>

                    <div class="l-content__left">

                                  
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/sport/pilka-nozna/iii-liga-gr-iv/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			III liga gr. IV		</h2>
	</a>
	<a href="/data.html?date_begin=27-02-2020&date_end=27-02-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		12:48
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/sport/" class="breadcrumbs__link">Sport</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/sport/pilka-nozna/" class="breadcrumbs__link">Piłka nożna</a> <span class="breadcrumbs__separator">&raquo;</span>        
                        <a href="/sport/pilka-nozna/iii-liga-gr-iv/" class="breadcrumbs__link">III liga gr. IV</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Hit transferowy w III lidze? Były reprezentant litewskiej młodzieżówki w Orlętach Spomlek
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=ŁUKASZ GŁADYSIEWICZ">ŁUKASZ GŁADYSIEWICZ</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/sport/pilka-nozna/iii-liga-gr-iv/hit-transferowy-w-iii-lidze-byly-reprezentant-litewskiej-mlodziezowki-w-orletach-spomlek,n,1000261290.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																	
											
			
						
												<p class="single-news__lead">To może być hit transferowy tej zimy. Orlęta Spomlek ogłosiły, że w końcu znalazły napastnika. I to nie byle jakiego. Do drużyny z Radzynia Podlaskiego dołączył były reprezentant litewskiej młodzieżówki – Edvinas Baniulis.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                    <div class="single-news__image-container single-news__image-container--small">

                                    
                                    <img class="single-news__image-small" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/51e51f3360557e095c3acc1cb9c14b65_org_336.jpg" alt="W marcu 2018 roku Edvinas Baniulis (nr 19) wystąpił na Arenie Lublin przy okazji meczu Polska – Litwa">
                                    <div class="single-news__image-description">
                                        W marcu 2018 roku Edvinas Baniulis (nr 19) wystąpił na Arenie Lublin przy okazji meczu Polska – Litwa
                                                                                    (fot. MACIEJ KACZANOWSKI)
                                                                            </div>
                                </div>
                                                                                                        
                        <div id="ad-artykul-left-1" class="ad-container"></div>
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p class="Normal">Nowy nabytek bia&#322;o-zielonych ma 23 lata, a&nbsp;do tego 50 wyst&#281;p&oacute;w w&nbsp;rodzimej A&nbsp;Lyga (najwy&#380;szy szczebel rozgrywek na Litwie) i&nbsp;dziewi&#281;&#263; bramek. Baniulis rozegra&#322; tak&#380;e ponad 20 mecz&oacute;w dla reprezentacji m&#322;odzie&#380;owych swojego kraju. W&nbsp;tym 12 spotka&#324; w&nbsp;kadrze U-21, dla kt&oacute;rej strzeli&#322; dwie bramki. Co wi&#281;cej, mia&#322; okazj&#281; wyst&#261;pi&#263; tak&#380;e na Arenie Lublin przy okazji starcia z&nbsp;Polsk&#261; w&nbsp;2018 roku. Bia&#322;o-Czerwoni pokonali w&oacute;wczas rywali 1:0 po bramce Dawida Kownackiego. Napastnik Orl&#261;t przebywa&#322; na boisku 86 minut.</p>
<p class="Normal">Baniulis zaczyna&#322; przygod&#281; z&nbsp;pi&#322;k&#261; w&nbsp;&#379;algirisie Wilno. Z&nbsp;tym klubem wywalczy&#322; trzy razy mistrzostwo, triumfowa&#322; te&#380; w&nbsp;Pucharze Litwy i&nbsp;Superpucharze. P&oacute;&#378;niej przeni&oacute;s&#322; si&#281; do zespo&#322;u FK Utenis Utena, a&nbsp;nast&#281;pnie reprezentowa&#322;: &#379;algiris Kowno, Atlantas K&#322;aipeda oraz FK Riteriai. 23-latek dwa razy zagra&#322; tak&#380;e w&nbsp;eliminacjach Ligi Europy. Najlepiej spisywa&#322; si&#281; w&nbsp;barwach Atlantasu, gdzie w&nbsp;14 wyst&#281;pach zapisa&#322; na swoim koncie pi&#281;&#263; goli. W&nbsp;minionym roku straci&#322; miejsce w&nbsp;sk&#322;adzie FK Riteriai i&nbsp;musia&#322; si&#281; zadowoli&#263; wyst&#281;pami w&nbsp;rezerwach tego klubu (pi&#281;&#263; mecz&oacute;w i&nbsp;sze&#347;&#263; bramek). Ostatni raz na boisku w&nbsp;barwach pierwszego zespo&#322;u pojawi&#322; si&#281; w&nbsp;pa&#378;dzierniku. W&nbsp;2019 roku na boisku sp&#281;dzi&#322; jedynie oko&#322;o 90 minut (w czterech meczach).</p>
<p class="Normal">Orl&#281;ta szuka&#322;y r&oacute;&#380;nych sposob&oacute;w, &#380;eby wzmocni&#263; atak. Trener Artur Bo&#380;yk sprawdza&#322; dw&oacute;ch zawodnik&oacute;w z&nbsp;Bia&#322;orusi, ostatnio w&nbsp;koszulce ekipy z&nbsp;Radzynia Podlaskiego wyst&#261;pi&#322; tak&#380;e atakuj&#261;cy z&nbsp;Afryki. Jak to si&#281; sta&#322;o, &#380;e wyb&oacute;r pad&#322; ostatecznie na Litwina?</p>
<p class="Normal">&ndash; Zagra&#322; przeciwko nam w&nbsp;barwach Pogoni II Siedlce. Rywale go sprawdzali, ale nie byli zainteresowani transferem. Po jednej po&#322;owie, w&nbsp;kt&oacute;rej wyst&#261;pi&#322;, a&nbsp;p&oacute;&#378;niej obejrzeniu tego sparingu dok&#322;adnie na wideo uzna&#322;em, &#380;e mo&#380;e nam pom&oacute;c. Pojawi&#322;a si&#281; okazja, wi&#281;c z&nbsp;niej skorzystali&#347;my. Ostatnio ch&#322;opak gra&#322; w&nbsp;rezerwach i u&nbsp;nas chce si&#281; odbudowa&#263;. Wierzymy, &#380;e my pomo&#380;emy jemu, a&nbsp;on nam &ndash;&nbsp;m&oacute;wi Artur Bo&#380;yk, trener bia&#322;o-zielonych.</p>
<p class="Normal">W czwartek do jego dru&#380;yny oficjalnie do&#322;&#261;czy&#322;o jeszcze dw&oacute;ch innych graczy. O&nbsp;ile o&nbsp;transferze Micha&#322;a Wo&#322;osa z&nbsp;Che&#322;mianki m&oacute;wi&#322;o si&#281; ju&#380; od dawna i&nbsp;brakowa&#322;o jedynie oficjalnego potwierdzenia, to kolejnym, nowym nabytkiem jest bramkarz Adam Wasiluk. Po kontuzjach: Bartosza Klebaniuka i&nbsp;Roberta Nowackiego, a&nbsp;tak&#380;e po&#380;egnaniu Krzysztofa St&#281;&#380;a&#322;y Orl&#281;ta zosta&#322;y jednak z&nbsp;dziur&#261; w&nbsp;bramce. St&#261;d powr&oacute;t Wasiluka. 27-latek w&nbsp;poprzednim sezonie zak&#322;ada&#322; koszulk&#281; KKS Kalisz, wiele lat sp&#281;dzi&#322; w&nbsp;zespole Podlasia Bia&#322;a Podlaska, a w&nbsp;Radzyniu gra&#322; w&nbsp;latach 2013-2014.</p>
<p class="Normal">Czy to ju&#380; koniec transfer&oacute;w? &ndash;&nbsp;Tak, dosta&#322;em informacj&#281;, &#380;e na wi&#281;cej nie mo&#380;emy ju&#380; sobie pozwoli&#263; &ndash;&nbsp;przyznaje trener Bo&#380;yk. &ndash;&nbsp;Musieli&#347;my jednak pozyska&#263; nowego bramkarza, bo rehabilitacja Bartka Klebaniuka potrwa jeszcze tygodnie, a&nbsp;kolejnego urazu dozna&#322; Robert Nowacki &ndash;&nbsp;wyja&#347;nia szkoleniowiec.</p>
<p class="Normal">Orl&#281;ta ju&#380; w&nbsp;sobot&#281; zaczynaj&#261; granie na powa&#380;nie. Najpierw od p&oacute;&#322;fina&#322;u Pucharu Polski na szczeblu BOZPN, w&nbsp;kt&oacute;rym rywalem b&#281;dzie Huragan Mi&#281;dzyrzec Podlaski. Spotkanie rozpocznie si&#281; o&nbsp;godz. 14, na stadionie przy ul. Warszawskiej w&nbsp;Radzyniu. &ndash;&nbsp;To b&#281;dzie z&nbsp;jednej strony pr&oacute;ba generalna przed lig&#261;, ale z&nbsp;drugiej chcemy awansowa&#263; dalej i&nbsp;traktujemy te rozgrywki, jak najbardziej powa&#380;nie. Czy nowi zawodnicy b&#281;d&#261; mogli wyst&#261;pi&#263; w&nbsp;tym spotkaniu? Pracujemy nad tym, mo&#380;e uda si&#281; wszystkich zg&#322;osi&#263; w&nbsp;terminie, sprawa jest w&nbsp;toku &ndash;&nbsp;przekonuje Artur Bo&#380;yk.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/sparingowe-zwyciestwa-orlat-spomlek-i-tomasovii-hetman-uratowal-remis,n,1000260279.html" class="news-medium  " title="Sparingowe zwycięstwa Orląt Spomlek i Tomasovii, Hetman uratował remis">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/00da04f13c9a619862d5b6d012e43d5e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Sparingowe zwycięstwa Orląt Spomlek i Tomasovii, Hetman uratował remis">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Sparingowe zwycięstwa Orląt Spomlek i Tomasovii, Hetman uratował remis</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/bron-radom-orleta-spomlek-20-decyzje-transferowe-w-przyszlym-tygodniu,n,1000260896.html" class="news-medium  " title="Broń Radom - Orlęta Spomlek 2:0. Decyzje transferowe w przyszłym tygodniu">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/f3b6cd9a3cae635fae702b3299517163_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Broń Radom - Orlęta Spomlek 2:0. Decyzje transferowe w przyszłym tygodniu">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Broń Radom - Orlęta Spomlek 2:0. Decyzje transferowe w przyszłym tygodniu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=iii-liga,4465">
						III liga
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=orleta-spomlek-radzyn-podlaski,24889">
						orlęta spomlek radzyń podlaski
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


	</div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1188&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1188&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1188&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>


		
                        <div id="ad-artykul-left-3" class="ad-container"></div>
            


		
                        
                <div class="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                    <div class="add-comment__form">
                        <input type="hidden" value="III Liga gr. IV" name="category">
                        <input type="hidden" value="1000261290" name="news_id">
                        <input type="hidden" value="Hit transferowy w III lidze? Były reprezentant litewskiej młodzieżówki w Orlętach Spomlek" name="title">
                        <input type="hidden" value="f90fbb67472613d335a63b9c5fc8e1d7" name="sign">
                        <input type="hidden" value="/sport/pilka-nozna/iii-liga-gr-iv/hit-transferowy-w-iii-lidze-byly-reprezentant-litewskiej-mlodziezowki-w-orletach-spomlek,n,1000261290.html" name="link">
                        <input type="hidden" value="n" name="source_type">
                        <textarea class="add-comment__content"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>

                        <div class="add-comment__author">
                                                            <input type="text" name="user" class="add-comment__author-input" style="" placeholder="Podpis (opcjonalnie)">
                                <a class="add-comment__login" href="/profil/logowanie.html?next=/sport/pilka-nozna/iii-liga-gr-iv/hit-transferowy-w-iii-lidze-byly-reprezentant-litewskiej-mlodziezowki-w-orletach-spomlek,n,1000261290.html">Zaloguj się</a>
                                                    </div>

                        <div class="add-comment__captcha-container">

                            <div class="add-comment__captcha">
                                <div class="add-comment__captcha-inner forum-g-recaptcha">
                                    <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
                                </div>
                            </div>

                            <div class="add-comment__captcha-text">
                                Zaznacz "Nie jestem robotem", by dodać komentarz:
                            </div>
                        </div>

                        <div class="add-comment__error"></div>

                        <button class="btn btn-danger add-comment__button" disabled>Dodaj komentarz</button>
                    </div>

                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/kraj-swiat/opoznione-dostawy-podzespolow-z-chin-zapasc-w-turystyce-analitycy-o-skutkach-epidemii-koronawirusa,n,1000261291.html" class="news-lead  " title="Opóźnione dostawy podzespołów z Chin, zapaść w turystyce. Analitycy o skutkach epidemii koronawirusa">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/c88f59e9739674f8f61843d43cde1224_std_crd_292.jpg" class="news-lead__img lazyload" alt="Opóźnione dostawy podzespołów z Chin, zapaść w turystyce. Analitycy o skutkach epidemii koronawirusa">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Opóźnione dostawy podzespołów z Chin, zapaść w turystyce. Analitycy o skutkach epidemii koronawirusa</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Warszawa. "Zdarzenie nieoczekiwane o daleko idących skutkach " - tak amerykańska agencja ratingowa ocenia wpływ koronawirusa. Epidemia wirusa zbiera śmiertelne żniwo wśród ludzi, ale eksperci są zgodni, że wkrótce odbije się także na gospodarce. Spadki widać już przede wszystkim na giełdach. Przerwa lub ograniczenie działalności przedsiębiorstw zmniejszy ich zyski. Wpłynie także na chęć banków do udzielania kredytów i na chęć ludzi do wydawania pieniędzy.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/hit-transferowy-w-iii-lidze-byly-reprezentant-litewskiej-mlodziezowki-w-orletach-spomlek,n,1000261290.html" class="news-lead  " title="Hit transferowy w III lidze? Były reprezentant litewskiej młodzieżówki w Orlętach Spomlek">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/51e51f3360557e095c3acc1cb9c14b65_std_crd_292.jpg" class="news-lead__img lazyload" alt="Hit transferowy w III lidze? Były reprezentant litewskiej młodzieżówki w Orlętach Spomlek">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Hit transferowy w III lidze? Były reprezentant litewskiej młodzieżówki w Orlętach Spomlek</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">To może być hit transferowy tej zimy. Orlęta Spomlek ogłosiły, że w końcu znalazły napastnika. I to nie byle jakiego. Do drużyny z Radzynia Podlaskiego dołączył były reprezentant litewskiej młodzieżówki – Edvinas Baniulis.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/zamosc-mial-ponad-35-promila-alkoholu-we-krwi-i-jechal-z-pijanym-kompanem,n,1000261289.html" class="news-lead  " title="Zamość: Miał ponad 3.5 promila alkoholu we krwi i jechał z pijanym kompanem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/0258f8d5a5c74f2aed4f824003843dfa_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zamość: Miał ponad 3.5 promila alkoholu we krwi i jechał z pijanym kompanem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zamość: Miał ponad 3.5 promila alkoholu we krwi i jechał z pijanym kompanem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Za kierownicą siedział 29-latek, który miał ponad 3.5 promila alkoholu w organizmie, a obok niego siedział jego 31-letni krewny, który "wydmuchał" niemal 2.5 promila. Mężczyźni rozbili samochód na murku w Zamościu. Próbowali uciekać chwiejnym krokiem, ale policjanci ich namierzyli.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/sultani-dancingu-bimber-boys-akustycznie-na-scenie-domu-kultury-w-chelmie,n,1000261288.html" class="news-lead  " title="Sułtani dancingu. Bimber Boys akustycznie na scenie domu kultury w Chełmie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/7b5485701cf008263b3c30848bdc9fed_std_crd_292.jpg" class="news-lead__img lazyload" alt="Sułtani dancingu. Bimber Boys akustycznie na scenie domu kultury w Chełmie">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">28 lutego 2020, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Sułtani dancingu. Bimber Boys akustycznie na scenie domu kultury w Chełmie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Już w najbliższy piątek, 28 lutego, o godz. 19.00 na scenie Chełmskiego Domu Kultury wystąpią Bimber Boys.</p>
    </div>
    
</a>
                        

        

<a href="/sport/dwukrotna-medalistka-olimpijska-zakonczyla-kariere-luiza-zlotkowska-przeszla-na-sportowa-emeryture,n,1000261287.html" class="news-lead  " title="Dwukrotna medalistka olimpijska zakończyła karierę. Luiza Złotkowska przeszła na sportową emeryturę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/3f55b2d9148eaabd787d0cb8dbae6c7d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dwukrotna medalistka olimpijska zakończyła karierę. Luiza Złotkowska przeszła na sportową emeryturę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dwukrotna medalistka olimpijska zakończyła karierę. Luiza Złotkowska przeszła na sportową emeryturę</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Warszawa. Luiza Złotkowska, dwukrotna medalistka olimpijska w łyżwiarstwie szybkim, zakończyła karierę. O decyzji poinformowała za pośrednictwem Facebooka.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/koronawirus-w-polsce-pierwszy-przypadek-potwierdzony-testem-czekaja-na-wynik-drugiego-testu,n,1000261286.html" class="news-lead  " title="Koronawirus w Polsce? Pierwszy przypadek potwierdzony testem, czekają na wynik drugiego testu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/732268879c74aecfefe3195d08b8b2ac_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koronawirus w Polsce? Pierwszy przypadek potwierdzony testem, czekają na wynik drugiego testu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koronawirus w Polsce? Pierwszy przypadek potwierdzony testem, czekają na wynik drugiego testu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (68)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">68</span>
    </span>
		    <span class="news-social__item" title="komentarze (26)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">26</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Pierwszy przypadek koronawirusa w Polsce jest już potwierdzony? Zarażona wirusem ma być kobieta, która znajduje się w szpitalu w Łodzi. Tak podaje Dziennik Łódzki. Ministerstwo Zdrowia jednak na razie zaprzecza, że w Polsce mamy już koronawirusa.</p>
    </div>
    
</a>
                        

        

<a href="/radzyn-podlaski/nowe-centrum-handlowe-w-radzyniu-podlaskim,n,1000261209.html" class="news-lead  " title="Nowe centrum handlowe powstanie w Radzyniu Podlaskim ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/eb44a9a7ce52d9e8126a14c0b3ad0333_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nowe centrum handlowe powstanie w Radzyniu Podlaskim ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nowe centrum handlowe powstanie w Radzyniu Podlaskim </span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Kolejna galeria handlowa powstanie w Radzyniu Podlaskim. Jej otwarcie zaplanowano w tym roku. </p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/zespol-pawkin-zagra-w-klubie30,n,1000261282.html" class="news-lead  " title="Zespół Pawkin zagra w Klubie30">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/891a37f75c1cf63c2d73e95204e28b85_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zespół Pawkin zagra w Klubie30">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">29 lutego 2020, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zespół Pawkin zagra w Klubie30</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W sobotę, 29 lutego o godz. 19 w Klubie30 (ul. Jasna 7) odbędzie się koncert zespołu Pawkin.</p>
    </div>
    
</a>
                        

        

<a href="/polityka/wybory-prezydenckie-2020-andrzej-duda-z-wyrazna-przewaga-nad-reszta-kandydatow,n,1000261283.html" class="news-lead  " title="Wybory prezydenckie 2020. Andrzej Duda z wyraźną przewagą nad resztą kandydatów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/786ca1f89223a2558d4864821c22b577_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wybory prezydenckie 2020. Andrzej Duda z wyraźną przewagą nad resztą kandydatów">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Sondaż</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wybory prezydenckie 2020. Andrzej Duda z wyraźną przewagą nad resztą kandydatów</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (13)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">13</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Gdyby wybory odbyły się w najbliższą niedzielę, to na Andrzeja Dudę zagłosowałaby połowa Polaków - wynika z sondażu CBOS wykonanego na zlecenie Polskiej Agencji Prasowej. Głowa państwa ma w najnowszym badaniu ośrodka wyraźną przewagę nad pozostałymi kandydatami.</p>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/zapasy/zawodniczki-cementu-gryfa-chelm-wywalczyly-dwa-medale-podczas-miedzynarodowego-turnieju-na-ukrainie,n,1000261114.html" class="news-lead  " title="Zawodniczki Cementu-Gryfa Chełm wywalczyły dwa medale podczas Międzynarodowego Turnieju na Ukrainie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/1c5f6282467bc73641aff2fd6d753036_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zawodniczki Cementu-Gryfa Chełm wywalczyły dwa medale podczas Międzynarodowego Turnieju na Ukrainie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zawodniczki Cementu-Gryfa Chełm wywalczyły dwa medale podczas Międzynarodowego Turnieju na Ukrainie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Chełmianki już po raz kolejny skorzystały z zaproszenia zaprzyjaźnionego ukraińskiego Klubu Sportowego Faworit z Klesiva do udziału w międzynarodowej rywalizacji</p>
    </div>
    
</a>
                        

        

<a href="/tomaszow-lubelski/fatalny-wypadek-rowerzysty-traktorzysta-tylko-poczul-jak-tylna-przyczepa-podskoczyla-do-gory,n,1000261281.html" class="news-lead  " title="Fatalny wypadek rowerzysty. Traktorzysta tylko poczuł jak tylna przyczepa podskoczyła do góry">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/38a95b25a3e7f31062a6a0e6319423d6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Fatalny wypadek rowerzysty. Traktorzysta tylko poczuł jak tylna przyczepa podskoczyła do góry">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Fatalny wypadek rowerzysty. Traktorzysta tylko poczuł jak tylna przyczepa podskoczyła do góry</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Tragiczny wypadek w miejscowości Tarnoszyn (gm. Ulhówek). Jadący rowerem 45-latek upadł pod przyczepę ciągnika jadącego w przeciwnym kierunku.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/teatr/wiosna-przy-jezuickiej,n,1000261259.html" class="news-lead  " title="Teatr Stary w Lublinie rozpoczął sprzedaż biletów na wydarzenia od kwietnia do czerwca">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/573223a94e37e66b7361b94adf21fb78_std_crd_292.jpg" class="news-lead__img lazyload" alt="Teatr Stary w Lublinie rozpoczął sprzedaż biletów na wydarzenia od kwietnia do czerwca">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Teatr Stary w Lublinie rozpoczął sprzedaż biletów na wydarzenia od kwietnia do czerwca</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Dziś zaczyna się sprzedaż biletów na wydarzenia w Teatrze Starym zaplanowane od kwietnia do czerwca.</p>
    </div>
    
</a>
                        

        

<a href="/zdrowie/koronawirus-coraz-blizej-polski-pierwsze-przypadki-w-rumunii-estonii-i-norwegii,n,1000261237.html" class="news-lead  " title="Koronawirus coraz bliżej Polski. Pierwsze przypadki w Rumunii, Estonii i Norwegii">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/f820ba77a574d6ae82cc7bb1e3a07607_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koronawirus coraz bliżej Polski. Pierwsze przypadki w Rumunii, Estonii i Norwegii">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koronawirus coraz bliżej Polski. Pierwsze przypadki w Rumunii, Estonii i Norwegii</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (9)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">9</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Obecnie kilkaset osób w Polsce pozostaje pod kontrolą epidemiologiczną. To głównie turyści, którzy wrócili niedawno z Włoch. Dwie osoby przebywają na kwarantannie w szpitalu przy ul. Staszica w Lublinie. Tymczasem koronawirus został już potwierdzony w państwach leżących coraz bliżej Polski.</p>
    </div>
    
</a>
                        

        

<a href="/chelm/chelm-mogliby-miec-skwerek-i-parking-a-taplaja-sie-w-blocie-od-lat,n,1000261279.html" class="news-lead  " title="Chełm: Mogliby mieć skwerek i parking, a taplają się w błocie od lat">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/09be44a800e82df7173f9a26f7fec57d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Chełm: Mogliby mieć skwerek i parking, a taplają się w błocie od lat">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Chełm: Mogliby mieć skwerek i parking, a taplają się w błocie od lat</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Puste działki wzdłuż ulicy Jedność w Chełmie straszą od lat. Od lat też nic tam się nie zmienia, bo wybudowanie krótkiej dojazdówki do szkoły społecznej i kilku garaży sytuacji nie zmieniło.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/cztery-ulice-do-przebudowy,n,1000261165.html" class="news-lead  " title="Cztery ulice w Puławach doczekają się remontu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/659ca128f558b95a0804e47d37403dd7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Cztery ulice w Puławach doczekają się remontu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Cztery ulice w Puławach doczekają się remontu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (11)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">11</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Dobra wiadomość dla mieszkańców ulic: Tyczyńskiego, Meresty, Kołodzieja i Kraussa w Puławach. Zarząd Dróg Miejskich ogłosił przetarg na ich przebudowę. </p>
    </div>
    
</a>
            	
	

            </div>
                
        
                            <div class="l-content__right">

                    	
	<div class="sport-scores-widget">
	<div class="header-color header-color--block header-color--green sport-scores-widget__heading">III LIGA, GRUPA IV</div>
	<div class="sport-scores-widget__round">18. KOLEJKA</div>
	
			<h2 class="sport-scores-widget__heading-secondary">Wyniki:</h2>

		<div class="clearfix"></div>

		<table class="sport-table">
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Chełmianka Chełm&nbsp;-&nbsp;Sokół Sieniawa</td>
		            <td class="sport-table__cell sport-table__cell--score">0:0</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Motor Lublin&nbsp;-&nbsp;Stal Kraśnik</td>
		            <td class="sport-table__cell sport-table__cell--score">2:1</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Orlęta Radzyń Podlaski&nbsp;-&nbsp;Hetman Zamość</td>
		            <td class="sport-table__cell sport-table__cell--score">1:2</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Avia Świdnik&nbsp;-&nbsp;KSZO Ostrowiec Św.</td>
		            <td class="sport-table__cell sport-table__cell--score">1:2</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Podhale Nowy Targ&nbsp;-&nbsp;Wisłoka Dębica</td>
		            <td class="sport-table__cell sport-table__cell--score">2:1</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Wólczanka Wólka Pełkińska&nbsp;-&nbsp;Hutnik Kraków</td>
		            <td class="sport-table__cell sport-table__cell--score">0:0</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Podlasie Biała Podlaska&nbsp;-&nbsp;Korona II Kielce</td>
		            <td class="sport-table__cell sport-table__cell--score">0:2</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Wisła Sandomierz&nbsp;-&nbsp;Siarka Tarnobrzeg</td>
		            <td class="sport-table__cell sport-table__cell--score">2:0</td>
		        </tr>
		    		        <tr class="sport-table__row">
		            <td class="sport-table__cell sport-table__cell--game">Jutrzenka Giebułtów&nbsp;-&nbsp;Wisła Puławy</td>
		            <td class="sport-table__cell sport-table__cell--score">0:3</td>
		        </tr>
		    		</table>
	</div>

    

                        <div id="ad-artykul-right-1" class="ad-container"></div>
            
	<div class="sport-table-widget">
		<h2 class="sport-scores-widget__heading-secondary">Tabela:</h2>

		<table class="sport-table">
		    		        <tr class="sport-table__row sport-table__row--leader">
		            <td class="sport-table__cell sport-table__cell--no">1.</td>
		            <td class="sport-table__cell sport-table__cell--team">Korona II</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">33</td>
		            <td class="sport-table__cell sport-table__cell--goals">37-25</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">2.</td>
		            <td class="sport-table__cell sport-table__cell--team">Hutnik</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">33</td>
		            <td class="sport-table__cell sport-table__cell--goals">32-26</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">3.</td>
		            <td class="sport-table__cell sport-table__cell--team">Motor</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">33</td>
		            <td class="sport-table__cell sport-table__cell--goals">29-16</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">4.</td>
		            <td class="sport-table__cell sport-table__cell--team">Wólczanka</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">32</td>
		            <td class="sport-table__cell sport-table__cell--goals">26-16</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">5.</td>
		            <td class="sport-table__cell sport-table__cell--team">Stal</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">27</td>
		            <td class="sport-table__cell sport-table__cell--goals">26-17</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">6.</td>
		            <td class="sport-table__cell sport-table__cell--team">Wisłoka</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">27</td>
		            <td class="sport-table__cell sport-table__cell--goals">22-13</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">7.</td>
		            <td class="sport-table__cell sport-table__cell--team">Avia</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">27</td>
		            <td class="sport-table__cell sport-table__cell--goals">26-27</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">8.</td>
		            <td class="sport-table__cell sport-table__cell--team">Siarka</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">27</td>
		            <td class="sport-table__cell sport-table__cell--goals">27-22</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">9.</td>
		            <td class="sport-table__cell sport-table__cell--team">Wisła Puławy</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">26</td>
		            <td class="sport-table__cell sport-table__cell--goals">20-19</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">10.</td>
		            <td class="sport-table__cell sport-table__cell--team">Podhale</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">25</td>
		            <td class="sport-table__cell sport-table__cell--goals">27-22</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">11.</td>
		            <td class="sport-table__cell sport-table__cell--team">Sokół</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">25</td>
		            <td class="sport-table__cell sport-table__cell--goals">17-17</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">12.</td>
		            <td class="sport-table__cell sport-table__cell--team">Wisła Sandomierz</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">24</td>
		            <td class="sport-table__cell sport-table__cell--goals">23-18</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">13.</td>
		            <td class="sport-table__cell sport-table__cell--team">KSZO</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">24</td>
		            <td class="sport-table__cell sport-table__cell--goals">19-18</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">14.</td>
		            <td class="sport-table__cell sport-table__cell--team">Hetman</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">21</td>
		            <td class="sport-table__cell sport-table__cell--goals">22-25</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">15.</td>
		            <td class="sport-table__cell sport-table__cell--team">Jutrzenka</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">16</td>
		            <td class="sport-table__cell sport-table__cell--goals">13-27</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">16.</td>
		            <td class="sport-table__cell sport-table__cell--team">Orlęta</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">15</td>
		            <td class="sport-table__cell sport-table__cell--goals">12-22</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">17.</td>
		            <td class="sport-table__cell sport-table__cell--team">Chełmianka</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">11</td>
		            <td class="sport-table__cell sport-table__cell--goals">12-28</td>
		        </tr>
		    		        <tr class="sport-table__row ">
		            <td class="sport-table__cell sport-table__cell--no">18.</td>
		            <td class="sport-table__cell sport-table__cell--team">Podlasie</td>
		            <td class="sport-table__cell sport-table__cell--matches">18</td>
		            <td class="sport-table__cell sport-table__cell--points">8</td>
		            <td class="sport-table__cell sport-table__cell--goals">19-51</td>
		        </tr>
		    		</table>
	</div>

    

                        <div id="ad-artykul-right-2" class="ad-container"></div>
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

	
	<div class="sport-calendar-widget">
            <div class="header-color header-color--green">Kalendarz Sportowy</div>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-21-23-lutego,n,1000260860.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 21-23 lutego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/5172fa689231f24926bd76d6925d03ed_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 21-23 lutego">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 21-23 lutego</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-14-16-lutego,n,1000260330.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 14-16 lutego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/d04590d9c386516b52dc8c8245f7ab2f_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 14-16 lutego">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 14-16 lutego</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            

        

<a href="/sport/sport-kalendarz/wydarzenia-sportowe-w-lubelskiem-8-9-lutego,n,1000259941.html" class="news-small  lazyload " title="Wydarzenia sportowe w Lubelskiem: 8-9 lutego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/479dfde0d4f9808bc05f9c5070a6531d_std_crd_120.jpg" class="news-small__img lazyload" alt="Wydarzenia sportowe w Lubelskiem: 8-9 lutego">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wydarzenia sportowe w Lubelskiem: 8-9 lutego</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
        <div class="clearfix"></div>
    </div>	
		
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/sport/sport-wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Sport Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/sport/sportowe-inspiracje-jak-poprawnie-plywac-delfinem-na-plecach-zabka-i-kraulem,n,1000260069.html" class="news-medium wideo " title="Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/a74e6c22c1ca67ff859d2da31a441975_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Sportowe Inspiracje: Jak poprawnie pływać delfinem, na plecach, żabką i kraulem [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/sportowiec-roku-2019-goraca-brazylijska-samba-i-tance-na-balu-wideo,n,1000259712.html" class="news-small news-small--alt  wideo" title="Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/d333c2c6b62048e214e50a39262f3fba_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowiec Roku 2019: Gorąca brazylijska samba i tańce na balu [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/marek-kepa-o-mikkelu-michelsenie-i-wiktorze-lamparcie-porownuje-ich-do-gwiazd-zuzla,n,1000259656.html" class="news-small news-small--alt  wideo" title="Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/7fb347414e471f715c944c9651320416_std_crd_185.jpg" class="news-small__img lazyload" alt="Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Sportowiec Roku 2019</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marek Kępa o Mikkelu Michelsenie i Wiktorze Lamparcie. Porównuje ich do gwiazd żużla</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (109)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">109</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/sportowiec-roku-wojewodztwa-lubelskiego-2019-znamy-nazwiska-laureatow,n,1000259514.html" class="news-small news-small--alt  wideo" title="Sportowiec Roku Województwa Lubelskiego 2019. Znamy nazwiska laureatów! [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/2fb4d1c43279308652506be8481e2305_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowiec Roku Województwa Lubelskiego 2019. Znamy nazwiska laureatów! [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowiec Roku Województwa Lubelskiego 2019. Znamy nazwiska laureatów! [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (74)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">74</span>
    </span>
		    <span class="news-social__item" title="komentarze (12)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">12</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowe-inspiracje-flyboard-czyli-sztuka-unoszenia-sie-nad-woda,n,1000246412.html" class="news-small news-small--alt  wideo" title="Sportowe Inspiracje: Flyboard czyli sztuka unoszenia się nad wodą [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-07/cdc5a9298ce9624321136f02c2324d58_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe Inspiracje: Flyboard czyli sztuka unoszenia się nad wodą [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe Inspiracje: Flyboard czyli sztuka unoszenia się nad wodą [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowe-inspiracje-rugby-wideo,n,1000245618.html" class="news-small news-small--alt  wideo" title="Sportowe inspiracje: Rugby [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-06/c4fe0170441b0cd0b8e04b2cc6f483bd_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe inspiracje: Rugby [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe inspiracje: Rugby [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/zuzlowcy-get-well-torun-zaznali-lubelskiej-goscinnosci-grzegorz-zengota-takze-chwali-kibicow-wideo,n,1000243611.html" class="news-small news-small--alt  wideo" title="Żużlowcy Get Well Toruń zaznali lubelskiej gościnności. Grzegorz Zengota także chwali kibiców [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-05/6859de5eb21dc0d1c9c3324517a0cd60_std_crd_185.jpg" class="news-small__img lazyload" alt="Żużlowcy Get Well Toruń zaznali lubelskiej gościnności. Grzegorz Zengota także chwali kibiców [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia kibiców</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Żużlowcy Get Well Toruń zaznali lubelskiej gościnności. Grzegorz Zengota także chwali kibiców [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (115)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">115</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/sportowe-inspiracje-akrobatyka-powietrzna-jak-wyglada-trening-latania-nad-ziemia-wideo,n,1000243467.html" class="news-small news-small--alt  wideo" title="Sportowe Inspiracje: akrobatyka powietrzna. Jak wygląda trening latania nad ziemią [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-05/745a733571efbc6f4282c3d2ab33cd84_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe Inspiracje: akrobatyka powietrzna. Jak wygląda trening latania nad ziemią [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe Inspiracje: akrobatyka powietrzna. Jak wygląda trening latania nad ziemią [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowe-inspiracje-trening-w-wirtualnej-rzeczywistosci-wideo-zdjecia,n,1000242711.html" class="news-small news-small--alt  wideo" title="Sportowe Inspiracje: Trening w wirtualnej rzeczywistości [wideo, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-05/b978d57579de8576645ffe83e3e7f30a_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe Inspiracje: Trening w wirtualnej rzeczywistości [wideo, zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe Inspiracje: Trening w wirtualnej rzeczywistości [wideo, zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/inne-dyscypliny2/sound-of-gravity-juz-21-czerwca-na-arenie-lublin,n,1000242551.html" class="news-small news-small--alt  wideo" title="Sound of Gravity już 21 czerwca na Arenie Lublin">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-05/778d65cf67f9c419af3cbde4fe5f4d5c_std_crd_185.jpg" class="news-small__img lazyload" alt="Sound of Gravity już 21 czerwca na Arenie Lublin">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sound of Gravity już 21 czerwca na Arenie Lublin</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowe-inspiracje-trening-muay-thai-czyli-jak-rozpoczac-przygode-z-tajskim-boksem-wideo,n,1000241947.html" class="news-small news-small--alt  wideo" title="Sportowe inspiracje: Trening Muay Thai czyli jak rozpocząć przygodę z tajskim boksem [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-04/47a3c1dd7146008b1fa605e52e667649_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowe inspiracje: Trening Muay Thai czyli jak rozpocząć przygodę z tajskim boksem [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowe inspiracje: Trening Muay Thai czyli jak rozpocząć przygodę z tajskim boksem [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/sport/sport-foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Sport Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/sport/inne-dyscypliny/biegi/nocna-dycha-do-maratonu-blisko-1000-zawodnikow-ukonczylo-bieg,n,1000259999.html" class="news-medium foto " title="Trzecia Dycha do Maratonu. Ponad 950 zawodników ukończyło nocny bieg [ZDJĘCIA, WYNIKI]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/9938308aa031cd6436ec93837b7dad3e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Trzecia Dycha do Maratonu. Ponad 950 zawodników ukończyło nocny bieg [ZDJĘCIA, WYNIKI]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Trzecia Dycha do Maratonu. Ponad 950 zawodników ukończyło nocny bieg [ZDJĘCIA, WYNIKI]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (28)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">28</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/sport/inne-dyscypliny/biegi/city-trail-w-lublinie-na-starcie-stanelo-blisko-300-osob,n,1000259527.html" class="news-small news-small--alt  foto" title="City Trail w Lublinie. Na starcie stanęło blisko 300 osób">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-02/29a76ff8888d0cc43cf26327833f63e4_std_crd_185.jpg" class="news-small__img lazyload" alt="City Trail w Lublinie. Na starcie stanęło blisko 300 osób">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">City Trail w Lublinie. Na starcie stanęło blisko 300 osób</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (6)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">6</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/sportowiec-roku-wojewodztwa-lubelskiego-2019-znamy-nazwiska-laureatow,n,1000259514.html" class="news-small news-small--alt  foto" title="Sportowiec Roku Województwa Lubelskiego 2019. Znamy nazwiska laureatów! [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/2fb4d1c43279308652506be8481e2305_std_crd_185.jpg" class="news-small__img lazyload" alt="Sportowiec Roku Województwa Lubelskiego 2019. Znamy nazwiska laureatów! [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sportowiec Roku Województwa Lubelskiego 2019. Znamy nazwiska laureatów! [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (74)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">74</span>
    </span>
		    <span class="news-social__item" title="komentarze (12)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">12</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/inne-dyscypliny/biegi/city-trial-znow-w-lublinie-tak-pobiegli-lublinianie,n,1000258149.html" class="news-small news-small--alt  foto" title="City Trail znów w Lublinie. Tak biegaliśmy w sobotę [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-01/1c6f127c6187bf080932e0f890df8a44_std_crd_185.jpg" class="news-small__img lazyload" alt="City Trail znów w Lublinie. Tak biegaliśmy w sobotę [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">City Trail znów w Lublinie. Tak biegaliśmy w sobotę [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/jak-sie-czlowiek-nie-wywroci-to-sie-nie-nauczy,n,1000256682.html" class="news-small news-small--alt  foto" title="Ada Tymczak: Łyżwiarstwo figurowe to jest piękny sport [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-12/fd99d82510f030b3897979965ccba974_std_crd_185.jpg" class="news-small__img lazyload" alt="Ada Tymczak: Łyżwiarstwo figurowe to jest piękny sport [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ada Tymczak: Łyżwiarstwo figurowe to jest piękny sport [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (5)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">5</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/gornik-legia-02-wicemistrz-kraju-okazal-sie-za-mocny-zdjecia,n,1000256042.html" class="news-small news-small--alt  foto" title="Kibice podczas meczu Górnik Łęczna - Legia Warszawa [galeria]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-12/d2b0b40adbb85c23dac7bd589384bde6_std_crd_185.jpg" class="news-small__img lazyload" alt="Kibice podczas meczu Górnik Łęczna - Legia Warszawa [galeria]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kibice podczas meczu Górnik Łęczna - Legia Warszawa [galeria]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (12)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">12</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/lekkoatletyka/pawel-fajdek-spotkal-sie-z-kibicami-w-zamosciu-zdjecia,n,1000254781.html" class="news-small news-small--alt  foto" title="Paweł Fajdek spotkał się z kibicami w Zamościu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-11/64ce914b2cbfd7782fa06d00f80aec32_std_crd_185.jpg" class="news-small__img lazyload" alt="Paweł Fajdek spotkał się z kibicami w Zamościu [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Paweł Fajdek spotkał się z kibicami w Zamościu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (32)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">32</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/inne-dyscypliny/biegi/825-biegaczy-dotarlo-do-mety-niedzielnego-lotto-polmaratonu-lubelskiego,n,1000253635.html" class="news-small news-small--alt  foto" title="Półmaraton Lubelski: 825 biegaczy dotarło do mety [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/6d8f18a633087f6f80d8fbd7f015e5d5_std_crd_185.jpg" class="news-small__img lazyload" alt="Półmaraton Lubelski: 825 biegaczy dotarło do mety [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Półmaraton Lubelski: 825 biegaczy dotarło do mety [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/biegi/city-trail-w-lublinie-zwyciestwo-odniesli-jaroslaw-bimkiewicz-i-natalia-zych-zdjecia,n,1000253120.html" class="news-small news-small--alt  foto" title="Bieg City Trail w Lublinie: Wygrali Jarosław Bimkiewicz i Natalia Zych [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/fb49592d1e0369dac3e25f0a7fc5c057_std_crd_185.JPG" class="news-small__img lazyload" alt="Bieg City Trail w Lublinie: Wygrali Jarosław Bimkiewicz i Natalia Zych [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bieg City Trail w Lublinie: Wygrali Jarosław Bimkiewicz i Natalia Zych [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/bogdanka-armia-fight-night-7-w-lublinie-wieczor-mocnych-ciosow-zdjecia,n,1000252028.html" class="news-small news-small--alt  foto" title="Bogdanka Armia Fight Night 7 w Lublinie. Wieczór mocnych ciosów [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/211c429daa324ab1d7b223d4b36a7eee_std_crd_185.JPG" class="news-small__img lazyload" alt="Bogdanka Armia Fight Night 7 w Lublinie. Wieczór mocnych ciosów [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bogdanka Armia Fight Night 7 w Lublinie. Wieczór mocnych ciosów [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (6)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">6</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/biegi/pierwsza-dycha-do-maratonu-nad-zalewem-zemborzyckim-925-osob-na-mecie-zdjecia-wyniki,n,1000252025.html" class="news-small news-small--alt  foto" title="Pierwsza Dycha do Maratonu nad Zalewem Zemborzyckim. 925 osób na mecie [zdjęcia, wyniki]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/4e9cb0191f306cc537b26dc769b981c4_std_crd_185.jpg" class="news-small__img lazyload" alt="Pierwsza Dycha do Maratonu nad Zalewem Zemborzyckim. 925 osób na mecie [zdjęcia, wyniki]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pierwsza Dycha do Maratonu nad Zalewem Zemborzyckim. 925 osób na mecie [zdjęcia, wyniki]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (42)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">42</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    

                        <div id="ad-artykul-right-3" class="ad-container"></div>
            
	
	&nbsp;

                </div>
                        
        
        <div class="clearfix"></div>
        	
		
		
	
    </div>

    <div class="cf"></div>

    <footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>
    
</div>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>
        
        <!-- global_ads.tpl -->
                        <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
            

<script type="text/javascript" src="https://ads.vidoomy.com/dziennikwschodni_11574.js"></script> 

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>