<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby - Dziennik Wschodni </title>
    <meta name="description" content="24 239 – takie dane podało właśnie Ministerstwo Zdrowia. To liczba nowych przypadków koronawiusa w Polsce. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby - Dziennik Wschodni " />
    <meta property="og:description" content="24 239 – takie dane podało właśnie Ministerstwo Zdrowia. To liczba nowych przypadków koronawiusa w Polsce. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-11/3244519184a4608ab602b66c44d8c195_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-11/3244519184a4608ab602b66c44d8c195_std_crd_615.jpg?1637153150" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html?1637153150" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-11/3244519184a4608ab602b66c44d8c195_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/koronawirus/",
                "name": "koronawirus"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html",
                "name": "Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby",
        "datePublished": "2021-11-17T10:36:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-11/3244519184a4608ab602b66c44d8c195_std_crd_830.jpg"
        ],
                "author": "sko",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1637153150" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-category="pozostale">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52171113" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fkoronawirus%2Fkoronawirus-17-listopada-2021%2Cn%2C1000298802.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    środa, 17
                                listopada 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/koronawirus/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			koronawirus		</h2>
	</a>
	<a href="/data.html?date_begin=17-11-2021&date_end=17-11-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		10:36
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/koronawirus/" class="breadcrumbs__link">koronawirus</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=sko">sko</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (28)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">28</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (122)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">122</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/3244519184a4608ab602b66c44d8c195_org_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. Jacek Szydłowski)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">24 239 – takie dane podało właśnie Ministerstwo Zdrowia. To liczba nowych przypadków koronawiusa w Polsce. </p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Jeszcze we wtorek liczby by&#322;y znacznie ni&#380;sze. MZ informowa&#322;o o 16,5 tysi&#261;cach kolejnych przypadkach zaka&#380;enia. Jednak w &#347;rod&#281; zanotowano pot&#281;&#380;ny skok. Resort poda&#322; liczb&#281; 24&nbsp;239.</p>
<p>Zmar&#322;y 463 osoby, a 124 z nich wy&#322;&#261;cznie z powodu COVID-19.</p>
<table width="310"><tbody><tr><td width="132">
<p>wojew&oacute;dztwo</p>
</td>
<td width="114">
<p>liczba przypadk&oacute;w</p>
</td>
<td width="64">
<p>zgony</p>
</td>
</tr><tr><td width="132">
<p>Ca&#322;y kraj</p>
</td>
<td width="114">
<p>24239</p>
</td>
<td width="64">
<p>463</p>
</td>
</tr><tr><td width="132">
<p>dolno&#347;l&#261;skie</p>
</td>
<td width="114">
<p>1712</p>
</td>
<td width="64">
<p>16</p>
</td>
</tr><tr><td width="132">
<p>kujawsko-pomorskie</p>
</td>
<td width="114">
<p>973</p>
</td>
<td width="64">
<p>26</p>
</td>
</tr><tr><td width="132">
<p>lubelskie</p>
</td>
<td width="114">
<p>1938</p>
</td>
<td width="64">
<p>93</p>
</td>
</tr><tr><td width="132">
<p>lubuskie</p>
</td>
<td width="114">
<p>363</p>
</td>
<td width="64">
<p>3</p>
</td>
</tr><tr><td width="132">
<p>&#322;&oacute;dzkie</p>
</td>
<td width="114">
<p>1543</p>
</td>
<td width="64">
<p>25</p>
</td>
</tr><tr><td width="132">
<p>ma&#322;opolskie</p>
</td>
<td width="114">
<p>1538</p>
</td>
<td width="64">
<p>27</p>
</td>
</tr><tr><td width="132">
<p>mazowieckie</p>
</td>
<td width="114">
<p>5084</p>
</td>
<td width="64">
<p>64</p>
</td>
</tr><tr><td width="132">
<p>opolskie</p>
</td>
<td width="114">
<p>531</p>
</td>
<td width="64">
<p>24</p>
</td>
</tr><tr><td width="132">
<p>podkarpackie</p>
</td>
<td width="114">
<p>988</p>
</td>
<td width="64">
<p>30</p>
</td>
</tr><tr><td width="132">
<p>podlaskie</p>
</td>
<td width="114">
<p>984</p>
</td>
<td width="64">
<p>27</p>
</td>
</tr><tr><td width="132">
<p>pomorskie</p>
</td>
<td width="114">
<p>1015</p>
</td>
<td width="64">
<p>9</p>
</td>
</tr><tr><td width="132">
<p>&#347;l&#261;skie</p>
</td>
<td width="114">
<p>2728</p>
</td>
<td width="64">
<p>46</p>
</td>
</tr><tr><td width="132">
<p>&#347;wi&#281;tokrzyskie</p>
</td>
<td width="114">
<p>491</p>
</td>
<td width="64">
<p>22</p>
</td>
</tr><tr><td width="132">
<p>warmi&#324;sko-mazurskie</p>
</td>
<td width="114">
<p>790</p>
</td>
<td width="64">
<p>8</p>
</td>
</tr><tr><td width="132">
<p>wielkopolskie</p>
</td>
<td width="114">
<p>2135</p>
</td>
<td width="64">
<p>30</p>
</td>
</tr><tr><td width="132">
<p>zachodniopomorskie</p>
</td>
<td width="114">
<p>1238</p>
</td>
<td width="64">
<p>13</p>
</td>
</tr></tbody></table><p>W wojew&oacute;dztwie lubelskim odnotowano 1938 nowych przypadk&oacute;w. Zmar&#322;y 93 osoby.</p>
<table width="285"><tbody><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>bialski</p>
</td>
<td width="64">
<p>73</p>
</td>
<td width="64">
<p>12</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>bi&#322;gorajski</p>
</td>
<td width="64">
<p>48</p>
</td>
<td width="64">
<p>3</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>che&#322;mski</p>
</td>
<td width="64">
<p>88</p>
</td>
<td width="64">
<p>3</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>hrubieszowski</p>
</td>
<td width="64">
<p>59</p>
</td>
<td width="64">
<p>5</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>janowski</p>
</td>
<td width="64">
<p>33</p>
</td>
<td width="64">
<p>1</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>krasnostawski</p>
</td>
<td width="64">
<p>69</p>
</td>
<td width="64">
<p>0</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>kra&#347;nicki</p>
</td>
<td width="64">
<p>78</p>
</td>
<td width="64">
<p>9</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>lubartowski</p>
</td>
<td width="64">
<p>36</p>
</td>
<td width="64">
<p>6</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>lubelski</p>
</td>
<td width="64">
<p>154</p>
</td>
<td width="64">
<p>8</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>&#322;&#281;czy&#324;ski</p>
</td>
<td width="64">
<p>73</p>
</td>
<td width="64">
<p>1</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>&#322;ukowski</p>
</td>
<td width="64">
<p>67</p>
</td>
<td width="64">
<p>1</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>opolski</p>
</td>
<td width="64">
<p>16</p>
</td>
<td width="64">
<p>3</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>parczewski</p>
</td>
<td width="64">
<p>53</p>
</td>
<td width="64">
<p>0</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>pu&#322;awski</p>
</td>
<td width="64">
<p>119</p>
</td>
<td width="64">
<p>1</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>radzy&#324;ski</p>
</td>
<td width="64">
<p>4</p>
</td>
<td width="64">
<p>0</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>rycki</p>
</td>
<td width="64">
<p>33</p>
</td>
<td width="64">
<p>2</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>&#347;widnicki</p>
</td>
<td width="64">
<p>92</p>
</td>
<td width="64">
<p>2</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>tomaszowski</p>
</td>
<td width="64">
<p>54</p>
</td>
<td width="64">
<p>1</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>w&#322;odawski</p>
</td>
<td width="64">
<p>41</p>
</td>
<td width="64">
<p>1</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>zamojski</p>
</td>
<td width="64">
<p>107</p>
</td>
<td width="64">
<p>2</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>Bia&#322;a Podlaska</p>
</td>
<td width="64">
<p>46</p>
</td>
<td width="64">
<p>6</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>Che&#322;m</p>
</td>
<td width="64">
<p>67</p>
</td>
<td width="64">
<p>1</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>Lublin</p>
</td>
<td width="64">
<p>448</p>
</td>
<td width="64">
<p>22</p>
</td>
</tr><tr><td width="64">
<p>lubelskie</p>
</td>
<td width="93">
<p>Zamo&#347;&#263;</p>
</td>
<td width="64">
<p>76</p>
</td>
<td width="64">
<p>3</p>
</td>
</tr></tbody></table><p>&nbsp;</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/paszporty-covidowe-obostrzenia-regionalne-ekspertka-o-dzialaniach-rzadu-ws-czwartej-fali,n,1000298506.html" class="news-medium  " title="Paszporty covidowe, obostrzenia regionalne. Ekspertka o działaniach rządu ws. czwartej fali">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/844ddb1cf3c64513776df8377ef27f73_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Paszporty covidowe, obostrzenia regionalne. Ekspertka o działaniach rządu ws. czwartej fali">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Magazyn</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Paszporty covidowe, obostrzenia regionalne. Ekspertka o działaniach rządu ws. czwartej fali</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
								    

                    


            <a href="/przez-pandemie-wielu-chorych-nie-doczekalo-sie-operacji-ale-w-tym-szpitalu-juz-przyjmuja-wiecej-osob,n,1000298624.html" class="news-medium  " title="Przez pandemię wielu chorych nie doczekało się operacji. Ale w tym szpitalu już przyjmują więcej osób">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/4d3ffe2f7d94087db3de0f51efefd8d7_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Przez pandemię wielu chorych nie doczekało się operacji. Ale w tym szpitalu już przyjmują więcej osób">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Przez pandemię wielu chorych nie doczekało się operacji. Ale w tym szpitalu już przyjmują więcej osób</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=ministerstwo-zdrowia,9530">
						Ministerstwo Zdrowia
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=lublin,29498">
						Lublin
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=koronawirus,35129">
						koronawirus
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-id="252906" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1694&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1694&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1694&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">122</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-54909" data-id="54909" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 10:42
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="10" data-toggle="tooltip">
					+10
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				No i co powiesz rodzinom zmarłych. TECZOWY_ZSL?
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-54965" data-id="54965" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 11:27
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="8" data-toggle="tooltip">
					+8
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>W 2020 r. w województwie wielkopolskim w szpitalach leczono <strong>o 9 tys. pacjentów onkologicznych mniej niż w 2019</strong> r. czekamy na dane z 2021 ....</blockquote>
A to przez takich debili jak ty - nie szczepicie się, nie wierzycie w naukę, potem zajmujecie oddziały szpitalne w związku z Covidem uniemożliwiając leczenie tych, dla których życie ma znaczenie.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-54915" data-id="54915" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 10:51
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="8" data-toggle="tooltip">
					+8
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				W wynikach pozytywnych mamy tylko 8% (pewnie wiele osób nie chodzi się testować), za to w zgonach ponad 1/5 przypadków przypada na nasze województwo. Brawo antyszczepy! :-/
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-54978" data-id="54978" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 11:40
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="7" data-toggle="tooltip">
					+7
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>Coraz więcej szczepień, a coraz więcej chorych. Niezaszczepieni coraz bardziej 'zagrażają' zaszczepionym<strong>.Logiczne ?!</strong></blockquote>
Kolejny debilny, niczym nieuzasadniony wniosek.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-54969" data-id="54969" class="comment">
			<a href="/profil?u=4215684649" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/447a3d1fbd3b1032ebc6daafe7633e18.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=4215684649" class="comment__author--registered">_XD_</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 11:31
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="7" data-toggle="tooltip">
					+7
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote><blockquote><blockquote><blockquote><blockquote><strong>1 433 </strong>- średnia dzienna liczba zgonów z ostatniego tyg <strong>1 365 </strong>- średnia dzienna liczba zgonów z ostatniego miesa. <strong>1 352 - średnia dzienna liczba zgonów od początku roku. </strong>1 290 - średnia dzienna liczba zgonów notowana <strong>do końca roku, aby pobić wynik z 2020 r.</strong></blockquote>
To &quot;dzięki&quot; takim debilom, jak ty. Umierają w związku z Covidem przede wszystkim niezaszczepieni.</blockquote>

zaszczepieni są bezobjawowi - i są  jak niewykrywalne bombowce - zakażają niezaszczepionych</blockquote>
No popatrz - czyli szczepionki działają. Zaszczepieni niemal nie chorują, nie blokują szpitali, nie umierają w związku z Covidem. Sam przeczysz głoszonym przez siebie teoriom! Niesz się niezaszczepieni zaszczepiąi  problemu mieć nie będą - to jest logika, a nie te twoje dyrdymały!</blockquote>
... więc jesteś bezopieczny ;) I odp się od ludzi, którzy sami chcą podjąć decyzje o experymentalnej terapi genowej.</blockquote>
 Ok. To nie szczep się. Mam tylko nadzieję, że kiedy zachorujesz na covid, będziesz miał tyle honoru, żeby &quot;nie blokować&quot; łóżka w szpitalu pacjentom niecovidowym. Ale przecież. To nie jest według ciebie choroba, tylko zdobywanie legendarnej, naturalnej, silniejszej i trwalszej odporności. XD
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
 Ok. To nie szczep się. Mam tylko nadzieję, że kiedy zachorujesz na covid, będziesz miał tyle honoru, żeby &quot;nie blokować&quot; łóżka w szpitalu pacjentom niecovidowym. Ale przecież. To nie jest według ciebie choroba, tylko zdobywanie legendarnej, naturalnej, silniejszej i trwalszej odporności. XD <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-54964" data-id="54964" class="comment">
			<a href="/profil?u=4215684649" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/447a3d1fbd3b1032ebc6daafe7633e18.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=4215684649" class="comment__author--registered">_XD_</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 11:25
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="7" data-toggle="tooltip">
					+7
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>W ubiegłym tygodniu w Europie padł nowy rekord zakażeń SARS-CoV2 <strong>w ciągu 7 dni - 2 miliony</strong>. sZCZEPIENIA DZIAŁAJĄ</blockquote>
 Populacja Europy to ponad 743 mln ludzi. Biorąc pod uwagę, że średnie wyszczepienie w całej Europie to co najwyżej 65%, nie ma się co dziwić że w ciągu tygodnia znajdzie się 2 mln antyszczepów. XD
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-54963" data-id="54963" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 11:24
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="7" data-toggle="tooltip">
					+7
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote><blockquote><blockquote><blockquote><blockquote><strong>1 433 </strong>- średnia dzienna liczba zgonów z ostatniego tyg <strong>1 365 </strong>- średnia dzienna liczba zgonów z ostatniego miesa. <strong>1 352 - średnia dzienna liczba zgonów od początku roku. </strong>1 290 - średnia dzienna liczba zgonów notowana <strong>do końca roku, aby pobić wynik z 2020 r.</strong></blockquote>
To &quot;dzięki&quot; takim debilom, jak ty. Umierają w związku z Covidem przede wszystkim niezaszczepieni.</blockquote>

zaszczepieni są bezobjawowi - i są  jak niewykrywalne bombowce - zakażają niezaszczepionych</blockquote>
No popatrz - czyli szczepionki działają. Zaszczepieni niemal nie chorują, nie blokują szpitali, nie umierają w związku z Covidem. Sam przeczysz głoszonym przez siebie teoriom! Niesz się niezaszczepieni zaszczepiąi  problemu mieć nie będą - to jest logika, a nie te twoje dyrdymały!</blockquote>
... więc jesteś bezopieczny ;) I odp się od ludzi, którzy sami chcą podjąć decyzje o experymentalnej terapi genowej.</blockquote>
Zrobię to natychmiast po tym, jak ty odpieprzysz się od ludzi, którzy myślą logicznie, wierzą w naukę i jak tylko przestaniesz wypisywać te swoje dyrdymały bez ładu, składu i bez podstaw naukowych.
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
Zrobię to natychmiast po tym, jak ty odpieprzysz się od ludzi, którzy myślą logicznie, wierzą w naukę i jak tylko przestaniesz wypisywać te swoje dyrdymały bez ładu, składu i bez podstaw naukowych. <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-54959" data-id="54959" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 11:21
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="7" data-toggle="tooltip">
					+7
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>Anglia. Przeprowadzono dokładną analizę zgonów osób do 18. roku życia. Wynika z niej, że <strong>99,995% osób z tej grupy, u której na podstawie testu wykryto zakażenie SARS-CoV2 - wyzdrowiało</strong>, a współczynnik śmiertelności wynosi 2 przypadki na milion zakażeń.

Austra zaczyna szczepić dzieci 5-12 lat - mordercy ?</blockquote>
A skąd ten wniosek, matołku?
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-54942" data-id="54942" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 11:13
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="7" data-toggle="tooltip">
					+7
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>Belgia. We Flandrii Zachodniej, prowincji o najwyższym wskaźniku szczepień przeciw COVID-19, <strong>odnotowano najwyższą liczbę przypadków zakażeń SARS-CoV2 od początku pandemii. </strong>W prowincji w pełni zaszczepionych jest<strong> 80 proc. mieszkańców.</strong></blockquote>
Ogromna większość zakażeń dotyczy tych 20% niezaszczepionych.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-54939" data-id="54939" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 11:11
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="7" data-toggle="tooltip">
					+7
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote>.... z całego świata płyną  doniesienia o spadającej skuteczności szczepionek. A polscy dziennikarze wspierani przez lekarzy i ekspertów wciąż są na etapie wymyślania historyjek z mchu i paproci, w które nikt nie wierzy. Jest komicznie, <strong>wkrótce będzie żałośnie - JAK w Australii, Austrii czy Gibraltarze.</strong></blockquote>
Gdybyś cokolwiek o tym wiedział, to rozumiałbyś, że to normalne - z czasem skuteczność szczepionek się obniża. Ja przyjąłem trzecią dawkę i jestem spokojny o swój los. Tak, jak co roku szczepię się przeciwko grypie, tak i przeciw Covidowi będę.
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
Gdybyś cokolwiek o tym wiedział, to rozumiałbyś, że to normalne - z czasem skuteczność szczepionek się obniża. Ja przyjąłem trzecią dawkę i jestem spokojny o swój los. Tak, jak co roku szczepię się przeciwko grypie, tak i przeciw Covidowi będę. <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-55091" data-id="55091" class="comment">
			<a href="/profil?u=2586609780" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/e23b1c539ff00a0aed54dedb486d2355.JPG" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2586609780" class="comment__author--registered">TECZOWY_ZSL</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					około minutę temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<strong>PROMOCJA</strong> !!! &quot;<strong>300 EUR </strong>za pierwsze dwie szpryce, <strong>200 EUR </strong>za boosterka&quot; - NIemcy to mają gest ....
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-55090" data-id="55090" class="comment">
			<a href="/profil?u=2586609780" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/e23b1c539ff00a0aed54dedb486d2355.JPG" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2586609780" class="comment__author--registered">TECZOWY_ZSL</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					3 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-1" data-toggle="tooltip">
					-1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				W wieku 37 lat zmarła nagle dziennikarka Edyta Bieńczak pracowała w rmf. Umiera młoda, zdrowa kobieta i nikt nie mówi, <strong>ani nie pyta dlaczego...cisza</strong>
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-55089" data-id="55089" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					3 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>W wieku 37 lat zmarła nagle dziennikarka Edyta Bieńczak pracowała w rmf. Umiera młoda, zdrowa kobieta i nikt nie mówi, <strong>ani nie pyta dlaczego...cisza</strong></blockquote>
Jestem pewien, że pytań zadano mnóstwo, tylko ty nie dokopałeś się (albo nie chciałeś się dokopać) do odpowiedzi. Lepiej rzucać bezpodstawne oskarżenia, prawda?
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-55088" data-id="55088" class="comment">
			<a href="/profil?u=2586609780" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/e23b1c539ff00a0aed54dedb486d2355.JPG" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2586609780" class="comment__author--registered">TECZOWY_ZSL</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					3 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-1" data-toggle="tooltip">
					-1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote><blockquote><blockquote><blockquote><blockquote><blockquote><blockquote>ruchy anty-szczepionkowe  jeszcze przed covid spowodowały że cofnęła się eradykacja dawno zapomnianych u nas chorób,<strong> jestem za podziałem</strong> na zaszczepionych i nie za słabo u nas tego pilnują na zachodzie lepiej to wygląda ale tam większy ruch biznesowy / turystyczny. Niech mentalne cebularze płacą za głupotę i siedzą w domu</blockquote>
lewacy lubią dzielić.... od czasów marksa</blockquote>
O nie, matołku, to prawaki lubią dzielić. To widać choćby po twoich wpisach - jak ktoś pisze niezgodnie z twoim wyobrażeniem, to od razu wrzucasz go do worka z lewakami.</blockquote>
lewacy lubią dzielić.... <strong>sam to napisałeś </strong>Już od czasów marksa, obecne obozy w Australii czy gestapo na ulicach Austrii ... to wasz styl</blockquote>
O nie, matołku, to prawaki lubią dzielić. To widać choćby po twoich wpisach - jak ktoś pisze niezgodnie z twoim wyobrażeniem, to od razu wrzucasz go do worka z lewakami. A co do Austrii - rządzi kanclerz z poparcie tamtejszej chadecji, a więc raczej nie jest to partia lewicowa...</blockquote>
<strong>&quot;... jestem za podziałem&quot; </strong>- to twoje słowa, miej honor, przyznaj się lewaku :)</blockquote>
<strong>Baranie - ty nawet zacytować nie potrafisz! To nie był mój wpis! To może teraz ty wykażesz się tym swoim honorem i mnie przeprosisz?</strong></blockquote>
<strong>&quot;... jestem za podziałem&quot;  </strong>to lewak   LLUbelak  nabazgrolił , ty się tylko małoelegancko dokleiłeś do dyskusji....  zwracam honor :) chociaż nie wiadomo kto tak naprawdę  stoi za tym nickiem
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
<strong>&quot;... jestem za podziałem&quot;  </strong>to lewak   LLUbelak  nabazgrolił , ty się tylko małoelegancko dokleiłeś do dyskusji....  zwracam honor :) chociaż nie wiadomo kto tak naprawdę  stoi za tym nickiem <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-55087" data-id="55087" class="comment">
			<a href="/profil?u=3259457245" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3259457245" class="comment__author--registered">LLUbelak</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					3 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				tak DZIELIĆ- bo nie chce ryzyka dla siebie i rodziny. dziecka też bym nie posłał do przedszkola z dziećmi anty-szczepów niech sami się w to bawią i ryzykują . na marszach 11 też próżno szukać maseczek, głównie idą tam osoby pracujące kilkanaście godzin fizycznie lub socjalne dojarki i oni mówią coś o wolności ludzie uzależnieni finansowo od państwa lub kilkunasto-godzinnej pracy fizycznej. nasze obostrzenia są słabe bo nie mamy turystki rozwiniętej i nie jesteśmy atrakcyjny dla masowych odwiedzin. Paszport covidowy, pomiar temp. saturacji, maseczka tak trzeba postępować
			</div>
							<div class="comment__text comment__text--short comment__show">
					tak DZIELIĆ- bo nie chce ryzyka dla siebie i rodziny. dziecka też bym nie posłał do przedszkola z dziećmi anty-szczepów niech sami się w to bawią i ryzykują . na marszach 11 też próżno szukać maseczek, głównie idą tam osoby pracujące kilkanaście godzin fizycznie lub socjalne dojarki i oni mówią coś o wolności ludzie uzależnieni finansowo od państwa lub kilkunasto-godzinnej pracy fizycznej. nasze obostrzenia są słabe bo nie mamy turystki rozwiniętej i nie jesteśmy atrakcyjny dla masowych odwiedzin. Paszport covidowy, pomiar temp. saturacji, m... <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-55082" data-id="55082" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					10 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="2" data-toggle="tooltip">
					+2
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote><blockquote><blockquote><blockquote><blockquote><blockquote>ruchy anty-szczepionkowe  jeszcze przed covid spowodowały że cofnęła się eradykacja dawno zapomnianych u nas chorób,<strong> jestem za podziałem</strong> na zaszczepionych i nie za słabo u nas tego pilnują na zachodzie lepiej to wygląda ale tam większy ruch biznesowy / turystyczny. Niech mentalne cebularze płacą za głupotę i siedzą w domu</blockquote>
lewacy lubią dzielić.... od czasów marksa</blockquote>
O nie, matołku, to prawaki lubią dzielić. To widać choćby po twoich wpisach - jak ktoś pisze niezgodnie z twoim wyobrażeniem, to od razu wrzucasz go do worka z lewakami.</blockquote>
lewacy lubią dzielić.... <strong>sam to napisałeś </strong>Już od czasów marksa, obecne obozy w Australii czy gestapo na ulicach Austrii ... to wasz styl</blockquote>
O nie, matołku, to prawaki lubią dzielić. To widać choćby po twoich wpisach - jak ktoś pisze niezgodnie z twoim wyobrażeniem, to od razu wrzucasz go do worka z lewakami. A co do Austrii - rządzi kanclerz z poparcie tamtejszej chadecji, a więc raczej nie jest to partia lewicowa...</blockquote>
<strong>&quot;... jestem za podziałem&quot; </strong>- to twoje słowa, miej honor, przyznaj się lewaku :)</blockquote>
<strong>Baranie - ty nawet zacytować nie potrafisz! To nie był mój wpis! To może teraz ty wykażesz się tym swoim honorem i mnie przeprosisz?</strong>
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
<strong>Baranie - ty nawet zacytować nie potrafisz! To nie był mój wpis! To może teraz ty wykażesz się tym swoim honorem i mnie przeprosisz?</strong> <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-55080" data-id="55080" class="comment">
			<a href="/profil?u=2586609780" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/e23b1c539ff00a0aed54dedb486d2355.JPG" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2586609780" class="comment__author--registered">TECZOWY_ZSL</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					11 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-2" data-toggle="tooltip">
					-2
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<strong>KOINCYDENCJA.</strong>.....69 przypadków utraty zdrowia wśród SPORTOWCÓW w jednym miesiącu zanotowała austriacka gazeta, wielu z nich nie żyje. Najmłodszy miał 12 lat. <strong>Oficjalna przyczyna </strong><strong>śmierci: zmarł nagle - </strong>wochenblick.at
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-55079" data-id="55079" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					11 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="2" data-toggle="tooltip">
					+2
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>24-letni Boris Sadecki.... w trakcie meczu padł i... ostatnia prosta do nieba 18-letni Kacper Zabrzycki.... sportowiec i już go nie ma zmarł nagle</blockquote>
A coś na temat przyczyn ich śmierci?
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-55078" data-id="55078" class="comment">
			<a href="/profil?u=2586609780" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/e23b1c539ff00a0aed54dedb486d2355.JPG" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2586609780" class="comment__author--registered">TECZOWY_ZSL</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					12 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-1" data-toggle="tooltip">
					-1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote><blockquote><blockquote><blockquote><blockquote>ruchy anty-szczepionkowe  jeszcze przed covid spowodowały że cofnęła się eradykacja dawno zapomnianych u nas chorób,<strong> jestem za podziałem</strong> na zaszczepionych i nie za słabo u nas tego pilnują na zachodzie lepiej to wygląda ale tam większy ruch biznesowy / turystyczny. Niech mentalne cebularze płacą za głupotę i siedzą w domu</blockquote>
lewacy lubią dzielić.... od czasów marksa</blockquote>
O nie, matołku, to prawaki lubią dzielić. To widać choćby po twoich wpisach - jak ktoś pisze niezgodnie z twoim wyobrażeniem, to od razu wrzucasz go do worka z lewakami.</blockquote>
lewacy lubią dzielić.... <strong>sam to napisałeś </strong>Już od czasów marksa, obecne obozy w Australii czy gestapo na ulicach Austrii ... to wasz styl</blockquote>
O nie, matołku, to prawaki lubią dzielić. To widać choćby po twoich wpisach - jak ktoś pisze niezgodnie z twoim wyobrażeniem, to od razu wrzucasz go do worka z lewakami. A co do Austrii - rządzi kanclerz z poparcie tamtejszej chadecji, a więc raczej nie jest to partia lewicowa...</blockquote>
<strong> &quot;... jestem za podziałem&quot; </strong>- to twoje słowa, miej honor, przyznaj się lewaku :)
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
<strong> &quot;... jestem za podziałem&quot; </strong>- to twoje słowa, miej honor, przyznaj się lewaku :) <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-55077" data-id="55077" class="comment">
			<a href="/profil?u=1177473463" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/7cd77008a6484252f7354e26fab9845a.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1177473463" class="comment__author--registered">___K___</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					12 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote><blockquote><blockquote><blockquote><blockquote>LEWAK spadkobierca ideologiczny zbrodniczej PZPR pyta Polaka o honor ??? Spadaj</blockquote>
Matołku - honor się ma, albo nie ma i nie ma to żadnego związku z poglądami politycznymi.</blockquote>
<strong>MAM HONOR -  zgodnie z definicją określającą go jako silne poczucie własnej wartości połączone z wiarą w wyznawane zasady moralne, religijne lub społeczne.. </strong>Lewakom honor jest obcy, bo od zawsze kolaborowali z okupantem</blockquote>
Widzisz, jaki ty głupi jesteś? Mylisz honor z egoizmem i mieszasz go z samozadowoleniem. A jakąż to religię wyznajesz, skoro tak gorączkowo sugerujesz ludziom, by się nie szczepili, a więc prowadzisz ich na śmierć? Jeśli katolicyzm, to ty kolaborujesz z okupantem :-) Swoją drogą to znamienne - gdy już napiszesz coś od siebie, to widać, jaki jesteś ograniczony i jak nic nie rozumiesz.</blockquote>
PODWAŻASZ OFICJALNĄ DEFINICJĘ? dla lewaka typowe....</blockquote>
Przy okazji jeszcze (z tej samej Wikipedii):
Uznawane za honorowe

przyznanie się do błędu
dotrzymanie słowa
podtrzymywanie swoich racji (z zastrzeżeniem punktu pierwszego)

Uznawane za niehonorowe
[ul]
[li]kłamanie w żywe oczy,[/li]
[li]nastawianie ludzi przeciwko sobie nawzajem,[/li]
[li]zmiana poglądów w zależności od sytuacji ( oportuniści  i pochlebcy),[/li]
[li]nieuznanie przegranej w sporcie, wyborach lub losowaniu.[/li]
[/ul]
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
Przy okazji jeszcze (z tej samej Wikipedii):
Uznawane za honorowe

przyznanie się do błędu
dotrzymanie słowa
podtrzymywanie swoich racji (z zastrzeżeniem punktu pierwszego)

Uznawane za niehonorowe
[ul]
[li]kłamanie w żywe oczy,[/li]
[li]nastawianie ludzi przeciwko sobie nawzajem,[/li]
[li]zmiana poglądów w zależności od sytuacji ( oportuniści  i pochlebcy),[/li]
[li]nieuznanie przegranej w sporcie, wyborach lub losowaniu.[/li]
[/ul] <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" id="comments__more" href="https://www.dziennikwschodni.pl/forum/o-wszystkim/o-wszystkim/olbrzymi-skok-liczby-nowych-chorych-w-lubelskiem-zmarly-93-osoby,t,252906.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">122</span>				</a>
			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/biznes/lublin-firma-ma-zamiar-zatrudnic-300-osob-kogo-poszukuje,n,1000298765.html" class="news-lead  " title="Lublin. Firma ma zamiar zatrudnić 300 osób. Kogo poszukuje?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/2155ebb9e683352e65b49c019b847946_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin. Firma ma zamiar zatrudnić 300 osób. Kogo poszukuje?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Firma ma zamiar zatrudnić 300 osób. Kogo poszukuje?</span>
                            
                    </h2>
        <p class="news-lead__lead">Ze 100 do 400 osób ma zostać zwiększona liczba pracowników lubelskiego oddziału Capgemini Polska. Mimo że pracować można także zdalnie powiększyć ma się też samo biuro</p>
    </div>
    
</a>
                        

        

<a href="/lublin/wraca-przystanek,n,1000298764.html" class="news-lead  " title="Lublin. Wraca przystanek na pętli">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/cc2115bfbc5518c3630631c1257ecbb5_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin. Wraca przystanek na pętli">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Wraca przystanek na pętli</span>
                            
                    </h2>
        <p class="news-lead__lead">Dziś zlikwidowany został, na ul. Granitowej, tymczasowy przystanek początkowy dla autobusów i trolejbusów zaczynających kursy z pętli przy os. Poręba.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/dobre-zycie-w-lublinie,n,1000298712.html" class="news-lead  " title="Dobre życie w Lublinie, czyli trochę filozofii">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/83aa18a6bd602e5cf67023b333fabcfb_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dobre życie w Lublinie, czyli trochę filozofii">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dobre życie w Lublinie, czyli trochę filozofii</span>
                            
                    </h2>
        <p class="news-lead__lead">Już w czwartek VI Światowy Dzień Filozofii przebiegający w tym roku pod hasłem „Dobre życie”. W wiele wydarzeniach organizowanych z tej okazji w Lublinie wziąć będzie można udział zdalnie.</p>
    </div>
    
</a>
                        

        

<a href="/ekologia/jak-stosowac-ziola-w-kuchni-i-medycynie-domowej-najlepiej-wiedza-o-tym-dzieci-zdjecia,n,1000298813.html" class="news-lead  " title="Jak stosować zioła w kuchni i medycynie domowej? Najlepiej wiedzą o tym dzieci [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/d16e07c8f3818d82b755b63f60eb5460_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jak stosować zioła w kuchni i medycynie domowej? Najlepiej wiedzą o tym dzieci [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jak stosować zioła w kuchni i medycynie domowej? Najlepiej wiedzą o tym dzieci [zdjęcia]</span>
                            
                    </h2>
        <p class="news-lead__lead">W Lubelskim Centrum Konferencyjnym odbyło się uroczyste wręczenie nagród laureatom konkursu dla dzieci „Niezłe ziółko”. Dzieci wykonały prace dotyczące uprawy ziół, wiedzy o nich, a także zastosowaniu w kuchni i medycynie domowej. </p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/sztuka-wrazliwosci-wydarzenia-dla-osob-ze-spektrum-autyzmu,n,1000298751.html" class="news-lead  " title="Sztuka wrażliwości - wydarzenia dla osób ze spektrum autyzmu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/9d9e1ded7d0e0418852a95825ad10549_std_crd_292.jpg" class="news-lead__img lazyload" alt="Sztuka wrażliwości - wydarzenia dla osób ze spektrum autyzmu">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">18 listopada 2021, 10:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Sztuka wrażliwości - wydarzenia dla osób ze spektrum autyzmu</span>
                            
                    </h2>
        <p class="news-lead__lead">Warsztaty Kultury w Lublinie (ul Grodzka 7) zapraszają na kolejne artystyczne wydarzenia dedykowane osobom ze spektrum autyzmu. W weekend zostanie m.in. zaprezentowana wyjątkowa wystawa, pozwalająca spojrzeć na świat oczami autystycznych artystów.</p>
    </div>
    
</a>
                        

        

<a href="/zdrowie/kiedy-szczescie-pojawia-sie-za-wczesnie,n,1000298783.html" class="news-lead  " title="Kiedy szczęście rodziców pojawia się za wcześnie. &quot;Nie byliśmy przygotowani&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/4f4d48263382371acc9cffbdc79615ef_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Kiedy szczęście rodziców pojawia się za wcześnie. &quot;Nie byliśmy przygotowani&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kiedy szczęście rodziców pojawia się za wcześnie. &quot;Nie byliśmy przygotowani&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Michał urodził się w 27. tygodniu ciąży i ważył zaledwie 780 gramów. Pierwsze miesiące musiał spędzić w szpitalu. Dziś chłopiec ma już 5 miesięcy i rozwija się prawidłowo</p>
    </div>
    
</a>
                        

        

<a href="/lublin/apel-o-modlitwe-o-pokoj-w-ojczyznie-w-dobie-zagrozenia-naszych-granic,n,1000298762.html" class="news-lead  " title="Apel o modlitwę o pokój w Ojczyźnie. &quot;W dobie zagrożenia naszych granic&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/244648faa33dcf2ca33727f197bf2f09_std_crd_292.jpg" class="news-lead__img lazyload" alt="Apel o modlitwę o pokój w Ojczyźnie. &quot;W dobie zagrożenia naszych granic&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Apel o modlitwę o pokój w Ojczyźnie. &quot;W dobie zagrożenia naszych granic&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Do włączenia się do modlitwy o jedność i pokój zachęca ks. Mirosław Ładniak, proboszcz Parafii pw. św. Andrzeja Boboli w Lublinie. </p>
    </div>
    
</a>
                        

        

<a href="/sport/siatkowka/i-liga-mezczyzn-siatkowka/polski-cukier-avia-swidnik-zmierzy-sie-azs-agh-krakow,n,1000298798.html" class="news-lead  " title="Polski Cukier Avia Świdnik zmierzy się AZS AGH Kraków">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/6045fef62205637ebe51054440546488_std_crd_292.jpg" class="news-lead__img lazyload" alt="Polski Cukier Avia Świdnik zmierzy się AZS AGH Kraków">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Polski Cukier Avia Świdnik zmierzy się AZS AGH Kraków</span>
                            
                    </h2>
        <p class="news-lead__lead">Pierwszy gwizdek spotkania w hali Szkoły Podstawowej nr 7, w środę o godzinie 18</p>
    </div>
    
</a>
                        

        

<a href="/lublin/oferta-dla-domowych-archiwistow,n,1000298707.html" class="news-lead  " title="Trzeba przejrzeć domowe archiwum">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/b2704f2c0a30b930e91f20d42af93170_std_crd_292.jpg" class="news-lead__img lazyload" alt="Trzeba przejrzeć domowe archiwum">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">18 listopada 2021, 16:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Trzeba przejrzeć domowe archiwum</span>
                            
                    </h2>
        <p class="news-lead__lead">Archiwum Państwowe zaprasza na spotkanie online, w czasie którego będzie się można dowiedzieć między innymi o rodzajach źródeł, które się przydają przy poszukiwaniach genealogicznych.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/wielka-czerwona-z-centrum-lublina-uszkodzona-wiadomo-kto-to-zrobil,n,1000298766.html" class="news-lead  " title="Wielka, czerwona ręka z centrum Lublina uszkodzona. Wiadomo, kto to zrobił">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/5d971874bc5d4622288a74bc7dce865f_std_crd_292.JPG" class="news-lead__img lazyload" alt="Wielka, czerwona ręka z centrum Lublina uszkodzona. Wiadomo, kto to zrobił">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wielka, czerwona ręka z centrum Lublina uszkodzona. Wiadomo, kto to zrobił</span>
                            
                    </h2>
        <p class="news-lead__lead">Mundurowi zatrzymali 37-latka, któremu udowodnili dwukrotne uszkodzenie instalacji artystycznej na placu Kaczyńskiego. Straty oszacowano na kilka tysięcy złotych.</p>
    </div>
    
</a>
                        

        

<a href="/muzyka/marta-baum-z-lublina-wypuszcza-drugi-singiel-i-zapowiada-plyte,n,1000298810.html" class="news-lead  " title="Marta Baum z Lublina wypuszcza drugi singiel i zapowiada debiutancką płytę solową">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/c5eaabeb2b25aab6843828e8f4a79e16_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Marta Baum z Lublina wypuszcza drugi singiel i zapowiada debiutancką płytę solową">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Marta Baum z Lublina wypuszcza drugi singiel i zapowiada debiutancką płytę solową</span>
                            
                    </h2>
        <p class="news-lead__lead">Marta Baum, pochodząca z Lublina wokalistka, wydała na początku listopada swój drugi singiel "Marzyciele". Jednocześnie zapowiada debiutancki album solowy "Królowa Balu", który ma się ukazać na początku przyszłego roku</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/stal-weglowa-zastosowanie-charakterystyka-i-wlasciwosci,n,1000298809.html" class="news-lead  " title="Stal węglowa - zastosowanie, charakterystyka i właściwości">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/f7a65314dca1232eb7af70622d14f911_std_crd_292.jpg" class="news-lead__img lazyload" alt="Stal węglowa - zastosowanie, charakterystyka i właściwości">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Stal węglowa - zastosowanie, charakterystyka i właściwości</span>
                            
                    </h2>
        <p class="news-lead__lead">Obecnie trudno wyobrazić sobie świat bez produktów metalowych. Surowce należące do tej grupy wykorzystywane są w różnych dziedzinach. Najczęściej używa się ich w budownictwie, motoryzacji lub branży ogrodniczej, ale nie są to wszystkie obszary, w których sprawdzają się te surowce.

</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/5-pomyslow-na-trafiony-prezent-dla-dziecka,n,1000298807.html" class="news-lead  " title="5 pomysłów na trafiony prezent dla dziecka">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/6c66354fda0560e954084c1686e6b6f9_std_crd_292.jpg" class="news-lead__img lazyload" alt="5 pomysłów na trafiony prezent dla dziecka">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">5 pomysłów na trafiony prezent dla dziecka</span>
                            
                    </h2>
        <p class="news-lead__lead">Święta zbliżają się wielkimi krokami, więc pora już zacząć myśleć o prezentach. W sklepach znajdziemy mnóstwo zabawek dla dzieci w każdym wieku. Pytanie tylko w jaki sposób spośród tysięcy ofert wybrać coś odpowiedniego? Jaki prezent wywoła uśmiech na twarzy smyka? Podpowiadamy. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/starszy-mezczyzna-pomylil-biegi-i-wjechal-w-budynek,n,1000298805.html" class="news-lead  " title="Starszy mężczyzna pomylił biegi i wjechał w budynek">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/5450b930ace843c453b9f3b34909aff6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Starszy mężczyzna pomylił biegi i wjechał w budynek">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Starszy mężczyzna pomylił biegi i wjechał w budynek</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie tak miał wyglądać poranek dla jednego z lubelskich kierowców. Starszy mężczyzna wyjeżdżał z parkingu i zamiast wrzucić pierwszy bieg, ruszył na wstecznym. Efekt był taki, że uderzył w pobliski budynek i zniszczył barierki</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/guma-olejoodporna-gdzie-sie-sprawdzi-zastosowanie-gumy-nbr,n,1000298804.html" class="news-lead  " title="Guma olejoodporna - gdzie się sprawdzi? Zastosowanie gumy NBR">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/ae4e5e62c00bf3200a806aaa3c95060c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Guma olejoodporna - gdzie się sprawdzi? Zastosowanie gumy NBR">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Guma olejoodporna - gdzie się sprawdzi? Zastosowanie gumy NBR</span>
                            
                    </h2>
        <p class="news-lead__lead">Guma NBR, potocznie nazywana gumą olejoodporną, to jedno z najpowszechniejszych tworzyw dostępnych obecnie na rynku. Co oznacza skrót NBR? Jakie ma właściwości oraz zastosowanie? Jeśli chcesz poznać odpowiedzi na powyższe pytania, koniecznie przeczytaj nasz artykuł. Zapraszamy do lektury.</p>
    </div>
    
</a>
            	
		
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/biznes/lublin-firma-ma-zamiar-zatrudnic-300-osob-kogo-poszukuje,n,1000298765.html" class="news-small   " title="Lublin. Firma ma zamiar zatrudnić 300 osób. Kogo poszukuje?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/2155ebb9e683352e65b49c019b847946_std_crd_120.jpg" class="news-small__img" alt="Lublin. Firma ma zamiar zatrudnić 300 osób. Kogo poszukuje?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">13:43</span>
                                                        <span class="news-small__title-inner">Lublin. Firma ma zamiar zatrudnić 300 osób. Kogo poszukuje?</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/wraca-przystanek,n,1000298764.html" class="news-small news-small--latest  " title="Lublin. Wraca przystanek na pętli">
    <div class="news-small__time-container">
        <div class="news-small__time">13:37</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin. Wraca przystanek na pętli</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/dobre-zycie-w-lublinie,n,1000298712.html" class="news-small news-small--latest  " title="Dobre życie w Lublinie, czyli trochę filozofii">
    <div class="news-small__time-container">
        <div class="news-small__time">13:33</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Dobre życie w Lublinie, czyli trochę filozofii</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/ekologia/jak-stosowac-ziola-w-kuchni-i-medycynie-domowej-najlepiej-wiedza-o-tym-dzieci-zdjecia,n,1000298813.html" class="news-small news-small--latest  " title="Jak stosować zioła w kuchni i medycynie domowej? Najlepiej wiedzą o tym dzieci [zdjęcia]">
    <div class="news-small__time-container">
        <div class="news-small__time">13:17</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Jak stosować zioła w kuchni i medycynie domowej? Najlepiej wiedzą o tym dzieci [zdjęcia]</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/inne/sztuka-wrazliwosci-wydarzenia-dla-osob-ze-spektrum-autyzmu,n,1000298751.html" class="news-small news-small--latest  " title="Sztuka wrażliwości - wydarzenia dla osób ze spektrum autyzmu">
    <div class="news-small__time-container">
        <div class="news-small__time">13:08</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Sztuka wrażliwości - wydarzenia dla osób ze spektrum autyzmu</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zdrowie/kiedy-szczescie-pojawia-sie-za-wczesnie,n,1000298783.html" class="news-small news-small--latest  " title="Kiedy szczęście rodziców pojawia się za wcześnie. &quot;Nie byliśmy przygotowani&quot;">
    <div class="news-small__time-container">
        <div class="news-small__time">12:46</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Kiedy szczęście rodziców pojawia się za wcześnie. &quot;Nie byliśmy przygotowani&quot;</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/apel-o-modlitwe-o-pokoj-w-ojczyznie-w-dobie-zagrozenia-naszych-granic,n,1000298762.html" class="news-small news-small--latest  " title="Apel o modlitwę o pokój w Ojczyźnie. &quot;W dobie zagrożenia naszych granic&quot;">
    <div class="news-small__time-container">
        <div class="news-small__time">12:20</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Apel o modlitwę o pokój w Ojczyźnie. &quot;W dobie zagrożenia naszych granic&quot;</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html" class="news-small   " title="Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/3244519184a4608ab602b66c44d8c195_std_crd_120.jpg" class="news-small__img" alt="Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/dostali-czeki-z-kwotami-a-jeszcze-nie-zlozyli-nawet-wnioskow-wzielismy-udzial-w-przedstawieniu,n,1000298787.html" class="news-small   " title="Dostali czeki z kwotami, a jeszcze nie złożyli nawet wniosków. &quot;Wzięliśmy udział w przedstawieniu&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/aa7c6a71d0333d15a93b1954ae9717bc_std_crd_120.JPG" class="news-small__img" alt="Dostali czeki z kwotami, a jeszcze nie złożyli nawet wniosków. &quot;Wzięliśmy udział w przedstawieniu&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dostali czeki z kwotami, a jeszcze nie złożyli nawet wniosków. &quot;Wzięliśmy udział w przedstawieniu&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/deweloperzy-wejda-na-tatary,n,1000298770.html" class="news-small   " title="Lublin: Deweloperzy wejdą na Tatary. Zamiast centrum meblowego, nowe osiedle">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/9a8c663c07fce264505cc84d17128a43_std_crd_120.JPG" class="news-small__img" alt="Lublin: Deweloperzy wejdą na Tatary. Zamiast centrum meblowego, nowe osiedle">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Deweloperzy wejdą na Tatary. Zamiast centrum meblowego, nowe osiedle</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ratusz-zamawia-plan,n,1000298711.html" class="news-small   " title="Lublin: Parkingi, autobusy, rowery. Ratusz zamawia plan transportowy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/362c2f60b9f6fd40341196cac13c8cb1_std_crd_120.jpg" class="news-small__img" alt="Lublin: Parkingi, autobusy, rowery. Ratusz zamawia plan transportowy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Parkingi, autobusy, rowery. Ratusz zamawia plan transportowy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/trzy-lata-odmulania-beda-oczyszczac-zalew-zemborzycki-bez-spuszczania-wody,n,1000298763.html" class="news-small   " title="Trzy lata odmulania. Będą oczyszczać Zalew Zemborzycki bez spuszczania wody?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/6b685f1149eeddac11b8a63b7ce65933_std_crd_120.JPG" class="news-small__img" alt="Trzy lata odmulania. Będą oczyszczać Zalew Zemborzycki bez spuszczania wody?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Trzy lata odmulania. Będą oczyszczać Zalew Zemborzycki bez spuszczania wody?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/180-km-zapory-u-nas-bug,n,1000298784.html" class="news-small   " title="Powstanie 180 km zapory na granicy polsko-białoruskiej. Nas odgradza Bug">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/06e8092f4775b8db50b414388c30906a_std_crd_120.jpg" class="news-small__img" alt="Powstanie 180 km zapory na granicy polsko-białoruskiej. Nas odgradza Bug">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Powstanie 180 km zapory na granicy polsko-białoruskiej. Nas odgradza Bug</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/koronawirus/koronawirus-17-listopada-2021,n,1000298802.html" class="news-small   " title="Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/3244519184a4608ab602b66c44d8c195_std_crd_120.jpg" class="news-small__img" alt="Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Olbrzymi skok liczby nowych chorych. W Lubelskiem zmarły 93 osoby</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-szukaja-ofiar-zbrodni-na-gorkach-czechowskich,n,1000298680.html" class="news-small   " title="Lublin: Szukają ofiar zbrodni na górkach czechowskich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/3efc69b905378b0d9bc88fd735dabc9e_std_crd_120.jpg" class="news-small__img" alt="Lublin: Szukają ofiar zbrodni na górkach czechowskich">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Szukają ofiar zbrodni na górkach czechowskich</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/senator-bury-ostrzega-przed-wprowadzeniem-podatku-katastralnego,n,1000298450.html" class="news-small   " title="PiS szykuje nowy podatek. Kto ma płacić?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/92a41e293995a32afa79c42d1dd6b80a_std_crd_120.JPG" class="news-small__img" alt="PiS szykuje nowy podatek. Kto ma płacić?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">PiS szykuje nowy podatek. Kto ma płacić?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-12-listopada-2021,n,1000298520.html" class="news-small   " title="Koronawirus. Lubelskie w końcu nie jest w czołówce liczby zachorowań">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/062764d18d19af0ec83e816fb53eb5d8_std_crd_120.jpg" class="news-small__img" alt="Koronawirus. Lubelskie w końcu nie jest w czołówce liczby zachorowań">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Koronawirus. Lubelskie w końcu nie jest w czołówce liczby zachorowań</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-w-polsce-11-listopada-zmarly-az-274-osoby-z-covid-19-dane-z-lubelskiego,n,1000298466.html" class="news-small   " title="Koronawirus w Polsce, 11 listopada. Zmarły aż 274 osoby z COVID-19. Dane z Lubelskiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/de9955d708116b074884d04908a7e38c_std_crd_120.jpg" class="news-small__img" alt="Koronawirus w Polsce, 11 listopada. Zmarły aż 274 osoby z COVID-19. Dane z Lubelskiego">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Koronawirus w Polsce, 11 listopada. Zmarły aż 274 osoby z COVID-19. Dane z Lubelskiego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/odczynianie-szpitala-zydowskiego-w-lublinie,n,1000298618.html" class="news-small   " title="Odczynianie Szpitala Żydowskiego w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/5b1399880e0c62f2ebaea318cb73a8c8_std_crd_120.jpg" class="news-small__img" alt="Odczynianie Szpitala Żydowskiego w Lublinie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Odczynianie Szpitala Żydowskiego w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/trzeci-marsz-rownosci-w-lublinie-tanczac-i-spiewajac-szli-dla-tych-ktorzy-sie-boja,n,1000297531.html" class="news-small   " title="Trzeci Marsz Równości w Lublinie. Tańcząc i śpiewając szli dla tych, którzy się boją">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/751125f67841ea928fccf8df0628648a_std_crd_120.jpg" class="news-small__img" alt="Trzeci Marsz Równości w Lublinie. Tańcząc i śpiewając szli dla tych, którzy się boją">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Trzeci Marsz Równości w Lublinie. Tańcząc i śpiewając szli dla tych, którzy się boją</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/rzeczniczka-pis-marsz-niepodleglosci-bedzie-mial-charakter-panstwowy,n,1000298380.html" class="news-small   " title="Rzeczniczka PiS: Marsz Niepodległości będzie miał charakter państwowy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/e873d86b3893ee8400218b22c7d75075_std_crd_120.jpg" class="news-small__img" alt="Rzeczniczka PiS: Marsz Niepodległości będzie miał charakter państwowy">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rzeczniczka PiS: Marsz Niepodległości będzie miał charakter państwowy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zawiezli-chore-dziecko-do-szpitala-kilka-godzin-po-wypisie-15-roczny-ksawery-zmarl-w-domu,n,1000298176.html" class="news-small   " title="Zawieźli chore dziecko do szpitala. Kilka godzin po wypisie, 1,5-roczny Ksawery zmarł w domu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/12f1df711f13ebf9174c217603bf972a_std_crd_120.JPG" class="news-small__img" alt="Zawieźli chore dziecko do szpitala. Kilka godzin po wypisie, 1,5-roczny Ksawery zmarł w domu">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieźli chore dziecko do szpitala. Kilka godzin po wypisie, 1,5-roczny Ksawery zmarł w domu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/pokonali-wschodnia-i-zachodnia-granice-polski-to-byl-dramat-szlismy-bez-wody-i-bez-jedzenia,n,1000298068.html" class="news-small   " title="Pokonali wschodnią i zachodnią granicę Polski. &quot;To był dramat, szliśmy bez wody i bez jedzenia&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/ff9af490c25d69cf698fece75a6e7c21_std_crd_120.jpg" class="news-small__img" alt="Pokonali wschodnią i zachodnią granicę Polski. &quot;To był dramat, szliśmy bez wody i bez jedzenia&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pokonali wschodnią i zachodnią granicę Polski. &quot;To był dramat, szliśmy bez wody i bez jedzenia&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zakonnik-gwalcil-nieletnich-nie-zasluguje-na-to-by-nazywac-go-ksiedzem,n,1000298717.html" class="news-small   " title="Zakonnik gwałcił nieletnich? „Nie zasługuje na to, by nazywać go księdzem”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/1c6f5ce88dbd17268695094d7d08e6c6_std_crd_120.jpg" class="news-small__img" alt="Zakonnik gwałcił nieletnich? „Nie zasługuje na to, by nazywać go księdzem”">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zakonnik gwałcił nieletnich? „Nie zasługuje na to, by nazywać go księdzem”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/granica-rzad-spodziewa-sie-atakow-kilkuset-osobowych-grup,n,1000298340.html" class="news-small   " title="Granica. Rząd spodziewa się ataków kilkuset osobowych grup">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/2fd1040ccf8dd33272768f99cbcf30ff_std_crd_120.jpg" class="news-small__img" alt="Granica. Rząd spodziewa się ataków kilkuset osobowych grup">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Granica. Rząd spodziewa się ataków kilkuset osobowych grup</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/mocne-wejscie-cbsp-celowo-upijali-pasazerow-pociagow,n,1000298734.html" class="news-medium wideo " title="Mocne wejście CBŚP. Celowo upijali pasażerów pociągów">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/e71924933308098aef2aa444aadee87e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Mocne wejście CBŚP. Celowo upijali pasażerów pociągów">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">zdjęcia, wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Mocne wejście CBŚP. Celowo upijali pasażerów pociągów</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/zakonnik-gwalcil-nieletnich-nie-zasluguje-na-to-by-nazywac-go-ksiedzem,n,1000298717.html" class="news-small news-small--alt  wideo" title="Zakonnik gwałcił nieletnich? „Nie zasługuje na to, by nazywać go księdzem”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/1c6f5ce88dbd17268695094d7d08e6c6_std_crd_185.jpg" class="news-small__img lazyload" alt="Zakonnik gwałcił nieletnich? „Nie zasługuje na to, by nazywać go księdzem”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zakonnik gwałcił nieletnich? „Nie zasługuje na to, by nazywać go księdzem”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/chwile-wczesniej-doszlo-do-wypadku-nagranie-z-wideorejestratora,n,1000298634.html" class="news-small news-small--alt  wideo" title="Chwilę wcześniej doszło do wypadku. Nagranie z wideorejestratora">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/362a65d5bd421c2499c4495089a89eb9_std_crd_185.jpg" class="news-small__img lazyload" alt="Chwilę wcześniej doszło do wypadku. Nagranie z wideorejestratora">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Chwilę wcześniej doszło do wypadku. Nagranie z wideorejestratora</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/medycy-na-granicy-ratuja-zycie-ktos-zdewastowal-ich-samochody,n,1000298612.html" class="news-small news-small--alt  wideo" title="&quot;Medycy na granicy&quot; ratują życie. Ktoś zdewastował ich samochody">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/8a0e092c3ae4525520a51959c4fa27b8_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Medycy na granicy&quot; ratują życie. Ktoś zdewastował ich samochody">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Medycy na granicy&quot; ratują życie. Ktoś zdewastował ich samochody</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wlodawa/chciala-pomoc-oni-z-tego-skorzystali-wszystko-zarejestrowala-kamera,n,1000298605.html" class="news-small news-small--alt  wideo" title="Chciała pomóc, oni z tego skorzystali. Wszystko zarejestrowała kamera">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/76a04c1f2654723774b98e9d15192957_std_crd_185.jpg" class="news-small__img lazyload" alt="Chciała pomóc, oni z tego skorzystali. Wszystko zarejestrowała kamera">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Chciała pomóc, oni z tego skorzystali. Wszystko zarejestrowała kamera</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/ojczym-katowal-9-letniego-chlopca-matka-nie-reagowala-pomogli-przypadkowi-przychodnie,n,1000298459.html" class="news-small news-small--alt  wideo" title="Ojczym katował 9-letniego chłopca, matka nie reagowała. Pomogli przypadkowi przychodnie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/33b28b7403aed3c4764861d58ae1903d_std_crd_185.jpg" class="news-small__img lazyload" alt="Ojczym katował 9-letniego chłopca, matka nie reagowała. Pomogli przypadkowi przychodnie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ojczym katował 9-letniego chłopca, matka nie reagowała. Pomogli przypadkowi przychodnie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/na-sygnale/cwierc-tony-haszyszu-ukryte-w-tirze-rekordowy-przemyt-warty-12-mln-zl,n,1000298358.html" class="news-small news-small--alt  wideo" title="Ćwierć tony haszyszu ukryte w tirze. Rekordowy przemyt warty 12 mln zł">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/b13004eb5d99f440601b9b32bfee71b3_std_crd_185.jpg" class="news-small__img lazyload" alt="Ćwierć tony haszyszu ukryte w tirze. Rekordowy przemyt warty 12 mln zł">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ćwierć tony haszyszu ukryte w tirze. Rekordowy przemyt warty 12 mln zł</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/ula-chce-do-szkoly-ale-nie-moze-ojciec-zabral-swiadectwa,n,1000298355.html" class="news-small news-small--alt  wideo" title="Ula chce do szkoły, ale nie może. Ojciec zabrał świadectwa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/90ca80c0b00b57b991c534ce7a1f2181_std_crd_185.jpg" class="news-small__img lazyload" alt="Ula chce do szkoły, ale nie może. Ojciec zabrał świadectwa">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ula chce do szkoły, ale nie może. Ojciec zabrał świadectwa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/granica-rzad-spodziewa-sie-atakow-kilkuset-osobowych-grup,n,1000298340.html" class="news-small news-small--alt  wideo" title="Granica. Rząd spodziewa się ataków kilkuset osobowych grup">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/2fd1040ccf8dd33272768f99cbcf30ff_std_crd_185.jpg" class="news-small__img lazyload" alt="Granica. Rząd spodziewa się ataków kilkuset osobowych grup">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wdeo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Granica. Rząd spodziewa się ataków kilkuset osobowych grup</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/jest-pani-kretynka-marszalek-terlecki-wytlumaczyl-pani-joannie-gdzie-pis-ma-kobiety-i-ich-prawa,n,1000298277.html" class="news-small news-small--alt  wideo" title="„Jest pani kretynką”. Marszałek Terlecki wytłumaczył pani Joannie, gdzie PiS ma kobiety i ich prawa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/0e34f6531deb0e5d23589a54ff77dd14_std_crd_185.jpg" class="news-small__img lazyload" alt="„Jest pani kretynką”. Marszałek Terlecki wytłumaczył pani Joannie, gdzie PiS ma kobiety i ich prawa">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">„Jest pani kretynką”. Marszałek Terlecki wytłumaczył pani Joannie, gdzie PiS ma kobiety i ich prawa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/smierc-izabeli-z-pszczyny-leze-i-czekam-albo-cos-sie-zacznie-albo-umre-czesc-2,n,1000298182.html" class="news-small news-small--alt  wideo" title="Śmierć Izabeli z Pszczyny. &quot;Leżę i czekam, albo coś się zacznie, albo umrę&quot; [CZĘŚĆ 2]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/5889ef322430bf199ca9bc1cc32c474f_std_crd_185.jpg" class="news-small__img lazyload" alt="Śmierć Izabeli z Pszczyny. &quot;Leżę i czekam, albo coś się zacznie, albo umrę&quot; [CZĘŚĆ 2]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Śmierć Izabeli z Pszczyny. &quot;Leżę i czekam, albo coś się zacznie, albo umrę&quot; [CZĘŚĆ 2]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/mocne-wejscie-cbsp-celowo-upijali-pasazerow-pociagow,n,1000298734.html" class="news-medium foto " title="Mocne wejście CBŚP. Celowo upijali pasażerów pociągów">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/e71924933308098aef2aa444aadee87e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Mocne wejście CBŚP. Celowo upijali pasażerów pociągów">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">zdjęcia, wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Mocne wejście CBŚP. Celowo upijali pasażerów pociągów</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/lublin-szukaja-ofiar-zbrodni-na-gorkach-czechowskich,n,1000298680.html" class="news-small news-small--alt  foto" title="Lublin: Szukają ofiar zbrodni na górkach czechowskich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/3efc69b905378b0d9bc88fd735dabc9e_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Szukają ofiar zbrodni na górkach czechowskich">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Szukają ofiar zbrodni na górkach czechowskich</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zamkneli-ulice-w-lublinie-miasto-znowu-bylo-planem-filmowym,n,1000298633.html" class="news-small news-small--alt  foto" title="Zamknęli ulicę w Lublinie. Miasto znowu było planem filmowym">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/8026e122817888e413319c3ce4418ba6_std_crd_185.jpg" class="news-small__img lazyload" alt="Zamknęli ulicę w Lublinie. Miasto znowu było planem filmowym">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zamknęli ulicę w Lublinie. Miasto znowu było planem filmowym</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/niezwykle-spotkanie-w-kilku-lubelskich-restauracjach,n,1000298615.html" class="news-small news-small--alt  foto" title="Niezwykłe spotkanie w kilku lubelskich restauracjach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/ad4c29f4d3b952af8d0ebae8d1aaeda9_std_crd_185.jpg" class="news-small__img lazyload" alt="Niezwykłe spotkanie w kilku lubelskich restauracjach">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Niezwykłe spotkanie w kilku lubelskich restauracjach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/kolejka-ciezarowek-przed-granica-coraz-dluzsza-juz-ponad-50-km,n,1000298613.html" class="news-small news-small--alt  foto" title="Kolejka ciężarówek przed granicą coraz dłuższa. Już ponad 50 km">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/0922eb9062afba63abd2946859d22170_std_crd_185.jpg" class="news-small__img lazyload" alt="Kolejka ciężarówek przed granicą coraz dłuższa. Już ponad 50 km">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kolejka ciężarówek przed granicą coraz dłuższa. Już ponad 50 km</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/leczna/lubelskie-akcja-ratowania-wedkarzy-ktorzy-wpadli-do-wody-byli-bardzo-wychlodzeni,n,1000298599.html" class="news-small news-small--alt  foto" title="Lubelskie. Akcja ratowania wędkarzy, którzy wpadli do wody. &quot;Byli bardzo wychłodzeni&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/39eeb7f7ae696b73efd8fa0aa249f8ce_std_crd_185.png" class="news-small__img lazyload" alt="Lubelskie. Akcja ratowania wędkarzy, którzy wpadli do wody. &quot;Byli bardzo wychłodzeni&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Akcja ratowania wędkarzy, którzy wpadli do wody. &quot;Byli bardzo wychłodzeni&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/tragiczny-pozar-w-horodle-nie-zyje-mezczyzna-mieszkajacy-w-domu-zdjecia,n,1000298597.html" class="news-small news-small--alt  foto" title="Tragiczny pożar w Horodle. Nie żyje mieszkaniec domu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/276d941440e778645b39903b157703f7_std_crd_185.jpg" class="news-small__img lazyload" alt="Tragiczny pożar w Horodle. Nie żyje mieszkaniec domu [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tragiczny pożar w Horodle. Nie żyje mieszkaniec domu [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/parczew/podejrzane-plamy-cieczy-na-jeziorze-czarnym,n,1000298571.html" class="news-small news-small--alt  foto" title="Podejrzane plamy cieczy na Jeziorze Czarnym">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/3925b39f2720576820c726febb25731d_std_crd_185.jpg" class="news-small__img lazyload" alt="Podejrzane plamy cieczy na Jeziorze Czarnym">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Podejrzane plamy cieczy na Jeziorze Czarnym</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/strazacy-ratowali-krowe-pod-ktora-zawalil-sie-strop-zdjecia,n,1000298553.html" class="news-small news-small--alt  foto" title="Lubelskie. Strażacy ratowali krowę, pod którą zawalił się strop [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/9556294a62b8ee9e85a97d9a1e8216d4_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Strażacy ratowali krowę, pod którą zawalił się strop [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Strażacy ratowali krowę, pod którą zawalił się strop [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/kapiel-w-jeziorze-tak-tez-mozna-obchodzic-swieto-niepodleglosci,n,1000298538.html" class="news-small news-small--alt  foto" title="Kąpiel w jeziorze? Tak też można obchodzić Święto Niepodległości">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/00f0714314c35585d018d40767e6907b_std_crd_185.jpg" class="news-small__img lazyload" alt="Kąpiel w jeziorze? Tak też można obchodzić Święto Niepodległości">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kąpiel w jeziorze? Tak też można obchodzić Święto Niepodległości</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-swietuje-wience-flagi-odznaczenia,n,1000298482.html" class="news-small news-small--alt  foto" title="Biała Podlaska świętuje. Wieńce, flagi, odznaczenia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-11/852d0c40a446130c2adbddfb8a14b285_std_crd_185.jpg" class="news-small__img lazyload" alt="Biała Podlaska świętuje. Wieńce, flagi, odznaczenia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Biała Podlaska świętuje. Wieńce, flagi, odznaczenia</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
			    	            

        

<a href="/praca/dziennik-wschodni-szuka-dziennikarza-w-chelmie,n,1000296640.html" class="news-small news-small--alt  " title="Dziennik Wschodni szuka dziennikarza w Chełmie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/18b0e910935d7e2824d0ee0e23f4b9fd_std_crd_185.jpg" class="news-small__img lazyload" alt="Dziennik Wschodni szuka dziennikarza w Chełmie">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Ogłoszenie wydawcy</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dziennik Wschodni szuka dziennikarza w Chełmie</span>
                            
                    </h2>
    </div>
    
</a>
	    	</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div><div class="news-pack news-pack--right">
		</div>


    


            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        


        <script type="text/javascript" src="https://begruypled.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
        </body>
</html>