<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa - Dziennik Wschodni </title>
    <meta name="description" content="Trybunał Konstytucyjny wydał w końcu orzeczenie ws. wyższości polskiego prawa nad unijnymi traktatami. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa - Dziennik Wschodni " />
    <meta property="og:description" content="Trybunał Konstytucyjny wydał w końcu orzeczenie ws. wyższości polskiego prawa nad unijnymi traktatami. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-10/d7afbe141d9894af69c6e6b59a81be0f_std_crd_615.JPG" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-10/d7afbe141d9894af69c6e6b59a81be0f_std_crd_615.JPG?1633635273" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html?1633635273" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-10/d7afbe141d9894af69c6e6b59a81be0f_std_crd_400.JPG">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/kraj-swiat/",
                "name": "Kraj Świat"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html",
                "name": "Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa",
        "datePublished": "2021-10-07T19:52:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-10/d7afbe141d9894af69c6e6b59a81be0f_std_crd_830.JPG"
        ],
                "author": "sko",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1633635273" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-category="kraj_swiat">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5271021" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fkraj-swiat%2Fczy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa%2Cn%2C1000296737.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    czwartek, 7
                                października 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 is-active">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/kraj-swiat/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Kraj Świat		</h2>
	</a>
	<a href="/data.html?date_begin=7-10-2021&date_end=7-10-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		19:52
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/kraj-swiat/" class="breadcrumbs__link">Kraj Świat</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=sko">sko</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (13)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">13</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (6)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">6</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/d7afbe141d9894af69c6e6b59a81be0f_org_830.JPG" alt="">
				
				<div class="single-news__image-description">
					 
										(fot. Archiwum)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Trybunał Konstytucyjny wydał w końcu orzeczenie ws. wyższości polskiego prawa nad unijnymi traktatami. </p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Trybuna&#322; Konstytucyjny orzek&#322; w czwartek, &#380;e uznawanie prawa unijnego za wy&#380;sze nad krajowym jest niezgodne z polsk&#261; konstytucj&#261;. Wyrok og&#322;osi&#322;a prezes TK, &nbsp;Julia Przy&#322;&#281;bska.</p>
<p>&ndash; Art. 1 akapit pierwszy i drugi w zwi&#261;zku z art. 4 ust. 3 traktatu o Unii Europejskiej w zakresie, w jakim Unia Europejska ustanowiona przez r&oacute;wne i suwerenne pa&#324;stwa, tworz&#261;ca coraz &#347;ci&#347;lejszy zwi&#261;zek mi&#281;dzy narodami Europy, kt&oacute;rych integracja odbywaj&#261;ca si&#281; na podstawie prawa unijnego oraz poprzez jego wyk&#322;adni&#281; dokonywan&#261; przez Trybuna&#322; Sprawiedliwo&#347;ci Unii Europejskiej osi&#261;ga nowy etap, w kt&oacute;rym organy Unii Europejskiej dzia&#322;aj&#261; poza granicami kompetencji przekazanych przez Rzeczpospolit&#261; Polsk&#261;, konstytucja nie jest najwy&#380;szym prawem Rzeczpospolitej Polskiej, maj&#261;cym pierwsze&#324;stwo obowi&#261;zywania i stosowania, Rzeczpospolita Polska nie mo&#380;e funkcjonowa&#263; jako pa&#324;stwo suwerenne i demokratyczne, jest niezgodny z art. 2, art. 8, art. 90 ust. 1 Konstytucji RP &ndash; m&oacute;wi&#322;a.</p>
<p>Zdanie odr&#281;bne do wyroku zg&#322;osili s&#281;dziowie Piotr Pszcz&oacute;&#322;kowski i Jaros&#322;aw Wyrembak.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/poufne-rozmowy-i-znikajace-komentarze,n,1000296604.html" class="news-medium  " title="Poufne rozmowy i znikające komentarze. Diametralna zmiana &quot;poglądów&quot; Moniki Pawłowskiej">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/ec39f13faef9361e75d9f41c65ba9b42_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Poufne rozmowy i znikające komentarze. Diametralna zmiana &quot;poglądów&quot; Moniki Pawłowskiej">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Poufne rozmowy i znikające komentarze. Diametralna zmiana &quot;poglądów&quot; Moniki Pawłowskiej</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/pulawska-lewica-solidarna-z-migrantami-na-granicy,n,1000296712.html" class="news-medium  " title="Puławska „Lewica” solidarna z migrantami na granicy">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/f2e8f8cddcef7039886b227161737e60_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Puławska „Lewica” solidarna z migrantami na granicy">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Puławska „Lewica” solidarna z migrantami na granicy</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=polityka,2140">
						polityka
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=unia-europejska,3150">
						Unia Europejska
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=trybunal-konstytucyjny,13985">
						Trybunał Konstytucyjny
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=kraj-swiat,32058">
						kraj świat
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-id="251985" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=862&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=862&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=862&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">6</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-48145" data-id="48145" class="comment">
			<a href="/profil?u=1787835796" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/9d1db830e4d91dbea2cdc45b6a5cf924.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1787835796" class="comment__author--registered">Janusz_Paliwas</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 19:59
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="4" data-toggle="tooltip">
					+4
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Pissexit. Tylko nie ma nikogo sensownego kto ich może zastąpić...
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-48156" data-id="48156" class="comment">
			<a href="/profil?u=1966316948" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1966316948" class="comment__author--registered">_miki_</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					25 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="2" data-toggle="tooltip">
					+2
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				nie będzie byle lewacki kundel będzie się wyżywał na Polakach - a zdrajcy powinni być odpowiednio potraktowani
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-48154" data-id="48154" class="comment">
			<a href="/profil?u=92871116" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=92871116" class="comment__author--registered">Palec_jenej_posel</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					43 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Coś mi się wydaje że te wszystkie &quot;czeki&quot; na tekturze rozdawane przez wierchuszkę pisu po wsiach i miasteczkach w ramach promowania &quot;bezładu&quot; będą warte tyle ile ważą , tym nawet 4liter nie podetrze
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-48146" data-id="48146" class="comment">
			<a href="/profil?u=2198266403" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2198266403" class="comment__author--registered">Gutek</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 20:02
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-1" data-toggle="tooltip">
					-1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Polexit się zaczął , a zrobił to Kaczyński rękami odkrycia towarzyskiego .
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-48155" data-id="48155" class="comment">
			<a href="/profil?u=3384441612" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/57070a48ac680f531adbd26c4853a7d7.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3384441612" class="comment__author--registered">Japolan</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					37 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-2" data-toggle="tooltip">
					-2
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Proszę, niech ktoś wskaże kompetencję, zwłaszcza kompetencję konstytucyjną, do badania konstytucyjności traktatów unijnych / wspólnotowych przez Trybunał Konstytucyjny. W przypadku braku takiej kompetencji w grę mogą wchodzić bardzo poważne skutki prawne, np. przewidziane w art. 231 Kodeksu karnego (odnośnie do nadużycia uprawnień). Zwierzchnictwo Konstytucji RP oznacza, między innymi, obowiązek poważnego traktowania swej właściwości przez Trybunał Konstytucyjny.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-48153" data-id="48153" class="comment">
			<a href="/profil?u=774094110" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=774094110" class="comment__author--registered">Motorlublin</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					58 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-3" data-toggle="tooltip">
					-3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				to nie jest kwestia oczerniania Pis i ich decyzji.Odpowiedzialność za to powinni ponieść ich wyborcy. I nie w formie kary tylko właśnie odpowiedzialności. Bo jeśli prawo unijne nie obowiązuje to nie obowiązują też przywileje.  Czyli wizy stanie na granicach. I nie tylko ludzi ale i towarów. Zero dopłat dla rolników.  Zero dopłat na rozwój. To automatycznie oznacza odpływa kapitału zachodniego. A to bezrobocie ubożenie społeczeństwa. Brak rozwoju. A kto się nie rozwija to się cofa. PIS może opowiadać bzdury w mediach ale życie jest życiem i wcześniej czy później będzie tu Grecja czy Wenezuela. Odpływ kadr na zachód.
			</div>
							<div class="comment__text comment__text--short comment__show">
					to nie jest kwestia oczerniania Pis i ich decyzji.Odpowiedzialność za to powinni ponieść ich wyborcy. I nie w formie kary tylko właśnie odpowiedzialności. Bo jeśli prawo unijne nie obowiązuje to nie obowiązują też przywileje.  Czyli wizy stanie na granicach. I nie tylko ludzi ale i towarów. Zero dopłat dla rolników.  Zero dopłat na rozwój. To automatycznie oznacza odpływa kapitału zachodniego. A to bezrobocie ubożenie społeczeństwa. Brak rozwoju. A kto się nie rozwija to się cofa. PIS może opowiadać bzdury w mediach ale życie jest życiem i w... <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-48156" data-id="48156" class="comment">
			<a href="/profil?u=1966316948" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1966316948" class="comment__author--registered">_miki_</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					25 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="2" data-toggle="tooltip">
					+2
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				nie będzie byle lewacki kundel będzie się wyżywał na Polakach - a zdrajcy powinni być odpowiednio potraktowani
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-48155" data-id="48155" class="comment">
			<a href="/profil?u=3384441612" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/57070a48ac680f531adbd26c4853a7d7.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3384441612" class="comment__author--registered">Japolan</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					37 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-2" data-toggle="tooltip">
					-2
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Proszę, niech ktoś wskaże kompetencję, zwłaszcza kompetencję konstytucyjną, do badania konstytucyjności traktatów unijnych / wspólnotowych przez Trybunał Konstytucyjny. W przypadku braku takiej kompetencji w grę mogą wchodzić bardzo poważne skutki prawne, np. przewidziane w art. 231 Kodeksu karnego (odnośnie do nadużycia uprawnień). Zwierzchnictwo Konstytucji RP oznacza, między innymi, obowiązek poważnego traktowania swej właściwości przez Trybunał Konstytucyjny.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-48154" data-id="48154" class="comment">
			<a href="/profil?u=92871116" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=92871116" class="comment__author--registered">Palec_jenej_posel</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					43 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Coś mi się wydaje że te wszystkie &quot;czeki&quot; na tekturze rozdawane przez wierchuszkę pisu po wsiach i miasteczkach w ramach promowania &quot;bezładu&quot; będą warte tyle ile ważą , tym nawet 4liter nie podetrze
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-48153" data-id="48153" class="comment">
			<a href="/profil?u=774094110" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=774094110" class="comment__author--registered">Motorlublin</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					58 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-3" data-toggle="tooltip">
					-3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				to nie jest kwestia oczerniania Pis i ich decyzji.Odpowiedzialność za to powinni ponieść ich wyborcy. I nie w formie kary tylko właśnie odpowiedzialności. Bo jeśli prawo unijne nie obowiązuje to nie obowiązują też przywileje.  Czyli wizy stanie na granicach. I nie tylko ludzi ale i towarów. Zero dopłat dla rolników.  Zero dopłat na rozwój. To automatycznie oznacza odpływa kapitału zachodniego. A to bezrobocie ubożenie społeczeństwa. Brak rozwoju. A kto się nie rozwija to się cofa. PIS może opowiadać bzdury w mediach ale życie jest życiem i wcześniej czy później będzie tu Grecja czy Wenezuela. Odpływ kadr na zachód.
			</div>
							<div class="comment__text comment__text--short comment__show">
					to nie jest kwestia oczerniania Pis i ich decyzji.Odpowiedzialność za to powinni ponieść ich wyborcy. I nie w formie kary tylko właśnie odpowiedzialności. Bo jeśli prawo unijne nie obowiązuje to nie obowiązują też przywileje.  Czyli wizy stanie na granicach. I nie tylko ludzi ale i towarów. Zero dopłat dla rolników.  Zero dopłat na rozwój. To automatycznie oznacza odpływa kapitału zachodniego. A to bezrobocie ubożenie społeczeństwa. Brak rozwoju. A kto się nie rozwija to się cofa. PIS może opowiadać bzdury w mediach ale życie jest życiem i w... <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-48146" data-id="48146" class="comment">
			<a href="/profil?u=2198266403" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2198266403" class="comment__author--registered">Gutek</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 20:02
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-1" data-toggle="tooltip">
					-1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Polexit się zaczął , a zrobił to Kaczyński rękami odkrycia towarzyskiego .
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-48145" data-id="48145" class="comment">
			<a href="/profil?u=1787835796" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/9d1db830e4d91dbea2cdc45b6a5cf924.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1787835796" class="comment__author--registered">Janusz_Paliwas</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 19:59
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="4" data-toggle="tooltip">
					+4
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Pissexit. Tylko nie ma nikogo sensownego kto ich może zastąpić...
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" id="comments__more" href="https://www.dziennikwschodni.pl/forum/o-wszystkim/o-wszystkim/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,t,251985.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">6</span>				</a>
			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lubartow/lubelskie-nie-zyje-pieszy-potracony-przez-ciezarowke,n,1000296738.html" class="news-lead  " title="Lubelskie. Nie żyje pieszy potrącony przez ciężarówkę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/fd2d2a1d1a2747264671ab4a0a7185c8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie. Nie żyje pieszy potrącony przez ciężarówkę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie. Nie żyje pieszy potrącony przez ciężarówkę</span>
                            
                    </h2>
        <p class="news-lead__lead">Tragiczny wypadek w okolicy Lubartowa. Ciężarówka potrąciła pieszego.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/historia-sztuki-na-aucie,n,1000296728.html" class="news-lead  " title="Niespodziewana decyzja rektora KUL. Pięć dni przed zakończeniem naboru na kierunek">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/002e9fa80f600c2f93b38307fb338882_std_crd_292.JPG" class="news-lead__img lazyload" alt="Niespodziewana decyzja rektora KUL. Pięć dni przed zakończeniem naboru na kierunek">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Niespodziewana decyzja rektora KUL. Pięć dni przed zakończeniem naboru na kierunek</span>
                            
                    </h2>
        <p class="news-lead__lead">To jedyny taki kierunek na wschód od Wisły – mówią oburzeni pracownicy (byli i obecni) Instytutu Nauk o Sztuce KUL. Nie zgadzają się z decyzją władz Katolickiego Uniwersytetu Lubelskiego. Uczelnia postanowiła nie uruchamiać studiów z historii sztuki w nowym roku akademickim.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-przejezyczenie-czy-polityczna-afera,n,1000296701.html" class="news-lead  " title="Biała Podlaska. Przejęzyczenie czy polityczna afera?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/74e50ae3ee5c305b32398bcd08746816_std_crd_292.jpg" class="news-lead__img lazyload" alt="Biała Podlaska. Przejęzyczenie czy polityczna afera?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Biała Podlaska. Przejęzyczenie czy polityczna afera?</span>
                            
                    </h2>
        <p class="news-lead__lead">Radni Koalicji Obywatelskiej przekazują dziennikarzom stenogram z ostatniej sesji, aby udowodnić błąd przewodniczącego rady. – Z tego przejęzyczenia zrobiono aferę – dziwi się Bogusław Broniewicz (Biała Samorządowa).</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html" class="news-lead  " title="Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/d7afbe141d9894af69c6e6b59a81be0f_std_crd_292.JPG" class="news-lead__img lazyload" alt="Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa</span>
                            
                    </h2>
        <p class="news-lead__lead">Trybunał Konstytucyjny wydał w końcu orzeczenie ws. wyższości polskiego prawa nad unijnymi traktatami. </p>
    </div>
    
</a>
                        

        

<a href="/chelm/wojna-o-chelm-wojt-doniosl-na-prezydenta,n,1000296687.html" class="news-lead  " title="Wojna o Chełm: Wójt doniósł na prezydenta">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/c1724242c68c77f017fcc3062aafa59c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wojna o Chełm: Wójt doniósł na prezydenta">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wojna o Chełm: Wójt doniósł na prezydenta</span>
                            
                    </h2>
        <p class="news-lead__lead">Wójt Gminy Chełm złożył w prokuraturze zawiadomienie o możliwości popełnienia przestępstwa przez Jakuba Banaszka, prezydenta miasta Chełm. Mowa o przekroczeniu uprawnień i działaniu na szkodę interesu publicznego.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zus-obiecuje-ze-nie-bedzie-szpiegowac-chorych,n,1000296730.html" class="news-lead  " title="ZUS obiecuje, że nie będzie szpiegować chorych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/4bbe808b7da35ed9d5a5d925e3e24c4d_std_crd_292.JPG" class="news-lead__img lazyload" alt="ZUS obiecuje, że nie będzie szpiegować chorych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">ZUS obiecuje, że nie będzie szpiegować chorych</span>
                            
                    </h2>
        <p class="news-lead__lead">Zakład Ubezpieczeń Społecznych nie będzie pytać naszych sąsiadów o to, co robimy podczas zwolnienia lekarskiego. Nie będzie też sprawdzać danych w bankach czy u operatorów sieci komórkowych. Instytucja dementuje doniesienia na ten temat.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/co-czwarte-zakazenie-jest-w-lubelskiem,n,1000296729.html" class="news-lead  " title="Co czwarte zakażenie jest w Lubelskiem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/a9521714b87aad48f0cf41ac9049b317_std_crd_292.JPG" class="news-lead__img lazyload" alt="Co czwarte zakażenie jest w Lubelskiem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Co czwarte zakażenie jest w Lubelskiem</span>
                            
                    </h2>
        <p class="news-lead__lead">Lubelskie coraz mocniej odstaje od reszty kraju pod względem liczby zakażeń wirusem SARS-CoV-2. W całej Polsce potwierdzono 2007 zakażeń, z czego niemal co czwarty (dokładnie 459) w Lubelskiem. Na drugim miejscu było woj. mazowieckie z wynikiem 376 nowych przypadków.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/elektrobusy-juz-kursuja-po-lublinie,n,1000296727.html" class="news-lead  " title="Elektrobusy już kursują po Lublinie ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/94a2d0b64916b247f55578a391ee11d8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Elektrobusy już kursują po Lublinie ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Elektrobusy już kursują po Lublinie </span>
                            
                    </h2>
        <p class="news-lead__lead">Na regularne kursy z pasażerami wysłano w czwartek nowe autobusy elektryczne kupione przez samorząd Lublina.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/policja-szuka-zlodzieja-z-galerii-handlowej-w-lublinie-ukradl-piec-par-spodni,n,1000296723.html" class="news-lead  " title="Policja szuka złodzieja z galerii handlowej w Lublinie. Ukradł pięć par spodni">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/d6befb97472d0b8e3628a50ade6e047e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Policja szuka złodzieja z galerii handlowej w Lublinie. Ukradł pięć par spodni">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Policja szuka złodzieja z galerii handlowej w Lublinie. Ukradł pięć par spodni</span>
                            
                    </h2>
        <p class="news-lead__lead">Wartość rzeczy to ponad 600 złotych. Policja prosi o kontakt osoby, które rozpoznają mężczyznę. </p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/kaczynski-wladze-bialorusi-przywoza-migrantow-ekonomicznych,n,1000296721.html" class="news-lead  " title="Kaczyński: Władze Białorusi przywożą migrantów ekonomicznych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/8c626b82a9716441db0937ff02c0860f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kaczyński: Władze Białorusi przywożą migrantów ekonomicznych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kaczyński: Władze Białorusi przywożą migrantów ekonomicznych</span>
                            
                    </h2>
        <p class="news-lead__lead">Wicepremier Jarosław Kaczyński odwiedził siedzibę Podlaskiego Oddziału Straży Granicznej w Białymstoku. </p>
    </div>
    
</a>
                        

        

<a href="/moto/lubelska-policja-dostala-w-tym-roku-juz-304-filmy-z-wyczynami-kierowcow,n,1000296680.html" class="news-lead  " title="Nagrywają i zgłaszają. Lubelska policja dostała w tym roku już 304 filmy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/3ea9c0cf9aaa55fb149be4090a6a5b63_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nagrywają i zgłaszają. Lubelska policja dostała w tym roku już 304 filmy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nagrywają i zgłaszają. Lubelska policja dostała w tym roku już 304 filmy</span>
                            
                    </h2>
        <p class="news-lead__lead">Wjechanie na czerwonym świetle, zajechanie drogi, wymuszenie pierwszeństwa – to najczęściej zgłaszane wykroczenia na policyjną skrzynkę stopagresjidrogowej@lu.policja.gov.pl. W ubiegłym roku lubelska policja otrzymała 277 filmików, w tym już 304.</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/pszczolki-zainauguruja-w-sobote-lige-od-meczu-ze-sleza-wroclaw-wczesniej-spotkaja-sie-z-kibicami,n,1000296702.html" class="news-lead  " title="&quot;Pszczółki&quot; zainaugurują w sobotę ligę od meczu ze Ślęzą Wrocław. Wcześniej spotkają się z kibicami">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/2333b429be4b43d12f064413f8fc1288_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;Pszczółki&quot; zainaugurują w sobotę ligę od meczu ze Ślęzą Wrocław. Wcześniej spotkają się z kibicami">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Pszczółki&quot; zainaugurują w sobotę ligę od meczu ze Ślęzą Wrocław. Wcześniej spotkają się z kibicami</span>
                            
                    </h2>
        <p class="news-lead__lead">Marzenia o zawojowaniu Europy trzeba odłożyć na później, bo w ten weekend koszykarki Pszczółki Polski Cukier AZS UMCS Lublin zainaugurują rozgrywki ligowe. W sobotę (godz. 18) w hali MOSiR akademiczki zmierzą się z 1KS Ślęzą Wrocław</p>
    </div>
    
</a>
                        

        

<a href="/lublin/trzy-osoby-ranne-zablokowany-dojazd-z-krasnika-do-lublina,n,1000296714.html" class="news-lead  " title="Trzy osoby ranne. Zablokowany dojazd z Kraśnika do Lublina">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/d357627bab6b92a991fd002a5777e3dc_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Trzy osoby ranne. Zablokowany dojazd z Kraśnika do Lublina">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Trzy osoby ranne. Zablokowany dojazd z Kraśnika do Lublina</span>
                            
                    </h2>
        <p class="news-lead__lead">W miejscu wypadku policja kieruje ruchem wahadłowo. Zablokowany jest pas w stronę Lublina.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/emeryci-czekaja-na-pieniadze,n,1000296598.html" class="news-lead  " title="Na kontach emerytów z Lublina pusto. Zwykle o tej porze pieniądze już były">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/7c53934aa49c16b742eba649d69045d5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Na kontach emerytów z Lublina pusto. Zwykle o tej porze pieniądze już były">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Na kontach emerytów z Lublina pusto. Zwykle o tej porze pieniądze już były</span>
                            
                    </h2>
        <p class="news-lead__lead">Gotówkę dostawałem zwykle w lipcu. Tym razem termin wypłaty był wielokrotnie przekładany. Informowano mnie, że zgodnie z prawem pieniądze dostanę najpóźniej do końca września. Mamy październik a na koncie pusto – denerwuje się były pracownik Specjalnego Ośrodka Szkolno-Wychowawczego nr 1 w Lublinie.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawska-lewica-solidarna-z-migrantami-na-granicy,n,1000296712.html" class="news-lead  " title="Puławska „Lewica” solidarna z migrantami na granicy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/f2e8f8cddcef7039886b227161737e60_std_crd_292.jpg" class="news-lead__img lazyload" alt="Puławska „Lewica” solidarna z migrantami na granicy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Puławska „Lewica” solidarna z migrantami na granicy</span>
                            
                    </h2>
        <p class="news-lead__lead">Około 20 osób wzięło udział w pikiecie przed Urzędem Miasta w Puławach. Forum Obywatelskie Puławy wraz z Federacją Młodych Socjaldemokratów zachęcali do solidaryzowania się z migrantami na polsko-białoruskiej granicy. </p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/lubartow/lubelskie-nie-zyje-pieszy-potracony-przez-ciezarowke,n,1000296738.html" class="news-small   " title="Lubelskie. Nie żyje pieszy potrącony przez ciężarówkę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/fd2d2a1d1a2747264671ab4a0a7185c8_std_crd_120.jpg" class="news-small__img" alt="Lubelskie. Nie żyje pieszy potrącony przez ciężarówkę">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">20:22</span>
                                                        <span class="news-small__title-inner">Lubelskie. Nie żyje pieszy potrącony przez ciężarówkę</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/historia-sztuki-na-aucie,n,1000296728.html" class="news-small news-small--latest  " title="Niespodziewana decyzja rektora KUL. Pięć dni przed zakończeniem naboru na kierunek">
    <div class="news-small__time-container">
        <div class="news-small__time">20:14</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Niespodziewana decyzja rektora KUL. Pięć dni przed zakończeniem naboru na kierunek</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biala-podlaska/biala-podlaska-przejezyczenie-czy-polityczna-afera,n,1000296701.html" class="news-small news-small--latest  " title="Biała Podlaska. Przejęzyczenie czy polityczna afera?">
    <div class="news-small__time-container">
        <div class="news-small__time">19:57</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Biała Podlaska. Przejęzyczenie czy polityczna afera?</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html" class="news-small news-small--latest  " title="Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa">
    <div class="news-small__time-container">
        <div class="news-small__time">19:52</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/chelm/wojna-o-chelm-wojt-doniosl-na-prezydenta,n,1000296687.html" class="news-small news-small--latest  " title="Wojna o Chełm: Wójt doniósł na prezydenta">
    <div class="news-small__time-container">
        <div class="news-small__time">19:36</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Wojna o Chełm: Wójt doniósł na prezydenta</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kraj-swiat/zus-obiecuje-ze-nie-bedzie-szpiegowac-chorych,n,1000296730.html" class="news-small news-small--latest  " title="ZUS obiecuje, że nie będzie szpiegować chorych">
    <div class="news-small__time-container">
        <div class="news-small__time">18:52</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">ZUS obiecuje, że nie będzie szpiegować chorych</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/co-czwarte-zakazenie-jest-w-lubelskiem,n,1000296729.html" class="news-small news-small--latest  " title="Co czwarte zakażenie jest w Lubelskiem">
    <div class="news-small__time-container">
        <div class="news-small__time">18:41</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Co czwarte zakażenie jest w Lubelskiem</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/lublin-wylozy-pieniadze-na-pomoc-imigrantom-przy-granicy-z-bialorusia,n,1000296699.html" class="news-small   " title="Lublin wyłoży pieniądze na pomoc imigrantom przy granicy z Białorusią">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/677d66e5154d8217da5c88ee3c22688b_std_crd_120.JPG" class="news-small__img" alt="Lublin wyłoży pieniądze na pomoc imigrantom przy granicy z Białorusią">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin wyłoży pieniądze na pomoc imigrantom przy granicy z Białorusią</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-7-pazdziernika-znowu-ponad-2-tys-zakazen-niemal-co-czwarty-przypadek-w-lubelskiem,n,1000296677.html" class="news-small   " title="Koronawirus 7 października. Znowu ponad 2 tys. zakażeń. Niemal co czwarty przypadek w Lubelskiem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/308622d149adbf2f42f025f7f952cc45_std_crd_120.jpg" class="news-small__img" alt="Koronawirus 7 października. Znowu ponad 2 tys. zakażeń. Niemal co czwarty przypadek w Lubelskiem">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Koronawirus 7 października. Znowu ponad 2 tys. zakażeń. Niemal co czwarty przypadek w Lubelskiem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-lublinie-posadza-829-nowych-drzew-znamy-lokalizacje,n,1000296679.html" class="news-small   " title="W Lublinie posadzą 829 nowych drzew. Znamy lokalizacje">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/e02c6cfd973c653de0ee78d95f6bcf06_std_crd_120.JPG" class="news-small__img" alt="W Lublinie posadzą 829 nowych drzew. Znamy lokalizacje">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W Lublinie posadzą 829 nowych drzew. Znamy lokalizacje</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/politycy-dostali-za-duzo-nie-widze-powodow-abym-teraz-mial-oddawac-pieniadze,n,1000296669.html" class="news-small   " title="Politycy dostali za dużo. &quot;Nie widzę powodów abym teraz miał oddawać pieniądze&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/398d762296503ad965101bb10d940fe7_std_crd_120.jpg" class="news-small__img" alt="Politycy dostali za dużo. &quot;Nie widzę powodów abym teraz miał oddawać pieniądze&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Politycy dostali za dużo. &quot;Nie widzę powodów abym teraz miał oddawać pieniądze&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/edukacja/kolejne-szkoly-w-regionie-zamkniete-z-powodu-zakazen,n,1000296657.html" class="news-small   " title="Kolejne szkoły w regionie zamknięte z powodu zakażeń">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/44bd788bd17b896aea62894832658b98_std_crd_120.JPG" class="news-small__img" alt="Kolejne szkoły w regionie zamknięte z powodu zakażeń">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kolejne szkoły w regionie zamknięte z powodu zakażeń</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/czy-to-juz-polexit-tk-orzekl-w-sprawie-wyzszosci-unijnego-prawa,n,1000296737.html" class="news-small   " title="Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/d7afbe141d9894af69c6e6b59a81be0f_std_crd_120.JPG" class="news-small__img" alt="Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Czy to już Polexit? TK orzekł w sprawie wyższości unijnego prawa</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/nowy-system-biletowy-aplikacja-lubika-wreszcie-dziala-pasazerowie-wciaz-zglaszaja-problemy,n,1000296366.html" class="news-small   " title="Nowy system biletowy. Aplikacja Lubika wreszcie działa, pasażerowie zgłaszają inne problemy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/204dacc3c87dc18a894faa78b687c4cd_std_crd_120.JPG" class="news-small__img" alt="Nowy system biletowy. Aplikacja Lubika wreszcie działa, pasażerowie zgłaszają inne problemy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowy system biletowy. Aplikacja Lubika wreszcie działa, pasażerowie zgłaszają inne problemy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-gorki-czechowskie-znowu-w-sadzie,n,1000296630.html" class="news-small   " title="Lublin. Górki czechowskie znowu w sądzie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/08deee9b03a557173e739f4afe32b207_std_crd_120.JPG" class="news-small__img" alt="Lublin. Górki czechowskie znowu w sądzie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Górki czechowskie znowu w sądzie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nowy-system-biletowy-w-lublinie,n,1000296360.html" class="news-small   " title="Pierwszy dzień nowego systemu biletowego w Lublinie. I już problemy, aplikacja Lubika nie jest dostępna">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/689977c9c88dd1b657e79f06c4dec417_std_crd_120.JPG" class="news-small__img" alt="Pierwszy dzień nowego systemu biletowego w Lublinie. I już problemy, aplikacja Lubika nie jest dostępna">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pierwszy dzień nowego systemu biletowego w Lublinie. I już problemy, aplikacja Lubika nie jest dostępna</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-4-pazdziernika-684-nowe-zakazenia-w-polsce-w-lubelskiem-znowu-duzo-przypadkow,n,1000296488.html" class="news-small   " title="Koronawirus 4 października. 684 nowe zakażenia w Polsce. W Lubelskiem znowu dużo przypadków">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/6f65e4ad9c6be0e79a60e574e3c9353b_std_crd_120.jpg" class="news-small__img" alt="Koronawirus 4 października. 684 nowe zakażenia w Polsce. W Lubelskiem znowu dużo przypadków">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Koronawirus 4 października. 684 nowe zakażenia w Polsce. W Lubelskiem znowu dużo przypadków</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/urzednicy-zapewniaja-ze-lubika-dziala-co-na-to-pasazerowie,n,1000296530.html" class="news-small   " title="Urzędnicy zapewniają, że Lubika działa. Co na to pasażerowie?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/870dbdf0706efc8ceade11aa707efff1_std_crd_120.jpg" class="news-small__img" alt="Urzędnicy zapewniają, że Lubika działa. Co na to pasażerowie?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Urzędnicy zapewniają, że Lubika działa. Co na to pasażerowie?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-6-pazdziernika-ponad-2-tys-zakazen-najwiecej-w-lubelskiem,n,1000296613.html" class="news-small   " title="Koronawirus 6 października. Ponad 2 tys. zakażeń, najwięcej w Lubelskiem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/f3f6e80fad4675cc1ebba6e1113d438e_std_crd_120.jpg" class="news-small__img" alt="Koronawirus 6 października. Ponad 2 tys. zakażeń, najwięcej w Lubelskiem">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Koronawirus 6 października. Ponad 2 tys. zakażeń, najwięcej w Lubelskiem</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/wlodawa/migranci-topili-sie-na-bagnach-kolo-wlodawy,n,1000296262.html" class="news-small   " title="Migranci topili się na bagnach koło Włodawy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f51335bad5d445030ba12b2c70eb098c_std_crd_120.jpg" class="news-small__img" alt="Migranci topili się na bagnach koło Włodawy">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Migranci topili się na bagnach koło Włodawy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-wylozy-pieniadze-na-pomoc-imigrantom-przy-granicy-z-bialorusia,n,1000296699.html" class="news-small   " title="Lublin wyłoży pieniądze na pomoc imigrantom przy granicy z Białorusią">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/677d66e5154d8217da5c88ee3c22688b_std_crd_120.JPG" class="news-small__img" alt="Lublin wyłoży pieniądze na pomoc imigrantom przy granicy z Białorusią">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin wyłoży pieniądze na pomoc imigrantom przy granicy z Białorusią</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/prymas-wyszynski-i-matka-czacka-na-oltarzach,n,1000295289.html" class="news-small   " title="Prymas Wyszyński i matka Czacka na ołtarzach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/e3d53c84a118b47b9ddb8a560ad51a94_std_crd_120.jpg" class="news-small__img" alt="Prymas Wyszyński i matka Czacka na ołtarzach">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prymas Wyszyński i matka Czacka na ołtarzach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/marszalek-przekonuje-ze-nie-klamie-jestesmy-tolerancyjni-i-kochamy-wszystkich,n,1000295026.html" class="news-small   " title="Marszałek przekonuje, że nie kłamie. &quot;Jesteśmy tolerancyjni i kochamy wszystkich&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/ae4ed7895c2fe6990549f601efd52e98_std_crd_120.jpg" class="news-small__img" alt="Marszałek przekonuje, że nie kłamie. &quot;Jesteśmy tolerancyjni i kochamy wszystkich&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marszałek przekonuje, że nie kłamie. &quot;Jesteśmy tolerancyjni i kochamy wszystkich&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dzis-manifestacja-w-lublinie-zabierzmy-ze-soba-znicze,n,1000295747.html" class="news-small   " title="Dziś manifestacja w Lublinie. „Zabierzmy ze sobą znicze”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/ae2f2e3683c25b2ac8d0331f80a8fe6a_std_crd_120.jpg" class="news-small__img" alt="Dziś manifestacja w Lublinie. „Zabierzmy ze sobą znicze”">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dziś manifestacja w Lublinie. „Zabierzmy ze sobą znicze”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/jest-doniesienie-do-prokuratury-po-skandalicznych-slowach-posla-brauna,n,1000295574.html" class="news-small   " title="Jest doniesienie do prokuratury po skandalicznych słowach posła Brauna">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/21f4d1d1f7d1d64a85d9d1727631b01b_std_crd_120.jpg" class="news-small__img" alt="Jest doniesienie do prokuratury po skandalicznych słowach posła Brauna">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jest doniesienie do prokuratury po skandalicznych słowach posła Brauna</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/kaczynski-wladze-bialorusi-przywoza-migrantow-ekonomicznych,n,1000296721.html" class="news-medium wideo " title="Kaczyński: Władze Białorusi przywożą migrantów ekonomicznych">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/8c626b82a9716441db0937ff02c0860f_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Kaczyński: Władze Białorusi przywożą migrantów ekonomicznych">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Kaczyński: Władze Białorusi przywożą migrantów ekonomicznych</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/tomaszow-lubelski/w-centrum-miasta-autokar-stanal-w-ogniu-w-srodku-31-osob-nagranie,n,1000296694.html" class="news-small news-small--alt  wideo" title="W centrum miasta autokar stanął w ogniu. W środku 31 osób [NAGRANIE]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/dabb884d33bd249c428e4e4edb6d59d7_std_crd_185.jpg" class="news-small__img lazyload" alt="W centrum miasta autokar stanął w ogniu. W środku 31 osób [NAGRANIE]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W centrum miasta autokar stanął w ogniu. W środku 31 osób [NAGRANIE]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/squatersi-zajeli-budynek-i-nie-chcieli-go-opuscic-wlascicielka-uzyla-cuchnacego-podstepu,n,1000296610.html" class="news-small news-small--alt  wideo" title="Squatersi zajęli budynek i nie chcieli go opuścić. Właścicielka użyła cuchnącego podstępu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/2790942bf6a8effab0286510e488413f_std_crd_185.jpg" class="news-small__img lazyload" alt="Squatersi zajęli budynek i nie chcieli go opuścić. Właścicielka użyła cuchnącego podstępu">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Squatersi zajęli budynek i nie chcieli go opuścić. Właścicielka użyła cuchnącego podstępu</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/rodzinna-awantura-zakonczona-tragedia-zycia-7-letniego-chlopczyka-nie-udalo-sie-uratowac,n,1000296589.html" class="news-small news-small--alt  wideo" title="Rodzinna awantura zakończona tragedią. Życia 7-letniego chłopczyka nie udało się uratować">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/7ba38deea2e669f195c57f65163d69fa_std_crd_185.jpg" class="news-small__img lazyload" alt="Rodzinna awantura zakończona tragedią. Życia 7-letniego chłopczyka nie udało się uratować">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rodzinna awantura zakończona tragedią. Życia 7-letniego chłopczyka nie udało się uratować</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-matka-udusila-troje-dzieci-patrzyla-w-jedno-miejsce-i-powtarzala-ze-dzieci-spia,n,1000296545.html" class="news-small news-small--alt  wideo" title="Lublin. Babcia uduszonych dzieci: &quot;Córka patrzyła w jedno miejsce i powtarzała, że śpią&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/b7665f9d5ba1aef65f9c95aefece9150_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Babcia uduszonych dzieci: &quot;Córka patrzyła w jedno miejsce i powtarzała, że śpią&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Babcia uduszonych dzieci: &quot;Córka patrzyła w jedno miejsce i powtarzała, że śpią&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/matka-karmila-dziecko-nagle-na-chlopca-rzucil-sie-pies,n,1000296461.html" class="news-small news-small--alt  wideo" title="Matka karmiła dziecko. Nagle na chłopca rzucił się pies">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/4ab3acea1781683ed3d7df9c26402bf4_std_crd_185.jpg" class="news-small__img lazyload" alt="Matka karmiła dziecko. Nagle na chłopca rzucił się pies">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Matka karmiła dziecko. Nagle na chłopca rzucił się pies</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lubelskie-nowe-specjalistyczne-radiowozy-policji-zdjecia-wideo,n,1000296418.html" class="news-small news-small--alt  wideo" title="Lubelskie. Nowe, specjalistyczne radiowozy policji [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/dbe6b0cb7c62351f9c61343b7f55049e_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Nowe, specjalistyczne radiowozy policji [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Nowe, specjalistyczne radiowozy policji [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/odszedl-z-zakonu-dwa-dni-pozniej-wzial-slub-z-samotna-91-letnia-kobieta,n,1000296275.html" class="news-small news-small--alt  wideo" title="Odszedł z zakonu, dwa dni później wziął ślub z samotną 91-letnią kobietą">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f8a62d25f909ddeaae04a4269cc799fc_std_crd_185.jpg" class="news-small__img lazyload" alt="Odszedł z zakonu, dwa dni później wziął ślub z samotną 91-letnią kobietą">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Odszedł z zakonu, dwa dni później wziął ślub z samotną 91-letnią kobietą</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wlodawa/migranci-topili-sie-na-bagnach-kolo-wlodawy,n,1000296262.html" class="news-small news-small--alt  wideo" title="Migranci topili się na bagnach koło Włodawy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/f51335bad5d445030ba12b2c70eb098c_std_crd_185.jpg" class="news-small__img lazyload" alt="Migranci topili się na bagnach koło Włodawy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Migranci topili się na bagnach koło Włodawy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wyrok-za-zjedzenie-czlowieka-pierwszy-taki-w-polsce-od-wojny,n,1000296157.html" class="news-small news-small--alt  wideo" title="Wyrok za zjedzenie człowieka. Pierwszy taki w Polsce od wojny">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/47505027a8917b33edd9084240af6c85_std_crd_185.jpg" class="news-small__img lazyload" alt="Wyrok za zjedzenie człowieka. Pierwszy taki w Polsce od wojny">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wyrok za zjedzenie człowieka. Pierwszy taki w Polsce od wojny</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/zlota-setka-2020-oto-najlepsze-firmy-lubelszczyzny,n,1000295896.html" class="news-small news-small--alt  wideo" title="Złota Setka 2020. Oto Najlepsze Firmy Lubelszczyzny ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-09/8f99fd0aeec7d0c20ced3992cc0590fa_std_crd_185.jpg" class="news-small__img lazyload" alt="Złota Setka 2020. Oto Najlepsze Firmy Lubelszczyzny ">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Na żywo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Złota Setka 2020. Oto Najlepsze Firmy Lubelszczyzny </span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/studia/przyszli-inzynierowie-po-inauguracji,n,1000296644.html" class="news-medium foto " title="Przyszli inżynierowie po inauguracji na Politechnice Lubelskiej">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/c9bba3c5c86c0140946438fb48541aea_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Przyszli inżynierowie po inauguracji na Politechnice Lubelskiej">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Przyszli inżynierowie po inauguracji na Politechnice Lubelskiej</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/swidnik/szkola-otwiera-drzwi-chce-przyciagnac-mlodziez-takze-z-sasiedniego-powiatu,n,1000296581.html" class="news-small news-small--alt  foto" title="Szkoła w Piaskach otwiera drzwi. Chce przyciągnąć młodzież także z sąsiedniego powiatu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/901c0f54658e4a847bdf4ffb3b635a44_std_crd_185.jpg" class="news-small__img lazyload" alt="Szkoła w Piaskach otwiera drzwi. Chce przyciągnąć młodzież także z sąsiedniego powiatu [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Szkoła w Piaskach otwiera drzwi. Chce przyciągnąć młodzież także z sąsiedniego powiatu [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/niezadowoleni-z-kryzysu-humanitarnego-na-granicy-polsko-bialoruskiej-protest-przed-siedziba-pis-w-lublinie-zdjecia,n,1000296590.html" class="news-small news-small--alt  foto" title="Niezadowoleni z &quot;kryzysu humanitarnego&quot; na granicy polsko-białoruskiej. Protest przed siedzibą PiS w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/60f2297ee95c2de6ed16d9ec19f37138_std_crd_185.jpg" class="news-small__img lazyload" alt="Niezadowoleni z &quot;kryzysu humanitarnego&quot; na granicy polsko-białoruskiej. Protest przed siedzibą PiS w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Niezadowoleni z &quot;kryzysu humanitarnego&quot; na granicy polsko-białoruskiej. Protest przed siedzibą PiS w Lublinie [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zdrowie/podwodny-swiat-w-szpitalu-onkologicznym-w-lublinie,n,1000296531.html" class="news-small news-small--alt  foto" title="Podwodny świat w szpitalu onkologicznym w Lublinie. Powstała strefa rodzica [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/fe7bc732b66ed5716bf1aaa22635fea2_std_crd_185.JPG" class="news-small__img lazyload" alt="Podwodny świat w szpitalu onkologicznym w Lublinie. Powstała strefa rodzica [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Podwodny świat w szpitalu onkologicznym w Lublinie. Powstała strefa rodzica [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/25-tysiaca-osob-zaczelo-wlasnie-nauke-w-lublinie-wazny-apel-rektora,n,1000296532.html" class="news-small news-small--alt  foto" title="2,5 tysiąca osób zaczęło właśnie naukę w Lublinie. Ważny apel rektora">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/64240029aa65e16af4695f66b7ee7a9f_std_crd_185.jpg" class="news-small__img lazyload" alt="2,5 tysiąca osób zaczęło właśnie naukę w Lublinie. Ważny apel rektora">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">2,5 tysiąca osób zaczęło właśnie naukę w Lublinie. Ważny apel rektora</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/lubelskie-mieszkancy-przeciwko-budowie-kopalni-odkrywkowej,n,1000296463.html" class="news-small news-small--alt  foto" title="Lubelskie. Mieszkańcy przeciwko budowie kopalni odkrywkowej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/77c2bac050995437471b39dd82d8ed66_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Mieszkańcy przeciwko budowie kopalni odkrywkowej">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Alarm 24</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Mieszkańcy przeciwko budowie kopalni odkrywkowej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/walka-o-tytul-czempiona-sonia-chodzi-do-szkoly,n,1000296432.html" class="news-small news-small--alt  foto" title="Walka o tytuł czempiona. &quot;Sonia chodzi do szkoły&quot; ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/bfe481e2fe164a1ff8b4a1f2b94ef1a0_std_crd_185.jpg" class="news-small__img lazyload" alt="Walka o tytuł czempiona. &quot;Sonia chodzi do szkoły&quot; ">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Walka o tytuł czempiona. &quot;Sonia chodzi do szkoły&quot; </span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/siema-zaki-na-placu-litewskim,n,1000296424.html" class="news-small news-small--alt  foto" title="&quot;Siema Żaki!&quot; na placu Litewskim">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/5dd98a4586844a7f3513bcb4d0ef4bbe_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Siema Żaki!&quot; na placu Litewskim">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Siema Żaki!&quot; na placu Litewskim</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lubelskie-nowe-specjalistyczne-radiowozy-policji-zdjecia-wideo,n,1000296418.html" class="news-small news-small--alt  foto" title="Lubelskie. Nowe, specjalistyczne radiowozy policji [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/dbe6b0cb7c62351f9c61343b7f55049e_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Nowe, specjalistyczne radiowozy policji [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Nowe, specjalistyczne radiowozy policji [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/sztukmistrze-czytaja-singera-dwa-cyrkowe-weekendy-w-lublinie,n,1000296410.html" class="news-small news-small--alt  foto" title="Sztukmistrze czytają Singera. Dwa cyrkowe weekendy w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/b85c73814bbe224d1965972081968e90_std_crd_185.JPG" class="news-small__img lazyload" alt="Sztukmistrze czytają Singera. Dwa cyrkowe weekendy w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sztukmistrze czytają Singera. Dwa cyrkowe weekendy w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/pozar-lasu-wspolna-akcja-strazakow-i-lesnikow-spokojnie-to-tylko-cwiczenia-zdjecia,n,1000296405.html" class="news-small news-small--alt  foto" title="Pożar lasu, wspólna akcja strażaków i leśników. Spokojnie, to tylko ćwiczenia [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/51a31e24c2508f78ce59a846c8053f0c_std_crd_185.jpg" class="news-small__img lazyload" alt="Pożar lasu, wspólna akcja strażaków i leśników. Spokojnie, to tylko ćwiczenia [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pożar lasu, wspólna akcja strażaków i leśników. Spokojnie, to tylko ćwiczenia [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
			    	            

        

<a href="/lublin/co-z-budowa-lubelskiej-akademii-futbolu-spolka-miliardera-dostala-wiecej-czasu,n,1000296660.html" class="news-small news-small--alt  " title="Co z budową Lubelskiej Akademii Futbolu? Spółka miliardera dostała więcej czasu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-10/d335bb5b23de3c1b8fd086bef83321a6_std_crd_185.jpg" class="news-small__img lazyload" alt="Co z budową Lubelskiej Akademii Futbolu? Spółka miliardera dostała więcej czasu">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Co z budową Lubelskiej Akademii Futbolu? Spółka miliardera dostała więcej czasu</span>
                            
                    </h2>
    </div>
    
</a>
	    	</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        


        <script type="text/javascript" src="https://begruypled.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
        </body>
</html>