<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Pierwsi byli turyści z Poznania. Punkt informacji turystycznej w Lublinie pod nowym adresem - Dziennik Wschodni </title>
    <meta name="description" content="Krakowskie Przedmieście 6 to nowy adres, pod którym od piątku działa Lubelska Regionalna Organizacja Turystyczna oraz prowadzony przez nią punkt informacji turystycznej. Pierwsi turyści zapukali do drzwi jeszcze przed oficjalnym otwarciem. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Pierwsi byli turyści z Poznania. Punkt informacji turystycznej w Lublinie pod nowym adresem - Dziennik Wschodni " />
    <meta property="og:description" content="Krakowskie Przedmieście 6 to nowy adres, pod którym od piątku działa Lubelska Regionalna Organizacja Turystyczna oraz prowadzony przez nią punkt informacji turystycznej. Pierwsi turyści zapukali do drzwi jeszcze przed oficjalnym otwarciem. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-03/1a4ca340253fe978934296278a1acb44_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-03/1a4ca340253fe978934296278a1acb44_std_crd_615.jpg?1616169604" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html?1616169604" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-03/1a4ca340253fe978934296278a1acb44_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/lublin/",
                "name": "Lublin"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html",
                "name": "Pierwsi byli turyści z Poznania. Punkt informacji turystycznej w Lublinie pod nowym adresem"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Pierwsi byli turyści z Poznania. Punkt informacji turystycznej w Lublinie pod nowym adresem",
        "datePublished": "2021-03-19T14:57:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-03/1a4ca340253fe978934296278a1acb44_std_crd_830.jpg"
        ],
                "author": "TOMA",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1616169604" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/gallery.css?1616169604" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="lublin">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52190317" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Flublin%2Fpierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem%2Cn%2C1000285814.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    piątek, 19
                                marca 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 is-active">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>



<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/lublin/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Lublin		</h2>
	</a>
	<a href="/data.html?date_begin=19-03-2021&date_end=19-03-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		14:57
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/lublin/" class="breadcrumbs__link">Lublin</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Pierwsi byli turyści z Poznania. Punkt informacji turystycznej w Lublinie pod nowym adresem
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=TOMA">TOMA</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (4)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">4</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																															<div class="single-news__content">
						    <div class="gallery-article">
        

                <a href="https://www.dziennikwschodni.pl/galeria.html?gal=999687277&art=1000285814">
                            <img class="gallery-article__main" src="//cdn01.dziennikwschodni.pl/media/gallery/2021/03/999687277/e2d5cbc143d4c58605c4a86e7131bc12.jpg" alt=" Lubelska Regionalna Organizacja Turystyczna przy ul. Krakowskie Przedmieście 6  - Autor: Maciej Kaczanowski">
                    </a>

        <div class="gallery-article__thumbnails cf">
                                                                                
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999687277&art=1000285814">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2021/03/999687277/102424ef1a9cbc6228017c863f751038_thumb.jpg" alt=" Lubelska Regionalna Organizacja Turystyczna przy ul. Krakowskie Przedmieście 6  (zdjęcie 2)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999687277&art=1000285814">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2021/03/999687277/07b9dd4950e3e7a5515c66b1617ba1d9_thumb.jpg" alt=" Lubelska Regionalna Organizacja Turystyczna przy ul. Krakowskie Przedmieście 6  (zdjęcie 3)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999687277&art=1000285814">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2021/03/999687277/697bd3ff9ce8242c69bac9df84efb25e_thumb.jpg" alt=" Lubelska Regionalna Organizacja Turystyczna przy ul. Krakowskie Przedmieście 6  (zdjęcie 4)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999687277&art=1000285814">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2021/03/999687277/92aee29fb4df0a4a2c56a8f183a2f4e3_thumb.jpg" alt=" Lubelska Regionalna Organizacja Turystyczna przy ul. Krakowskie Przedmieście 6  (zdjęcie 5)">
                                            </a>
                                                                                        <a class="gallery-article__thumbnail gallery-article__thumbnail--more" href="https://www.dziennikwschodni.pl/galeria.html?gal=999687277&art=1000285814" >
                Zobacz<br> wszystkie<br> zdjęcia (8)
            </a>
        </div>

                    <div class="gallery-article__meta">
                <div class="gallery-article__author">Autor galerii: <a href="/foto-autor?name=Maciej Kaczanowski" class="gallery-article__meta-link">Maciej Kaczanowski</a></div>
            </div>
                
    </div>

					</div>
					
								
			
						
												<p class="single-news__lead">Krakowskie Przedmieście 6 to nowy adres, pod którym od piątku działa Lubelska Regionalna Organizacja Turystyczna oraz prowadzony przez nią punkt informacji turystycznej. Pierwsi turyści zapukali do drzwi jeszcze przed oficjalnym otwarciem.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Zajmuj&#261;ce si&#281; promocj&#261; turystyczn&#261; regionu stowarzyszenie do niedawna dzia&#322;a&#322;o w pomieszczeniach wynajmowanych od Urz&#281;du Miasta w kamienicy przy ul. Jezuickiej na Starym Mie&#347;cie. Umowa wygas&#322;a z ko&#324;cem ubieg&#322;ego roku, st&#261;d konieczne by&#322;o szukanie nowej lokalizacji. Uda&#322;o si&#281; znale&#378;&#263; ca&#322;kiem niez&#322;&#261;, bo&nbsp;pracownicy organizacji&nbsp;przenie&#347;li si&#281; do lokalu przy samym deptaku, oko&#322;o 100 metr&oacute;w od dotychczasowego adresu</p>
<p>&ndash;&nbsp;Mo&#380;na si&#281; zastanawia&#263;, czy otwarcie nowej siedziby dzie&#324; przed zaostrzeniem pandemicznych obostrze&#324; to specjalny trik marketingowy &ndash; nie kryje Pawe&#322; W&oacute;jcik, prezes LROT.&nbsp;&ndash; Ale to, &#380;e to nie jest z&#322;y moment potwierdza fakt, &#380;e ju&#380; rano, jeszcze przed uroczystym otwarciem zd&#261;&#380;yli&#347;my nieoficjalnie obs&#322;u&#380;y&#263; turyst&oacute;w z Poznania, kt&oacute;rzy zobaczyli nasz&#261; witryn&#281; i zapukali do nas.</p>
<p>W dzia&#322;aj&#261;cym na parterze kamienicy przy Krakowskim Przedmie&#347;ciu 6 Lubelskim O&#347;rodku Informacji Turystycznej i Kulturalnej mo&#380;na nie tylko uzyska&#263; informacje na temat atrakcji w regionie i organizowanych wydarze&#324;. Dzia&#322;a tu tak&#380;e m.in. przechowalnia baga&#380;u oraz sklepik z pami&#261;tkami i produktami regionalnymi. Tury&#347;ci mog&#261; skorzysta&#263; z bezp&#322;atnego Wi-Fi i z komputera. Jest te&#380; przestrze&#324; przeznaczona na wystawy oraz eventy promuj&#261;ce wojew&oacute;dztwo lubelskie. Na pi&#281;trze znajduj&#261; si&#281; biura oraz sale konferencyjne.</p>
<p>Nowa siedziba LROT ma s&#322;u&#380;y&#263; promocji ca&#322;ego regionu. Tym bardziej, &#380;e turystyka ma by&#263; jedn&#261; z bran&#380;, na kt&oacute;r&#261; w kolejnym rozdaniu unijnych pieni&#281;dzy z Regionalnego Programu Operacyjnego ma by&#263; po&#322;o&#380;ony szczeg&oacute;lny nacisk.&nbsp;&ndash; Bo wojew&oacute;dztwo lubelskie jest regionem zdecydowanie niedocenianym, je&#347;li chodzi o destynacje turystyczne w&#347;r&oacute;d turyst&oacute;w polskich, jak i zagranicznych &ndash; t&#322;umaczy Jaros&#322;aw Stawiarski, marsza&#322;ek wojew&oacute;dztwa.</p>
<p>&ndash;&nbsp;To jest pi&#281;&#263; minut dla Lubelszczyzny, poniewa&#380; w&#322;a&#347;nie teraz wyszukiwanie nowych miejsc i atrakcji jest szczeg&oacute;lnie modne &ndash; dodaje Rafa&#322; Szlachta, prezes Polskiej Organizacji Turystycznej.&nbsp;&ndash; Ten trend jest obecnie najbardziej zauwa&#380;alny i to jest moment, kt&oacute;ry trzeba wykorzysta&#263; na kreowanie i pokazywanie nowych miejsc. To jest to, czego teraz tury&#347;ci w Polsce szukaj&#261;, nie chc&#261; jecha&#263; w miejsca zat&#322;oczone i najbardziej uznane.</p>
<p>Lubelski O&#347;rodek Informacji Turystycznej i Kulturalnej dzia&#322;a codziennie w godz. 9-17. W sezonie wakacyjnym godziny otwarcia b&#281;d&#261; wyd&#322;u&#380;one do 19.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/pieniadze-na-turystyczne-atrakcje-czekaja,n,1000284031.html" class="news-smedium  " title="Pieniądze na turystyczne atrakcje czekają. Starają się o nie puławskie samorządy">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/5798489cbbdabe1ad1f70cc7a5b8c6c8_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Pieniądze na turystyczne atrakcje czekają. Starają się o nie puławskie samorządy">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Pieniądze na turystyczne atrakcje czekają. Starają się o nie puławskie samorządy</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/cel-28-szczytow-w-365-dni,n,1000285573.html" class="news-smedium  " title="Cel: 28 szczytów Korony Gór Polski w 365 dni. Dwie puławianki przygotowują się do wyzwania">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/d7b898931e785fbb7208eabfc9dcaf82_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Cel: 28 szczytów Korony Gór Polski w 365 dni. Dwie puławianki przygotowują się do wyzwania">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Cel: 28 szczytów Korony Gór Polski w 365 dni. Dwie puławianki przygotowują się do wyzwania</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/kazimierz-poleca-sie-na-majowke,n,1000285577.html" class="news-smedium  " title="Kazimierz Dolny poleca się na majówkę. &quot;Turyści nie rezygnują z planowania wiosennych wyjazdów&quot;">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/43cd53d0babab9e0f7041bf98390b40b_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Kazimierz Dolny poleca się na majówkę. &quot;Turyści nie rezygnują z planowania wiosennych wyjazdów&quot;">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Kazimierz Dolny poleca się na majówkę. &quot;Turyści nie rezygnują z planowania wiosennych wyjazdów&quot;</span>
                            
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                                                        
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 


		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=lubelskie,2072">
						lubelskie
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=turystyka,2186">
						turystyka
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=lrot,5482">
						LROT
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=jaroslaw-stawiarski,5759">
						Jarosław Stawiarski
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=loitik,10901">
						LOITiK
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=polska-organizacja-turystyczna,20972">
						Polska Organizacja Turystyczna
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=pawel-wojcik,22807">
						Paweł Wójcik
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=lublin,29498">
						Lublin
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=lubelska-regionalna-organizacja-turystyczna,36556">
						Lubelska Regionalna Organizacja Turystyczna
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=rafal-szlachta,40434">
						Rafał Szlachta
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=punkt-informacji-turystycznej-lublin,40435">
						punkt informacji turystycznej Lublin
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=informacja-turystyczna-lublin,40436">
						informacja turystyczna Lublin
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/chelm/chelm-wybil-szybe-skopal-drzwi-mesko-damskie-rozstania-na-sadowej-wokandzie,n,1000285819.html" class="news-lead  " title="Chełm: Wybił szybę, skopał drzwi. Męsko-damskie rozstania na sądowej wokandzie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/e4a60199febaabe1597570c3e7479b3a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Chełm: Wybił szybę, skopał drzwi. Męsko-damskie rozstania na sądowej wokandzie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Chełm: Wybił szybę, skopał drzwi. Męsko-damskie rozstania na sądowej wokandzie</span>
                            
                    </h2>
        <p class="news-lead__lead">Z nerwów 31-latek uderzył tak mocno, że tylna szyba audi młodej kobiety rozsypała się w drobny mak. Z kolei, gdy dziewczyna nie chciała wpuścić do domu 20 latka, ten kopał w drzwi tak długo, aż sąsiedzi wezwali na pomoc policjantów. W efekcie, w przypadku obu mężczyzn, ich skończone przedwcześnie miłostki znajdą swój epilog na sądowej wokandzie.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/kto-zarobi-na-hustawkach,n,1000285717.html" class="news-lead  " title="Lublin: Trzeba zadbać o place zabaw i plenerowe siłownie. Miasto szuka chętnego">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/3bf2053bfcf1f57e80865e992ca5e740_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Trzeba zadbać o place zabaw i plenerowe siłownie. Miasto szuka chętnego">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Trzeba zadbać o place zabaw i plenerowe siłownie. Miasto szuka chętnego</span>
                            
                    </h2>
        <p class="news-lead__lead">Władze Lublina od nowa szukają firm, które zajmą się utrzymaniem, kontrolami i naprawami miejskich placów zabaw oraz plenerowych siłowni i urządzeń gimnastycznych. Takich miejsc jest aż 81, wśród nich są m.in. nowe place zabaw w parku Ludowym, miejsca zabaw na osiedlach i w wąwozach.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/oswiadczenie-redakcji-dziennika-wschodniego,n,1000285818.html" class="news-lead  " title="Oświadczenie redakcji Dziennika Wschodniego">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/eb1a37c2a9052b021277f4a69fb459ad_std_crd_292.png" class="news-lead__img lazyload" alt="Oświadczenie redakcji Dziennika Wschodniego">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Oświadczenie redakcji Dziennika Wschodniego</span>
                            
                    </h2>
        <p class="news-lead__lead"></p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/rzadowe-centrum-bezpieczenstwa-od-soboty-nowe-zasady-bezpieczenstwa-w-calym-kraju,n,1000285817.html" class="news-lead  " title="Rządowe Centrum Bezpieczeństwa: Od soboty nowe obostrzenia w całym kraju">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/ac0ba2c9b0304f4c19be0e9761cd0024_std_crd_292.jpg" class="news-lead__img lazyload" alt="Rządowe Centrum Bezpieczeństwa: Od soboty nowe obostrzenia w całym kraju">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rządowe Centrum Bezpieczeństwa: Od soboty nowe obostrzenia w całym kraju</span>
                            
                    </h2>
        <p class="news-lead__lead">Od soboty, 20 marca cała Polska została objęta rozszerzonymi zasadami bezpieczeństwa – poinformowało w piątek Rządowe Centrum Bezpieczeństwa.</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/stworza-piramide-szkoleniowa-lw-bogdanka-wesprze-mlode-koszykarki-azs-umcs-lublin,n,1000285816.html" class="news-lead  " title="Tworzą piramidę szkoleniową. LW Bogdanka wesprze młode koszykarki AZS UMCS Lublin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/589fab2239c49e4a8c02f1d867767133_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tworzą piramidę szkoleniową. LW Bogdanka wesprze młode koszykarki AZS UMCS Lublin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tworzą piramidę szkoleniową. LW Bogdanka wesprze młode koszykarki AZS UMCS Lublin</span>
                            
                    </h2>
        <p class="news-lead__lead">Lubelski Węgiel Bogdanka przekaże pieniądze na wsparcie grup młodzieżowych klubu AZS UMCS Lublin w koszykówce kobiet. To kolejny etap budowy kompleksowego systemu szkolenia</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/nowa-prezes-spolki-wodociagowej-drzwi-do-mojego-gabinetu-sa-zawsze-otwarte,n,1000285800.html" class="news-lead  " title="Nowa prezes spółki wodociągowej w Białej Podlaskiej: Drzwi do mojego gabinetu są zawsze otwarte ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/9ce711dc561b4588b6c945986054d369_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nowa prezes spółki wodociągowej w Białej Podlaskiej: Drzwi do mojego gabinetu są zawsze otwarte ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nowa prezes spółki wodociągowej w Białej Podlaskiej: Drzwi do mojego gabinetu są zawsze otwarte </span>
                            
                    </h2>
        <p class="news-lead__lead">Od wtorku miejska spółka wodociągowa jest w rękach nowej pani prezes. W Białej Podlaskiej niewiele o niej wiadomo. Agnieszka Baczyńska przyznaje, że drzwi do jej gabinetu są dla pracowników zawsze otwarte. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html" class="news-lead  " title="Pierwsi byli turyści z Poznania. Punkt informacji turystycznej w Lublinie pod nowym adresem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/1a4ca340253fe978934296278a1acb44_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pierwsi byli turyści z Poznania. Punkt informacji turystycznej w Lublinie pod nowym adresem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pierwsi byli turyści z Poznania. Punkt informacji turystycznej w Lublinie pod nowym adresem</span>
                            
                    </h2>
        <p class="news-lead__lead">Krakowskie Przedmieście 6 to nowy adres, pod którym od piątku działa Lubelska Regionalna Organizacja Turystyczna oraz prowadzony przez nią punkt informacji turystycznej. Pierwsi turyści zapukali do drzwi jeszcze przed oficjalnym otwarciem.</p>
    </div>
    
</a>
                        

        

<a href="/radzyn-podlaski/radzyn-podlaski-firma-z-lublina-wyremontuje-palac,n,1000285805.html" class="news-lead  " title="Radzyń Podlaski: Firma z Lublina wyremontuje pałac Potockich">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/5e03b7bcb5cc34bd02b3376fdab5f982_std_crd_292.jpg" class="news-lead__img lazyload" alt="Radzyń Podlaski: Firma z Lublina wyremontuje pałac Potockich">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Radzyń Podlaski: Firma z Lublina wyremontuje pałac Potockich</span>
                            
                    </h2>
        <p class="news-lead__lead">Już wiadomo, kto wyremontuje pałac Potockich w Radzyniu Podlaskim. Oferta firmy z Lublina jest o 4 mln zł niższa niż przewidziano w kosztorysie.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/wiosenny-jarmark-lubelski,n,1000285730.html" class="news-lead  " title="Wiosenny Jarmark Lubelski">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/0946ee9bafeca42b84bea82d1f60d9de_std_crd_292.png" class="news-lead__img lazyload" alt="Wiosenny Jarmark Lubelski">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">20 marca 2021, 7:30</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wiosenny Jarmark Lubelski</span>
                            
                    </h2>
        <p class="news-lead__lead">W sobotę o godz. 7.30 przy ul. Lubartowskiej 77 zostanie zorganizowany kolejny Wiosenny Jarmark Lubelski. 
</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/mecz-eliminacji-mistrzostw-swiata-na-arenie-lublin-ile-zarobi-mosir,n,1000285810.html" class="news-lead  " title="Mecz eliminacji mistrzostw świata na Arenie Lublin. Ile zarobi MOSiR?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/b92b0566010d402450fb8bde38320803_std_crd_292.JPG" class="news-lead__img lazyload" alt="Mecz eliminacji mistrzostw świata na Arenie Lublin. Ile zarobi MOSiR?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Mecz eliminacji mistrzostw świata na Arenie Lublin. Ile zarobi MOSiR?</span>
                            
                    </h2>
        <p class="news-lead__lead">W najbliższą środę rozpoczynają się kwalifikacje do mistrzostw świata, które w 2022 roku odbędą się w Katarze. W środowy wieczór na lubelskim stadionie odbędzie się spotkanie grupy E, które ze względu na obostrzenia związane z koronawirusem nie może odbyć się w Tallinie.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/ludzie-boja-sie-astrazeneca-co-sie-stanie-jak-nie-przyjda-na-szczepienie,n,1000285811.html" class="news-lead  " title="Ludzie boją się AstraZeneca. Co się stanie, jak nie przyjdą na szczepienie?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/01cd7abea6175eea289c580147fc3afa_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ludzie boją się AstraZeneca. Co się stanie, jak nie przyjdą na szczepienie?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ludzie boją się AstraZeneca. Co się stanie, jak nie przyjdą na szczepienie?</span>
                            
                    </h2>
        <p class="news-lead__lead">– Osoby, które zrezygnują ze swojego szczepienia, tak naprawdę znajdują się chwilowo obok systemu szczepień; po zakończeniu szczepienia pierwszej grupy będziemy decydować o tym, jak dalej ten proces będzie wyglądał i w jakiej kolejności te osoby będą obsługiwane – powiedział w piątek rzecznik MZ Wojciech Andrusiewicz.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-tylko-jeden-dzien-trzy-oszustwa-na-policjanta-i-10-prob,n,1000285809.html" class="news-lead  " title="Lublin. Tylko jeden dzień, a trzy oszustwa „na policjanta” i 10 prób">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/26dfa14b483f67f4973b8bd63919d4b0_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin. Tylko jeden dzień, a trzy oszustwa „na policjanta” i 10 prób">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Tylko jeden dzień, a trzy oszustwa „na policjanta” i 10 prób</span>
                            
                    </h2>
        <p class="news-lead__lead">Oszustom udało się zdobyć blisko 250 tysięcy złotych. </p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/koronawirus-w-motorze-lublin,n,1000285802.html" class="news-lead  " title="Koronawirus w Motorze Lublin. Aż 10 potwierdzonych przypadków">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/2208a713fb8b156aa3b25eaf50326fa9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koronawirus w Motorze Lublin. Aż 10 potwierdzonych przypadków">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koronawirus w Motorze Lublin. Aż 10 potwierdzonych przypadków</span>
                            
                    </h2>
        <p class="news-lead__lead">Fatalnie wieści z obozu drugoligowca. W drużynie żółto-biało-niebieskich doszło do zakażenia koronawirusem. Zespół i sztab szkoleniowy został odesłany na kwarantannę. Oznacza to, że w niedzielę zespół trenera Marka Saganowskiego najprawdopodobniej nie zagra na Arenie Lublin ze Skrą Częstochowa</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/inne-pilka-nozna/liga-mistrzow-niesamowite-starcia-juz-na-etapie-cwiercfinalow,n,1000285803.html" class="news-lead  " title="Liga Mistrzów. Niesamowite starcia już na etapie ćwierćfinałów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/d8ea89d7bbb7b116ba878fe2d2272b01_std_crd_292.jpg" class="news-lead__img lazyload" alt="Liga Mistrzów. Niesamowite starcia już na etapie ćwierćfinałów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Liga Mistrzów. Niesamowite starcia już na etapie ćwierćfinałów</span>
                            
                    </h2>
        <p class="news-lead__lead">W szwajcarskim Nyonie rozlosowano pary ćwierćfinałowe Ligi Mistrzów. Już na tym etapie dojdzie do kilku niezwykle ciekawych starć</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-odkazaja-powietrze-w-komunikacji-miejskiej,n,1000285798.html" class="news-lead  " title="Lublin. Nie filtry, tylko lampy odkażają powietrze w komunikacji miejskiej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/b8eb62cf3bad9e492d32c6759a5d3c87_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin. Nie filtry, tylko lampy odkażają powietrze w komunikacji miejskiej">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Nie filtry, tylko lampy odkażają powietrze w komunikacji miejskiej</span>
                            
                    </h2>
        <p class="news-lead__lead">Specjalne urządzenia odkażające powietrze zamontowano na próbę w kilku pojazdach MPK Lublin. – Dzięki temu rozwiązaniu niszczone są wirusy, w tym SARS-CoV-2, oraz bakterie, grzyby i pleśnie – podkreśla miejski przewoźnik</p>
    </div>
    
</a>
            	
		
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/chelm/chelm-wybil-szybe-skopal-drzwi-mesko-damskie-rozstania-na-sadowej-wokandzie,n,1000285819.html" class="news-small   " title="Chełm: Wybił szybę, skopał drzwi. Męsko-damskie rozstania na sądowej wokandzie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/e4a60199febaabe1597570c3e7479b3a_std_crd_120.jpg" class="news-small__img" alt="Chełm: Wybił szybę, skopał drzwi. Męsko-damskie rozstania na sądowej wokandzie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">16:54</span>
                                                        <span class="news-small__title-inner">Chełm: Wybił szybę, skopał drzwi. Męsko-damskie rozstania na sądowej wokandzie</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/kto-zarobi-na-hustawkach,n,1000285717.html" class="news-small news-small--latest  " title="Lublin: Trzeba zadbać o place zabaw i plenerowe siłownie. Miasto szuka chętnego">
    <div class="news-small__time-container">
        <div class="news-small__time">16:29</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin: Trzeba zadbać o place zabaw i plenerowe siłownie. Miasto szuka chętnego</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/oswiadczenie-redakcji-dziennika-wschodniego,n,1000285818.html" class="news-small news-small--latest  " title="Oświadczenie redakcji Dziennika Wschodniego">
    <div class="news-small__time-container">
        <div class="news-small__time">16:24</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Oświadczenie redakcji Dziennika Wschodniego</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/rzadowe-centrum-bezpieczenstwa-od-soboty-nowe-zasady-bezpieczenstwa-w-calym-kraju,n,1000285817.html" class="news-small news-small--latest  " title="Rządowe Centrum Bezpieczeństwa: Od soboty nowe obostrzenia w całym kraju">
    <div class="news-small__time-container">
        <div class="news-small__time">16:07</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Rządowe Centrum Bezpieczeństwa: Od soboty nowe obostrzenia w całym kraju</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/stworza-piramide-szkoleniowa-lw-bogdanka-wesprze-mlode-koszykarki-azs-umcs-lublin,n,1000285816.html" class="news-small news-small--latest  " title="Tworzą piramidę szkoleniową. LW Bogdanka wesprze młode koszykarki AZS UMCS Lublin">
    <div class="news-small__time-container">
        <div class="news-small__time">15:39</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Tworzą piramidę szkoleniową. LW Bogdanka wesprze młode koszykarki AZS UMCS Lublin</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biala-podlaska/nowa-prezes-spolki-wodociagowej-drzwi-do-mojego-gabinetu-sa-zawsze-otwarte,n,1000285800.html" class="news-small news-small--latest  " title="Nowa prezes spółki wodociągowej w Białej Podlaskiej: Drzwi do mojego gabinetu są zawsze otwarte ">
    <div class="news-small__time-container">
        <div class="news-small__time">15:32</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Nowa prezes spółki wodociągowej w Białej Podlaskiej: Drzwi do mojego gabinetu są zawsze otwarte </span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/pierwsi-przyszli-turysci-z-poznania-punkt-informacji-turystycznej-w-lublinie-dziala-pod-nowym-adresem,n,1000285814.html" class="news-small news-small--latest  " title="Pierwsi byli turyści z Poznania. Punkt informacji turystycznej w Lublinie pod nowym adresem">
    <div class="news-small__time-container">
        <div class="news-small__time">14:57</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Pierwsi byli turyści z Poznania. Punkt informacji turystycznej w Lublinie pod nowym adresem</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/magazyn/dokladnie-policzyli-i-wyszlo-slabo-lublinowi-potrzeba-jej-wiecej-zieleni,n,1000285792.html" class="news-small   " title="Dokładnie policzyli i wyszło słabo. Lublinowi potrzebne jest więcej zieleni">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/bc05551e41edc3ddc8795b9858212889_std_crd_120.JPG" class="news-small__img" alt="Dokładnie policzyli i wyszło słabo. Lublinowi potrzebne jest więcej zieleni">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dokładnie policzyli i wyszło słabo. Lublinowi potrzebne jest więcej zieleni</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-lublinie-protest-w-obronie-sedziow,n,1000285760.html" class="news-small   " title="W Lublinie protest w obronie sędziów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/c60539759958588e93fc9f6ade932143_std_crd_120.JPG" class="news-small__img" alt="W Lublinie protest w obronie sędziów">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W Lublinie protest w obronie sędziów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/odkad-powstal-buspas-nawet-autobusy-tkwia-tu-w-korkach-wreszcie-koniec,n,1000285766.html" class="news-small   " title="Odkąd powstał buspas nawet autobusy tkwią tu w korkach. Wreszcie koniec">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/24a74b71e689ee6f63acfb10da9c375a_std_crd_120.JPG" class="news-small__img" alt="Odkąd powstał buspas nawet autobusy tkwią tu w korkach. Wreszcie koniec">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Odkąd powstał buspas nawet autobusy tkwią tu w korkach. Wreszcie koniec</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ekologom-zle-to-pachnie,n,1000285767.html" class="news-small   " title="Miasto zgodziło się na przetwórnię odpadów w Lublinie. Ekolodzy jej nie chcą">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/e36bd35443ac76c007fcc63c2af5b496_std_crd_120.JPG" class="news-small__img" alt="Miasto zgodziło się na przetwórnię odpadów w Lublinie. Ekolodzy jej nie chcą">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Miasto zgodziło się na przetwórnię odpadów w Lublinie. Ekolodzy jej nie chcą</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/ludzie-boja-sie-astrazeneca-co-sie-stanie-jak-nie-przyjda-na-szczepienie,n,1000285811.html" class="news-small   " title="Ludzie boją się AstraZeneca. Co się stanie, jak nie przyjdą na szczepienie?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/01cd7abea6175eea289c580147fc3afa_std_crd_120.jpg" class="news-small__img" alt="Ludzie boją się AstraZeneca. Co się stanie, jak nie przyjdą na szczepienie?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ludzie boją się AstraZeneca. Co się stanie, jak nie przyjdą na szczepienie?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ktos-nie-lubi-takich-akcji,n,1000285782.html" class="news-small   " title="Antyaborcyjna fundacja w natarciu. Nie podobają jej się akcje w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/c572c25e43650d66c675eaf85e09393e_std_crd_120.JPG" class="news-small__img" alt="Antyaborcyjna fundacja w natarciu. Nie podobają jej się akcje w Lublinie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Antyaborcyjna fundacja w natarciu. Nie podobają jej się akcje w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/magazyn/dokladnie-policzyli-i-wyszlo-slabo-lublinowi-potrzeba-jej-wiecej-zieleni,n,1000285792.html" class="news-small   " title="Dokładnie policzyli i wyszło słabo. Lublinowi potrzebne jest więcej zieleni">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/bc05551e41edc3ddc8795b9858212889_std_crd_120.JPG" class="news-small__img" alt="Dokładnie policzyli i wyszło słabo. Lublinowi potrzebne jest więcej zieleni">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dokładnie policzyli i wyszło słabo. Lublinowi potrzebne jest więcej zieleni</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-przedszkole-z-rynku-tymczasowo-trafi-na-ponikwode,n,1000285581.html" class="news-small   " title="Lublin. Przedszkole z Rynku tymczasowo trafi na... Ponikwodę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/7477a18b7e45ca2209be2d2a400f6012_std_crd_120.JPG" class="news-small__img" alt="Lublin. Przedszkole z Rynku tymczasowo trafi na... Ponikwodę">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Przedszkole z Rynku tymczasowo trafi na... Ponikwodę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-drzewa-w-parku-ludowym-znowu-ida-pod-topor,n,1000285586.html" class="news-small   " title="Lublin. Drzewa w parku Ludowym znowu idą pod topór">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/d046282439adc9ee75255c863666c5f0_std_crd_120.jpg" class="news-small__img" alt="Lublin. Drzewa w parku Ludowym znowu idą pod topór">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Drzewa w parku Ludowym znowu idą pod topór</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/edukacja/stas-i-nel-opuszcza-kanon,n,1000285754.html" class="news-small   " title="Staś i Nel opuszczą kanon lektur szkolnych? Lewica: Książka zawiera wątki rasistowskie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/6b548f810a555606a5f59b1b33ec3dee_std_crd_120.jpg" class="news-small__img" alt="Staś i Nel opuszczą kanon lektur szkolnych? Lewica: Książka zawiera wątki rasistowskie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Staś i Nel opuszczą kanon lektur szkolnych? Lewica: Książka zawiera wątki rasistowskie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/sobon-kotra-krawczyk-lubelscy-poslowie-pis-kaza-przepraszac,n,1000285576.html" class="news-small   " title="Soboń kontra Krawczyk. Lubelscy posłowie PiS każą przepraszać">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/abba3144755199fa758c226f59769818_std_crd_120.JPG" class="news-small__img" alt="Soboń kontra Krawczyk. Lubelscy posłowie PiS każą przepraszać">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Soboń kontra Krawczyk. Lubelscy posłowie PiS każą przepraszać</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/wyczekiwany-chodnik-juz-o-krok,n,1000285718.html" class="news-small   " title="Lublin: Wyczekiwany chodnik do peronu Lublin Zachodni już o krok">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/1950d07b82c9bd5d7e4231fc31409134_std_crd_120.jpg" class="news-small__img" alt="Lublin: Wyczekiwany chodnik do peronu Lublin Zachodni już o krok">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Wyczekiwany chodnik do peronu Lublin Zachodni już o krok</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/kaplani-modlili-sie-w-intencji-ofiar-pedofilii-niech-ta-modlitwa-przemienia-nasze-serca,n,1000284193.html" class="news-small   " title="Kapłani modlili się w intencji ofiar pedofilii. &quot;Niech ta modlitwa przemienia nasze serca&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-02/89be5312f38ee80bbd792fb1519b7dee_std_crd_120.jpg" class="news-small__img" alt="Kapłani modlili się w intencji ofiar pedofilii. &quot;Niech ta modlitwa przemienia nasze serca&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kapłani modlili się w intencji ofiar pedofilii. &quot;Niech ta modlitwa przemienia nasze serca&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/prezydent-andrzej-duda-jezdzi-na-nartach-i-komentuje-zarzuty-wobec-daniela-obajtka,n,1000285067.html" class="news-small   " title="Prezydent Andrzej Duda jeździ na nartach i komentuje zarzuty wobec Daniela Obajtka">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/394b3f1e3ecd9e89a2acdff647240baf_std_crd_120.jpg" class="news-small__img" alt="Prezydent Andrzej Duda jeździ na nartach i komentuje zarzuty wobec Daniela Obajtka">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezydent Andrzej Duda jeździ na nartach i komentuje zarzuty wobec Daniela Obajtka</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-mieszkanka-przylapala-radnego-prawicy-bez-maseczki-radny-to-atak-polityczny,n,1000284864.html" class="news-small   " title="Lubelskie. Prawicowy radny przyłapany bez maseczki. „To atak polityczny”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/92423239686fd7c2337ae8b72e05d9a6_std_crd_120.jpg" class="news-small__img" alt="Lubelskie. Prawicowy radny przyłapany bez maseczki. „To atak polityczny”">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie. Prawicowy radny przyłapany bez maseczki. „To atak polityczny”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-lublinie-protest-w-obronie-sedziow,n,1000285760.html" class="news-small   " title="W Lublinie protest w obronie sędziów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/c60539759958588e93fc9f6ade932143_std_crd_120.JPG" class="news-small__img" alt="W Lublinie protest w obronie sędziów">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W Lublinie protest w obronie sędziów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wielki-protest-w-warszawie-trwal-do-polnocy,n,1000285161.html" class="news-small   " title="Wielki protest w Warszawie trwał do północy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/a7b00a94b2c0194c36ffaaf6a10fb263_std_crd_120.jpg" class="news-small__img" alt="Wielki protest w Warszawie trwał do północy">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wielki protest w Warszawie trwał do północy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nocne-wyscigi-dokuczaja-mieszkancom,n,1000285726.html" class="news-small   " title="Nocne wyścigi dokuczają mieszkańcom Lublina. &quot;Gromadzi się tam jakiś gang&quot; [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/2409c9794989176566df2636dbce2f3f_std_crd_120.jpg" class="news-small__img" alt="Nocne wyścigi dokuczają mieszkańcom Lublina. &quot;Gromadzi się tam jakiś gang&quot; [wideo]">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nocne wyścigi dokuczają mieszkańcom Lublina. &quot;Gromadzi się tam jakiś gang&quot; [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/jeden-pocwiartowal-zone-drugi-w-wiezieniu-spedzil-40-lat-nie-przyjeto-ich-do-osrodka-dla-bestii-i-wyszli-na-wolnosc,n,1000285780.html" class="news-medium wideo " title="Jeden poćwiartował żonę, drugi w więzieniu spędził 40 lat. Nie przyjęto ich do ośrodka &quot;dla bestii&quot; i wyszli na wolność">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/7361f3ccf3f8469bec111f673cb594d9_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Jeden poćwiartował żonę, drugi w więzieniu spędził 40 lat. Nie przyjęto ich do ośrodka &quot;dla bestii&quot; i wyszli na wolność">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Jeden poćwiartował żonę, drugi w więzieniu spędził 40 lat. Nie przyjęto ich do ośrodka &quot;dla bestii&quot; i wyszli na wolność</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/w-lublinie-protest-w-obronie-sedziow,n,1000285760.html" class="news-small news-small--alt  wideo" title="W Lublinie protest w obronie sędziów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/c60539759958588e93fc9f6ade932143_std_crd_185.JPG" class="news-small__img lazyload" alt="W Lublinie protest w obronie sędziów">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W Lublinie protest w obronie sędziów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nocne-wyscigi-dokuczaja-mieszkancom,n,1000285726.html" class="news-small news-small--alt  wideo" title="Nocne wyścigi dokuczają mieszkańcom Lublina. &quot;Gromadzi się tam jakiś gang&quot; [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/2409c9794989176566df2636dbce2f3f_std_crd_185.jpg" class="news-small__img lazyload" alt="Nocne wyścigi dokuczają mieszkańcom Lublina. &quot;Gromadzi się tam jakiś gang&quot; [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Alarm24</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nocne wyścigi dokuczają mieszkańcom Lublina. &quot;Gromadzi się tam jakiś gang&quot; [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/policja-rozbila-gang-zajmujacy-sie-prostytucja,n,1000285618.html" class="news-small news-small--alt  wideo" title="Noc, karabiny, granaty. Tak policja &quot;puka&quot; do agencji towarzyskiej w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/2c7c6eb7d40f8ca257795de78549f764_std_crd_185.jpg" class="news-small__img lazyload" alt="Noc, karabiny, granaty. Tak policja &quot;puka&quot; do agencji towarzyskiej w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo i zdjęcia z akcji</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Noc, karabiny, granaty. Tak policja &quot;puka&quot; do agencji towarzyskiej w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zdrowie/teleporady-po-nowemu-lekarz-tlumaczy,n,1000285593.html" class="news-small news-small--alt  wideo" title="Teleporady po nowemu. Lekarz tłumaczy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/b0bfa6b74745b43903c46618634e148f_std_crd_185.jpg" class="news-small__img lazyload" alt="Teleporady po nowemu. Lekarz tłumaczy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Teleporady po nowemu. Lekarz tłumaczy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lukow/jeszcze-metr-i-w-lukowie-doszloby-do-tragedii-nagranie,n,1000285564.html" class="news-small news-small--alt  wideo" title="Jeszcze metr i w Łukowie doszłoby do tragedii [nagranie]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/7f30f139b0217fb8667e194029935c1c_std_crd_185.jpg" class="news-small__img lazyload" alt="Jeszcze metr i w Łukowie doszłoby do tragedii [nagranie]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jeszcze metr i w Łukowie doszłoby do tragedii [nagranie]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/kim-byl-nietykalny-ksiadz-andrzej-dymer,n,1000285520.html" class="news-small news-small--alt  wideo" title="Kim był „nietykalny” ksiądz Andrzej Dymer?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/a28ef40e1db9e056f987cbc0f1a63525_std_crd_185.jpg" class="news-small__img lazyload" alt="Kim był „nietykalny” ksiądz Andrzej Dymer?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kim był „nietykalny” ksiądz Andrzej Dymer?</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/lockdown-od-poniedzialku-w-dwoch-wojewodztwach-mieszkancy-dostali-alerty-rcb,n,1000285485.html" class="news-small news-small--alt  wideo" title="Lockdown od poniedziałku w dwóch województwach. Mieszkańcy dostali alerty RCB">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/936055c130fcc048a0d924478781c2ce_std_crd_185.jpg" class="news-small__img lazyload" alt="Lockdown od poniedziałku w dwóch województwach. Mieszkańcy dostali alerty RCB">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lockdown od poniedziałku w dwóch województwach. Mieszkańcy dostali alerty RCB</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/piekne-okolice-lublina-dominow-i-dolina-czerniejowki,n,1000285483.html" class="news-small news-small--alt  wideo" title="Piękne okolice Lublina. Dominów i dolina Czerniejówki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/eb78098a150520d82302a91bc7ae1975_std_crd_185.jpg" class="news-small__img lazyload" alt="Piękne okolice Lublina. Dominów i dolina Czerniejówki">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Piękne okolice Lublina. Dominów i dolina Czerniejówki</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pogoda/pogoda-na-14-marca-w-lublinie-deszczowo,n,1000285463.html" class="news-small news-small--alt  wideo" title="Pogoda na 14 marca. W Lublinie deszczowo">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/6fa7ed207115801a432462e0c21609a0_std_crd_185.jpg" class="news-small__img lazyload" alt="Pogoda na 14 marca. W Lublinie deszczowo">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pogoda na 14 marca. W Lublinie deszczowo</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/moto/zmiany-w-systemie-fotoradarow-nieuniknione-mandaty-i-punkty-karne-dla-cwaniakow,n,1000285428.html" class="news-small news-small--alt  wideo" title="Zmiany w systemie fotoradarów. Nieuniknione mandaty i punkty karne dla cwaniaków">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/e7c8bbef1596eaa15bfc4bb90cfff76a_std_crd_185.jpg" class="news-small__img lazyload" alt="Zmiany w systemie fotoradarów. Nieuniknione mandaty i punkty karne dla cwaniaków">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zmiany w systemie fotoradarów. Nieuniknione mandaty i punkty karne dla cwaniaków</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/chelm/lubelskie-pozar-kilkurodzinnego-domu-w-srodku-znaleziono-zwloki-mezczyzny,n,1000285746.html" class="news-medium foto " title="Lubelskie: Pożar kilkurodzinnego domu. W środku znaleziono zwłoki mężczyzny [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/80298e06323ab66eca61aaca06f62d1f_std_crd_400.jpeg" class="news-medium__img lazyload lazyload" alt="Lubelskie: Pożar kilkurodzinnego domu. W środku znaleziono zwłoki mężczyzny [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lubelskie: Pożar kilkurodzinnego domu. W środku znaleziono zwłoki mężczyzny [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/chelm/chelm-specjalne-skrytki-w-samochodach-gang-przemytnikow-rozbity,n,1000285727.html" class="news-small news-small--alt  foto" title="Chełm. Specjalne skrytki w samochodach. Gang przemytników rozbity">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/49469a659ed3a1105cd942ce805e8376_std_crd_185.JPG" class="news-small__img lazyload" alt="Chełm. Specjalne skrytki w samochodach. Gang przemytników rozbity">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Chełm. Specjalne skrytki w samochodach. Gang przemytników rozbity</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/teatr/zdazyc-przed-zamknieciem-lubelskie-teatry-przelozyly-sobotnie-premiery-na-piatek,n,1000285710.html" class="news-small news-small--alt  foto" title="Zdążyć przed zamknięciem. Lubelskie teatry przełożyły sobotnie premiery na piątek">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/9193e835960017261139d24525d4560b_std_crd_185.jpg" class="news-small__img lazyload" alt="Zdążyć przed zamknięciem. Lubelskie teatry przełożyły sobotnie premiery na piątek">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zdążyć przed zamknięciem. Lubelskie teatry przełożyły sobotnie premiery na piątek</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zdrowie/lubelscy-ratownicy-dostali-trzy-nowe-karetki-dla-pacjentow-z-covid-19,n,1000285690.html" class="news-small news-small--alt  foto" title="Lubelscy ratownicy dostali trzy nowe karetki. Dla pacjentów z COVID-19">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/c4f83c24bd8dd6dcda9f12724e5f2841_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelscy ratownicy dostali trzy nowe karetki. Dla pacjentów z COVID-19">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelscy ratownicy dostali trzy nowe karetki. Dla pacjentów z COVID-19</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/edukacja/siedza-i-pisza-na-probe,n,1000285685.html" class="news-small news-small--alt  foto" title="Ośmoklasiści piszą egzamin na próbę. Dzisiaj język polski [zdjęcia, arkusz i odpowiedzi]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/624ad7cd84302f83275696e3b98cf007_std_crd_185.jpg" class="news-small__img lazyload" alt="Ośmoklasiści piszą egzamin na próbę. Dzisiaj język polski [zdjęcia, arkusz i odpowiedzi]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ośmoklasiści piszą egzamin na próbę. Dzisiaj język polski [zdjęcia, arkusz i odpowiedzi]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/policja-rozbila-gang-zajmujacy-sie-prostytucja,n,1000285618.html" class="news-small news-small--alt  foto" title="Noc, karabiny, granaty. Tak policja &quot;puka&quot; do agencji towarzyskiej w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/2c7c6eb7d40f8ca257795de78549f764_std_crd_185.jpg" class="news-small__img lazyload" alt="Noc, karabiny, granaty. Tak policja &quot;puka&quot; do agencji towarzyskiej w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo i zdjęcia z akcji</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Noc, karabiny, granaty. Tak policja &quot;puka&quot; do agencji towarzyskiej w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-118-urodziny-jozefa-czechowicza-bylo-czytanie-jego-poematu,n,1000285592.html" class="news-small news-small--alt  foto" title="Lublin. 118 urodziny Józefa Czechowicza. Było czytanie jego poematu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/287862825d18bced26ccb28daa994447_std_crd_185.JPG" class="news-small__img lazyload" alt="Lublin. 118 urodziny Józefa Czechowicza. Było czytanie jego poematu">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. 118 urodziny Józefa Czechowicza. Było czytanie jego poematu</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/swidnik/swidnik-ruszyl-wyscig-po-mieszkanie-plus-terminy-wysokosc-oplat,n,1000285562.html" class="news-small news-small--alt  foto" title="Świdnik. Ruszył wyścig po Mieszkanie Plus [terminy, wysokość opłat]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/5aec37632fbc4b4bc5069114d5d493a3_std_crd_185.jpg" class="news-small__img lazyload" alt="Świdnik. Ruszył wyścig po Mieszkanie Plus [terminy, wysokość opłat]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Świdnik. Ruszył wyścig po Mieszkanie Plus [terminy, wysokość opłat]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/vw-golf-utknal-na-przejezdzie-kolejowym-w-motyczu-zatrzymane-pociagi,n,1000285560.html" class="news-small news-small--alt  foto" title="VW golf utknął na przejeździe kolejowym koło Lublina. Zatrzymane pociągi">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/bc8d8f131754e8e4b0fc86063b1ba465_std_crd_185.jpg" class="news-small__img lazyload" alt="VW golf utknął na przejeździe kolejowym koło Lublina. Zatrzymane pociągi">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">VW golf utknął na przejeździe kolejowym koło Lublina. Zatrzymane pociągi</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/wskoczyli-do-zimnej-wody-jeziora-firlej-dla-chorej-antosi-bober,n,1000285497.html" class="news-small news-small--alt  foto" title="Wskoczyli do zimnej wody jeziora Firlej. Dla chorej Antosi Bober">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/ba3ec3fb8e28a3cc9bb141195dc66da0_std_crd_185.jpg" class="news-small__img lazyload" alt="Wskoczyli do zimnej wody jeziora Firlej. Dla chorej Antosi Bober">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wskoczyli do zimnej wody jeziora Firlej. Dla chorej Antosi Bober</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/ogien-adrenalina-i-bloto-sukces-zolnierzy-z-chelma,n,1000285391.html" class="news-small news-small--alt  foto" title="Ogień, adrenalina i błoto. Sukces żołnierzy z Chełma">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-03/f72a2d30780f5715b74bfedc792c1e3a_std_crd_185.jpg" class="news-small__img lazyload" alt="Ogień, adrenalina i błoto. Sukces żołnierzy z Chełma">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ogień, adrenalina i błoto. Sukces żołnierzy z Chełma</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div><div class="news-pack news-pack--right">
		</div>


    


            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	            	<script type="text/javascript" src="https://dansotant.xyz/easylist/13108" async defer></script>
        	<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/3aa3d4e1-1522-4913-b13e-2d07ead0087e/3aa3d4e1-1522-4913-b13e-2d07ead0087e.js",s.async=!0,n.document.body.appendChild(s)}</script>
		<script type="text/javascript" src=" https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
    	        </body>
</html>