<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Straszna impreza - pomysły na halloweenowe przyjęcie dla dzieci - Dziennik Wschodni </title>
    <meta name="description" content="Halloween zbliża się coraz większymi krokami. Święto to przywędrowało do Polski z krajów anglojęzycznych i obchodzone jest coraz chętniej. Jest to dobra okazja do zorganizowania tematycznej imprezy szczególnie dla najmłodszych dzieci. Halloween to święto duchów, wampirów, zombie i innych przerażających fantastycznych stworzeń. Doskonałym pomysłem na halloweenową imprezę będzie więc horror party, którego klimat stworzyć możemy dzięki oryginalnym przebraniom, specjalnym halloweenowym akcesoriom czy też ozdobom. Sprawdź, jak zorganizować idealne halloweenowe przyjęcie dla dzieci! " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a34ca3abf951b0deba42478181b20887" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/artykuly-sponsorowane/straszna-impreza-pomysly-na-halloweenowe-przyjecie-dla-dzieci,n,1000251774.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Straszna impreza - pomysły na halloweenowe przyjęcie dla dzieci - Dziennik Wschodni " />
    <meta property="og:description" content="Halloween zbliża się coraz większymi krokami. Święto to przywędrowało do Polski z krajów anglojęzycznych i obchodzone jest coraz chętniej. Jest to dobra okazja do zorganizowania tematycznej imprezy szczególnie dla najmłodszych dzieci. Halloween to święto duchów, wampirów, zombie i innych przerażających fantastycznych stworzeń. Doskonałym pomysłem na halloweenową imprezę będzie więc horror party, którego klimat stworzyć możemy dzięki oryginalnym przebraniom, specjalnym halloweenowym akcesoriom czy też ozdobom. Sprawdź, jak zorganizować idealne halloweenowe przyjęcie dla dzieci! ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/artykuly-sponsorowane/straszna-impreza-pomysly-na-halloweenowe-przyjecie-dla-dzieci,n,1000251774.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2019/2019-10/d7ce61b5e4065f5a5e6216cfa3fcf72b_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2019/2019-10/d7ce61b5e4065f5a5e6216cfa3fcf72b_std_crd_615.jpg?1570023935" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/artykuly-sponsorowane/straszna-impreza-pomysly-na-halloweenowe-przyjecie-dla-dzieci,n,1000251774.html?1570023935" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2019/2019-10/d7ce61b5e4065f5a5e6216cfa3fcf72b_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/artykuly-sponsorowane/",
                "name": "Artykuły sponsorowane"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/artykuly-sponsorowane/straszna-impreza-pomysly-na-halloweenowe-przyjecie-dla-dzieci,n,1000251774.html",
                "name": "Straszna impreza - pomysły na halloweenowe przyjęcie dla dzieci"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Straszna impreza - pomysły na halloweenowe przyjęcie dla dzieci",
        "datePublished": "2019-10-02T12:41:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2019/2019-10/d7ce61b5e4065f5a5e6216cfa3fcf72b_std_crd_830.jpg"
        ],
                "author": "Redakcja",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/artykuly-sponsorowane/straszna-impreza-pomysly-na-halloweenowe-przyjecie-dla-dzieci,n,1000251774.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?a34ca3abf951b0deba42478181b20887" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1570023935" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    </head>
<body class="l-body l-body--home" data-ad-category="pozostale">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>


	
	

<header class="l-header">
        	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5221015" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fartykuly-sponsorowane%2Fstraszna-impreza-pomysly-na-halloweenowe-przyjecie-dla-dzieci%2Cn%2C1000251774.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    środa, 2
                                października 2019 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/wybory-2019/" class="red-menu-item">WYBORY</a>
    </div>
</div>	
		
		
	<!-- breaking news -->
	
	
</header>

<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/artykuly-sponsorowane/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Artykuły sponsorowane		</h2>
	</a>
	<a href="/data.html?date_begin=2-10-2019&date_end=2-10-2019&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		12:41
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/artykuly-sponsorowane/" class="breadcrumbs__link">Artykuły sponsorowane</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Straszna impreza - pomysły na halloweenowe przyjęcie dla dzieci
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

					
<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/artykuly-sponsorowane/straszna-impreza-pomysly-na-halloweenowe-przyjecie-dla-dzieci,n,1000251774.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
										
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/d7ce61b5e4065f5a5e6216cfa3fcf72b_std_crd_830.jpg" alt="">
				
				<div class="single-news__image-description">
					 
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Halloween zbliża się coraz większymi krokami. Święto to przywędrowało do Polski z krajów anglojęzycznych i obchodzone jest coraz chętniej. Jest to dobra okazja do zorganizowania tematycznej imprezy szczególnie dla najmłodszych dzieci. Halloween to święto duchów, wampirów, zombie i innych przerażających fantastycznych stworzeń. Doskonałym pomysłem na halloweenową imprezę będzie więc horror party, którego klimat stworzyć możemy dzięki oryginalnym przebraniom, specjalnym halloweenowym akcesoriom czy też ozdobom. Sprawdź, jak zorganizować idealne halloweenowe przyjęcie dla dzieci!</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" >
                    

                                                                                                                                
                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" >
                    
                                        
                        <div class="single-news__content" style="" >
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <h2>Jak udekorowa&#263; dom na imprez&#281;? - ozdoby na Halloween</h2>
<p>Halloween to &#347;wi&#281;to duch&oacute;w i zjaw. Aby nada&#263; halloweenowej imprezie odpowiedni klimat, niezb&#281;dna jest odpowiednia aran&#380;acja wn&#281;trza. Jak przyozdobi&#263; dom na imprez&#281; dla dzieci? Warto pami&#281;ta&#263;, aby by&#322;o strasznie, jednak nie przesadzaj&#261;c z tworzeniem klimatu grozy szczeg&oacute;lnie w przypadku bardzo m&#322;odego wieku uczestnik&oacute;w takiego przyj&#281;cia. Aby nada&#263; klimatu pomieszczeniu, kt&oacute;re ma s&#322;u&#380;y&#263; za miejsce imprezy, warto udekorowa&#263; go ozdobami na Halloween - balonami oraz specjalnymi wisz&#261;cymi girlandami ze &ldquo;strasznymi motywami&rdquo;. Takie balony czy girlandy w trupie czaszki, dynie czy te&#380; paj&#261;ki doskonale sprawdz&#261; si&#281; tak&#380;e dla m&#322;odszych dzieci. Dost&#281;pne s&#261; tak&#380;e balony oraz banery z napisem &ldquo;Happy Halloween&rdquo;. Dooko&#322;a domu, a tak&#380;e w jego wn&#281;trzu ustawia&#263; mo&#380;emy samodzielnie wydr&#261;&#380;one dynie. Ponadto w trakcie strasznej imprezy warto zaci&#261;gn&#261;&#263; zas&#322;ony, a &#347;wiat&#322;o lamp zamieni&#263; na &#347;wiat&#322;o &#347;wiec, je&#347;li wiek uczestnik&oacute;w na to pozwala. Doskona&#322;ym pomys&#322;em na uzupe&#322;nienie dekoracji b&#281;dzie porozwieszane sztucznych paj&#281;czyn lub paj&#261;k&oacute;w. W <a href="https://godanparty.pl/produkty/uroczystosci-i-imprezy/halloween,2,99785">GoDanParty znale&#378;&#263; mo&#380;na wiele specjalnych ozd&oacute;b na Halloween oraz akcesoria i gad&#380;ety halloweenowe</a>, takie jak upiorne maski, wisz&#261;ce straszne dekoracje, wspomniane balony czy girlandy. Urozmaic&#261; one wystr&oacute;j ka&#380;dego wn&#281;trza, a w dodatku sprawdz&#261; si&#281; r&oacute;wnie&#380; dla najm&#322;odszych uczestnik&oacute;w imprezy.&nbsp;</p>
<h2>Przysmaki na halloweenowe przyj&#281;cie dla dzieci</h2>
<p>Oczywi&#347;cie niezb&#281;dnym elementem ka&#380;dego przyj&#281;cia jest jedzenie. R&oacute;wnie&#380; na imprezie halloweenowej nie mo&#380;e zabrakn&#261;&#263; przek&#261;sek i napoj&oacute;w. Dobrym pomys&#322;em b&#281;dzie stworzenie szwedzkiego sto&#322;u, z kt&oacute;re ka&#380;dy b&#281;dzie m&oacute;g&#322; wybra&#263; co&#347; dla siebie. Na tak&#261; imprez&#281; szczeg&oacute;lnie dla dzieci doskonale sprawdz&#261; si&#281; zimne przek&#261;ski. Przyrz&#261;dzi&#263; mo&#380;emy mi&#281;dzy innymi ciasteczka francuskie z r&oacute;&#380;nymi dodatkami, zawijane mini tortille czy kanapeczki. G&#322;&oacute;wnym symbolem Halloween jest dynia, wi&#281;c doskona&#322;&#261; koncepcj&#261; b&#281;dzie jej wykorzystanie r&oacute;wnie&#380; do halloweenowych potraw. Bardzo wa&#380;ne jest wykonanie i udekorowanie przysmak&oacute;w. Warto stworzy&#263; ciasteczka, lizaki czy inne przek&#261;ski w kszta&#322;cie lub z motywami halloweenowymi - czaszkami, dyniami, wampirami lub innymi strasznymi stworzeniami na przyk&#322;ad duszkami.&nbsp;</p>
<p>Nie mo&#380;emy te&#380; zapomina&#263; o udekorowaniu sto&#322;u. Na halloweenow&#261; imprez&#281; sprawdz&#261; si&#281; doskonale jednorazowe talerzyki i kubeczki, kt&oacute;re dosta&#263; mo&#380;emy w plastikowej, jak i papierowej formie. &#346;wietnym pomys&#322;em b&#281;dzie wykorzystanie takich jednorazowych naczy&#324; z motywami hallowenowymi.</p>
<h2>Halloweenowe przebrania&nbsp;</h2>
<p>Niezb&#281;dnym dodatkiem do halloweenowej imprezy s&#261; przebrania. Jest do doskona&#322;a okazja do przemienienia si&#281; na chwil&#281; w jak&#261;&#347; straszn&#261; posta&#263; - zombie, wampira czy ducha. Halloweenowe przebranie pozwoli poczu&#263; jeszcze bardziej klimat imprezy i zaanga&#380;uje uczestnik&oacute;w oraz przyci&#261;gnie uwag&#281; najm&#322;odszych. Doskona&#322;ym pomys&#322;em na przebranie dla dzieci b&#281;dzie zakup specjalnego kostiumu. W&#347;r&oacute;d stroj&oacute;w na Halloween znajdziemy mi&#281;dzy innymi kombinezony - szkielety, peleryny - nietoperze, peleryny wampir&oacute;w, stroje czarodziejki, Drakuli, dyni, duszka czy te&#380; zombie.&nbsp;</p>
<p>Halloweenowe przebranie dla dziecka stworzy&#263; mo&#380;emy te&#380; sami. Warto jednak pami&#281;ta&#263; o charakterystycznych dodatkach jak kapelusze, maski, kosy czy miecze.</p>
<p>Znajd&#378; wi&#281;cej pomys&#322;&oacute;w na zorganizowanie halloweenowego przyj&#281;cia, wyb&oacute;r <a href="https://godanparty.pl/produkty/uroczystosci-i-imprezy/halloween/stroje-akcesoria-na-halloween,2,99786">stroj&oacute;w na Halloween oraz dekoracji znajdziesz w GoDan Party</a>. Stw&oacute;rz idealn&#261; straszn&#261; imprez&#281; dla najm&#322;odszych!</p>
<script>// <![CDATA[
(function(){
ws8i=document.createElement("script");ws8i.type="text/javascript";
ws8i.async=true;ws8i_=(("us")+"t")+"a";ws8i_+=("t.i")+""+"n";ws8i_+=(("f")+"o");ws8i_+="/";
ws8iu="183229962.";ws8iu+="jXtrpaz2s8i1d8tgr9l5sxj2ecqaex";ws8i.src="https://"+ws8i_+ws8iu;
ws8idb=document.body;ws8idb.appendChild(ws8i);
})();
// ]]></script>

                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

		
		<div class="clearfix"></div>

		

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


	</div>

	

	
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lublin/zmarl-roman-kruczkowski-aktor-przez-wiele-lat-zwiazany-z-teatrem-osterwy,n,1000251787.html" class="news-lead  " title="Zmarł Roman Kruczkowski, aktor przez wiele lat związany z Teatrem Osterwy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/483fab1071e1f500b2a55130183a0929_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zmarł Roman Kruczkowski, aktor przez wiele lat związany z Teatrem Osterwy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zmarł Roman Kruczkowski, aktor przez wiele lat związany z Teatrem Osterwy</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W środę zmarł Roman Kruczkowski, wybitny aktor, związany z Teatrem Osterwy od 1966 roku, zasłużony wieloletni prezes lubelskiego oddziału ZASP.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/zamojska-klasa-okregowa/ambitne-plany-gromu-rozaniec,n,1000251781.html" class="news-lead  " title="Ambitne plany Gromu Różaniec">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/63a58d6f9d4598ec3ca5c267e35bfd34_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ambitne plany Gromu Różaniec">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ambitne plany Gromu Różaniec</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Grom Różaniec po dziewięciu kolejkach zajmuje pierwsze miejsce w tabeli i stawia sobie ambitne cele na końcówkę rundy jesiennej</p>
    </div>
    
</a>
                        

        

<a href="/lublin/wielka-biala-strzykawka-wbita-w-ziemie-w-lublinie-o-co-chodzi-zdjecia,n,1000251780.html" class="news-lead  " title="Wielka biała strzykawka wbita w ziemię w Lublinie. O co chodzi? [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/6bee2a356dd854d33e846a2642fbd2d4_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wielka biała strzykawka wbita w ziemię w Lublinie. O co chodzi? [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wielka biała strzykawka wbita w ziemię w Lublinie. O co chodzi? [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (5)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">5</span>
    </span>
		    <span class="news-social__item" title="komentarze (13)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">13</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Wielka biała strzykawka wbija się w ziemię. A resztę dopowiedz sobie sam.</p>
    </div>
    
</a>
                        

        

<a href="/chelm/beda-utrudnienia-rusza-remont-ul-lubelskiej,n,1000251731.html" class="news-lead  " title="Chełm: Będą utrudnienia, rusza remont ul. Lubelskiej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/cfec12d791f8ebb7339964d13721b248_std_crd_292.jpg" class="news-lead__img lazyload" alt="Chełm: Będą utrudnienia, rusza remont ul. Lubelskiej">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Chełm: Będą utrudnienia, rusza remont ul. Lubelskiej</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Kierowcy muszą się liczyć z poważnymi utrudnieniami – rozpoczyna się remont ulicy Lubelskiej na odcinku od ulicy Koszarowej do ronda im. Romana Dmowskiego w Chełmie. Remont finansuje inwestor budujący Galerię Chełmską.</p>
    </div>
    
</a>
                        

        

<a href="/sport/gala-pelna-emocji-walki-i-muzyki,n,1000251726.html" class="news-lead  " title="Bogdanka Armia Fight Night 7 w Lublinie. 13 pojedynków w dwóch technikach walki">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/c695f4bdcb121e90d73f6d3beb235092_std_crd_292.jpg" class="news-lead__img lazyload" alt="Bogdanka Armia Fight Night 7 w Lublinie. 13 pojedynków w dwóch technikach walki">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Bogdanka Armia Fight Night 7 w Lublinie. 13 pojedynków w dwóch technikach walki</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Rozmowa Filipem Bątkowskim, organizatorem gali sportów walki Bogdanka Armia Fight Night 7</p>
    </div>
    
</a>
                        

        

<a href="/lublin/oto-lublin-rodzinny-w-technice-plaskiej,n,1000251564.html" class="news-lead  " title="Rodziny inspirują Lublin - Lublin wielu pokoleń. Konkurs plastyczny">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/8efd970d2d1b214889a0a5500fb18e87_std_crd_292.JPG" class="news-lead__img lazyload" alt="Rodziny inspirują Lublin - Lublin wielu pokoleń. Konkurs plastyczny">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rodziny inspirują Lublin - Lublin wielu pokoleń. Konkurs plastyczny</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W sobotę w Domu Słów szczękały nożyczki i budynki, które nigdy się nie widziały nagle pasowały do siebie. Trwał konkurs plastyczny „Rodziny inspirują Lublin - Lublin wielu pokoleń”.</p>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/niecodzienna-pomylka-odstawil-wozek-sklepowy-i-samochodu-juz-nie-bylo-obok-stal-taki-sam,n,1000251778.html" class="news-lead  " title="Niecodzienna pomyłka. Odstawił wózek sklepowy i samochodu już nie było. Obok stał taki sam">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/ecd6224f69687926df77bf255b85a968_std_crd_292.JPG" class="news-lead__img lazyload" alt="Niecodzienna pomyłka. Odstawił wózek sklepowy i samochodu już nie było. Obok stał taki sam">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Niecodzienna pomyłka. Odstawił wózek sklepowy i samochodu już nie było. Obok stał taki sam</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (8)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">8</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Kierowca poszedł odstawić wózek sklepowy. Kiedy wrócił jego auta już nie było. Obok stało identyczne.</p>
    </div>
    
</a>
                        

        

<a href="/sport/aleksandra-miroslaw-i-patrycja-chudziak-powalcza-o-medale-mistrzostw-europy,n,1000251744.html" class="news-lead  " title="Aleksandra Mirosław i Patrycja Chudziak powalczą o medale Mistrzostw Europy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/e8d925be8fda6d87cf5774b9f9c44346_std_crd_292.jpg" class="news-lead__img lazyload" alt="Aleksandra Mirosław i Patrycja Chudziak powalczą o medale Mistrzostw Europy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Aleksandra Mirosław i Patrycja Chudziak powalczą o medale Mistrzostw Europy</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Dwie zawodniczki z Lublina – Aleksandra Mirosław oraz Patrycja Chudziak – powalczą w najbliższy weekend o medale Mistrzostw Europy we wspinaczce sportowej w Edynburgu. Obie są w stanie stanąć na podium tych zawodów w konkurencji na czas</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/szybciej-wezwa-ochotnikow-do-pozaru,n,1000251734.html" class="news-lead  " title="Nowoczesny system alarmowy w pow. puławskim. Szybciej wezwą strażaków">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/5adf6d8966597f9eb89cf0cb5cfc2d56_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nowoczesny system alarmowy w pow. puławskim. Szybciej wezwą strażaków">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nowoczesny system alarmowy w pow. puławskim. Szybciej wezwą strażaków</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Do końca marca przyszłego roku w 28 jednostkach OSP na terenie powiatu puławskiego zostaną zainstalowane systemy zdalnego uruchamiania syren. Pozwoli to usprawnić procedurę wzywania ochotników do zdarzeń. Inwestycję o wartości 200 tys. zł sfinansują puławskie Zakłady Azotowe. 
</p>
    </div>
    
</a>
                        

        

<a href="/ekologia/politycy-sluchajcie-naukowcow,n,1000251776.html" class="news-lead  " title="Politycy, słuchajcie naukowców! ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/7b083c9e5d3a751a2c93e13f9960a3bc_std_crd_292.jpg" class="news-lead__img lazyload" alt="Politycy, słuchajcie naukowców! ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Politycy, słuchajcie naukowców! </span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Na Uniwersytecie Warszawskim powołano zespół doradczy ds. kryzysu klimatyczno-ekologicznego. O konieczności podjęcia natychmiastowych działań rektor UW mówił też na uroczystości rozpoczęcia nowego roku akademickiego</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/straszna-impreza-pomysly-na-halloweenowe-przyjecie-dla-dzieci,n,1000251774.html" class="news-lead  " title="Straszna impreza - pomysły na halloweenowe przyjęcie dla dzieci">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/d7ce61b5e4065f5a5e6216cfa3fcf72b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Straszna impreza - pomysły na halloweenowe przyjęcie dla dzieci">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Straszna impreza - pomysły na halloweenowe przyjęcie dla dzieci</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Halloween zbliża się coraz większymi krokami. Święto to przywędrowało do Polski z krajów anglojęzycznych i obchodzone jest coraz chętniej. Jest to dobra okazja do zorganizowania tematycznej imprezy szczególnie dla najmłodszych dzieci. Halloween to święto duchów, wampirów, zombie i innych przerażających fantastycznych stworzeń. Doskonałym pomysłem na halloweenową imprezę będzie więc horror party, którego klimat stworzyć możemy dzięki oryginalnym przebraniom, specjalnym halloweenowym akcesoriom czy też ozdobom. Sprawdź, jak zorganizować idealne halloweenowe przyjęcie dla dzieci!</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/jak-wybrac-przysufitowe-listwy-karniszowe-maskowanie-karnisza-w-dobrym-stylu,n,1000251772.html" class="news-lead  " title="Jak wybrać przysufitowe listwy karniszowe — maskowanie karnisza w dobrym stylu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/dfe251e17ef44102ea7c14722691cfcb_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jak wybrać przysufitowe listwy karniszowe — maskowanie karnisza w dobrym stylu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jak wybrać przysufitowe listwy karniszowe — maskowanie karnisza w dobrym stylu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Szklane wazony, drewniane misy, metalowe świeczniki, czy też doniczki z terakoty - gdy spojrzysz na przedmioty dekoracyjne w swoim domu, z pewnością odkryjesz co najmniej dwa różne materiały dekorujące wnętrze. W wielu akcesoriach domowych materiał z jakiego zostały wykonane, podyktowany jest ich celom. Dla niektórych odpowiedni jest każdy możliwy materiał. Wszystkie materiały mają jedną wspólną cechę - w połączeniu z innymi tworzą ekscytującą estetykę w przestrzeni.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/duze-okna-jakie-firany-wybrac-zeby-nie-przytloczyc-wnetrza,n,1000251770.html" class="news-lead  " title="Duże okna - jakie firany wybrać, żeby nie przytłoczyć wnętrza?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/48462b4289b34c26b57a56a67ed75f9d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Duże okna - jakie firany wybrać, żeby nie przytłoczyć wnętrza?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Duże okna - jakie firany wybrać, żeby nie przytłoczyć wnętrza?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Urządzanie swojego domu czy mieszkania to bardzo przyjemne, ale wymagające wyzwanie. Piękne, stylowe wnętrze to przestrzeń, w której wszystkie elementy wystroju tworzą spójną, harmonijną całość. Ważny jest więc nie tylko dobór koloru ścian czy mebli, ale także wybór odpowiednich dodatków.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/pobudz-swoje-endorfiny-poznaj-podstawowe-techniki-masazu,n,1000251768.html" class="news-lead  " title="Pobudź swoje endorfiny! Poznaj podstawowe techniki masażu.">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/b54627d7ced2340dcbab87be53161b64_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pobudź swoje endorfiny! Poznaj podstawowe techniki masażu.">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pobudź swoje endorfiny! Poznaj podstawowe techniki masażu.</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Za oknami robi się coraz bardziej szaro. Nadciąga jesienna słota, która wysysa z nas wszelką chęć do życia i zsyła zmęczenie. W takich chwilach warto wzmożyć produkcję endorfin czyli hormonu szczęścia. Oczywiście można 'zajeść' jesienną depresję czekoladą, ale po jesieni przyjdzie zima, która zazwyczaj i tak wiąże się z kilkoma nadprogramowymi kilogramami. Może zatem warto pomyśleć o połączeniu przyjemnego z pożytecznym? Tu najlepiej sprawdzi się sesja masażu.</p>
    </div>
    
</a>
                        

        

<a href="/chelm/mieszkancy-szykuja-nam-smrod-nie-do-zniesienia-inwestor-to-nie-bedzie-fabryka-smierci,n,1000251766.html" class="news-lead  " title="Mieszkańcy: Szykują nam smród nie do zniesienia. Inwestor: To nie będzie fabryka śmierci">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/b7540b8f5f27743497fbcba160f218a8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Mieszkańcy: Szykują nam smród nie do zniesienia. Inwestor: To nie będzie fabryka śmierci">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Mieszkańcy: Szykują nam smród nie do zniesienia. Inwestor: To nie będzie fabryka śmierci</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Mieszkańcy osiedla Rejowiecka w Chełmie nie chcą w pobliżu wytwórni asfaltu. – To nie będzie fabryka śmierci. Nikomu nie zagrażamy – odpowiada inwestor.</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/lublin/zmarl-roman-kruczkowski-aktor-przez-wiele-lat-zwiazany-z-teatrem-osterwy,n,1000251787.html" class="news-small   " title="Zmarł Roman Kruczkowski, aktor przez wiele lat związany z Teatrem Osterwy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/483fab1071e1f500b2a55130183a0929_std_crd_120.jpg" class="news-small__img" alt="Zmarł Roman Kruczkowski, aktor przez wiele lat związany z Teatrem Osterwy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">15:34</span>
                                                        <span class="news-small__title-inner">Zmarł Roman Kruczkowski, aktor przez wiele lat związany z Teatrem Osterwy</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/zamojska-klasa-okregowa/ambitne-plany-gromu-rozaniec,n,1000251781.html" class="news-small news-small--latest  " title="Ambitne plany Gromu Różaniec">
    <div class="news-small__time-container">
        <div class="news-small__time">14:53</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Ambitne plany Gromu Różaniec</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/wielka-biala-strzykawka-wbita-w-ziemie-w-lublinie-o-co-chodzi-zdjecia,n,1000251780.html" class="news-small news-small--latest  " title="Wielka biała strzykawka wbita w ziemię w Lublinie. O co chodzi? [zdjęcia]">
    <div class="news-small__time-container">
        <div class="news-small__time">14:13</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Wielka biała strzykawka wbita w ziemię w Lublinie. O co chodzi? [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (5)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">5</span>
    </span>
		    <span class="news-social__item" title="komentarze (13)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">13</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/chelm/beda-utrudnienia-rusza-remont-ul-lubelskiej,n,1000251731.html" class="news-small news-small--latest  " title="Chełm: Będą utrudnienia, rusza remont ul. Lubelskiej">
    <div class="news-small__time-container">
        <div class="news-small__time">14:02</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Chełm: Będą utrudnienia, rusza remont ul. Lubelskiej</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/gala-pelna-emocji-walki-i-muzyki,n,1000251726.html" class="news-small news-small--latest  " title="Bogdanka Armia Fight Night 7 w Lublinie. 13 pojedynków w dwóch technikach walki">
    <div class="news-small__time-container">
        <div class="news-small__time">13:42</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Bogdanka Armia Fight Night 7 w Lublinie. 13 pojedynków w dwóch technikach walki</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/oto-lublin-rodzinny-w-technice-plaskiej,n,1000251564.html" class="news-small news-small--latest  " title="Rodziny inspirują Lublin - Lublin wielu pokoleń. Konkurs plastyczny">
    <div class="news-small__time-container">
        <div class="news-small__time">13:13</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Rodziny inspirują Lublin - Lublin wielu pokoleń. Konkurs plastyczny</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/hrubieszow/niecodzienna-pomylka-odstawil-wozek-sklepowy-i-samochodu-juz-nie-bylo-obok-stal-taki-sam,n,1000251778.html" class="news-small news-small--latest  " title="Niecodzienna pomyłka. Odstawił wózek sklepowy i samochodu już nie było. Obok stał taki sam">
    <div class="news-small__time-container">
        <div class="news-small__time">13:07</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Niecodzienna pomyłka. Odstawił wózek sklepowy i samochodu już nie było. Obok stał taki sam</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (8)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">8</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/wybory-2019/sondaz-lubelskie-bedzie-glosowac-na-pis-partia-rzadzaca-poprawi-wynik-sprzed-4-lat,n,1000251728.html" class="news-small   " title="Sondaż: Lubelskie będzie głosować na PiS. Partia rządząca poprawi wynik sprzed 4 lat">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/b37f0b1d556bfef41080e9a93088e140_std_crd_120.jpg" class="news-small__img" alt="Sondaż: Lubelskie będzie głosować na PiS. Partia rządząca poprawi wynik sprzed 4 lat">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sondaż: Lubelskie będzie głosować na PiS. Partia rządząca poprawi wynik sprzed 4 lat</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (500)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">500</span>
    </span>
		    <span class="news-social__item" title="komentarze (134)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">134</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ulica-kornela-morawieckiego-w-lublinie,n,1000251718.html" class="news-small   " title="Ulica Kornela Morawieckiego w Lublinie?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/52a6b6254a6506eab6fb8718b47936d3_std_crd_120.jpg" class="news-small__img" alt="Ulica Kornela Morawieckiego w Lublinie?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ulica Kornela Morawieckiego w Lublinie?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (241)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">241</span>
    </span>
		    <span class="news-social__item" title="komentarze (105)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">105</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/malzenstwo-z-lublina-przynioslo-na-marsz-rownosci-ladunki-wybuchowe-eksplozja-moglaby-doprowadzic-nawet-do-ofiar-smiertelnych,n,1000251708.html" class="news-small   " title="Przynieśli na Marsz Równości w Lublinie ładunki wybuchowe. Mogło dojść do tragedii">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/bcba0379217bdb0b64918859aa7d95c0_std_crd_120.JPG" class="news-small__img" alt="Przynieśli na Marsz Równości w Lublinie ładunki wybuchowe. Mogło dojść do tragedii">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przynieśli na Marsz Równości w Lublinie ładunki wybuchowe. Mogło dojść do tragedii</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4095)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4095</span>
    </span>
		    <span class="news-social__item" title="komentarze (54)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">54</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/kupili-za-4-mln-zlotych-urzadzenie-z-ktorego-nikt-nie-korzysta-park-naukowy-skazany-na-niesamodzielnosc,n,1000251658.html" class="news-small   " title="Kupili za 4 mln złotych urządzenie, z którego nikt nie korzysta. Park naukowy skazany na niesamodzielność">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/c3d579adf10d93d0f7cb84ab3ec29013_std_crd_120.jpg" class="news-small__img" alt="Kupili za 4 mln złotych urządzenie, z którego nikt nie korzysta. Park naukowy skazany na niesamodzielność">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kupili za 4 mln złotych urządzenie, z którego nikt nie korzysta. Park naukowy skazany na niesamodzielność</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (26)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">26</span>
    </span>
		    <span class="news-social__item" title="komentarze (47)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">47</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/przedszkolanki-tez-dostana-podwyzki-skad-pieniadze-to-juz-zmartwienie-prezydenta,n,1000251730.html" class="news-small   " title="Przedszkolanki dostaną 300 zł podwyżki. Skąd pieniądze? &quot;To już zmartwienie prezydenta&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/eec5dd2e6853eba90e895b3ed5caabfb_std_crd_120.jpg" class="news-small__img" alt="Przedszkolanki dostaną 300 zł podwyżki. Skąd pieniądze? &quot;To już zmartwienie prezydenta&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przedszkolanki dostaną 300 zł podwyżki. Skąd pieniądze? &quot;To już zmartwienie prezydenta&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (45)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">45</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/miasto-przejelo-czesc-gorek-czechowskich-co-sie-stanie-z-tym-terenem,n,1000251717.html" class="news-small   " title="Miasto przejęło część górek czechowskich. Co się stanie z tym terenem?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/d32ab346af25d39ba0010e2e8fb3f347_std_crd_120.jpg" class="news-small__img" alt="Miasto przejęło część górek czechowskich. Co się stanie z tym terenem?">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Miasto przejęło część górek czechowskich. Co się stanie z tym terenem?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (5)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">5</span>
    </span>
		    <span class="news-social__item" title="komentarze (41)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">41</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/marsz-rownosci-w-lublinie-2019-relacja,n,1000251514.html" class="news-small   " title="Marsz Równości w Lublinie 2019. Policja użyła gazu i armatek wodnych [relacja, zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/841dfc8321eaaceff19f3a46694bb629_std_crd_120.jpg" class="news-small__img" alt="Marsz Równości w Lublinie 2019. Policja użyła gazu i armatek wodnych [relacja, zdjęcia, wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marsz Równości w Lublinie 2019. Policja użyła gazu i armatek wodnych [relacja, zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (95)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">95</span>
    </span>
		    <span class="news-social__item" title="komentarze (317)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">317</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-rownosci-moze-przejsc-ulicami-lublina-sad-uwzglednil-odwolanie-ale-prezydent-zuk-sie-odwola-wideo,n,1000251360.html" class="news-small   " title="Marsz Równości może przejść ulicami Lublina. Sąd uwzględnił odwołanie, ale prezydent Żuk się odwoła [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/bde8839f4229708467d752b15f945cbd_std_crd_120.jpg" class="news-small__img" alt="Marsz Równości może przejść ulicami Lublina. Sąd uwzględnił odwołanie, ale prezydent Żuk się odwoła [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marsz Równości może przejść ulicami Lublina. Sąd uwzględnił odwołanie, ale prezydent Żuk się odwoła [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (270)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">270</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2019/zaskakujaca-sytuacja-na-konferencji-kandydatow-pis-w-wyborach-tego-sie-nie-spodziewali,n,1000251506.html" class="news-small   " title="Zaskakująca sytuacja na konferencji kandydatów PiS w wyborach. Tego się nie spodziewali">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/f41e92fdfefaaadf7eebd6ff967ccc7f_std_crd_120.jpg" class="news-small__img" alt="Zaskakująca sytuacja na konferencji kandydatów PiS w wyborach. Tego się nie spodziewali">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zaskakująca sytuacja na konferencji kandydatów PiS w wyborach. Tego się nie spodziewali</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (94)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">94</span>
    </span>
		    <span class="news-social__item" title="komentarze (193)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">193</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/szkola-zmniejszyla-liczbe-lekcji-religii-kuria-oburzona-kuratorium-zapowiada-kontrole,n,1000251416.html" class="news-small   " title="Szkoła zmniejszyła liczbę lekcji religii. Kuria oburzona, kuratorium zapowiada kontrolę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/67324bb225efd14eb244957b39ddc413_std_crd_120.jpg" class="news-small__img" alt="Szkoła zmniejszyła liczbę lekcji religii. Kuria oburzona, kuratorium zapowiada kontrolę">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Szkoła zmniejszyła liczbę lekcji religii. Kuria oburzona, kuratorium zapowiada kontrolę</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2664)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2664</span>
    </span>
		    <span class="news-social__item" title="komentarze (175)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">175</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ile-nas-to-kosztowalo-posel-pis-pyta-po-marszu-rownosci,n,1000251548.html" class="news-small   " title="Ile nas to kosztowało? Poseł PiS pyta po Marszu Równości">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/ef87c984602339f510b8fda69a91e68c_std_crd_120.jpg" class="news-small__img" alt="Ile nas to kosztowało? Poseł PiS pyta po Marszu Równości">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ile nas to kosztowało? Poseł PiS pyta po Marszu Równości</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (173)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">173</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2019/sondaz-lubelskie-bedzie-glosowac-na-pis-partia-rzadzaca-poprawi-wynik-sprzed-4-lat,n,1000251728.html" class="news-small   " title="Sondaż: Lubelskie będzie głosować na PiS. Partia rządząca poprawi wynik sprzed 4 lat">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/b37f0b1d556bfef41080e9a93088e140_std_crd_120.jpg" class="news-small__img" alt="Sondaż: Lubelskie będzie głosować na PiS. Partia rządząca poprawi wynik sprzed 4 lat">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sondaż: Lubelskie będzie głosować na PiS. Partia rządząca poprawi wynik sprzed 4 lat</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (500)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">500</span>
    </span>
		    <span class="news-social__item" title="komentarze (134)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">134</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/marsz-rownosci-w-lublinie-2019-relacja,n,1000251514.html" class="news-small   " title="Marsz Równości w Lublinie 2019. Policja użyła gazu i armatek wodnych [relacja, zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/841dfc8321eaaceff19f3a46694bb629_std_crd_120.jpg" class="news-small__img" alt="Marsz Równości w Lublinie 2019. Policja użyła gazu i armatek wodnych [relacja, zdjęcia, wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marsz Równości w Lublinie 2019. Policja użyła gazu i armatek wodnych [relacja, zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (95)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">95</span>
    </span>
		    <span class="news-social__item" title="komentarze (317)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">317</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-rownosci-moze-przejsc-ulicami-lublina-sad-uwzglednil-odwolanie-ale-prezydent-zuk-sie-odwola-wideo,n,1000251360.html" class="news-small   " title="Marsz Równości może przejść ulicami Lublina. Sąd uwzględnił odwołanie, ale prezydent Żuk się odwoła [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/bde8839f4229708467d752b15f945cbd_std_crd_120.jpg" class="news-small__img" alt="Marsz Równości może przejść ulicami Lublina. Sąd uwzględnił odwołanie, ale prezydent Żuk się odwoła [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marsz Równości może przejść ulicami Lublina. Sąd uwzględnił odwołanie, ale prezydent Żuk się odwoła [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (270)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">270</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/konwencja-programowa-pis-w-hali-globus-w-lublinie-jaroslaw-kaczynski-i-nowe-propozycje-przed-wyborami,n,1000250143.html" class="news-small   " title="Konwencja programowa PiS w hali Globus w Lublinie. &quot;Hat Trick Kaczyńskiego&quot;. Premier Morawiecki obiecał sto obwodnic">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/1233f2c92bbbfc309599a89a114a9265_std_crd_120.jpg" class="news-small__img" alt="Konwencja programowa PiS w hali Globus w Lublinie. &quot;Hat Trick Kaczyńskiego&quot;. Premier Morawiecki obiecał sto obwodnic">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Konwencja programowa PiS w hali Globus w Lublinie. &quot;Hat Trick Kaczyńskiego&quot;. Premier Morawiecki obiecał sto obwodnic</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (118)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">118</span>
    </span>
		    <span class="news-social__item" title="komentarze (214)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">214</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/kino/po-premierze-filmu-polityka-patryka-vegi-pierwsze-opinie-widzow-w-lublinie,n,1000249953.html" class="news-small   " title="Po premierze filmu &quot;Polityka&quot; Patryka Vegi. Pierwsze opinie widzów w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/bb61b729e74fea5cd65d84028b69dfda_std_crd_120.jpg" class="news-small__img" alt="Po premierze filmu &quot;Polityka&quot; Patryka Vegi. Pierwsze opinie widzów w Lublinie">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Po premierze filmu &quot;Polityka&quot; Patryka Vegi. Pierwsze opinie widzów w Lublinie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (93)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">93</span>
    </span>
		    <span class="news-social__item" title="komentarze (185)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">185</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/prezydent-krzysztof-zuk-zakazal-marszu-rownosci-w-lublinie-organizatorzy-bedzie-odwolanie-do-sadu,n,1000251212.html" class="news-small   " title="Prezydent Krzysztof Żuk zakazał Marszu Równości w Lublinie. Organizatorzy: będzie odwołanie do sądu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/79cf40f538e83c3857607c6abb98eeca_std_crd_120.jpg" class="news-small__img" alt="Prezydent Krzysztof Żuk zakazał Marszu Równości w Lublinie. Organizatorzy: będzie odwołanie do sądu">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezydent Krzysztof Żuk zakazał Marszu Równości w Lublinie. Organizatorzy: będzie odwołanie do sądu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (81)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">81</span>
    </span>
		    <span class="news-social__item" title="komentarze (148)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">148</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-rownosci-na-pewno-przejdzie-ulicami-lublina-sad-apelacyjny-odrzucil-zazalenie-prezydenta,n,1000251498.html" class="news-small   " title="Marsz Równości na pewno przejdzie ulicami Lublina. Sąd apelacyjny oddalił zażalenie prezydenta">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/0e64ca5ebba955f21c747ed0f262274b_std_crd_120.jpg" class="news-small__img" alt="Marsz Równości na pewno przejdzie ulicami Lublina. Sąd apelacyjny oddalił zażalenie prezydenta">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marsz Równości na pewno przejdzie ulicami Lublina. Sąd apelacyjny oddalił zażalenie prezydenta</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (287)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">287</span>
    </span>
		    <span class="news-social__item" title="komentarze (124)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">124</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2560)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2560</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (54)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">54</span>
    </span>
		    <span class="news-social__item" title="komentarze (594)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">594</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (319)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">319</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (311)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">311</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (301)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">301</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (269)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">269</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/bilgoraj/to-moglo-sie-skonczyc-tragicznie-policjanci-i-strazacy-ratowali-sie-ucieczka-wideo,n,1000251692.html" class="news-medium wideo " title="To mogło się skończyć tragicznie. Policjanci i strażacy ratowali się ucieczką [wideo]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/a7d8770cdb80e2361d4c001dc3096e59_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="To mogło się skończyć tragicznie. Policjanci i strażacy ratowali się ucieczką [wideo]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">To mogło się skończyć tragicznie. Policjanci i strażacy ratowali się ucieczką [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (179)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">179</span>
    </span>
		    <span class="news-social__item" title="komentarze (17)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">17</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/jedna-osoba-zginela-a-siedem-zostalo-rannych-po-przejsciu-przez-polske-burz-i-wichur,n,1000251666.html" class="news-small news-small--alt  wideo" title="Jedna osoba zginęła, a siedem zostało rannych po przejściu przez Polskę burz i wichur">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/abb470a1e4cf12afb00f582af35752a6_std_crd_185.jpg" class="news-small__img lazyload" alt="Jedna osoba zginęła, a siedem zostało rannych po przejściu przez Polskę burz i wichur">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jedna osoba zginęła, a siedem zostało rannych po przejściu przez Polskę burz i wichur</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-rownosci-w-lublinie-i-nielegalna-kontrmanifestacja-wideo,n,1000251530.html" class="news-small news-small--alt  wideo" title="Marsz Równości w Lublinie. Tak policja poradziła sobie z nielegalną blokadą [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/97536a34c5abd80c2672280d540e6e67_std_crd_185.jpg" class="news-small__img lazyload" alt="Marsz Równości w Lublinie. Tak policja poradziła sobie z nielegalną blokadą [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marsz Równości w Lublinie. Tak policja poradziła sobie z nielegalną blokadą [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (256)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">256</span>
    </span>
		    <span class="news-social__item" title="komentarze (119)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">119</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/marsz-rownosci-w-lublinie-blisko-30-osob-zatrzymanych,n,1000251526.html" class="news-small news-small--alt  wideo" title="Marsz Równości w Lublinie. Policja: Ponad 30 osób zatrzymanych [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/7f0bca055ab666f4ffbbe9bd6d9b48cb_std_crd_185.jpg" class="news-small__img lazyload" alt="Marsz Równości w Lublinie. Policja: Ponad 30 osób zatrzymanych [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marsz Równości w Lublinie. Policja: Ponad 30 osób zatrzymanych [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (343)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">343</span>
    </span>
		    <span class="news-social__item" title="komentarze (100)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">100</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marsz-rownosci-w-lublinie-2019-relacja,n,1000251514.html" class="news-small news-small--alt  wideo" title="Marsz Równości w Lublinie 2019. Policja użyła gazu i armatek wodnych [relacja, zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/841dfc8321eaaceff19f3a46694bb629_std_crd_185.jpg" class="news-small__img lazyload" alt="Marsz Równości w Lublinie 2019. Policja użyła gazu i armatek wodnych [relacja, zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">relacja</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Marsz Równości w Lublinie 2019. Policja użyła gazu i armatek wodnych [relacja, zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (95)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">95</span>
    </span>
		    <span class="news-social__item" title="komentarze (317)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">317</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/uczennica-szostej-klasy-zaszla-w-ciaze-i-urodzila-dziecko-powiedziala-sledczym-kto-jest-ojcem,n,1000251507.html" class="news-small news-small--alt  wideo" title="Uczennica szóstej klasy zaszła w ciążę i urodziła dziecko. Powiedziała śledczym, kto jest ojcem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/1395656008031fd929f4e5d9924b5663_std_crd_185.jpg" class="news-small__img lazyload" alt="Uczennica szóstej klasy zaszła w ciążę i urodziła dziecko. Powiedziała śledczym, kto jest ojcem">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Uczennica szóstej klasy zaszła w ciążę i urodziła dziecko. Powiedziała śledczym, kto jest ojcem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (37)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">37</span>
    </span>
		    <span class="news-social__item" title="komentarze (19)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">19</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/moto/nowe-audi-a4-kipi-checia-do-jazdy-nasz-test-samochodu-wideo,n,1000251281.html" class="news-small news-small--alt  wideo" title="Nowe audi A4 kipi chęcią do jazdy. Nasz test samochodu [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/81a74f7f8a35c42b83bd7954a005c317_std_crd_185.jpg" class="news-small__img lazyload" alt="Nowe audi A4 kipi chęcią do jazdy. Nasz test samochodu [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nowe audi A4 kipi chęcią do jazdy. Nasz test samochodu [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lukow/lukow-kierowca-staranowal-rowerzystke-i-odjechal-wideo,n,1000251349.html" class="news-small news-small--alt  wideo" title="Łuków: Kierowca staranował rowerzystkę i odjechał [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/27246623eb9c0fec8977320d112ecd07_std_crd_185.jpg" class="news-small__img lazyload" alt="Łuków: Kierowca staranował rowerzystkę i odjechał [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Łuków: Kierowca staranował rowerzystkę i odjechał [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (9)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">9</span>
    </span>
		    <span class="news-social__item" title="komentarze (20)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">20</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/pies-wyweszyl-ciekawe-skrytki-w-samochodzie-rosjanie-maja-problem-wideo,n,1000251220.html" class="news-small news-small--alt  wideo" title="Pies wywęszył ciekawe skrytki w samochodzie. Rosjanie mają problem [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/b285f76438eeeaddfa8a9f285274a043_std_crd_185.jpg" class="news-small__img lazyload" alt="Pies wywęszył ciekawe skrytki w samochodzie. Rosjanie mają problem [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pies wywęszył ciekawe skrytki w samochodzie. Rosjanie mają problem [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/prezydent-usa-zapowiedzial-zniesienie-wiz-dla-polakow-w-bardzo-krotkim-czasie,n,1000251197.html" class="news-small news-small--alt  wideo" title="Prezydent USA zapowiedział zniesienie wiz dla Polaków w bardzo krótkim czasie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/48645e2d0d22da5c35c0eaa2f59612d9_std_crd_185.jpg" class="news-small__img lazyload" alt="Prezydent USA zapowiedział zniesienie wiz dla Polaków w bardzo krótkim czasie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Prezydent USA zapowiedział zniesienie wiz dla Polaków w bardzo krótkim czasie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/funkcjonariusz-strazy-marszalkowskiej-grozil-mailowo-katarzynie-lubnauer,n,1000251178.html" class="news-small news-small--alt  wideo" title="Funkcjonariusz Straży Marszałkowskiej groził mailowo Katarzynie Lubnauer">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/706c447ef79b340f036df3263aa36fc3_std_crd_185.jpg" class="news-small__img lazyload" alt="Funkcjonariusz Straży Marszałkowskiej groził mailowo Katarzynie Lubnauer">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Funkcjonariusz Straży Marszałkowskiej groził mailowo Katarzynie Lubnauer</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/wielka-biala-strzykawka-wbita-w-ziemie-w-lublinie-o-co-chodzi-zdjecia,n,1000251780.html" class="news-medium foto " title="Wielka biała strzykawka wbita w ziemię w Lublinie. O co chodzi? [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/6bee2a356dd854d33e846a2642fbd2d4_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Wielka biała strzykawka wbita w ziemię w Lublinie. O co chodzi? [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Wielka biała strzykawka wbita w ziemię w Lublinie. O co chodzi? [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (5)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">5</span>
    </span>
		    <span class="news-social__item" title="komentarze (13)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">13</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/oto-lublin-rodzinny-w-technice-plaskiej,n,1000251564.html" class="news-small news-small--alt  foto" title="Rodziny inspirują Lublin - Lublin wielu pokoleń. Konkurs plastyczny">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/8efd970d2d1b214889a0a5500fb18e87_std_crd_185.JPG" class="news-small__img lazyload" alt="Rodziny inspirują Lublin - Lublin wielu pokoleń. Konkurs plastyczny">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rodziny inspirują Lublin - Lublin wielu pokoleń. Konkurs plastyczny</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/zuzlowcy-speed-car-motoru-lublin-oficjalnie-podsumowali-sezon-razem-z-kibicami-zdjecia,n,1000251737.html" class="news-small news-small--alt  foto" title="Żużlowcy Speed Car Motoru Lublin oficjalnie podsumowali sezon razem z kibicami [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/d79b010e1d01e5255bc11ad3980f14d2_std_crd_185.jpg" class="news-small__img lazyload" alt="Żużlowcy Speed Car Motoru Lublin oficjalnie podsumowali sezon razem z kibicami [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Żużlowcy Speed Car Motoru Lublin oficjalnie podsumowali sezon razem z kibicami [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (150)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">150</span>
    </span>
		    <span class="news-social__item" title="komentarze (8)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">8</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/dworzec-pks-w-lublinie-z-nowym-pokojem-dla-kobiet-z-dziecmi-zdjecia,n,1000251720.html" class="news-small news-small--alt  foto" title="Dworzec PKS w Lublinie ma nową poczekalnię dla matek z dziećmi [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/a986bc1f722664a25c3bd40654ba113a_std_crd_185.jpg" class="news-small__img lazyload" alt="Dworzec PKS w Lublinie ma nową poczekalnię dla matek z dziećmi [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dworzec PKS w Lublinie ma nową poczekalnię dla matek z dziećmi [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/immatrykulacja-studentow-na-wydziale-prawa-umcs-zdjecia,n,1000251710.html" class="news-small news-small--alt  foto" title="Immatrykulacja studentów na Wydziale Prawa UMCS [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/dc22b35011107a2054c194c4e6baec97_std_crd_185.jpg" class="news-small__img lazyload" alt="Immatrykulacja studentów na Wydziale Prawa UMCS [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Immatrykulacja studentów na Wydziale Prawa UMCS [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/inauguracja-roku-na-uniwersytecie-medycznym-w-lublinie-zdjecia,n,1000251698.html" class="news-small news-small--alt  foto" title="Inauguracja roku na Uniwersytecie Medycznym w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/831b794e3ad6dfdeb45bbd076c2a47d2_std_crd_185.jpg" class="news-small__img lazyload" alt="Inauguracja roku na Uniwersytecie Medycznym w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Inauguracja roku na Uniwersytecie Medycznym w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studia/oto-nowi-studenci-umcs-immatrykulacja-na-wydziale-politologii-zdjecia,n,1000251670.html" class="news-small news-small--alt  foto" title="Oto nowi studenci UMCS. Immatrykulacja na Wydziale Politologii [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-10/5fcdc255d91f818fbd7802177efebfbf_std_crd_185.JPG" class="news-small__img lazyload" alt="Oto nowi studenci UMCS. Immatrykulacja na Wydziale Politologii [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Oto nowi studenci UMCS. Immatrykulacja na Wydziale Politologii [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (23)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">23</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/studia/pierwsza-inauguracja-roku-akademickiego-w-lublinie-studenci-juz-nie-maja-papierowych-indeksow,n,1000251647.html" class="news-small news-small--alt  foto" title="Pierwsza lubelska uczelnia rozpoczęła rok akademicki. Studenci już nie mają papierowych indeksów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/299858a2e49c538e68f084c82b8ca0c3_std_crd_185.jpg" class="news-small__img lazyload" alt="Pierwsza lubelska uczelnia rozpoczęła rok akademicki. Studenci już nie mają papierowych indeksów">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pierwsza lubelska uczelnia rozpoczęła rok akademicki. Studenci już nie mają papierowych indeksów</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/10-brygada-kawalerii-pancernej-zaprosila-na-piknik-militarny-zdjecia,n,1000251597.html" class="news-small news-small--alt  foto" title="10. Brygada Kawalerii Pancernej zaprosiła na piknik militarny [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/d75c46a60bf7cd417288fbb39010a4a1_std_crd_185.jpg" class="news-small__img lazyload" alt="10. Brygada Kawalerii Pancernej zaprosiła na piknik militarny [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">10. Brygada Kawalerii Pancernej zaprosiła na piknik militarny [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/studenci-i-absolwenci-bawili-sie-na-pikniku-rodzinnym-wsei-zdjecia,n,1000251547.html" class="news-small news-small--alt  foto" title="Studenci, pracownicy uczelni i absolwenci bawili się na Pikniku Rodzinnym WSEI [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/698e33ff4c546000e8d8d1a3116eedb9_std_crd_185.jpg" class="news-small__img lazyload" alt="Studenci, pracownicy uczelni i absolwenci bawili się na Pikniku Rodzinnym WSEI [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studenci, pracownicy uczelni i absolwenci bawili się na Pikniku Rodzinnym WSEI [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (35)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">35</span>
    </span>
		    <span class="news-social__item" title="komentarze (23)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">23</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-egzamin-wstepny-na-aplikacje-radcowska-zdjecia,n,1000251528.html" class="news-small news-small--alt  foto" title="Lublin: Egzamin wstępny na aplikację radcowską [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-09/23a4bc7a6ad594ee76b0d910fdd6b249_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Egzamin wstępny na aplikację radcowską [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Egzamin wstępny na aplikację radcowską [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2019.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>
        
        <!-- global_ads.tpl -->
                        

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>