<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Przyszli rano na umówione szczepienie. A tu wszystko pozamykane - Dziennik Wschodni </title>
    <meta name="description" content="Na sobotę rano mieli wyznaczone terminy na szczepienie drugą dawką przeciwko COVID-19. Kłopot w tym, że punkt szczepień przy szpitalu w Białej Podlaskiej zastali zamknięty. Szczepienia rozpoczęły się z dużym opóźnieniem, a szpital przeprasza za niedogodności. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Przyszli rano na umówione szczepienie. A tu wszystko pozamykane - Dziennik Wschodni " />
    <meta property="og:description" content="Na sobotę rano mieli wyznaczone terminy na szczepienie drugą dawką przeciwko COVID-19. Kłopot w tym, że punkt szczepień przy szpitalu w Białej Podlaskiej zastali zamknięty. Szczepienia rozpoczęły się z dużym opóźnieniem, a szpital przeprasza za niedogodności. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-06/a373747194b02975bf7d77d7f932b59d_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-06/a373747194b02975bf7d77d7f932b59d_std_crd_615.jpg?1624716939" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html?1624716939" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-06/a373747194b02975bf7d77d7f932b59d_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/biala-podlaska/",
                "name": "Biała Podlaska"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html",
                "name": "Przyszli rano na umówione szczepienie. A tu wszystko pozamykane"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Przyszli rano na umówione szczepienie. A tu wszystko pozamykane",
        "datePublished": "2021-06-26T11:23:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-06/a373747194b02975bf7d77d7f932b59d_std_crd_830.jpg"
        ],
                "author": "pab",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1624716939" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="biala_podlaska">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52260616" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fbiala-podlaska%2Fprzyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane%2Cn%2C1000291280.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    sobota, 26
                                czerwca 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 is-active">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  breaking-news--yellow">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/lublin/gdzie-zmieni-sie-proboszcz-a-gdzie-wikariusz-zmiany-personalne-wsrod-ksiezy-archidiecezji-lubelskiej,n,1000291277.html" class="breaking-news__link">Zmiany personalne i nominacje w archidiecezji lubelskiej</a>
                    </div>
    </div>


</header>



<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/biala-podlaska/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Biała Podlaska		</h2>
	</a>
	<a href="/data.html?date_begin=26-06-2021&date_end=26-06-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		11:23
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/biala-podlaska/" class="breadcrumbs__link">Biała Podlaska</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Przyszli rano na umówione szczepienie. A tu wszystko pozamykane
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=pab">pab</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (1)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">1</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/a373747194b02975bf7d77d7f932b59d_org_830.jpg" alt="W sobotę rano w punkcie szczepień przy szpitalu w Białej Podlaskiej pojawiło się około 10 osób">
				
				<div class="single-news__image-description">
					W sobotę rano w punkcie szczepień przy szpitalu w Białej Podlaskiej pojawiło się około 10 osób 
										(fot. Alarm 24 )
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Na sobotę rano mieli wyznaczone terminy na szczepienie drugą dawką przeciwko COVID-19. Kłopot w tym, że punkt szczepień przy szpitalu w Białej Podlaskiej zastali zamknięty. Szczepienia rozpoczęły się z dużym opóźnieniem, a szpital przeprasza za niedogodności.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p class="Normal">&ndash; Przyjecha&#322;em dzi&#347; zaszczepi&#263; si&#281; drug&#261; dawk&#261; szczepionki przeciw COVID-19. Wizyt&#281; mia&#322;em wyznaczon&#261; na godzin&#281; 8 &ndash; relacjonuje pacjent, kt&oacute;ry powiadomi&#322; nas o problemie. M&#281;&#380;czyzna w sobot&#281; rano odwiedzi&#322; punkt szczepie&#324; dzia&#322;aj&#261;cy przy szpitalu w Bia&#322;ej Podlaskiej, niestety okaza&#322;o si&#281;, &#380;e nikogo tam nie ma, a punkt jest zamkni&#281;ty.</p>
<p class="Normal">&ndash; Nie dosta&#322;em &#380;adnej wiadomo&#347;ci SMS przed szczepieniem, dlatego jeszcze wczoraj upewnia&#322;em si&#281; na infolinii, czy powinienem przyjecha&#263;. Us&#322;ysza&#322;em, &#380;e tak, bo mam kartk&#281; z zapisanym terminem przyj&#281;cia drugiej dawki &ndash; opowiada.</p>
<p class="Normal">Podobnie jak on, w sobot&#281; rano w punkcie szczepie&#324; pojawi&#322;o si&#281; oko&#322;o 10 os&oacute;b. Wszyscy zastali jednak tylko zamkni&#281;te drzwi. &ndash; A du&#380;o z tych os&oacute;b jest ju&#380; w wieku emerytalnym &ndash; dodaje nasz Czytelnik.</p>
<p class="Normal">Jeden&nbsp;z pacjent&oacute;w interweniowa&#322; w szpitalu. I przed godzin&#261; 10 na miejscu pojawi&#322; si&#281; lekarz i piel&#281;gniarka. Rozpocz&#281;to kwalifikacj&#281;, a nast&#281;pnie szczepienia. &ndash; us&#322;yszeli&#347;my, &#380;e op&oacute;&#378;nienie wynik&#322;o z b&#322;&#281;du organizacyjnego. Personel przeprosi&#322; za pomy&#322;k&#281; &ndash; poinformowa&#322; nas pacjent.</p>
<p class="Normal">Rzeczniczka Wojew&oacute;dzkiego Szpitala Specjalistycznego w Bia&#322;ej Podlaskiej potwierdza: &ndash; W dniu dzisiejszym ze wzgl&#281;d&oacute;w organizacyjnych szczepienia rozpocz&#281;&#322;y si&#281; z op&oacute;&#378;nieniem. Obecnie trwaj&#261; szczepienia drug&#261; dawk&#261;. Wszystko dzia&#322;a poprawnie. Przepraszamy za niedogodno&#347;ci &ndash; informuje Magdalena Us.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/umcs-szczepi-studentow-duze-zaklady-pracy-juz-rezygnuja,n,1000290927.html" class="news-medium  " title="UMCS szczepi studentów. Duże zakłady pracy już rezygnują">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/eed612741ebe1d88ee6961ffd25909a1_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="UMCS szczepi studentów. Duże zakłady pracy już rezygnują">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">UMCS szczepi studentów. Duże zakłady pracy już rezygnują</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
								    

                    


            <a href="/pieniadze-samochody-hulajnogi-rusza-szczepionkowa-loteria,n,1000291194.html" class="news-medium  " title="Pieniądze, samochody, hulajnogi. Rusza szczepionkowa loteria">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/5e564b5be6de3e4918309d329eb88ac2_std_crd_400.png" class="news-medium__img lazyload lazyload" alt="Pieniądze, samochody, hulajnogi. Rusza szczepionkowa loteria">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Pieniądze, samochody, hulajnogi. Rusza szczepionkowa loteria</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 


		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=biala-podlaska,2020">
						Biała Podlaska
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=szpital-w-bialej-podlaskiej,6158">
						szpital w Białej Podlaskiej
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=szczepienia,9081">
						szczepienia
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=koronawirus,35129">
						koronawirus
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=covid-19,35400">
						COVID-19
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-id="249678" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">1</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-27714" data-id="27714" class="comment">
			<a href="/profil?u=2053926798" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2053926798" class="comment__author--registered">tadek68</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 13:48
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Ja się zapisałem na teleszczepienie (przez telefon), trochę było pyskówek w słuchawce, ale postawiłem sprawę jasno, jak mnie leczą niech tak niech szczepią, a co tak trudno wytłumaczyć jak się trzyma igłę i gdzie sobie wsadzić. Terminu jeszcze nie mam ale szczepionka zamówiona z Ali** spresu czy jakoś tak, pisało że działa na wszystko nawet te bezobjawowe i darmowa dostawa koło października. Jak się zamawia 1000 butelek jest taniej, koło 1 dolara.Ja tam na nfz się nie oglądam bo u nich na protezy i operacje trzeba z 5 lat czekać.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-27714" data-id="27714" class="comment">
			<a href="/profil?u=2053926798" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2053926798" class="comment__author--registered">tadek68</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 13:48
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Ja się zapisałem na teleszczepienie (przez telefon), trochę było pyskówek w słuchawce, ale postawiłem sprawę jasno, jak mnie leczą niech tak niech szczepią, a co tak trudno wytłumaczyć jak się trzyma igłę i gdzie sobie wsadzić. Terminu jeszcze nie mam ale szczepionka zamówiona z Ali** spresu czy jakoś tak, pisało że działa na wszystko nawet te bezobjawowe i darmowa dostawa koło października. Jak się zamawia 1000 butelek jest taniej, koło 1 dolara.Ja tam na nfz się nie oglądam bo u nich na protezy i operacje trzeba z 5 lat czekać.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" id="comments__more" href="https://www.dziennikwschodni.pl/forum/region/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,t,249678.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">1</span>				</a>
			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/powiat-lubelski/lubelskie-tragiczny-final-poszukiwan-nie-zyje-15-letni-chlopak,n,1000291283.html" class="news-lead  " title="Lubelskie. Tragiczny finał poszukiwań. Nie żyje 15-letni chłopak">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/5beb026fdabc7ea46f845dc66ee47ac2_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lubelskie. Tragiczny finał poszukiwań. Nie żyje 15-letni chłopak">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie. Tragiczny finał poszukiwań. Nie żyje 15-letni chłopak</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie żyje 15-latek z podlubelskiej gminy Niedrzwica Duża. Wczoraj płetwonurkowie wyłowili ciało nastolatka ze zbiornika wodnego znajdującego się w nieczynnej kopalni piachu. Policjanci pod nadzorem prokuratora wyjaśniają okoliczności tej tragedii.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-psw-swietuje-swoj-sukces-nadia-z-ukrainy-akademik-jak-czterogwiazdkowy-hotel-w-turcji,n,1000291248.html" class="news-lead  " title="PSW świętuje swój sukces. Studentka z Ukrainy: Akademik jak czterogwiazdkowy hotel w Turcji">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/2b43c02e82cfa8aad5b1bbfa7f5dc579_std_crd_292.JPG" class="news-lead__img lazyload" alt="PSW świętuje swój sukces. Studentka z Ukrainy: Akademik jak czterogwiazdkowy hotel w Turcji">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">PSW świętuje swój sukces. Studentka z Ukrainy: Akademik jak czterogwiazdkowy hotel w Turcji</span>
                            
                    </h2>
        <p class="news-lead__lead">Tort i lody dla studentów i wykładowców. Tak PSW w Białej Podlaskiej świętowała w piątek swój tegoroczny sukces w rankingu „Perspektyw”. </p>
    </div>
    
</a>
                        

        

<a href="/janow-lubelski/intensywne-opady-deszczu-zalana-min-remiza-strazacka-imigw-wydal-kolejny-komunikat,n,1000291282.html" class="news-lead  " title="Intensywne opady deszczu. Zalana m.in. remiza strażacka. IMiGW wydał kolejny komunikat">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/25cae8cc14dbb12194a1db919f45908b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Intensywne opady deszczu. Zalana m.in. remiza strażacka. IMiGW wydał kolejny komunikat">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Intensywne opady deszczu. Zalana m.in. remiza strażacka. IMiGW wydał kolejny komunikat</span>
                            
                    </h2>
        <p class="news-lead__lead">Mocno padało na terenie powiatu janowskiego. Strażacy z Komendy Powiatowa PSP w Janowie Lubelskim informują o zalaniu kilku budynków mieszkalnych i gospodarczych w miejscowości Otrocz i Chrzanów. Podtopiona została też remiza strażacka.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/baseny-otwarte-codziennie,n,1000291201.html" class="news-lead  " title="Lublin. Baseny na Słonecznym Wrotkowie otwarte codziennie. Ceny biletów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/fede5b6b29f9ec8296933b019098af12_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin. Baseny na Słonecznym Wrotkowie otwarte codziennie. Ceny biletów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Baseny na Słonecznym Wrotkowie otwarte codziennie. Ceny biletów</span>
                            
                    </h2>
        <p class="news-lead__lead">Od najbliższego weekendu ośrodek Słoneczny Wrotków ma być otwierany we wszystkie dni tygodnia od godz. 11 do 19. W upalne soboty i niedziele ośrodek może być otwierany o godzinę wcześniej i właśnie tak będzie w ten weekend.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/koronawirus-w-polsce-w-lubelskiem-wiecej-nowych-przypadkow-zakazen-niz-na-slasku,n,1000291281.html" class="news-lead  " title="Koronawirus w Polsce. W Lubelskiem więcej nowych zakażeń niż na Śląsku">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/c737c25ea59db6d4cde00a1a160f569e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koronawirus w Polsce. W Lubelskiem więcej nowych zakażeń niż na Śląsku">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koronawirus w Polsce. W Lubelskiem więcej nowych zakażeń niż na Śląsku</span>
                            
                    </h2>
        <p class="news-lead__lead">W ciągu minionej doby odnotowano 100 nowych zakażeń koronawirusem w Polsce a 215 osób z infekcją COVID-19 wyzdrowiało. W Lubelskiem o zakażeniu wirusem SARS-CoV-2 dowiedziało się 12 mieszkańców naszego regionu. </p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html" class="news-lead  " title="Przyszli rano na umówione szczepienie. A tu wszystko pozamykane">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/a373747194b02975bf7d77d7f932b59d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Przyszli rano na umówione szczepienie. A tu wszystko pozamykane">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Alarm 24</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Przyszli rano na umówione szczepienie. A tu wszystko pozamykane</span>
                            
                    </h2>
        <p class="news-lead__lead">Na sobotę rano mieli wyznaczone terminy na szczepienie drugą dawką przeciwko COVID-19. Kłopot w tym, że punkt szczepień przy szpitalu w Białej Podlaskiej zastali zamknięty. Szczepienia rozpoczęły się z dużym opóźnieniem, a szpital przeprasza za niedogodności.</p>
    </div>
    
</a>
                        

        

<a href="/opole-lubelskie/krajobraz-po-nawalnicach-mieszkancy-kowali-drugiej-drugi-dzien-bez-pradu,n,1000291279.html" class="news-lead  " title="Krajobraz po nawałnicach. Tutaj mieszkańcy już drugi dzień nie mają prądu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/710fa1146a242521878af7ae761174b1_std_crd_292.jpg" class="news-lead__img lazyload" alt="Krajobraz po nawałnicach. Tutaj mieszkańcy już drugi dzień nie mają prądu">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">ALARM 24</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Krajobraz po nawałnicach. Tutaj mieszkańcy już drugi dzień nie mają prądu</span>
                            
                    </h2>
        <p class="news-lead__lead">Cały czas trwa usuwanie skutków nawałnic, które dotyczą zerwanych linii energetycznych. Na brak prądu, od dwóch dni, poskarżył się nam mieszkaniec miejscowości Kowala Druga (powiat opolski), który apeluje za naszym pośrednictwem o pomoc.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/gdzie-zmieni-sie-proboszcz-a-gdzie-wikariusz-zmiany-personalne-wsrod-ksiezy-archidiecezji-lubelskiej,n,1000291277.html" class="news-lead  " title="Gdzie zmieni się proboszcz, a gdzie wikariusz? Zmiany personalne w archidiecezji lubelskiej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/33c7c0b65fc09513da9bb0bcc1ecd29e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Gdzie zmieni się proboszcz, a gdzie wikariusz? Zmiany personalne w archidiecezji lubelskiej">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Pełna lista</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Gdzie zmieni się proboszcz, a gdzie wikariusz? Zmiany personalne w archidiecezji lubelskiej</span>
                            
                    </h2>
        <p class="news-lead__lead">Ks. Wiesław Kosicki nie będzie już stał na czele Caritas Archidiecezji Lubelskiej. Zmieni się też zastępca dyrektora. Metropolita lubelski arcybiskup Stanisław Budzik wręczył nominacje kierujące proboszczów i wikariuszy na nowe miejsca posług. Spotkanie dotyczące zmian personalnych odbyło się wczoraj w auli Caritas w Lublinie.</p>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/zajac-kontra-zajac-emocje-przed-referendum-w-powiecie-hrubieszowskim,n,1000291275.html" class="news-lead  " title="Zając kontra Zając. Emocje przed referendum w powiecie hrubieszowskim">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/bca12a4910dc238b3f580f9cd57c1a83_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zając kontra Zając. Emocje przed referendum w powiecie hrubieszowskim">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zając kontra Zając. Emocje przed referendum w powiecie hrubieszowskim</span>
                            
                    </h2>
        <p class="news-lead__lead">Radny powiatowy zgłosił policji, że sołtys Kułakowic godzi w jego dobre imię. Sołtys jest zdania, że nie robi nic złego. Obaj panowie są sąsiadami. Poszło im o ulotkę referendalną. Inicjatorzy referendum chcą odwołać Radę Powiatu Hrubieszowskiego, czyli także radnego. A sołtys... to popiera</p>
    </div>
    
</a>
                        

        

<a href="/tomaszow-lubelski/wyludzenie-unijnych-dotacji-kolejne-zatrzymania-w-sprawie,n,1000291257.html" class="news-lead  " title="Wyłudzenie unijnych dotacji. Kolejne zatrzymania w sprawie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/a4fcdc7be07cb8810886f2379e8c1031_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wyłudzenie unijnych dotacji. Kolejne zatrzymania w sprawie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wyłudzenie unijnych dotacji. Kolejne zatrzymania w sprawie</span>
                            
                    </h2>
        <p class="news-lead__lead">Kolejne zatrzymania ws. dotyczącej wyłudzenie pieniędzy z funduszy unijnych. Zarzuty usłyszeli dwaj 41-latkowie. Mężczyźni są podejrzani o wprowadzanie do obrotu sfałszowanych faktur. Zatrzymali trafili na 3 miesiące do aresztu.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/wieczne-czytanie-norwid-rozewicz,n,1000291244.html" class="news-lead  " title="Wieczne czytanie: Norwid / Różewicz">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/f27d48e70ead87cc3db01f085f1553e1_std_crd_292.png" class="news-lead__img lazyload" alt="Wieczne czytanie: Norwid / Różewicz">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">27 czerwca 2021, 18:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wieczne czytanie: Norwid / Różewicz</span>
                            
                    </h2>
        <p class="news-lead__lead">To będzie jubileuszowe, 25. spotkanie z cyklu "Wieczne Czytanie" w Dzielnicowym Domu Kultury Węglin (ul. Judyma 2a). Zaplanowane na 27 czerwca o godz. 18 wydarzenie poświęcone będzie Norwidowi i Różewiczowi w rocznice urodzin poetów.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/zlodzieje-skarbow-czartoryskich-skazani,n,1000291236.html" class="news-lead  " title="Złodzieje skarbów Czartoryskich skazani">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/88573b1b1e6a4d7925168745563554d9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Złodzieje skarbów Czartoryskich skazani">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Złodzieje skarbów Czartoryskich skazani</span>
                            
                    </h2>
        <p class="news-lead__lead">Trzech mężczyzn zostało uznanych za winnych kradzieży dóbr o szczególnym znaczeniu dla kultury. Na prawdziwy skarb trafili podczas remontu puławskiego kościoła.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/festiwale/muzyczne-premiery-na-lublin-jazz-festiwal-2021-program,n,1000291169.html" class="news-lead  " title="Muzyczne premiery na Lublin Jazz Festiwal 2021 (program)">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/0f36eaa6500d4de87bb550dea715a6e4_std_crd_292.jpg" class="news-lead__img lazyload" alt="Muzyczne premiery na Lublin Jazz Festiwal 2021 (program)">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">12 lipca 2021, 20:00</div>
	
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Muzyczne premiery na Lublin Jazz Festiwal 2021 (program)</span>
                            
                    </h2>
        <p class="news-lead__lead">Wielkimi krokami zbliża się wielkie muzyczne święto w naszym mieście. Już po raz 12. w Centrum Kultury w Lublinie będzie można premierowo usłyszeć najciekawszych przedstawicieli polskiej i światowej sceny jazzowej. Lublin Jazz Festiwal odbędzie się w dniach 12-18 lipca. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/noc-swietojanska-w-lubelskim-skansenie-wicie-wiankow-i-poszukiwanie-kwiatu-paproci-zdjecia,n,1000291276.html" class="news-lead  " title="Noc świętojańska w lubelskim skansenie. Wicie wianków i poszukiwanie kwiatu paproci [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/28381d2237358a4c27658b9937ac0c2d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Noc świętojańska w lubelskim skansenie. Wicie wianków i poszukiwanie kwiatu paproci [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Noc świętojańska w lubelskim skansenie. Wicie wianków i poszukiwanie kwiatu paproci [zdjęcia]</span>
                            
                    </h2>
        <p class="news-lead__lead">Czego symbolami są woda i ogień? Gdzie rośnie kwiat paproci, który zapewnia bogactwo i dostatek? W Muzeum Wsi Lubelskiej można było dzisiaj wziąć udział w symbolicznych obchodach Nocy św. Jana. W programie znalazło się, między innymi, wicie wianków czy nauka tradycyjnych pieśni sobótkowych.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-w-niedziele-jakis-pies-moze-ukrasc-ci-serce,n,1000291262.html" class="news-lead  " title="Lublin: W niedzielę jakiś pies może skraść twoje serce">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/2a3e7ecb8b0518a65999f046e2c077bf_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: W niedzielę jakiś pies może skraść twoje serce">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: W niedzielę jakiś pies może skraść twoje serce</span>
                            
                    </h2>
        <p class="news-lead__lead">Na dzień otwarty zaprasza w najbliższą niedzielę lubelskie Schronisko dla Bezdomnych Zwierząt przy ul. Metalurgicznej. Będzie tu można nie tylko adoptować wiernego przyjaciela, ale też dowiedzieć się sporo o obchodzeniu się ze zwierzętami</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/powiat-lubelski/lubelskie-tragiczny-final-poszukiwan-nie-zyje-15-letni-chlopak,n,1000291283.html" class="news-small   " title="Lubelskie. Tragiczny finał poszukiwań. Nie żyje 15-letni chłopak">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/5beb026fdabc7ea46f845dc66ee47ac2_std_crd_120.JPG" class="news-small__img" alt="Lubelskie. Tragiczny finał poszukiwań. Nie żyje 15-letni chłopak">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">15:23</span>
                                                        <span class="news-small__title-inner">Lubelskie. Tragiczny finał poszukiwań. Nie żyje 15-letni chłopak</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biala-podlaska/biala-podlaska-psw-swietuje-swoj-sukces-nadia-z-ukrainy-akademik-jak-czterogwiazdkowy-hotel-w-turcji,n,1000291248.html" class="news-small news-small--latest  " title="PSW świętuje swój sukces. Studentka z Ukrainy: Akademik jak czterogwiazdkowy hotel w Turcji">
    <div class="news-small__time-container">
        <div class="news-small__time">14:40</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">PSW świętuje swój sukces. Studentka z Ukrainy: Akademik jak czterogwiazdkowy hotel w Turcji</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/janow-lubelski/intensywne-opady-deszczu-zalana-min-remiza-strazacka-imigw-wydal-kolejny-komunikat,n,1000291282.html" class="news-small news-small--latest  " title="Intensywne opady deszczu. Zalana m.in. remiza strażacka. IMiGW wydał kolejny komunikat">
    <div class="news-small__time-container">
        <div class="news-small__time">13:35</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Intensywne opady deszczu. Zalana m.in. remiza strażacka. IMiGW wydał kolejny komunikat</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/baseny-otwarte-codziennie,n,1000291201.html" class="news-small news-small--latest  " title="Lublin. Baseny na Słonecznym Wrotkowie otwarte codziennie. Ceny biletów">
    <div class="news-small__time-container">
        <div class="news-small__time">12:49</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin. Baseny na Słonecznym Wrotkowie otwarte codziennie. Ceny biletów</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/koronawirus-w-polsce-w-lubelskiem-wiecej-nowych-przypadkow-zakazen-niz-na-slasku,n,1000291281.html" class="news-small news-small--latest  " title="Koronawirus w Polsce. W Lubelskiem więcej nowych zakażeń niż na Śląsku">
    <div class="news-small__time-container">
        <div class="news-small__time">12:05</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Koronawirus w Polsce. W Lubelskiem więcej nowych zakażeń niż na Śląsku</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biala-podlaska/przyszli-rano-na-umowione-szczepienie-a-tu-wszystko-pozamykane,n,1000291280.html" class="news-small news-small--latest  " title="Przyszli rano na umówione szczepienie. A tu wszystko pozamykane">
    <div class="news-small__time-container">
        <div class="news-small__time">11:23</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Przyszli rano na umówione szczepienie. A tu wszystko pozamykane</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/opole-lubelskie/krajobraz-po-nawalnicach-mieszkancy-kowali-drugiej-drugi-dzien-bez-pradu,n,1000291279.html" class="news-small news-small--latest  " title="Krajobraz po nawałnicach. Tutaj mieszkańcy już drugi dzień nie mają prądu">
    <div class="news-small__time-container">
        <div class="news-small__time">11:09</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Krajobraz po nawałnicach. Tutaj mieszkańcy już drugi dzień nie mają prądu</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/lublin-zart-ktory-wpienil-golebie-i-wodociagowcow,n,1000291270.html" class="news-small   " title="Lublin: Żart z fontanną, który wpienił gołębie i wodociągowców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/8a95136d1da7aa9af25154d202325ce6_std_crd_120.jpg" class="news-small__img" alt="Lublin: Żart z fontanną, który wpienił gołębie i wodociągowców">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Żart z fontanną, który wpienił gołębie i wodociągowców</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/gdzie-zmieni-sie-proboszcz-a-gdzie-wikariusz-zmiany-personalne-wsrod-ksiezy-archidiecezji-lubelskiej,n,1000291277.html" class="news-small   " title="Gdzie zmieni się proboszcz, a gdzie wikariusz? Zmiany personalne w archidiecezji lubelskiej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/33c7c0b65fc09513da9bb0bcc1ecd29e_std_crd_120.jpg" class="news-small__img" alt="Gdzie zmieni się proboszcz, a gdzie wikariusz? Zmiany personalne w archidiecezji lubelskiej">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Gdzie zmieni się proboszcz, a gdzie wikariusz? Zmiany personalne w archidiecezji lubelskiej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/remont-bez-troski-o-drzewa,n,1000291197.html" class="news-small   " title="Lublin: Remont Krakowskiego Przedmieścia bez troski o drzewa. Jesion ma obdarty pień">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/d6cf12b88b19afea1209114debd82fac_std_crd_120.jpg" class="news-small__img" alt="Lublin: Remont Krakowskiego Przedmieścia bez troski o drzewa. Jesion ma obdarty pień">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Remont Krakowskiego Przedmieścia bez troski o drzewa. Jesion ma obdarty pień</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/gornik-znow-bedzie-fedrowac-w-ekstraklasie,n,1000291230.html" class="news-small   " title="Górnik Łęczna znów będzie fedrować w piłkarskiej Ekstraklasie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/dc21b44968e274b54978b5119a5f52e0_std_crd_120.JPG" class="news-small__img" alt="Górnik Łęczna znów będzie fedrować w piłkarskiej Ekstraklasie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Górnik Łęczna znów będzie fedrować w piłkarskiej Ekstraklasie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/tomaszow-lubelski/wyludzenie-unijnych-dotacji-kolejne-zatrzymania-w-sprawie,n,1000291257.html" class="news-small   " title="Wyłudzenie unijnych dotacji. Kolejne zatrzymania w sprawie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/a4fcdc7be07cb8810886f2379e8c1031_std_crd_120.jpg" class="news-small__img" alt="Wyłudzenie unijnych dotacji. Kolejne zatrzymania w sprawie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wyłudzenie unijnych dotacji. Kolejne zatrzymania w sprawie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/zlodzieje-skarbow-czartoryskich-skazani,n,1000291236.html" class="news-small   " title="Złodzieje skarbów Czartoryskich skazani">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/88573b1b1e6a4d7925168745563554d9_std_crd_120.jpg" class="news-small__img" alt="Złodzieje skarbów Czartoryskich skazani">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Złodzieje skarbów Czartoryskich skazani</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/edukacja/matka-z-lublina-mowi-dlaczego-jedzie-na-protest-przeciwko-dzialaniom-ministra-czarnka,n,1000290913.html" class="news-small   " title="Matka z Lublina mówi dlaczego jedzie na protest przeciwko działaniom ministra Czarnka">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/84bb110f18fd6a0dc3d55f87ec7373d2_std_crd_120.JPG" class="news-small__img" alt="Matka z Lublina mówi dlaczego jedzie na protest przeciwko działaniom ministra Czarnka">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Matka z Lublina mówi dlaczego jedzie na protest przeciwko działaniom ministra Czarnka</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-festiwal-pochwal-oraz-zale-aktywistow-prezydent-zuk-z-wotum-zaufania,n,1000291209.html" class="news-small   " title="Ocenili prezydenta Lublina. Nie każdy chwalił">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/8186a8320086bd1ad59cd89d3187ece6_std_crd_120.JPG" class="news-small__img" alt="Ocenili prezydenta Lublina. Nie każdy chwalił">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ocenili prezydenta Lublina. Nie każdy chwalił</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-aktywisci-groza-radnym-wpisaniem-na-sciane-wstydu,n,1000291028.html" class="news-small   " title="Lublin. Aktywiści grożą radnym wpisaniem na &quot;ścianę wstydu&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/c84a836ab89d3f48cca5f9edd875b730_std_crd_120.jpg" class="news-small__img" alt="Lublin. Aktywiści grożą radnym wpisaniem na &quot;ścianę wstydu&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Aktywiści grożą radnym wpisaniem na &quot;ścianę wstydu&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/lublin-jest-decyzja-o-lokalizacji-nowego-stadionu-zuzlowego,n,1000291216.html" class="news-small   " title="Lublin. Jest decyzja o lokalizacji nowego stadionu żużlowego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/98ed5a1be69e162a720d89f8557e0d49_std_crd_120.jpg" class="news-small__img" alt="Lublin. Jest decyzja o lokalizacji nowego stadionu żużlowego">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Jest decyzja o lokalizacji nowego stadionu żużlowego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-sasiedzi-w-obronie-starego-debu-wlasciciel-chce-budowac-blok-miasto-zgodzilo-sie-na-wycinke,n,1000291190.html" class="news-small   " title="Lublin. Sąsiedzi w obronie starego dębu. Właściciel chce budować blok, miasto zgodziło się na wycinkę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/5261db1d5af80f4bcc85ceab8b3cc73f_std_crd_120.jpg" class="news-small__img" alt="Lublin. Sąsiedzi w obronie starego dębu. Właściciel chce budować blok, miasto zgodziło się na wycinkę">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Sąsiedzi w obronie starego dębu. Właściciel chce budować blok, miasto zgodziło się na wycinkę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ponad-kilometr-niepotrzebnych-barierek-w-lublinie-zaskakujacy-final-akcji,n,1000291138.html" class="news-small   " title="Ponad kilometr niepotrzebnych barierek w Lublinie? Zaskakujący finał akcji">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/a9c2513593a55877f3b6dfae21c9bd9b_std_crd_120.jpg" class="news-small__img" alt="Ponad kilometr niepotrzebnych barierek w Lublinie? Zaskakujący finał akcji">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ponad kilometr niepotrzebnych barierek w Lublinie? Zaskakujący finał akcji</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/lublin-z-bramy-posypaly-sie-kamienie-jedna-z-osob-zostala-opluta-powod-teczowa-torba,n,1000290163.html" class="news-small   " title="Lublin. Z bramy posypały się kamienie. Jedna z osób została opluta. Powód? Tęczowa torba">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/ccb07e50d6f82eec514a511f33d49f9a_std_crd_120.jpg" class="news-small__img" alt="Lublin. Z bramy posypały się kamienie. Jedna z osób została opluta. Powód? Tęczowa torba">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Z bramy posypały się kamienie. Jedna z osób została opluta. Powód? Tęczowa torba</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/prezydent-o-spadajacej-liczbie-chetnych-na-szczepienia-niezwykle-trudno-jest-opanowac-procesy-dezinformacyjne,n,1000290687.html" class="news-small   " title="Prezydent o spadającej liczbie chętnych na szczepienia: Niezwykle trudno jest opanować procesy dezinformacyjne">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/72a27b0a582f4d182623ccb212128ed4_std_crd_120.jpg" class="news-small__img" alt="Prezydent o spadającej liczbie chętnych na szczepienia: Niezwykle trudno jest opanować procesy dezinformacyjne">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezydent o spadającej liczbie chętnych na szczepienia: Niezwykle trudno jest opanować procesy dezinformacyjne</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/bezczelnie-wyrwal-kobiecie-torebke-na-ulicy-w-lubartowie-policja-publikuje-nagranie,n,1000290668.html" class="news-small   " title="Bezczelnie wyrwał kobiecie torebkę na ulicy w Lubartowie. Policja publikuje nagranie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/f5a9b87e9a2f5fd5ca4b70efeec5ffae_std_crd_120.jpg" class="news-small__img" alt="Bezczelnie wyrwał kobiecie torebkę na ulicy w Lubartowie. Policja publikuje nagranie">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Bezczelnie wyrwał kobiecie torebkę na ulicy w Lubartowie. Policja publikuje nagranie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/rzeszow-wybral-prezydenta-juz-w-i-turze-zwyciezyl-konrad-fijolek-popierany-przez-opozycje,n,1000290593.html" class="news-small   " title="Rzeszów wybrał prezydenta już w I turze. Zwyciężył Konrad Fijołek, popierany przez opozycję">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/95b1aabd949b759d7214abc62cd39d32_std_crd_120.jpg" class="news-small__img" alt="Rzeszów wybrał prezydenta już w I turze. Zwyciężył Konrad Fijołek, popierany przez opozycję">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rzeszów wybrał prezydenta już w I turze. Zwyciężył Konrad Fijołek, popierany przez opozycję</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/polityczne-prostactwo-komentarze-po-slowach-wicemarszalka-o-swiatlanie-cichanouskiej,n,1000290137.html" class="news-small   " title="&quot;Polityczne prostactwo&quot;. Komentarze po słowach wicemarszałka o Swiatłanie Cichanouskiej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/29357d9164fa0de59b1f28c0237b18e1_std_crd_120.jpg" class="news-small__img" alt="&quot;Polityczne prostactwo&quot;. Komentarze po słowach wicemarszałka o Swiatłanie Cichanouskiej">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Polityczne prostactwo&quot;. Komentarze po słowach wicemarszałka o Swiatłanie Cichanouskiej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/rozszarpaly-psa-na-oczach-wlascicielki-drastyczne-wideo,n,1000290303.html" class="news-small   " title="Cztery amstaffy rozszarpały psa na oczach właścicielki. &quot;Widok był przerażający&quot; [drastyczne wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/635765bd39a9687c243d1d03fa35089f_std_crd_120.png" class="news-small__img" alt="Cztery amstaffy rozszarpały psa na oczach właścicielki. &quot;Widok był przerażający&quot; [drastyczne wideo]">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Cztery amstaffy rozszarpały psa na oczach właścicielki. &quot;Widok był przerażający&quot; [drastyczne wideo]</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/pulawy/pulawy-polarne-muzeum-zyskuje-sponsorow-umowa-podpisana,n,1000291267.html" class="news-medium wideo " title="Puławy: Polarne muzeum zyskuje sponsorów. Umowa podpisana">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/805bdca646efaafd31bbaa84d7c7dee3_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Puławy: Polarne muzeum zyskuje sponsorów. Umowa podpisana">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Puławy: Polarne muzeum zyskuje sponsorów. Umowa podpisana</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/cud-ze-nie-ma-ofiar-smiertelnych-wielki-pozar-w-nowej-bialej,n,1000291218.html" class="news-small news-small--alt  wideo" title="Cud, że nie ma ofiar śmiertelnych. Wielki pożar w Nowej Białej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/c08ac2b93c56d279cec569f255306217_std_crd_185.jpg" class="news-small__img lazyload" alt="Cud, że nie ma ofiar śmiertelnych. Wielki pożar w Nowej Białej">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Cud, że nie ma ofiar śmiertelnych. Wielki pożar w Nowej Białej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/pawel-umieral-a-lekarz-stwierdzil-ze-udaje-nieprzytomnego,n,1000291006.html" class="news-small news-small--alt  wideo" title="Paweł umierał, a lekarz stwierdził, że udaje nieprzytomnego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/c75c2d14de0ccbdeb57156f38384cf4c_std_crd_185.jpg" class="news-small__img lazyload" alt="Paweł umierał, a lekarz stwierdził, że udaje nieprzytomnego">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Paweł umierał, a lekarz stwierdził, że udaje nieprzytomnego</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/krasnik/premier-w-niedrzwicy-via-carpatia-to-jedna-droga-ale-tysiace-nowych-mozliwosci,n,1000290997.html" class="news-small news-small--alt  wideo" title="Premier w Niedrzwicy: Via Carpatia to jedna droga, ale tysiące nowych możliwości">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/93a4e6b731ecf5347a8c04ee39cc8ac0_std_crd_185.jpg" class="news-small__img lazyload" alt="Premier w Niedrzwicy: Via Carpatia to jedna droga, ale tysiące nowych możliwości">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Premier w Niedrzwicy: Via Carpatia to jedna droga, ale tysiące nowych możliwości</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/uchodzcy-to-nasi-sasiedzi-tak-mieszkancy-lublina-i-wilna-wspieraja-bialorusinow,n,1000290911.html" class="news-small news-small--alt  wideo" title="Uchodźcy to nasi sąsiedzi. Tak mieszkańcy Lublina i Wilna wspierają Białorusinów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/0bce493f96ee3b400b6a422318d33715_std_crd_185.JPG" class="news-small__img lazyload" alt="Uchodźcy to nasi sąsiedzi. Tak mieszkańcy Lublina i Wilna wspierają Białorusinów">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Uchodźcy to nasi sąsiedzi. Tak mieszkańcy Lublina i Wilna wspierają Białorusinów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/corka-wojciecha-kowalczyka-hiszpanie-twierdza-ze-lewandowski-strzeli-a-polska-wygra,n,1000290886.html" class="news-small news-small--alt  wideo" title="Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/60199f7352bd623b86bb9c265e1129f4_std_crd_185.jpg" class="news-small__img lazyload" alt="Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Córka Wojciecha Kowalczyka: Hiszpanie twierdzą, że Lewandowski strzeli, a Polska wygra</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/euro-2020-granie-na-kartoflisku-z-taka-druzyna-jak-hiszpania-to-dla-nas-handicap,n,1000290882.html" class="news-small news-small--alt  wideo" title="Euro 2020. „Granie na kartoflisku z taką drużyną jak Hiszpania to dla nas handicap”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/7a268a3b18129130c3b2d82d984ee634_std_crd_185.jpg" class="news-small__img lazyload" alt="Euro 2020. „Granie na kartoflisku z taką drużyną jak Hiszpania to dla nas handicap”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Euro 2020. „Granie na kartoflisku z taką drużyną jak Hiszpania to dla nas handicap”</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/maria-ma-22-lata-i-jest-bezpanstwowcem-po-emisji-reportazu-nastapil-nieoczekiwany-zwrot,n,1000290817.html" class="news-small news-small--alt  wideo" title="Maria ma 22 lata i jest bezpaństwowcem. Po emisji reportażu nastąpił nieoczekiwany zwrot">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/235bb5dc4a68ea63bbe2cb66bcec52c3_std_crd_185.jpg" class="news-small__img lazyload" alt="Maria ma 22 lata i jest bezpaństwowcem. Po emisji reportażu nastąpił nieoczekiwany zwrot">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Maria ma 22 lata i jest bezpaństwowcem. Po emisji reportażu nastąpił nieoczekiwany zwrot</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubelskie/cbsp-rozbilo-grupe-handlujaca-nielegalna-bronia-znalezli-jej-niemal-300-sztuk-wideo-zdjecia,n,1000290783.html" class="news-small news-small--alt  wideo" title="CBŚP rozbiło grupę handlującą nielegalną bronią. Znaleźli jej niemal 300 sztuk [wideo, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/3daa755b7d3c502bd900c2d3e18d93a2_std_crd_185.jpg" class="news-small__img lazyload" alt="CBŚP rozbiło grupę handlującą nielegalną bronią. Znaleźli jej niemal 300 sztuk [wideo, zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">CBŚP rozbiło grupę handlującą nielegalną bronią. Znaleźli jej niemal 300 sztuk [wideo, zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/nie-ma-medykow-nie-ma-leczenia-protest-pielegniarek-i-poloznych-przed-sejmem,n,1000290682.html" class="news-small news-small--alt  wideo" title="&quot;Nie ma medyków, nie ma leczenia!&quot; Protest pielęgniarek i położnych przed Sejmem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/08c0fdf4e7bdb49883839bbab3ad0bcf_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Nie ma medyków, nie ma leczenia!&quot; Protest pielęgniarek i położnych przed Sejmem">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Nie ma medyków, nie ma leczenia!&quot; Protest pielęgniarek i położnych przed Sejmem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/bezczelnie-wyrwal-kobiecie-torebke-na-ulicy-w-lubartowie-policja-publikuje-nagranie,n,1000290668.html" class="news-small news-small--alt  wideo" title="Bezczelnie wyrwał kobiecie torebkę na ulicy w Lubartowie. Policja publikuje nagranie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/f5a9b87e9a2f5fd5ca4b70efeec5ffae_std_crd_185.jpg" class="news-small__img lazyload" alt="Bezczelnie wyrwał kobiecie torebkę na ulicy w Lubartowie. Policja publikuje nagranie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bezczelnie wyrwał kobiecie torebkę na ulicy w Lubartowie. Policja publikuje nagranie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/janow-lubelski/intensywne-opady-deszczu-zalana-min-remiza-strazacka-imigw-wydal-kolejny-komunikat,n,1000291282.html" class="news-medium foto " title="Intensywne opady deszczu. Zalana m.in. remiza strażacka. IMiGW wydał kolejny komunikat">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/25cae8cc14dbb12194a1db919f45908b_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Intensywne opady deszczu. Zalana m.in. remiza strażacka. IMiGW wydał kolejny komunikat">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Intensywne opady deszczu. Zalana m.in. remiza strażacka. IMiGW wydał kolejny komunikat</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/noc-swietojanska-w-lubelskim-skansenie-wicie-wiankow-i-poszukiwanie-kwiatu-paproci-zdjecia,n,1000291276.html" class="news-small news-small--alt  foto" title="Noc świętojańska w lubelskim skansenie. Wicie wianków i poszukiwanie kwiatu paproci [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/28381d2237358a4c27658b9937ac0c2d_std_crd_185.jpg" class="news-small__img lazyload" alt="Noc świętojańska w lubelskim skansenie. Wicie wianków i poszukiwanie kwiatu paproci [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Noc świętojańska w lubelskim skansenie. Wicie wianków i poszukiwanie kwiatu paproci [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawy-polarne-muzeum-zyskuje-sponsorow-umowa-podpisana,n,1000291267.html" class="news-small news-small--alt  foto" title="Puławy: Polarne muzeum zyskuje sponsorów. Umowa podpisana">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/805bdca646efaafd31bbaa84d7c7dee3_std_crd_185.JPG" class="news-small__img lazyload" alt="Puławy: Polarne muzeum zyskuje sponsorów. Umowa podpisana">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Puławy: Polarne muzeum zyskuje sponsorów. Umowa podpisana</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/lublin-zart-ktory-wpienil-golebie-i-wodociagowcow,n,1000291270.html" class="news-small news-small--alt  foto" title="Lublin: Żart z fontanną, który wpienił gołębie i wodociągowców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/8a95136d1da7aa9af25154d202325ce6_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Żart z fontanną, który wpienił gołębie i wodociągowców">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Żart z fontanną, który wpienił gołębie i wodociągowców</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/opole-lubelskie/drzewa-polamane-jak-zapalki-zniszczenia-w-na-terenie-szkoly-w-karczmiskach,n,1000291254.html" class="news-small news-small--alt  foto" title="Drzewa połamane jak zapałki. Zniszczenia na terenie szkoły w Karczmiskach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/2b934573fff45e515c114c446a2ec5cc_std_crd_185.jpg" class="news-small__img lazyload" alt="Drzewa połamane jak zapałki. Zniszczenia na terenie szkoły w Karczmiskach">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Drzewa połamane jak zapałki. Zniszczenia na terenie szkoły w Karczmiskach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/opole-lubelskie/pozrywane-dachy-polamane-drzewa-krajobraz-po-burzach-w-lubelskiem,n,1000291222.html" class="news-small news-small--alt  foto" title="Po burzach w Lubelskiem. Gdzie były domy, są teraz ruiny">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/44a3c449b7246c5e839a2ebb847176a2_std_crd_185.jpg" class="news-small__img lazyload" alt="Po burzach w Lubelskiem. Gdzie były domy, są teraz ruiny">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Po burzach w Lubelskiem. Gdzie były domy, są teraz ruiny</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/wypadek-na-al-kompozytorow-polskich-w-lublinie-sa-duze-korki-zdjecia,n,1000291179.html" class="news-small news-small--alt  foto" title="Wypadek na al. Kompozytorów Polskich w Lublinie. Są duże korki [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/85b030900d0afc2728f6ee3503537b8e_std_crd_185.JPG" class="news-small__img lazyload" alt="Wypadek na al. Kompozytorów Polskich w Lublinie. Są duże korki [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wypadek na al. Kompozytorów Polskich w Lublinie. Są duże korki [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lukow/ostatni-zyjacy-uczestnik-bitwy-pod-kockiem-ma-103-lata-wlasnie-awansowal,n,1000291142.html" class="news-small news-small--alt  foto" title="Ostatni żyjący uczestnik bitwy pod Kockiem ma 103 lata. Właśnie awansował">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/8e5e85792f014e9070494edebce1a3ba_std_crd_185.jpg" class="news-small__img lazyload" alt="Ostatni żyjący uczestnik bitwy pod Kockiem ma 103 lata. Właśnie awansował">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ostatni żyjący uczestnik bitwy pod Kockiem ma 103 lata. Właśnie awansował</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/rewitalizacja-skweru-w-janowie-podlaskim-byly-drzewa-sa-konie-z-brazu,n,1000291102.html" class="news-small news-small--alt  foto" title="Podczas rewitalizacji skweru wycięto 94 ze 140 drzew. &quot;Trochę mniej cienia jest, ale za to nowocześniej&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/fcf2c1844ca3f014a7f7cf4cfb2653b7_std_crd_185.JPG" class="news-small__img lazyload" alt="Podczas rewitalizacji skweru wycięto 94 ze 140 drzew. &quot;Trochę mniej cienia jest, ale za to nowocześniej&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Podczas rewitalizacji skweru wycięto 94 ze 140 drzew. &quot;Trochę mniej cienia jest, ale za to nowocześniej&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ponad-kilometr-niepotrzebnych-barierek-w-lublinie-zaskakujacy-final-akcji,n,1000291138.html" class="news-small news-small--alt  foto" title="Ponad kilometr niepotrzebnych barierek w Lublinie? Zaskakujący finał akcji">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/a9c2513593a55877f3b6dfae21c9bd9b_std_crd_185.jpg" class="news-small__img lazyload" alt="Ponad kilometr niepotrzebnych barierek w Lublinie? Zaskakujący finał akcji">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ponad kilometr niepotrzebnych barierek w Lublinie? Zaskakujący finał akcji</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-prymusi-ze-zlotymi-piorami,n,1000291114.html" class="news-small news-small--alt  foto" title="Biała Podlaska: Prymusi ze złotymi piórami. Lista nagrodzonych uczniów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-06/3dcad6a0637036fe05285b9fb3e4ea3a_std_crd_185.jpg" class="news-small__img lazyload" alt="Biała Podlaska: Prymusi ze złotymi piórami. Lista nagrodzonych uczniów">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Biała Podlaska: Prymusi ze złotymi piórami. Lista nagrodzonych uczniów</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        
		<script type="text/javascript" src="https://dansotant.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
            </body>
</html>