<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>&quot;Lublin, którego nie ma&quot;. Rozmowa z Joanną Zętar - Dziennik Wschodni </title>
    <meta name="description" content="Rozmowa z Joanną Zętar, autorką książki „Lublin, którego nie ma”. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?f2a7e96aed2b818099ad6fd653abfacb" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/magazyn/fotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar,n,1000234480.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="&quot;Lublin, którego nie ma&quot;. Rozmowa z Joanną Zętar - Dziennik Wschodni " />
    <meta property="og:description" content="Rozmowa z Joanną Zętar, autorką książki „Lublin, którego nie ma”. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/magazyn/fotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar,n,1000234480.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2019/2019-01/17504092f0bae39a0bb46565327d407d_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2019/2019-01/17504092f0bae39a0bb46565327d407d_std_crd_615.jpg?1546795503" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/magazyn/fotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar,n,1000234480.html?1546795503" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2019/2019-01/17504092f0bae39a0bb46565327d407d_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/magazyn/",
                "name": "Magazyn"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/magazyn/fotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar,n,1000234480.html",
                "name": "\"Lublin, którego nie ma\". Rozmowa z Joanną Zętar"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "&quot;Lublin, którego nie ma&quot;. Rozmowa z Joanną Zętar",
        "datePublished": "2019-01-06T17:13:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2019/2019-01/17504092f0bae39a0bb46565327d407d_std_crd_830.jpg"
        ],
                "author": "Agnieszka Dybek",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/magazyn/fotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar,n,1000234480.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?f2a7e96aed2b818099ad6fd653abfacb" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1546795503" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/gallery.css?1546795503" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    </head>
<body class="l-body l-body--home" data-ad-category="kraj_swiat">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>


	
	

<header class="l-header">
        	
		
		
	<div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?f2a7e96aed2b818099ad6fd653abfacb60118" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
        </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fmagazyn%2Ffotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar%2Cn%2C1000234480.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    niedziela, 6
                                stycznia 2019 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-2018/" class="drop-down-menu__link drop-down-menu__link--6180 ">
                            Wybory 2018
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 is-active">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/sylwester-20182019/" class="drop-down-menu__link drop-down-menu__link--6190 ">
                            Sylwester
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/na-sygnale/" class="red-menu-item">NA SYGNALE</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>

<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
                <div id="ad-artykul-wide-1" class="ad-container"></div>
    
        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/magazyn/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Magazyn		</h2>
	</a>
	<a href="/data.html?date_begin=6-01-2019&date_end=6-01-2019&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		17:13
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/magazyn/" class="breadcrumbs__link">Magazyn</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title">
		&quot;Lublin, którego nie ma&quot;. Rozmowa z Joanną Zętar
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Agnieszka Dybek">Agnieszka Dybek</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/magazyn/fotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar,n,1000234480.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (1)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">1</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																								<div class="single-news__content">
						    <div class="gallery-article">
        

                <a href="https://www.dziennikwschodni.pl/galeria.html?gal=999681930&art=1000234480&f=1">
                            <img class="gallery-article__main" src="//cdn01.dziennikwschodni.pl/media/gallery/2019/01/999681930/fc2f5959dfa03dfb3f40cc2f5cbf199a.jpg" alt="Joanna Zętar i Lublin, którego nie ma - Autor: Krzysztof Mazur">
                    </a>

        <div class="gallery-article__thumbnails cf">
                                                                                            <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999681930&art=1000234480&f=2">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2019/01/999681930/876555c7fbeabbec246c11d6ee305385_thumb.jpg" alt="Joanna Zętar i Lublin, którego nie ma (zdjęcie 2)">
                                            </a>
                                                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999681930&art=1000234480&f=3">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2019/01/999681930/bedaf547f6979cd389e1f12d1537ef3e_thumb.jpg" alt="Joanna Zętar i Lublin, którego nie ma (zdjęcie 3)">
                                            </a>
                                                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999681930&art=1000234480&f=4">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2019/01/999681930/918d99c9a8d633c4d7eb8714ffa7da7b_thumb.jpg" alt="Joanna Zętar i Lublin, którego nie ma (zdjęcie 4)">
                                            </a>
                                                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999681930&art=1000234480&f=5">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2019/01/999681930/f78ca3fb276844486117742a0630a975_thumb.jpg" alt="Joanna Zętar i Lublin, którego nie ma (zdjęcie 5)">
                                            </a>
                                                                <a class="gallery-article__thumbnail gallery-article__thumbnail--more" href="https://www.dziennikwschodni.pl/galeria.html?gal=999681930&art=1000234480">
                Zobacz<br> wszystkie<br> zdjęcia (6)
            </a>
        </div>

                    <div class="gallery-article__meta">
                <div class="gallery-article__author">Autor galerii: <a href="/foto-autor?name=Krzysztof Mazur" class="gallery-article__meta-link">Krzysztof Mazur</a></div>
            </div>
                
    </div>

					</div>
					
								
			
						
												<p class="single-news__lead">Rozmowa z Joanną Zętar, autorką książki „Lublin, którego nie ma”.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
				
				<div class="related-news"> 
				

																											            <div id="ad-artykul-left-1" class="ad-container"></div>
        <div class="clearfix"></div>
    
					
					<div class="related-news__content">
											</div>

				
				</div>
				

				
					<div class="single-news__content">
													
								
								
																	<div class="single-news__text-content">
										<p><strong>&bull; Lublin, kt&oacute;rego nie ma. To smutna ksi&#261;&#380;ka o&nbsp;pustce, poczuciu braku? Uwa&#380;asz, &#380;e kiedy&#347; by&#322;o lepiej, teraz psujemy Lublin?</strong></p>
<p>- Tytu&#322; nie jest m&oacute;j, jest tytu&#322;em ca&#322;ej serii wydawniczej, ale ja tak tego nie odbieram. Pokazuj&#281; miejsca, kt&oacute;rych ju&#380; nie ma, albo kt&oacute;re si&#281; zmieni&#322;y. Cz&#281;sto te&#380; na lepsze. Oczywi&#347;cie s&#261; takie, kt&oacute;rych mo&#380;emy &#380;a&#322;owa&#263;, &#380;e straci&#322;y sw&oacute;j dawny wygl&#261;d, ale zmiana w&nbsp;strukturze miasta jest naturalna. Miasto musi si&#281; zmienia&#263;. Jedne obszary zyskuj&#261; now&#261; funkcj&#281;, inne trzeba przebudowa&#263;. Naturalna kolej rzeczy. &#379;yj&#261;c w&nbsp;mie&#347;cie, cz&#281;sto jeste&#347;my &#347;wiadkami takich zmian, bo tak zwyczajnie jest. Ale oczywi&#347;cie s&#261; miejsca kt&oacute;rych &#380;a&#322;uj&#281;...</p>
<p><strong>&bull; Czyli nie da&#322;a&#347; si&#281; ponie&#347;&#263; nostalgii i&nbsp;dekadencji...&nbsp;</strong></p>
<p>- Nie, chcia&#322;am &#380;eby w&nbsp;ksi&#261;&#380;ce by&#322;o jak najwi&#281;cej ciekawych fotografii, &#380;eby by&#322;y w&nbsp;miar&#281; mo&#380;liwo&#347;ci interesuj&#261;co i&nbsp;precyzyjnie opisane ale bez wchodzenia w&nbsp;jaki&#347; &#322;zawy ton.</p>
<p><strong>&bull; Ksi&#261;&#380;ka ukaza&#322;a si&#281; w&nbsp;grudniu, ju&#380; pierwsi czytelnicy pytaj&#261;: a&nbsp;dlaczego nie napisa&#322;a&#347; o...&nbsp;</strong></p>
<p>- Nie, jeszcze nie pytaj&#261;.</p>
<p><strong>&bull; To ja zapytam:&nbsp;zauwa&#380;y&#322;am absolutny brak fary &#347;w. Micha&#322;a.&nbsp;</strong></p>
<p>- Nie ma zdj&#281;&#263;. W&nbsp;tej ksi&#261;&#380;ce chodzi&#322;o o&nbsp;to, &#380;e maj&#261; by&#263; fotografie. Nie litografie, nie obrazy czy rysunki. Maj&#261; by&#263; zdj&#281;cia.</p>
<p><strong>&bull; Czyli to wynalezienie fotografii okre&#347;la czas najdawniejszych zmian jakie pokazujesz. Bo najbli&#380;szym nam ubytkiem jest chyba sklep przy ul. Lipowej?&nbsp;</strong></p>
<p>- Jednym z&nbsp;najbli&#380;szych. W&nbsp;2017 roku wyci&#281;to tak&#380;e topol&#281; na placu Litewskim, znikn&#281;&#322;y ostatnie budynki cegielni na Helenowie. Ksi&#261;&#380;k&#281; mo&#380;na podzieli&#263; na miejsca, kt&oacute;re zupe&#322;nie si&#281; zmieni&#322;y, nie istniej&#261; lub trudno je rozpozna&#263;. I&nbsp;na takie, kt&oacute;re jeszcze funkcjonuj&#261;, ale z&nbsp;mojego punktu widzenia, pomimo stosunkowo niewielkich zmian zas&#322;ugiwa&#322;y by je w&nbsp;ksi&#261;&#380;ce umie&#347;ci&#263;. Uwa&#380;ni czytelnicy to dostrzeg&#261;. Na przyk&#322;ad wydawnictwo mia&#322;o w&#261;tpliwo&#347;ci co do zdj&#281;cia Bramy Krakowskiej. Ja si&#281; upar&#322;am, bo uzna&#322;am, &#380;e jej wygl&#261;d w&nbsp;okresie 20-lecia mi&#281;dzywojennego by&#322; zupe&#322;nie inny i&nbsp;warto pokaza&#263; tak&#261; zmian&#281;. Nie m&oacute;wi&#261;c o&nbsp;przeje&#378;dzie. Kiedy pokaza&#322;am zdj&#281;cie kolegom z&nbsp;pracy powiedzieli: Nie, to chyba nie jest Lublin.</p>
<p><strong>&bull; Ja te&#380; poleg&#322;am na tej fotografii. Planowa&#322;am ogl&#261;danie bez czytania podpis&oacute;w. Tak dojecha&#322;am od strony 10. Tam jest wspominany przejazd przez Bram&#281; Krakowsk&#261;. Musia&#322;am grzecznie skorzysta&#263; z&nbsp;tekstu. Je&#347;li kto&#347; uwa&#380;a, &#380;e zna Lublin to si&#281; zdziwi.&nbsp;</strong></p>
<p>- Czasami chodzi o&nbsp;detale. Na przyk&#322;ad ganek budynku gdzie dzi&#347; mie&#347;ci si&#281; Wojew&oacute;dzki O&#347;rodek Kultury sprawia, &#380;e pa&#322;ac Tar&#322;&oacute;w by&#322; zupe&#322;nie inny. Dworzec kolejowy te&#380; istnieje i&nbsp;nadal przed nim jest plac. Ale teraz jest dominanta w&nbsp;postaci wielopi&#281;trowego budynku co powoduje, &#380;e to miejsce inaczej wygl&#261;da. Zale&#380;a&#322;o mi &#380;eby to pokaza&#263;. Podobna sytuacja by&#322;a z&nbsp;Bazarem czyli Hal&#261; Kozio&#322;ek przy ul. Lubartowskiej. Pani Monika Ulatowska, redaktor wydania, mia&#322;a w&#261;tpliwo&#347;ci co to tego obiektu.</p>
<p><strong>&bull; Stoi jak sta&#322;, od lat.&nbsp;</strong></p>
<p>- Tak, stoi. Ale w&nbsp;okresie kiedy zosta&#322; zbudowany by&#322; przyk&#322;adem nowoczesnej my&#347;li konstruktorskiej. Potem zosta&#322; przebudowany i&nbsp;taki obiekt sfotografowa&#322; Edward Hartwig. Dzi&#347; wygl&#261;da jeszcze inaczej.</p>
<p><strong>&bull; Moja znajoma nie wierzy&#322;a, &#380;e jeszcze nie tak dawno nie by&#322;o ul. Mo&#347;cickiego, a&nbsp;Okopowa ko&#324;czy&#322;a si&#281; na ciasno zabudowanej ul. Narutowicza. W&nbsp;&bdquo;jej Lublinie&rdquo; Okopowa zawsze mia&#322;a blisko do Rusa&#322;ki. To dla niej przygotowa&#322;a&#347; ksi&#261;&#380;k&#281;? Jaki jest modelowy czytelnik?&nbsp;</strong></p>
<p>- Mam nadziej&#281;, &#380;e grupa czytelnik&oacute;w b&#281;dzie bardzo zr&oacute;&#380;nicowana. &#379;e b&#281;d&#261; to osoby, kt&oacute;re interesuj&#261; si&#281; fotografi&#261; i&nbsp;b&#281;d&#261; chcia&#322;y zobaczy&#263; zdj&#281;cia miejsc, kt&oacute;re si&#281; zmieni&#322;y ale te&#380; zobaczy&#263; zdj&#281;cia wcze&#347;niej szerzej nie publikowane. &#379;e to b&#281;d&#261; czytelnicy chc&#261;cy si&#281; czego&#347; dowiedzie&#263; o&nbsp;konkretnych miejscach -&nbsp;to dla nich jest szczeg&oacute;&#322;owy opis. Wreszcie ci, kt&oacute;rzy b&#281;d&#261; chcieli zrobi&#263; wsp&oacute;&#322;czesne zdj&#281;cie opisywanego obiektu i&nbsp;otoczenia, i&nbsp;skorzystaj&#261; z&nbsp;mapki.</p>
<p><strong>&bull; W&#322;a&#347;nie, mapki. Pokazuj&#261; miejsce gdzie si&#281; trzeba ustawi&#263;, &#380;eby zobaczy&#263; to, czego nie wida&#263;.</strong></p>
<p>- W&#347;r&oacute;d os&oacute;b kt&oacute;re ju&#380; ksi&#261;&#380;k&#281; widzia&#322;y mapki ciesz&#261; si&#281; bardzo du&#380;&#261; popularno&#347;ci&#261;. Na pocz&#261;tku nie mia&#322;am wi&#281;kszego przekonania do tych mapek, a&nbsp;teraz nawet bym powiedzia&#322;a: Szkoda, &#380;e nie ma ich do wszystkich miejsc.</p>
<p><strong>&bull; Chodzi&#322;a&#347; po mie&#347;cie z&nbsp;wydrukami korektorskimi, &#380;eby sprawdzi&#263; czy nie ma na nich b&#322;&#281;d&oacute;w? Bo krok w&nbsp;lewo albo w&nbsp;ty&#322; i&nbsp;ca&#322;a idea runie...</strong></p>
<p>- Nie, mapki przygotowywa&#322;am i&nbsp;sprawdza&#322;am w&nbsp;domu, por&oacute;wnuj&#261;c zdj&#281;cia ze wsp&oacute;&#322;czesnym planem miasta. Ale przygotowanie ksi&#261;&#380;ki zmusi&#322;o mnie by p&oacute;j&#347;&#263;, wr&oacute;ci&#263; w&nbsp;kilka miejsc, w&nbsp;kt&oacute;rych dawno nie by&#322;am. &#379;eby zobaczy&#263; jaka jest sytuacja aktualna, bo nie wsz&#281;dzie chodz&#281; raz na rok czy raz na p&oacute;&#322; roku.</p>
<p><strong>&bull; We wst&#281;pie do ksi&#261;&#380;ki przywo&#322;ujesz swoich przewodnik&oacute;w po Lublinie. Opr&oacute;cz wspomnianego Hartwiga to: J&oacute;zef Czechowicz, prof. W&#322;adys&#322;aw Panas i&nbsp;Tomasz Pietrasiewicz. Ale prof. Panas ani Hartwig nie s&#261; z&nbsp;Lublina. Czechowicz si&#281; tu urodzi&#322; tylko, podobnie jak Hartwig - wyjecha&#322; do Warszawy jak tylko m&oacute;g&#322;. A&nbsp;Pietrasiewicz jest szefem o&#347;rodka w&nbsp;kt&oacute;rym pracujesz...&nbsp;</strong></p>
<p>- My&#347;l&#261;c o&nbsp;Lublinie zawsze mamy kogo&#347;, kto mo&#380;e by&#263; przewodnikiem. To jest w&#322;a&#347;nie odkrywanie miasta dla siebie, bez wzgl&#281;du na to, czy si&#281; cz&#322;owiek w&nbsp;nim urodzi&#322;, pozyskiwania pewnej &#347;wiadomo&#347;ci i&nbsp;odkrywania w&#322;asnej przestrzeni. J&oacute;zef Czechowicz jest dla mnie osob&#261;, kt&oacute;ra ogl&#261;da Lublin bardzo szczeg&oacute;&#322;owo i&nbsp;to jego spojrzenie jest bardzo r&oacute;&#380;norodne. On patrzy, bior&#261;c pod uwag&#281; czasy w&nbsp;kt&oacute;rych &#380;y&#322;, w&nbsp;spos&oacute;b bardzo wsp&oacute;&#322;czesny. Widzi miasto oczywi&#347;cie jako poeta ale i&nbsp;dziennikarz, i&nbsp;fotograf. Stara si&#281; wyszukiwa&#263; ciekawostki, kt&oacute;re dla nas ju&#380; nie s&#261; ciekawostkami, bo s&#261; zbadane i&nbsp;opisane. Dla mnie Czechowicz jest humanist&#261;, kt&oacute;ry stara si&#281; spojrze&#263; na miasto w&nbsp;bardzo szeroki spos&oacute;b.</p>
<p>Edward Hartwig, fakt jest nap&#322;ywowy, potem uciek&#322; z&nbsp;Lublina, ale trudno powiedzie&#263; jak by si&#281; to wszystko u&#322;o&#380;y&#322;o, gdyby nie by&#322;o II wojny &#347;wiatowej. Ale to tylko gdybanie. Hartwig swoimi zdj&#281;ciami pokazuje jak miasto si&#281; zmienia&#322;o. Moje odkrycie ostatniego czasu to fotografie ju&#380; wsp&oacute;&#322;czesne, robione na nowych w&oacute;wczas osiedlach Lublina. Spos&oacute;b w&nbsp;jaki on fotografuje miasto z&nbsp;wielkiej p&#322;yty. Jak szuka rytmu, harmonii, urody...</p>
<p><strong>&bull; Uwa&#380;asz, &#380;e to by&#322;a ucieczka od PRL-owskiego zlecenia?&nbsp;</strong></p>
<p>- Prawdopodobnie tak. Ale to pokazuje jego artystyczne oko. Nawet w&nbsp;czym&#347; co jest banalne, mo&#380;na powiedzie&#263; brzydkie, doszukuje si&#281; czego&#347; co jest pi&#281;kne. To jak on patrzy na miasto przez obiektyw aparatu powoduje, &#380;e widzimy rzeczy na kt&oacute;re nie zwr&oacute;ciliby&#347;my uwagi. Jego oko i&nbsp;jego obiektyw powoduj&#261;, &#380;e patrzymy inaczej. Nie jestem z&nbsp;Kaliny, jest to dla mnie dzielnica ma&#322;o znana i&nbsp;podchodz&#281; do tych kadr&oacute;w jak do bardzo &#322;adnego obrazka. Oczywi&#347;cie z&nbsp;rado&#347;ci&#261; spogl&#261;dam na jego zdj&#281;cia LSM-u z&nbsp;kt&oacute;rego jestem i&nbsp;kt&oacute;ry jest dla mnie bardzo bliskim miejscem.</p>
<p>Prof. W&#322;adys&#322;aw Panas jest z&nbsp;kolei osob&#261;, kt&oacute;ra rozwarstwia miasto. Jest to co&#347; niesamowitego, co on zrobi&#322; dla rozumienia Lublina. Potrafi&#322; spojrze&#263; na miasto jak na wielowarstwow&#261; opowie&#347;&#263;. Bardzo mi si&#281; to podoba. Jest to bardzo erudycyjne, trzeba mie&#263; ogromn&#261; wiedz&#281;, ale mam wra&#380;enie, &#380;e im bardziej si&#281; wchodzi w&nbsp;t&#261; histori&#281; tym bardziej si&#281; te warstwy zaczyna docenia&#263;. Panas poszukiwa&#322; historii w&nbsp;miejscach, kt&oacute;re na pierwszy rzut oka nie maj&#261; w&nbsp;sobie nic ciekawego. A&nbsp;potem si&#281; okazywa&#322;o, &#380;e jest wr&#281;cz przeciwnie.</p>
<p>A Tomasz Pietrasiewicz zmusza do my&#347;lenia. Jest cz&#322;owiekiem, kt&oacute;ry bardzo du&#380;o pyta o&nbsp;miasto. Sam wiele rzeczy wyszukuje. My&#347;l&#281;, &#380;e bez jego ci&#261;g&#322;ych pyta&#324; i&nbsp;pr&oacute;b odpowiedzi, nie by&#322;oby mojego my&#347;lenia o&nbsp;Lublinie. Szczeg&oacute;lnie o&nbsp;obszarze, kt&oacute;ry dla mnie osobi&#347;cie, zawodowo, ale nie tylko, jest bardzo wa&#380;ny czyli okolice zamku, Podzamcza. Tu wyst&#281;puje to nawarstwianie, rozwarstwianie, wreszcie brak warstw, pustka. I&nbsp;pami&#281;&#263;, kt&oacute;ra te&#380; gdzie&#347; w&nbsp;tym wszystkim jest.</p>
<p><strong>&bull; Lubisz Lublin?&nbsp;</strong></p>
<p>- Tak.</p>
<p><strong>&bull; Nigdy nie mia&#322;a&#347; ochoty wyjecha&#263;?&nbsp;</strong></p>
<p>- Oczywi&#347;cie mia&#322;am taki moment. To by&#322;o na studiach i&nbsp;oczywi&#347;cie to by&#322;a Warszawa. Bardzo dobrze czuj&#281; si&#281; w&nbsp;mie&#347;cie. Jak wyje&#380;d&#380;am na wakacje, to te&#380; wyje&#380;d&#380;am do miasta. W&nbsp;mie&#347;cie czuj&#281; bezpiecznie. To tak skonstruowany organizm, &#380;e jest w&nbsp;nim wszystko co jest mi potrzebne. Wi&#281;c chcia&#322;am wyjecha&#263; do Warszawy, nawet poczyni&#322;am pewne kroki. Pojecha&#322;am na praktyki, bo chcia&#322;am zobaczy&#263; jak to jest, jak si&#281; mieszka w&nbsp;Warszawie. Nie powiem, by&#322;o ca&#322;kiem przyjemnie. Po zaj&#281;ciach by&#322; czas, &#380;eby spacerowa&#263;, ogl&#261;da&#263;, je&#378;dzi&#263; w&nbsp;r&oacute;&#380;ne miejsca. Ale sytuacja &#380;yciowa by&#322;a taka a&nbsp;nie inna i&nbsp;po powrocie okaza&#322;o si&#281;, &#380;e jednak b&#281;d&#281; tutaj. I&nbsp;wtedy zacz&#281;&#322;am wi&#281;cej czyta&#263; o&nbsp;Lublinie. Czyta&#322;am r&oacute;&#380;ne ksi&#261;&#380;ki i&nbsp;zacz&#281;&#322;am robi&#263; taki sw&oacute;j przewodnik po mie&#347;cie. Notatnik, kt&oacute;ry w&#322;a&#347;ciwie jest troch&#281; jak ta ksi&#261;&#380;ka -&nbsp;u&#322;o&#380;ony ulicami. Z&nbsp;jakimi&#347; ciekawostkami, z&nbsp;r&oacute;&#380;nymi informacjami. Mia&#322;am poczucie, &#380;e chcia&#322;abym je zapami&#281;ta&#263;, &#380;ebym mog&#322;a przy okazji jakich&#347; rozm&oacute;w o&nbsp;nich przypomnie&#263;, opowiedzie&#263; o&nbsp;tym. Ale to by&#322;o na zasadzie prostego, zwyk&#322;ego notesu. Mam go jeszcze. Wtedy jedn&#261; z&nbsp;ksi&#261;&#380;ek, kt&oacute;re by&#322;y dla mnie istotne, je&#347;li chodzi o&nbsp;my&#347;lenie o&nbsp;Lublinie, by&#322;o &bdquo;O dawnym Lublinie&rdquo; Henryka Gawareckiego. Ksi&#261;&#380;ka, kt&oacute;r&#261; mam do teraz, kt&oacute;ra si&#281; rozpad&#322;a, ka&#380;da kartka jest oddzielnie. To by&#322; taki ciekawy punkt odniesienia.</p>
<p>I&nbsp;od Gawareckiego, kt&oacute;rego trzeba spina&#263; spinaczami, wszystko si&#281; zacz&#281;&#322;o. Cho&#263; od zawsze mia&#322;am Lublin na uwadze. Jako dziecko notorycznie z&nbsp;rodzicami chodzi&#322;am do Muzeum Historii Miasta Lublina. To by&#322; jeden z&nbsp;kluczowych punkt&oacute;w naszego weekendowego programu kulturalnego. Ogl&#261;da&#322;am te kafle, zegary i&nbsp;inne eksponaty. Jednak &#347;wiadome my&#347;lenie o&nbsp;Lublinie, jako o&nbsp;mie&#347;cie z&nbsp;jak&#261;&#347; histori&#261;, zacz&#281;&#322;o si&#281; pod koniec studi&oacute;w na historii sztuki i&nbsp;na studiach podyplomowych. Ale pracy magisterskiej nie pisa&#322;am o&nbsp;Lublinie, nic z&nbsp;tych rzeczy.</p>
<p><strong>&bull; To teraz piszesz ksi&#261;&#380;ki.&nbsp;</strong></p>
<p>- Na razie napisa&#322;am jedn&#261;. Zadzwoni&#322; do mnie pan Micha&#322; Koli&#324;ski, w&#322;a&#347;ciciel Domu Wydawniczego Ksi&#281;&#380;y M&#322;yn i&nbsp;zaproponowa&#322; mi t&#281; ksi&#261;&#380;k&#281;. To by&#322;o w&nbsp;lutym zesz&#322;ego roku, akurat jecha&#322;am do Rzymu na wakacje. Znali&#347;my si&#281;, bo by&#322;am konsultantem przy wydawanej przez nich ksi&#261;&#380;ce Marty Denys &bdquo;Lublin mi&#281;dzy wojnami&rdquo;.</p>
<p><strong>&bull; Siedzia&#322;a&#347; na Forum Romanum i&nbsp;my&#347;la&#322;a&#347; o&nbsp;Lublinie, kt&oacute;rego nie ma?&nbsp;</strong></p>
<p>- Nie, nie, tam si&#281; nie zastanawia&#322;am. Tam ogl&#261;da&#322;am staro&#380;ytne miasto. Po powrocie zacz&#281;&#322;am my&#347;le&#263; co by w&nbsp;tej ksi&#261;&#380;ce mog&#322;o by&#263;. Wypisa&#322;am list&#281; obiekt&oacute;w, kt&oacute;re powinny do niej trafi&#263; i&nbsp;wyci&#261;gn&#281;&#322;am wszystkie albumy o&nbsp;Lublinie jakie mia&#322;am. I&nbsp;zacz&#281;&#322;am je przegl&#261;da&#263;. Ogl&#261;da&#322;am, wraca&#322;am, por&oacute;wnywa&#322;am. Przede wszystkim chcia&#322;am, by wyb&oacute;r zdj&#281;&#263; kt&oacute;rego mia&#322;am dokona&#263; nie by&#322; wyborem, kt&oacute;ry b&#281;dzie powtarza&#322; inne wydawnictwa. Cho&#263; w&nbsp;pewnych sytuacjach nie mo&#380;na by&#322;o tego unikn&#261;&#263;. Wa&#380;ne by&#322;o dla mnie, &#380;eby por&oacute;wna&#263; obraz kt&oacute;ry jest ju&#380; znany z&nbsp;publikacji, kt&oacute;re si&#281; ukazywa&#322;y, zw&#322;aszcza niedawno ale te&#380; tych starszych. Jedn&#261; z&nbsp;nich jest &bdquo;Lublin trzech pokole&#324;&rdquo; z&nbsp;1987 roku, kt&oacute;r&#261; uwa&#380;am za wyj&#261;tkow&#261; ksi&#261;&#380;k&#281;. Ukaza&#322;a si&#281; w&nbsp;czasach, kiedy jeszcze w&nbsp;ten spos&oacute;b o&nbsp;patrzeniu na miasto nie my&#347;lano. Mam do niej bardzo du&#380;y szacunek.</p>
<p><strong>&bull; &bdquo;Lublin trzech pokole&#324;&rdquo; jest bardziej albumowy. Ty r&oacute;wnowa&#380;ysz obraz z&nbsp;tekstem.&nbsp;</strong></p>
<p>- Powiem szczerze, &#380;e to by&#322;o trudne.</p>
<p><strong>&bull; Dla odbiorcy to &#347;wietne, nie zostaje sam.&nbsp;</strong></p>
<p>- Tekst&oacute;w przygotowanych do poszczeg&oacute;lnych zdj&#281;&#263; i&nbsp;lokalizacji by&#322;o znacznie wi&#281;cej. Mo&#380;e nie we wszystkich przypadkach, ale z&nbsp;redaktor, kt&oacute;ra przygotowywa&#322;a publikacj&#281; do druku, du&#380;o wycina&#322;y&#347;my. Chodzi&#322;o o&nbsp;miejsce. Ksi&#261;&#380;ka wpisuje si&#281; w&nbsp;formu&#322;&#281; serii. Podejmuj&#261;c to wyzwanie wiedzia&#322;am na co si&#281; decyduj&#281; ale zawsze autor ma nadziej&#281;, &#380;e troch&#281; oszuka i&nbsp;uda si&#281; przemyci&#263; par&#281;set znak&oacute;w wi&#281;cej. Najcz&#281;&#347;ciej pisa&#322;am obszarami. Alfabetycznie zosta&#322;o to u&#322;o&#380;one p&oacute;&#378;niej. Zacz&#281;&#322;am od obszaru, kt&oacute;ry jest mi najbardziej...</p>
<p><strong>&bull; Nie m&oacute;w, &#380;e od ul. Krawieckiej...</strong></p>
<p>- A&nbsp;w&#322;a&#347;nie, &#380;e nie, od LSM, bo uzna&#322;am, &#380;e z&nbsp;Krawieck&#261; p&oacute;jdzie mi naj&#322;atwiej. Jak si&#281; p&oacute;&#378;niej okaza&#322;o wcale takie nie by&#322;o, bo tam by&#322; problem nadmiaru. Chcia&#322;am bardzo du&#380;o napisa&#263;. W&nbsp;ko&#324;cu dosz&#322;am do momentu, &#380;e s&#261; miejsca na kt&oacute;rych mi szalenie zale&#380;y, a&nbsp;zdj&#281;cia s&#261; albo kiepskie, albo ich nie ma. Wraca&#322;am do album&oacute;w, do kolekcji, bo bardzo du&#380;a cz&#281;&#347;&#263; fotografii pochodzi ze zbior&oacute;w zgromadzonych przez O&#347;rodek &bdquo;Brama Grodzka -&nbsp;Teatr NN&rdquo;. Wtedy zdecydowa&#322;am si&#281; skontaktowa&#263; ze wsp&oacute;&#322;cze&#347;nie pracuj&#261;cymi fotografami, &#380;eby zapyta&#263; czy przypadkiem nie maj&#261; tego, czego szukam. Dzi&#281;ki temu ksi&#261;&#380;ka wzbogaci&#322;a si&#281; o&nbsp;materia&#322;y, kt&oacute;re znajdowa&#322;y si&#281; w&nbsp;prywatnych zbiorach i&nbsp;nie by&#322;y wcze&#347;niej publikowane. Na przyk&#322;ad kolonia urz&#281;dnicza przy ul. Wieniawskiej. Kolonia, kt&oacute;re znikn&#281;&#322;a tak naprawd&#281; zaledwie kilka lat temu. Nagle si&#281; okaza&#322;o, &#380;e nie ma fotografii i w&nbsp;ca&#322;ym mie&#347;cie s&#261; dwie osoby -&nbsp;Darek Pra&#380;mo i&nbsp;Natalia Przesmycka, kt&oacute;re zd&#261;&#380;y&#322;y sfotografowa&#263; te domki przed ich wyburzeniem.</p>
<p><strong>&bull; To by&#322;y te ceglane domy na &#347;rodku al. Solidarno&#347;ci?&nbsp;</strong></p>
<p>- Nie. Kolonia mieszkalna by&#322;a tam, gdzie do niedawna by&#322; Klub Tektura.</p>
<p><strong>&bull; Czyli Odilo Globocnik i&nbsp;okolice...</strong></p>
<p>- Globocnik niedaleko mia&#322; kr&#281;gielni&#281;. Akurat j&#261; na szcz&#281;&#347;cie mia&#322; Marek Gromaszek i w&nbsp;ksi&#261;&#380;ce jest zdj&#281;cie, kt&oacute;re wcze&#347;niej nie by&#322;o nigdzie publikowane. Okaza&#322;o si&#281; te&#380;, &#380;e jest tylko jedna fotografia Lubelskich Zak&#322;ad&oacute;w Naprawy Samochod&oacute;w...</p>
<p><strong>&bull; Po kt&oacute;rych zosta&#322; pomnik robotnika zrywaj&#261;cego kajdany. Sta&#322; przed budynkiem LZNS.&nbsp;</strong></p>
<p>- Budynku nie ma i&nbsp;teraz w&nbsp;og&oacute;le nie wiadomo o&nbsp;co chodzi. W&nbsp;zasobach &bdquo;Kuriera Lubelskiego&rdquo; znalaz&#322;am jak&#261;&#347; hal&#281;, ale to nie odpowiada&#322;o rzeczywisto&#347;ci. Na szcz&#281;&#347;cie nasz wsp&oacute;&#322;pracownik -&nbsp;Krzysztof Jesionek - przygotowuj&#261;c map&#281; Lubelskiego Lipca szcz&#281;&#347;liwie LZSN sfotografowa&#322;. To dobry przyk&#322;ad zmian dokonuj&#261;cych si&#281; na naszych oczach w&nbsp;bardzo szybkim tempie. <br>Z braku zdj&#281;&#263; musia&#322;am zrezygnowa&#263; z&nbsp;Parku Bronowice, cho&#263; historia jest bardzo ciekawa. Znalaz&#322;am fotografie z&nbsp;otwarcia ogr&oacute;dka jordanowskiego, jednak mi nie chodzi&#322;o o&nbsp;dokumentacj&#281; wydarzenia, tylko zale&#380;a&#322;o na og&oacute;lnym widoku, &#380;eby pokaza&#263; infrastruktur&#281; parku. Jest bardzo ma&#322;o zdj&#281;&#263; ulicy Foksal, dzisiejszej 1 Maja, placu Bychawskiego, w&nbsp;og&oacute;le okolic dworca. Brakuje zdj&#281;&#263; obrze&#380;y Lublina, kt&oacute;re te&#380; by&#322;yby interesuj&#261;ce, pewnie g&#322;&oacute;wnie pod k&#261;tem krajobrazu.</p>
<p><strong>&bull; Potrzebujesz takiego Kie&#322;szni, kt&oacute;ry chodzi&#322; po przedmie&#347;ciach...</strong></p>
<p>- Tak, potrzebuj&#281; wi&#281;cej Stefan&oacute;w Kie&#322;szni w&nbsp;mie&#347;cie. Ale by&#322; tylko jeden.</p>
<p><strong>&bull; Cieszysz si&#281; z&nbsp;ksi&#261;&#380;ki?&nbsp;</strong></p>
<p>- Bardzo. To jest fajne uczucie zobaczy&#263; co&#347; wy&#322;&#261;cznie swojego, od pocz&#261;tku do ko&#324;ca. Brakuje mi w&nbsp;niej bibliografii, w&nbsp;notesie w&nbsp;kt&oacute;rym robi&#322;am notatki jest ona dosy&#263; poka&#378;na. Moja ksi&#261;&#380;ka by nie powsta&#322;a bez os&oacute;b, kt&oacute;re wcze&#347;niej pisa&#322;y przewodniki, artyku&#322;y, monograficzne teksty dotycz&#261;ce Lublina.</p>
<p><em>Dzi&#281;kujemy CHR Lublin Plaza za mo&#380;liwo&#347;&#263; zrobienia zdj&#281;&#263;</em></p>

									</div>
																											
					</div>
				
					<div class="single-news__content">
																									
					</div>
				
				<div class="clearfix"></div>

			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=joanna-zetar,7079">
						Joanna Zętar
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		            <div id="ad-artykul-left-2" class="ad-container"></div>
    

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


	</div>

	

	 
		   
 
		<div class="comments"  data-id="206481" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=891&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=891&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=891&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">1</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch comments__switch--active" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-3129" data-id="3129" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					51 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Po przeczytaniu Pani wypowiedzi i odnosząc je do procesu niszczenia obrazu Lublina, nasuwa mi się fraza, o zającu zjedzonym wśród serdecznych przyjaciół.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-3129" data-id="3129" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					51 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Po przeczytaniu Pani wypowiedzi i odnosząc je do procesu niszczenia obrazu Lublina, nasuwa mi się fraza, o zającu zjedzonym wśród serdecznych przyjaciół.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" href="https://www.dziennikwschodni.pl/forum/region/lublin/quotlublin-ktorego-nie-maquot-rozmowa-z-joanna-zetar,t,206481.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">1</span>				</a>
			
		</div>


		            <div id="ad-artykul-left-3" class="ad-container"></div>
    

		
			
			<div class="add-comment">
				<h2 class="add-comment__heading">Skomentuj</h2>
				
				

				<div class="add-comment__form">
					<input type="hidden" value="Magazyn" name="category">
					<input type="hidden" value="1000234480" name="news_id">
					<input type="hidden" value="&quot;Lublin, którego nie ma&quot;. Rozmowa z Joanną Zętar" name="title">
					<input type="hidden" value="b160f445792277736e2fd4fbc21197e6" name="sign">
					<input type="hidden" value="/magazyn/fotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar,n,1000234480.html" name="link">
					<input type="hidden" value="n" name="source_type">
					<textarea class="add-comment__content"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				
					<div class="add-comment__author">
													<input type="text" name="user" class="add-comment__author-input" style="" placeholder="Podpis (opcjonalnie)">
							<a class="add-comment__login" href="/profil/logowanie.html?next=/magazyn/fotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar,n,1000234480.html">Zaloguj się</a>
											</div>
					
					<div class="add-comment__captcha-container">

						<div class="add-comment__captcha">
							<div class="add-comment__captcha-inner forum-g-recaptcha">
							    <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
							</div>
						</div>

						<div class="add-comment__captcha-text">
							Zaznacz "Nie jestem robotem", by dodać komentarz:
						</div>
					</div>

		            <div class="add-comment__error"></div>

		            <button class="btn btn-danger add-comment__button" disabled>Dodaj komentarz</button>
		        </div>

		        <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
		    </div>

	    
    

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lublin/na-jakim-etapie-sa-drogowe-inwestycje-w-lublinie-problem-z-rondem-przy-gali-i-mostem,n,1000234574.html" class="news-lead  " title="Na jakim etapie są drogowe inwestycje w Lublinie? Problem z rondem przy Gali i mostem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/9563a2329369cfcbbf6a82a5f07809f4_std_crd_292.jpg" class="news-lead__img lazyload" alt="Na jakim etapie są drogowe inwestycje w Lublinie? Problem z rondem przy Gali i mostem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Na jakim etapie są drogowe inwestycje w Lublinie? Problem z rondem przy Gali i mostem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Z powodu zimowych warunków wstrzymano największe inwestycje drogowe zlecone przez miasto. Ratusz zapewnia, nie wpłynie to na termin zakończenia prac. Problemy są jednak z rondem przy Gali i mostem w ul. Fabrycznej, gdzie zaawansowanie robót jest znikome i drogowcy nie mogą zejść z placu budowy </p>
    </div>
    
</a>
                        

        

<a href="/sport/wyjatkowo-bolesna-wyjazdowa-porazka-pszczolek-z-pge-mkk-siedlce,n,1000234559.html" class="news-lead  " title="Wyjątkowo bolesna wyjazdowa porażka &quot;Pszczółek&quot; z PGE MKK Siedlce">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/7dd85ff044fbfc71caed9f4aa475ca93_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wyjątkowo bolesna wyjazdowa porażka &quot;Pszczółek&quot; z PGE MKK Siedlce">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wyjątkowo bolesna wyjazdowa porażka &quot;Pszczółek&quot; z PGE MKK Siedlce</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Bardzo słaba pierwsza połowa przekreśliła szanse Pszczółki Polski Cukier AZS UMCS Lublin na wygraną w Siedlcach. Lublinianki przegrały z tamtejszym PGE MKK 72:82. Na Mazowsze pojechały jednak poważnie osłabione</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/spotkanie-z-jakubem-nowakiem-w-domu-slow,n,1000234504.html" class="news-lead  " title="Spotkanie z Jakubem Nowakiem w Domu Słów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/0d5bae8e1a4f495faed842a242100f94_std_crd_292.jpg" class="news-lead__img lazyload" alt="Spotkanie z Jakubem Nowakiem w Domu Słów">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">24 stycznia 2019, 18:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Spotkanie z Jakubem Nowakiem w Domu Słów</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Co Gdzie Kiedy. Dom Słów (ul. Żmigród 1/ Królewska 17) zaprasza na spotkanie autorskie z twórcą fantastyki Jakubem Nowakiem, które będzie miało miejsce 24 stycznia o godz. 18. </p>
    </div>
    
</a>
                        

        

<a href="/pulawy/ulicami-pulaw-przeszedl-orszak-trzech-kroli-zdjecia,n,1000234533.html" class="news-lead  " title="Ulicami Puław przeszedł Orszak Trzech Króli [zdjęcia, wideo]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/42c272195de77ae2460ba877bb5e0d17_std_crd_292.JPG" class="news-lead__img lazyload" alt="Ulicami Puław przeszedł Orszak Trzech Króli [zdjęcia, wideo]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ulicami Puław przeszedł Orszak Trzech Króli [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Były kolędy, kolorowe sztandary, tytułowi królowie, pastuszkowie i Święta Rodzina. Wierni z parafii pw. Miłosierdzia Bożego oraz inni mieszkańcy Puław wzięli udział w Orszaku Trzech Króli, który tym razem przeszedł inną trasą, niż zwykle. To efekt m.in. zmiany podmiotu organizującego wydarzenie. </p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/kolejna-wygrana-unb-azs-umcs-lublin,n,1000234554.html" class="news-lead  " title="Kolejna wygrana U!NB AZS UMCS Lublin">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/251c077242dd48cdb3335b246c501e11_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kolejna wygrana U!NB AZS UMCS Lublin">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kolejna wygrana U!NB AZS UMCS Lublin</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Zawodnicy U!NB AZS UMCS Lublin nie mieli problemów z pokonaniem niżej notowanego GLKS Nadarzyn 83:59. Akademicy nie spisali się tylko w pierwszej kwarcie tego meczu</p>
    </div>
    
</a>
                        

        

<a href="/magazyn/fotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar,n,1000234480.html" class="news-lead  " title="&quot;Lublin, którego nie ma&quot;. Rozmowa z Joanną Zętar">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/17504092f0bae39a0bb46565327d407d_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;Lublin, którego nie ma&quot;. Rozmowa z Joanną Zętar">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">MAGAZYN</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Lublin, którego nie ma&quot;. Rozmowa z Joanną Zętar</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Rozmowa z Joanną Zętar, autorką książki „Lublin, którego nie ma”.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/strzelcy-rozpoczeli-sezon-zawody-o-puchar-zimy-2019-zdjecia,n,1000234556.html" class="news-lead  " title="Strzelcy rozpoczęli sezon. Zawody o &quot;Puchar Zimy 2019&quot; [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/61e72f8879cdb6df532988bb6fb0238a_std_crd_292.JPG" class="news-lead__img lazyload" alt="Strzelcy rozpoczęli sezon. Zawody o &quot;Puchar Zimy 2019&quot; [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Strzelcy rozpoczęli sezon. Zawody o &quot;Puchar Zimy 2019&quot; [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Pierwsze w tym roku zawody strzeleckie z kalendarza LZSS zostały zorganizowane przez Klub Strzelecki Snajper na strzelnicy przy ul. Gospodarczej 27 w Lublinie. </p>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/jacek-ziolkowski-speed-car-motor-bic-nas-nie-beda,n,1000234551.html" class="news-lead  " title="Jacek Ziółkowski (Speed Car Motor): Bić nas nie będą">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/2d0e15adee4fc86204f6bc818beb5bc5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jacek Ziółkowski (Speed Car Motor): Bić nas nie będą">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jacek Ziółkowski (Speed Car Motor): Bić nas nie będą</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Rozmowa z Jackiem Ziółkowskim, menadżerem Speed Car Motoru Lublin</p>
    </div>
    
</a>
                        

        

<a href="/lublin/orszak-trzech-kroli-w-swidniku-pojawila-sie-postac-papieza-jana-pawla-ii,n,1000234537.html" class="news-lead  " title="Orszak Trzech Króli. W Świdniku pojawiła się postać Jana Pawła II [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/2ab79a529006b0a3183d64c8aaea83ac_std_crd_292.JPG" class="news-lead__img lazyload" alt="Orszak Trzech Króli. W Świdniku pojawiła się postać Jana Pawła II [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Orszak Trzech Króli. W Świdniku pojawiła się postać Jana Pawła II [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Tłumy wiernych uczestniczyli w lubelskim Orszaku Trzech Króli. Podobne procesje orszakowe z udziałem mędrców przeszły też dzisiaj ulicami innych miast i miasteczek nie tylko w Lubelskiem, ale w całym kraju jak też poza jego granicami.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/jak-nie-zaplacic-podatku-od-psa-miasto-ma-propozycje,n,1000234522.html" class="news-lead  " title="Jak nie zapłacić podatku od psa? Miasto ma propozycję">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/d8c1bdcdf2c11c1e86e5eace8dec71cd_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jak nie zapłacić podatku od psa? Miasto ma propozycję">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jak nie zapłacić podatku od psa? Miasto ma propozycję</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Zaadoptujesz psa ze schroniska? Będziesz zwolniony z podatku od posiadania psa. To propozycja nowych władz miasta.</p>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/inne-dyscypliny2/sportowiec-roku-nominowani-monika-skinder-kolejny-rok-postepow,n,1000234540.html" class="news-lead  " title="Sportowiec Roku – nominowani: Monika Skinder. Kolejny rok postępów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/f299e6709801f90a8cbb96b13946c16f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Sportowiec Roku – nominowani: Monika Skinder. Kolejny rok postępów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Sportowiec Roku – nominowani: Monika Skinder. Kolejny rok postępów</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Pomimo młodego wieku – obecnie ma zaledwie 17 lat – Monika Skinder z MULKS Grupa Oscar Tomaszów Lubelski rozstawia po kątach zdecydowanie bardziej doświadczone rywalki. Biegaczka ma za sobą udany rok, w którym zabrakło tylko nominacji olimpijskiej</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/tragiczny-wypadek-w-domostawie-malzenstwo-z-krasnika-nie-zyje-dzieci-sa-w-szpitalu,n,1000234539.html" class="news-lead  " title="Tragiczny wypadek w Domostawie. Małżeństwo z Kraśnika nie żyje, dzieci w szpitalu [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/1185e6eae8c720638d6146708f7fabb4_std_crd_292.jpg" class="news-lead__img lazyload" alt="Tragiczny wypadek w Domostawie. Małżeństwo z Kraśnika nie żyje, dzieci w szpitalu [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Tragiczny wypadek w Domostawie. Małżeństwo z Kraśnika nie żyje, dzieci w szpitalu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (302)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">302</span>
    </span>
		    <span class="news-social__item" title="komentarze (18)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">18</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Tragiczny wypadek rodziny z Kraśnika. Kierowca i jego żona zginęli, a dzieci trafiły do szpitala. Do zdarzenia doszło w niedzielę na granicy województw - lubelskiego i podkarpackiego.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/kradziez-quada-uszla-im-plazem,n,1000234388.html" class="news-lead  " title="Kradzież quada uszła im płazem. Śledztwo zostało umorzone">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/f15d093409457c47e2c4a9dd948d44eb_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kradzież quada uszła im płazem. Śledztwo zostało umorzone">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kradzież quada uszła im płazem. Śledztwo zostało umorzone</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Śledztwo w sprawie skradzionego mieszkańcowi Młynek (gm. Końskowola) quada zostało umorzone. Pojazd był wart około 17 tys. zł. Jego złodzieje pozostają na wolności, a właściciel nie kryje rozczarowania. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/kontrole-escape-roomow-w-lublinie-trwaja-strazacy-nie-stwierdzili-razacych-zaniedban,n,1000234532.html" class="news-lead  " title="Kontrole escape roomów w Lublinie trwają. Jak wypadły?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/89b12a99c39cd6d706317c118ec37b0a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kontrole escape roomów w Lublinie trwają. Jak wypadły?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kontrole escape roomów w Lublinie trwają. Jak wypadły?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (20)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">20</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">26 pokoi w escape roomach mają do sprawdzenia strażacy w Lublinie. Kontrole ciągle trwają i zakończą się w najbliższych dniach. Póki co, w żadnym z „pokoi zagadek” nie stwierdzono rażących uchybień.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/orszak-trzech-kroli-przeszedl-ulicami-lublina-zdjecia,n,1000234530.html" class="news-lead  " title="Orszak Trzech Króli przeszedł ulicami Lublina [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/87c75ae3e0c4d1873b45d28c913a5e02_std_crd_292.jpg" class="news-lead__img lazyload" alt="Orszak Trzech Króli przeszedł ulicami Lublina [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Orszak Trzech Króli przeszedł ulicami Lublina [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (24)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">24</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Tegoroczny Orszak Trzech Króli w Lublinie przeszedł nową, zmienioną trasą. To była już ósma edycja tego religijnego wydarzenia w naszym mieście.</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

    

        </div>
        
    
                    <div class="l-content__right">

                	
	    
    
    
            <div id="ad-artykul-right-1" class="ad-container"></div>
    
    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/lublin/na-jakim-etapie-sa-drogowe-inwestycje-w-lublinie-problem-z-rondem-przy-gali-i-mostem,n,1000234574.html" class="news-small   " title="Na jakim etapie są drogowe inwestycje w Lublinie? Problem z rondem przy Gali i mostem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/9563a2329369cfcbbf6a82a5f07809f4_std_crd_120.jpg" class="news-small__img" alt="Na jakim etapie są drogowe inwestycje w Lublinie? Problem z rondem przy Gali i mostem">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">18:08</span>
                                                        <span class="news-small__title-inner">Na jakim etapie są drogowe inwestycje w Lublinie? Problem z rondem przy Gali i mostem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/wyjatkowo-bolesna-wyjazdowa-porazka-pszczolek-z-pge-mkk-siedlce,n,1000234559.html" class="news-small news-small--latest  " title="Wyjątkowo bolesna wyjazdowa porażka &quot;Pszczółek&quot; z PGE MKK Siedlce">
    <div class="news-small__time-container">
        <div class="news-small__time">17:56</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Wyjątkowo bolesna wyjazdowa porażka &quot;Pszczółek&quot; z PGE MKK Siedlce</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/inne/spotkanie-z-jakubem-nowakiem-w-domu-slow,n,1000234504.html" class="news-small news-small--latest  " title="Spotkanie z Jakubem Nowakiem w Domu Słów">
    <div class="news-small__time-container">
        <div class="news-small__time">17:53</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Spotkanie z Jakubem Nowakiem w Domu Słów</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/pulawy/ulicami-pulaw-przeszedl-orszak-trzech-kroli-zdjecia,n,1000234533.html" class="news-small news-small--latest  " title="Ulicami Puław przeszedł Orszak Trzech Króli [zdjęcia, wideo]">
    <div class="news-small__time-container">
        <div class="news-small__time">17:28</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Ulicami Puław przeszedł Orszak Trzech Króli [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/koszykowka/ii-liga-mezczyzn-koszykowka/kolejna-wygrana-unb-azs-umcs-lublin,n,1000234554.html" class="news-small news-small--latest  " title="Kolejna wygrana U!NB AZS UMCS Lublin">
    <div class="news-small__time-container">
        <div class="news-small__time">17:16</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Kolejna wygrana U!NB AZS UMCS Lublin</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/magazyn/fotografia-i-miejsce-to-moje-ulubione-slowa-rozmowa-z-joanna-zetar,n,1000234480.html" class="news-small news-small--latest  " title="&quot;Lublin, którego nie ma&quot;. Rozmowa z Joanną Zętar">
    <div class="news-small__time-container">
        <div class="news-small__time">17:13</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">&quot;Lublin, którego nie ma&quot;. Rozmowa z Joanną Zętar</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/strzelcy-rozpoczeli-sezon-zawody-o-puchar-zimy-2019-zdjecia,n,1000234556.html" class="news-small news-small--latest  " title="Strzelcy rozpoczęli sezon. Zawody o &quot;Puchar Zimy 2019&quot; [zdjęcia]">
    <div class="news-small__time-container">
        <div class="news-small__time">17:01</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Strzelcy rozpoczęli sezon. Zawody o &quot;Puchar Zimy 2019&quot; [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    
            <div id="ad-artykul-right-2" class="ad-container"></div>
    	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/dwie-wizje-przyszlosci-gorek-czechowskich-w-lublinie-ktora-wybiora-mieszkancy,n,1000234519.html" class="news-small   " title="Dwie wizje przyszłości górek czechowskich w Lublinie. Którą wybiorą mieszkańcy?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/54a19703f5a84e49af9264c5ff17fd65_std_crd_120.jpg" class="news-small__img" alt="Dwie wizje przyszłości górek czechowskich w Lublinie. Którą wybiorą mieszkańcy?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dwie wizje przyszłości górek czechowskich w Lublinie. Którą wybiorą mieszkańcy?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (39)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">39</span>
    </span>
		    <span class="news-social__item" title="komentarze (94)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">94</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/prezydent-pulaw-o-faworyzowaniu-pewnych-grup-czy-nowy-dyrektor-mops-to-zmieni,n,1000234514.html" class="news-small   " title="Prezydent Puław o faworyzowaniu pewnych grup. Czy nowy dyrektor MOPS to zmieni?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/efeec775c405bf7f2d550e7f743104c0_std_crd_120.jpg" class="news-small__img" alt="Prezydent Puław o faworyzowaniu pewnych grup. Czy nowy dyrektor MOPS to zmieni?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezydent Puław o faworyzowaniu pewnych grup. Czy nowy dyrektor MOPS to zmieni?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (32)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">32</span>
    </span>
		    <span class="news-social__item" title="komentarze (73)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">73</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tbv-to-bedzie-atrakcja-turystyczna-na-miare-central-parku-w-nowym-jorku,n,1000234517.html" class="news-small   " title="TBV: To będzie atrakcja turystyczna na miarę Central Parku w Nowym Jorku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/36979504219ba299dbced6dc09f28173_std_crd_120.jpg" class="news-small__img" alt="TBV: To będzie atrakcja turystyczna na miarę Central Parku w Nowym Jorku">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">TBV: To będzie atrakcja turystyczna na miarę Central Parku w Nowym Jorku</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (38)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">38</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/problemy-finansowe-stadniny,n,1000234521.html" class="news-small   " title="Stadninie w Janowie Podlaskim groziło bankructwo. &quot;Sytuacja się poprawia&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/a353d28ca8616d23df7e8c982673ed23_std_crd_120.jpg" class="news-small__img" alt="Stadninie w Janowie Podlaskim groziło bankructwo. &quot;Sytuacja się poprawia&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Stadninie w Janowie Podlaskim groziło bankructwo. &quot;Sytuacja się poprawia&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (63)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">63</span>
    </span>
		    <span class="news-social__item" title="komentarze (23)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">23</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/obroncy-gorek-czechowskich-bardzo-zle-ze-odbedzie-sie-w-tej-sprawie-referendum,n,1000234518.html" class="news-small   " title="Obrońcy górek czechowskich: Bardzo źle, że odbędzie się w tej sprawie referendum">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/ddd39e29c0b13df4a6ec191e0ddf0a84_std_crd_120.jpg" class="news-small__img" alt="Obrońcy górek czechowskich: Bardzo źle, że odbędzie się w tej sprawie referendum">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Obrońcy górek czechowskich: Bardzo źle, że odbędzie się w tej sprawie referendum</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (52)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">52</span>
    </span>
		    <span class="news-social__item" title="komentarze (20)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">20</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/tragiczny-wypadek-w-domostawie-malzenstwo-z-krasnika-nie-zyje-dzieci-sa-w-szpitalu,n,1000234539.html" class="news-small   " title="Tragiczny wypadek w Domostawie. Małżeństwo z Kraśnika nie żyje, dzieci w szpitalu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/1185e6eae8c720638d6146708f7fabb4_std_crd_120.jpg" class="news-small__img" alt="Tragiczny wypadek w Domostawie. Małżeństwo z Kraśnika nie żyje, dzieci w szpitalu [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tragiczny wypadek w Domostawie. Małżeństwo z Kraśnika nie żyje, dzieci w szpitalu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (302)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">302</span>
    </span>
		    <span class="news-social__item" title="komentarze (18)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">18</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/znamy-date-referendum-w-sprawie-gorek-czechowskich-w-lublinie-tak-bedzie-brzmialo-pytanie,n,1000234343.html" class="news-small   " title="Znamy datę referendum w sprawie górek czechowskich w Lublinie. Tak będzie brzmiało pytanie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/17959768fc9c9dad896f80b91644160f_std_crd_120.jpg" class="news-small__img" alt="Znamy datę referendum w sprawie górek czechowskich w Lublinie. Tak będzie brzmiało pytanie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Znamy datę referendum w sprawie górek czechowskich w Lublinie. Tak będzie brzmiało pytanie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (294)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">294</span>
    </span>
		    <span class="news-social__item" title="komentarze (243)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">243</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/lubelskie-romowie-skazani-za-rasistowskie-pobicie-w-pizzerii,n,1000234475.html" class="news-small   " title="Lubelskie: Romowie skazani za rasistowskie pobicie w pizzerii">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/ea9b75cbbb26495fc86bd00cc35837cb_std_crd_120.jpg" class="news-small__img" alt="Lubelskie: Romowie skazani za rasistowskie pobicie w pizzerii">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie: Romowie skazani za rasistowskie pobicie w pizzerii</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (447)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">447</span>
    </span>
		    <span class="news-social__item" title="komentarze (107)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">107</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/referendum-ws-gorek-czechowskich-tbv-sie-cieszy-a-przeciwnicy-pytanie-sformulowane-w-sposob-tendencyjny,n,1000234418.html" class="news-small   " title="Referendum ws. górek czechowskich. TBV się cieszy, a przeciwnicy: &quot;Pytanie sformułowane w sposób tendencyjny&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/e016411a4d831fa26ede8fa311263c2b_std_crd_120.JPG" class="news-small__img" alt="Referendum ws. górek czechowskich. TBV się cieszy, a przeciwnicy: &quot;Pytanie sformułowane w sposób tendencyjny&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Referendum ws. górek czechowskich. TBV się cieszy, a przeciwnicy: &quot;Pytanie sformułowane w sposób tendencyjny&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (28)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">28</span>
    </span>
		    <span class="news-social__item" title="komentarze (106)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">106</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dwie-wizje-przyszlosci-gorek-czechowskich-w-lublinie-ktora-wybiora-mieszkancy,n,1000234519.html" class="news-small   " title="Dwie wizje przyszłości górek czechowskich w Lublinie. Którą wybiorą mieszkańcy?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/54a19703f5a84e49af9264c5ff17fd65_std_crd_120.jpg" class="news-small__img" alt="Dwie wizje przyszłości górek czechowskich w Lublinie. Którą wybiorą mieszkańcy?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dwie wizje przyszłości górek czechowskich w Lublinie. Którą wybiorą mieszkańcy?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (39)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">39</span>
    </span>
		    <span class="news-social__item" title="komentarze (94)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">94</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-wystraszone-fajerwerkami-psy-pogryzly-swoje-wlascicielki-podpalony-balkon-i-smietniki,n,1000234310.html" class="news-small   " title="Lublin: Wystraszone fajerwerkami psy pogryzły swoje właścicielki. Podpalony balkon i śmietniki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/462d9ea7e9f116a27423b0a7e86a1e52_std_crd_120.jpg" class="news-small__img" alt="Lublin: Wystraszone fajerwerkami psy pogryzły swoje właścicielki. Podpalony balkon i śmietniki">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Wystraszone fajerwerkami psy pogryzły swoje właścicielki. Podpalony balkon i śmietniki</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (925)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">925</span>
    </span>
		    <span class="news-social__item" title="komentarze (84)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">84</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/zwiazki-nadzieje-strajk-i-pensje,n,1000234478.html" class="news-small   " title="Związki, nadzieje, strajk i pensje. ZNP spotka się z premierem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/0f390a5d073e9e91a8db141b851123eb_std_crd_120.jpg" class="news-small__img" alt="Związki, nadzieje, strajk i pensje. ZNP spotka się z premierem">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Związki, nadzieje, strajk i pensje. ZNP spotka się z premierem</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (91)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">91</span>
    </span>
		    <span class="news-social__item" title="komentarze (78)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">78</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/lawka-niepodleglosci-stanela-w-lublinie-jak-wam-sie-podoba-sonda,n,1000234147.html" class="news-small   " title="Ławka niepodległości stanęła w Lublinie. Jak Wam się podoba? [sonda]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/b6c73d731e460e9d409d5d4a1986dc7a_std_crd_120.jpg" class="news-small__img" alt="Ławka niepodległości stanęła w Lublinie. Jak Wam się podoba? [sonda]">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ławka niepodległości stanęła w Lublinie. Jak Wam się podoba? [sonda]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1125)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1125</span>
    </span>
		    <span class="news-social__item" title="komentarze (73)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">73</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/bo-w-ratuszu-uznali-ze-warto,n,1000234256.html" class="news-small   " title="Ławka niepodległości w Lublinie kosztowała 77 tys. zł. Miasto przekonuje, że było warto">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/83ca9ac77a5116c57409096991a67bba_std_crd_120.jpg" class="news-small__img" alt="Ławka niepodległości w Lublinie kosztowała 77 tys. zł. Miasto przekonuje, że było warto">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ławka niepodległości w Lublinie kosztowała 77 tys. zł. Miasto przekonuje, że było warto</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3170)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3170</span>
    </span>
		    <span class="news-social__item" title="komentarze (47)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">47</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-prokuraturze-w-lublinie-zarabiaja-nawet-1530-zl-na-reke-pracownicy-wyszli-na-ulice-wideo,n,1000233625.html" class="news-small   " title="W prokuraturze w Lublinie zarabiają nawet 1530 zł na rękę. Pracownicy wyszli na ulicę [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/9d839b20ff432d6d915cc61ab1446a18_std_crd_120.JPG" class="news-small__img" alt="W prokuraturze w Lublinie zarabiają nawet 1530 zł na rękę. Pracownicy wyszli na ulicę [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W prokuraturze w Lublinie zarabiają nawet 1530 zł na rękę. Pracownicy wyszli na ulicę [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (131)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">131</span>
    </span>
		    <span class="news-social__item" title="komentarze (47)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">47</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/panowie-nabroili-na-stoisku-z-perfumami-w-galerii-handlowej-w-lublinie-wideo,n,1000234062.html" class="news-small   " title="Panowie nabroili na stoisku z perfumami w galerii handlowej w Lublinie [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/185592effc3c031a555f2d6e2094a5b1_std_crd_120.jpg" class="news-small__img" alt="Panowie nabroili na stoisku z perfumami w galerii handlowej w Lublinie [wideo]">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Panowie nabroili na stoisku z perfumami w galerii handlowej w Lublinie [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (121)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">121</span>
    </span>
		    <span class="news-social__item" title="komentarze (41)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">41</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-nowa-droga-zmiecie-63-domy,n,1000233216.html" class="news-small   " title="Lublin: Nowa droga zmiecie 63 domy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/4151511bcb9b8b6d2657ef5c3832faa8_std_crd_120.jpg" class="news-small__img" alt="Lublin: Nowa droga zmiecie 63 domy">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Nowa droga zmiecie 63 domy</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (158)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">158</span>
    </span>
		    <span class="news-social__item" title="komentarze (38)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">38</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sylwester-20182019/sylwester-20182019-najwieksze-miasta-w-woj-lubelskim-bez-pokazow-fajerwerkow-trzeba-sie-troszczyc-o-nasze-zwierzeta,n,1000233930.html" class="news-small   " title="Sylwester 2018/2019: Największe miasta w woj. lubelskim bez pokazów fajerwerków. &quot;Trzeba się troszczyć o nasze zwierzęta&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/4deabc32c9bd67e4a84dcacec558f4a6_std_crd_120.jpg" class="news-small__img" alt="Sylwester 2018/2019: Największe miasta w woj. lubelskim bez pokazów fajerwerków. &quot;Trzeba się troszczyć o nasze zwierzęta&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sylwester 2018/2019: Największe miasta w woj. lubelskim bez pokazów fajerwerków. &quot;Trzeba się troszczyć o nasze zwierzęta&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (310)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">310</span>
    </span>
		    <span class="news-social__item" title="komentarze (36)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">36</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2560)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2560</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (54)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">54</span>
    </span>
		    <span class="news-social__item" title="komentarze (594)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">594</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (319)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">319</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4780)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4780</span>
    </span>
		    <span class="news-social__item" title="komentarze (310)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">310</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (302)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">302</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (269)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">269</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/niezwykly-koncert-koled-w-lublinie-wystapil-zespol-mazowsze-zdjecia-wideo,n,1000234515.html" class="news-medium wideo " title="Niezwykły koncert kolęd w Lublinie. Wystąpił zespół Mazowsze [zdjęcia, wideo]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/198bfd8fa403ad32937de466d8b4f7ff_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Niezwykły koncert kolęd w Lublinie. Wystąpił zespół Mazowsze [zdjęcia, wideo]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Niezwykły koncert kolęd w Lublinie. Wystąpił zespół Mazowsze [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (100)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">100</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/pogrzeb-romualda-debskiego-profesorze-w-sercach-tysiecy-kobiet-masz-szczegolne-miejsce,n,1000234511.html" class="news-small news-small--alt  wideo" title="Pogrzeb Romualda Dębskiego. &quot;Profesorze, w sercach tysięcy kobiet masz szczególne miejsce&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/5652d195660edfb653bad04851282feb_std_crd_185.jpg" class="news-small__img lazyload" alt="Pogrzeb Romualda Dębskiego. &quot;Profesorze, w sercach tysięcy kobiet masz szczególne miejsce&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pogrzeb Romualda Dębskiego. &quot;Profesorze, w sercach tysięcy kobiet masz szczególne miejsce&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/tragedia-w-escape-roomie-w-koszalinie-sa-wstepne-przyczyny-wybuchu-pozaru,n,1000234508.html" class="news-small news-small--alt  wideo" title="Tragedia w escape roomie w Koszalinie. Są wstępne przyczyny wybuchu pożaru">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/e9c3ac74a1a14dd67a5f361b190ca750_std_crd_185.jpg" class="news-small__img lazyload" alt="Tragedia w escape roomie w Koszalinie. Są wstępne przyczyny wybuchu pożaru">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tragedia w escape roomie w Koszalinie. Są wstępne przyczyny wybuchu pożaru</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
		    <span class="news-social__item" title="komentarze (8)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">8</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/bilgoraj/lubelskie-jak-zginela-15-latka-policja-szuka-swiadkow-tragicznego-wypadku,n,1000234214.html" class="news-small news-small--alt  wideo" title="Lubelskie: Jak zginęła 15-latka? Policja szuka świadków tragicznego wypadku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/6447e441424321e019c41dad96c04111_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie: Jak zginęła 15-latka? Policja szuka świadków tragicznego wypadku">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie: Jak zginęła 15-latka? Policja szuka świadków tragicznego wypadku</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (15)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">15</span>
    </span>
		    <span class="news-social__item" title="komentarze (28)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">28</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/tauron-basket-liga/tbv-start-polski-cukier-torun-9391-trojka-thomassona-na-wage-zwyciestwa,n,1000234119.html" class="news-small news-small--alt  wideo" title="TBV Start – Polski Cukier Toruń 93:91. Trójka Thomassona na wagę zwycięstwa! [wideo, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/230fda29769a685c38e633de8204b13c_std_crd_185.jpg" class="news-small__img lazyload" alt="TBV Start – Polski Cukier Toruń 93:91. Trójka Thomassona na wagę zwycięstwa! [wideo, zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">TBV Start – Polski Cukier Toruń 93:91. Trójka Thomassona na wagę zwycięstwa! [wideo, zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (153)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">153</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/panowie-nabroili-na-stoisku-z-perfumami-w-galerii-handlowej-w-lublinie-wideo,n,1000234062.html" class="news-small news-small--alt  wideo" title="Panowie nabroili na stoisku z perfumami w galerii handlowej w Lublinie [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/185592effc3c031a555f2d6e2094a5b1_std_crd_185.jpg" class="news-small__img lazyload" alt="Panowie nabroili na stoisku z perfumami w galerii handlowej w Lublinie [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Panowie nabroili na stoisku z perfumami w galerii handlowej w Lublinie [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (121)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">121</span>
    </span>
		    <span class="news-social__item" title="komentarze (41)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">41</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/tragiczny-bilans-pozarow-w-swieta-zginelo-21-osob,n,1000233918.html" class="news-small news-small--alt  wideo" title="Tragiczny bilans pożarów w święta. Zginęło 21 osób">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/0560be2d0ed6a33b30cafc5afef10e4b_std_crd_185.jpg" class="news-small__img lazyload" alt="Tragiczny bilans pożarów w święta. Zginęło 21 osób">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tragiczny bilans pożarów w święta. Zginęło 21 osób</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (13)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">13</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/70-tysiecy-lampek-wyjatkowa-swiateczna-iluminacja-na-domu-wideo,n,1000233915.html" class="news-small news-small--alt  wideo" title="70 tysięcy lampek. Wyjątkowa świąteczna iluminacja na domu [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/7aea3b1d0ae0df9eb965d4a4cf37a486_std_crd_185.jpg" class="news-small__img lazyload" alt="70 tysięcy lampek. Wyjątkowa świąteczna iluminacja na domu [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">70 tysięcy lampek. Wyjątkowa świąteczna iluminacja na domu [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (113)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">113</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/muzyka/zespol-proflamenco-nagral-teledysk-ukazujacy-piekno-lublina-wideo,n,1000233593.html" class="news-small news-small--alt  wideo" title="Gitary, flamenco i piękny Lublin. &quot;Zachęcamy do odwiedzania miasta i poznania jego mistycznych zaułków&quot; [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/6fe7943331e3826b1aefb5f2babaefb7_std_crd_185.jpg" class="news-small__img lazyload" alt="Gitary, flamenco i piękny Lublin. &quot;Zachęcamy do odwiedzania miasta i poznania jego mistycznych zaułków&quot; [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Gitary, flamenco i piękny Lublin. &quot;Zachęcamy do odwiedzania miasta i poznania jego mistycznych zaułków&quot; [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (21)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">21</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/szance-miasta-lublina-nowy-film-od-pasjonata-historii-miasta-wideo,n,1000233913.html" class="news-small news-small--alt  wideo" title="Szańce miasta Lublina. Nowy film od pasjonata historii miasta [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/c83000e0de91eac252c99ff3c45a9086_std_crd_185.jpg" class="news-small__img lazyload" alt="Szańce miasta Lublina. Nowy film od pasjonata historii miasta [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Szańce miasta Lublina. Nowy film od pasjonata historii miasta [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (129)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">129</span>
    </span>
		    <span class="news-social__item" title="komentarze (7)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">7</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/gigantyczne-kolejki-na-przejsciach-granicznych-z-ukraina-wideo,n,1000233758.html" class="news-small news-small--alt  wideo" title="Gigantyczne kolejki na przejściach granicznych z Ukrainą [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/92d761ef9c0f451fbb90a3280f18739c_std_crd_185.jpg" class="news-small__img lazyload" alt="Gigantyczne kolejki na przejściach granicznych z Ukrainą [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Gigantyczne kolejki na przejściach granicznych z Ukrainą [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    
            <div id="ad-artykul-right-3" class="ad-container"></div>
    
    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/strzelcy-rozpoczeli-sezon-zawody-o-puchar-zimy-2019-zdjecia,n,1000234556.html" class="news-medium foto " title="Strzelcy rozpoczęli sezon. Zawody o &quot;Puchar Zimy 2019&quot; [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/61e72f8879cdb6df532988bb6fb0238a_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Strzelcy rozpoczęli sezon. Zawody o &quot;Puchar Zimy 2019&quot; [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Strzelcy rozpoczęli sezon. Zawody o &quot;Puchar Zimy 2019&quot; [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/orszak-trzech-kroli-w-swidniku-pojawila-sie-postac-papieza-jana-pawla-ii,n,1000234537.html" class="news-small news-small--alt  foto" title="Orszak Trzech Króli. W Świdniku pojawiła się postać Jana Pawła II [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/2ab79a529006b0a3183d64c8aaea83ac_std_crd_185.JPG" class="news-small__img lazyload" alt="Orszak Trzech Króli. W Świdniku pojawiła się postać Jana Pawła II [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Orszak Trzech Króli. W Świdniku pojawiła się postać Jana Pawła II [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/tragiczny-wypadek-w-domostawie-malzenstwo-z-krasnika-nie-zyje-dzieci-sa-w-szpitalu,n,1000234539.html" class="news-small news-small--alt  foto" title="Tragiczny wypadek w Domostawie. Małżeństwo z Kraśnika nie żyje, dzieci w szpitalu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/1185e6eae8c720638d6146708f7fabb4_std_crd_185.jpg" class="news-small__img lazyload" alt="Tragiczny wypadek w Domostawie. Małżeństwo z Kraśnika nie żyje, dzieci w szpitalu [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tragiczny wypadek w Domostawie. Małżeństwo z Kraśnika nie żyje, dzieci w szpitalu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (302)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">302</span>
    </span>
		    <span class="news-social__item" title="komentarze (18)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">18</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/studniowka-i-lo-im-staszica-w-lublinie-w-sali-balowej-atelia-hotelu-luxor-zdjecia,n,1000234520.html" class="news-small news-small--alt  foto" title="Studniówka I LO im. Staszica w Lublinie w sali balowej Atelia hotelu Luxor [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/e0c5acfb458e40f6f5836cad5558bf76_std_crd_185.JPG" class="news-small__img lazyload" alt="Studniówka I LO im. Staszica w Lublinie w sali balowej Atelia hotelu Luxor [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Studniówka I LO im. Staszica w Lublinie w sali balowej Atelia hotelu Luxor [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (22)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">22</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/lubelskie-romowie-skazani-za-rasistowskie-pobicie-w-pizzerii,n,1000234475.html" class="news-small news-small--alt  foto" title="Lubelskie: Romowie skazani za rasistowskie pobicie w pizzerii">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/ea9b75cbbb26495fc86bd00cc35837cb_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie: Romowie skazani za rasistowskie pobicie w pizzerii">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie: Romowie skazani za rasistowskie pobicie w pizzerii</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (447)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">447</span>
    </span>
		    <span class="news-social__item" title="komentarze (107)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">107</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/chrzescijanski-sylwester-czyli-noc-chwaly-w-lublinie-20182019-zdjecia-wideo,n,1000234234.html" class="news-small news-small--alt  foto" title="Chrześcijański sylwester, czyli Noc Chwały w Lublinie 2018/2019 [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/c9f7fc8aa3057db6324065e1a9feeade_std_crd_185.jpg" class="news-small__img lazyload" alt="Chrześcijański sylwester, czyli Noc Chwały w Lublinie 2018/2019 [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Chrześcijański sylwester, czyli Noc Chwały w Lublinie 2018/2019 [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (291)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">291</span>
    </span>
		    <span class="news-social__item" title="komentarze (14)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">14</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/sylwester-w-lublinie-zabawa-w-klubach-i-nie-tylko-zdjecia,n,1000234227.html" class="news-small news-small--alt  foto" title="Sylwester w Lublinie. Zabawa w klubach i nie tylko [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2019/2019-01/d4ea12e13032e0354c4d87fb42e024ce_std_crd_185.jpg" class="news-small__img lazyload" alt="Sylwester w Lublinie. Zabawa w klubach i nie tylko [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sylwester w Lublinie. Zabawa w klubach i nie tylko [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (17)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">17</span>
    </span>
		    <span class="news-social__item" title="komentarze (7)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">7</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sylwester-20182019/sylwester-w-lublinie-dwie-sceny-na-koncach-deptaka-zdjecia,n,1000234225.html" class="news-small news-small--alt  foto" title="Sylwester na deptaku w Lublinie. Przywitaliśmy Nowy Rok 2019 [wideo, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/58fb85b6766ef5902acb5a445bc38780_std_crd_185.jpg" class="news-small__img lazyload" alt="Sylwester na deptaku w Lublinie. Przywitaliśmy Nowy Rok 2019 [wideo, zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sylwester na deptaku w Lublinie. Przywitaliśmy Nowy Rok 2019 [wideo, zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (111)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">111</span>
    </span>
		    <span class="news-social__item" title="komentarze (12)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">12</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/leczna/drapiezne-ptaki-padly-w-spiczynie-ktos-je-otrul-zdjecia,n,1000234213.html" class="news-small news-small--alt  foto" title="Drapieżne ptaki padły w Spiczynie. Ktoś je otruł? [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/2fd151851d0eca921080f2d48f3c89d1_std_crd_185.jpg" class="news-small__img lazyload" alt="Drapieżne ptaki padły w Spiczynie. Ktoś je otruł? [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Drapieżne ptaki padły w Spiczynie. Ktoś je otruł? [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (47)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">47</span>
    </span>
		    <span class="news-social__item" title="komentarze (7)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">7</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lotnisko/2018-rok-na-lotnisku-lublin-fotograficzne-podsumowanie,n,1000234154.html" class="news-small news-small--alt  foto" title="2018 rok na lotnisku Lublin. Fotograficzne podsumowanie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/e74e65306aff66eb2e963256b29cd1a6_std_crd_185.jpg" class="news-small__img lazyload" alt="2018 rok na lotnisku Lublin. Fotograficzne podsumowanie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">2018 rok na lotnisku Lublin. Fotograficzne podsumowanie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (12)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">12</span>
    </span>
		    <span class="news-social__item" title="komentarze (12)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">12</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/bilgoraj/wypadej-w-rozancu-15-latka-potracona-przez-samochod-zginela-na-miejscu,n,1000234139.html" class="news-small news-small--alt  foto" title="15-latka nie żyje. Szła poboczem, potrącił ją samochód">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/1fd901bdc9a250f2debfa25ab6926c4b_std_crd_185.jpg" class="news-small__img lazyload" alt="15-latka nie żyje. Szła poboczem, potrącił ją samochód">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">15-latka nie żyje. Szła poboczem, potrącił ją samochód</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (170)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">170</span>
    </span>
		    <span class="news-social__item" title="komentarze (56)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">56</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
			    	            

        

<a href="/lublin/wizyta-duszpasterska-w-lublinie-sprawdz-kiedy-przyjdzie-ksiadz-po-koledzie,n,1000234052.html" class="news-small news-small--alt  " title="Wizyta duszpasterska w Lublinie - wszystkie parafie i kościoły. Sprawdź kiedy przyjdzie ksiądz po kolędzie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/d8d4f266078bca7f79a9a94f0d7fd712_std_crd_185.JPG" class="news-small__img lazyload" alt="Wizyta duszpasterska w Lublinie - wszystkie parafie i kościoły. Sprawdź kiedy przyjdzie ksiądz po kolędzie">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wizyta duszpasterska w Lublinie - wszystkie parafie i kościoły. Sprawdź kiedy przyjdzie ksiądz po kolędzie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (102)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">102</span>
    </span>
		    <span class="news-social__item" title="komentarze (33)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">33</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
	    		    	            

        

<a href="/lublin/jak-mowiono-w-lubelskich-szkolach-70-lat-temu-gwara-uczniowska-quiz,n,1000233952.html" class="news-small news-small--alt  " title="Jak mówiono w lubelskich szkołach 70 lat temu? Gwara uczniowska [quiz]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/56738bd5af090f9028c27a1b61df6518_std_crd_185.jpg" class="news-small__img lazyload" alt="Jak mówiono w lubelskich szkołach 70 lat temu? Gwara uczniowska [quiz]">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jak mówiono w lubelskich szkołach 70 lat temu? Gwara uczniowska [quiz]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (22)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">22</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
	    		    	</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?f2a7e96aed2b818099ad6fd653abfacb" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2019.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?13"></script>
        
            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>


                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?f2a7e96aed2b818099ad6fd653abfacb" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					adblock_article_alert.init({
						container: ".adblock-article"
					});

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>