<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Dużo mieszkań, mało kredytów. Rynek nieruchomości w Puławach - Dziennik Wschodni </title>
    <meta name="description" content="Drogi i mniej dostępny kredyt, wysokie koszty remontu i niepewność na rynku energii. Mimo wysokiego zapotrzebowania na własne &quot;M&quot;, w tym roku liczba transakcji zaczęła spadać. Jak to wygląda w Puławach? " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?1e0e5330d72acbac4505cb6f9e2429ec" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,n,1000315549.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Dużo mieszkań, mało kredytów. Rynek nieruchomości w Puławach - Dziennik Wschodni " />
    <meta property="og:description" content="Drogi i mniej dostępny kredyt, wysokie koszty remontu i niepewność na rynku energii. Mimo wysokiego zapotrzebowania na własne &quot;M&quot;, w tym roku liczba transakcji zaczęła spadać. Jak to wygląda w Puławach? ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,n,1000315549.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-10/e6d60d173db70565b973ccd8408318ed_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-10/e6d60d173db70565b973ccd8408318ed_std_crd_615.jpg?1666528719" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,n,1000315549.html?1666528719" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-10/e6d60d173db70565b973ccd8408318ed_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/pulawy/",
                "name": "Puławy"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,n,1000315549.html",
                "name": "Dużo mieszkań, mało kredytów. Rynek nieruchomości w Puławach"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Dużo mieszkań, mało kredytów. Rynek nieruchomości w Puławach",
        "datePublished": "2022-10-23T07:53:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-10/e6d60d173db70565b973ccd8408318ed_std_crd_830.jpg"
        ],
                "author": "Radosław Szczęch",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,n,1000315549.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?1e0e5330d72acbac4505cb6f9e2429ec" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1666528719" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


    
    
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9875966872592575" crossorigin="anonymous"></script>

            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Quantcast Tag -->
<script type="text/javascript">
    window._qevents = window._qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    window._qevents.push({
        qacct:"p-8M6MdGmrLweVT",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-8M6MdGmrLweVT.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    

    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="pulawy">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 



<header class="l-header">
            <div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52231014" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fpulawy%2Fduzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach%2Cn%2C1000315549.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    niedziela, 23
                                października 2022 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 is-active">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/opinie/" class="drop-down-menu__link drop-down-menu__link--6251 ">
                            opinie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>

        <a href="/tagi.html?tag=ukraina,2133" class="red-menu-item" style="background-color: #ffd700 !important; color: #0057b7 !important; font-weight: bold;">WOJNA W UKRAINIE</a>
    </div>
</div><!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
    

    

        
    
        <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:970px; min-height:320px;">

        <div id="slot_top" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


        
    
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/pulawy/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Puławy		</h2>
	</a>
	<a href="/data.html?date_begin=23-10-2022&date_end=23-10-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		7:53
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/pulawy/" class="breadcrumbs__link">Puławy</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Dużo mieszkań, mało kredytów. Rynek nieruchomości w Puławach
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Radosław Szczęch">Radosław Szczęch</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,n,1000315549.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (1)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">1</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																																						
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/e6d60d173db70565b973ccd8408318ed_std_crd_830.jpg" alt="Osiedle Niwa Park przy ul. Spacerowej. Budowa podzielona jest na 3 etapy: w pierwszym powstaną 2 budynki mieszkalne. W 4-kondygnacyjnych obiektach będzie łącznie 66 mieszkań o powierzchni od 37 do 94 m2. Wszystkie z balkonami lub tarasami. Termin realizacji pierwszego etapu to 2023 rok.&lt;br /&gt;
">
				
				<div class="single-news__image-description">
					Osiedle Niwa Park przy ul. Spacerowej. Budowa podzielona jest na 3 etapy: w pierwszym powstaną 2 budynki mieszkalne. W 4-kondygnacyjnych obiektach będzie łącznie 66 mieszkań o powierzchni od 37 do 94 m2. Wszystkie z balkonami lub tarasami. Termin realizacji pierwszego etapu to 2023 rok.<br />
 
										(fot. WIZ. GRUPA ŻAGIEL)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Drogi i mniej dostępny kredyt, wysokie koszty remontu i niepewność na rynku energii. Mimo wysokiego zapotrzebowania na własne "M", w tym roku liczba transakcji zaczęła spadać. Jak to wygląda w Puławach?</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                											    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

					
                    
                    <div class="related-news" data-related="true">
                    

                                                                            
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p class="Normal"><strong>Pu&#x142;awy nale&#x17C;&#x105; do tych miast, w&#xA0;kt&#xF3;rych rynek nieruchomo&#x15B;ci przez lata pr&#x119;&#x17C;nie si&#x119; rozwija&#x142;, zar&#xF3;wno w&#xA0;przypadku inwestycji w&#xA0;prywatne domy, jak i&#xA0;nowe osiedla stawiane przez deweloper&#xF3;w.</strong></p>&#13;
<p class="Normal">Dzi&#x119;ki wysokiemu popytowi i&#xA0;dost&#x119;pno&#x15B;ci taniego kredytu, regularnie zag&#x119;szcza&#x142;a si&#x119; zabudowa <strong>na osiedlach G&#xF3;rna-Kolejowa, Niwa, czy Piaski</strong>.</p>&#13;
<p class="NormalSrodtytul"><strong>Ryzyko i&#xA0;czekanie</strong></p>&#13;
<p class="Wyimek">Tylko <strong>przy ul. Spacerowej</strong>, w&#xA0;ci&#x105;gu zaledwie dekady powsta&#x142;o dziewie&#x107; nowych blok&#xF3;w, a&#xA0;dwa kolejne s&#x105; obecnie w&#xA0;budowie.</p>&#13;
<p class="Normal">Nowe budynki wielorodzinne powsta&#x142;y tak&#x17C;e <strong>przy Sosnowej, Centralnej, Prusa, Sienkiewicza, Skowieszy&#x144;skiej, czy Izabeli</strong>.</p>&#13;
<p class="Normal">Rosn&#x105; ju&#x17C; kolejne, cho&#x107;by przy <strong>Czartoryskich, czy Partyzant&#xF3;w</strong>. Miejscowe firmy chc&#x105; inwestowa&#x107; r&#xF3;wnie&#x17C; przy <strong>Norblina, a&#xA0;tak&#x17C;e Pu&#x142;awskiej; tu&#x17C; za granicami miasta</strong>.</p>&#13;
<p class="Normal"><strong>Mog&#x142;oby si&#x119; zatem wydawa&#x107;, &#x17C;e pu&#x142;awski rynek jest odporny na zawirowania, ale prawda jest inna.</strong> Wi&#x119;kszo&#x15B;&#x107; prowadzonych rob&#xF3;t rozpocz&#x119;to przed inflacyjnym kryzysem. Spadek koniunktury wstrzyma&#x142; <strong>plany budowy apartamentowca "Z&#x142;ote Tarasy" przy Ogrodowej</strong>. Inwestor przyznaje, &#x17C;e woli zaczeka&#x107; na lepsze czasy. Czekaj&#x105; r&#xF3;wnie&#x17C; inni obserwuj&#x105;c, jak idzie tym, kt&#xF3;rzy podj&#x119;li ryzyko.</p>&#13;
<p class="NormalSrodtytul"><strong>By&#x142;o 20, jest 5</strong></p>&#13;
<p class="Normal"><strong>Wyra&#x17A;ne t&#x105;pni&#x119;cie na rynku</strong> pojawi&#x142;o si&#x119; tu&#x17C; przed wakacjami po kolejnych podwy&#x17C;kach st&#xF3;p procentowych, kt&#xF3;re podnios&#x142;y WIBOR, a&#xA0;wi&#x119;c koszty kredytu.</p>&#13;
<p class="Normal">Jak m&#xF3;wi nam jedna z&#xA0;pracownic banku,<strong> spadek liczby udzielanych po&#x17C;yczek wynosi ok. 75 proc.</strong> &#x2013;&#xA0;Wraz ze wzrostem st&#xF3;p zainteresowanie kredytami spad&#x142;o. Jeszcze rok temu rozpatrywa&#x142;am oko&#x142;o 20 wniosk&#xF3;w kredytowych miesi&#x119;cznie, a&#xA0;teraz jest ich mo&#x17C;e 5. Ludzi po prostu nie sta&#x107; w&#xA0;tym momencie na kredyt &#x2013;&#xA0;przyznaje nasza rozm&#xF3;wczyni, kt&#xF3;ra poprosi&#x142;a o&#xA0;anonimowo&#x15B;&#x107;.</p>&#13;
<p class="Normal"><strong>Ci, kt&#xF3;rych na kredyt jeszcze sta&#x107;, najcz&#x119;&#x15B;ciej wybieraj&#x105; obecnie oferty z&#xA0;rynku pierwotnego</strong>. W&#xA0;gorszej sytuacji s&#x105; sprzedaj&#x105;cy drogie mieszkania w&#xA0;starszym budownictwie.</p>&#13;
<p class="Normal">&#x2013; <strong>Najszybciej obecnie sprzedawane s&#x105; mieszkania ma&#x142;e.</strong> Kawalerki ok. 25 metr&#xF3;w kwadratowych mo&#x17C;na kupi&#x107; za ok. 200 tys. z&#x142;. Tutaj drogi kredyt nie przeszkadza tak bardzo, bo wi&#x119;kszo&#x15B;&#x107; takich transakcji odbywa si&#x119; za got&#xF3;wk&#x119; &#x2013;&#xA0;m&#xF3;wi <strong>Arkadiusz Gozdek</strong>, po&#x15B;rednik na pu&#x142;awskim rynku nieruchomo&#x15B;ci. &#x2013;&#xA0;Gorzej wygl&#x105;da sytuacja z&#xA0;wi&#x119;kszymi mieszkaniami, takim do remontu. Popyt na nie wyra&#x17A;nie spad&#x142; z&#xA0;uwagi na wysokie koszty remontu, co wp&#x142;yn&#x119;&#x142;o na ceny. Te w&#xA0;tym roku przesta&#x142;y rosn&#x105;&#x107;.</p>&#13;
<p class="Normal"><strong>W jego ocenie za wcze&#x15B;nie jeszcze, by m&#xF3;wi&#x107; o&#xA0;za&#x142;amaniu si&#x119; rynku mieszkaniowego</strong>, ale wida&#x107; oznaki spowolnienia.</p>&#13;
<p class="Normal">&#x2013; Jeszcze nie tak dawno deweloperzy sprzedawali po&#x142;ow&#x119; lokali zanim ich bloki zacz&#x119;&#x142;y wystawa&#x107; z&#xA0;ziemi. Dzisiaj budynki rosn&#x105;, a&#xA0;oferty na lokale w&#xA0;nich nadal s&#x105; aktualne. Coraz mniej jest tak&#x17C;e samych ofert, zar&#xF3;wno na rynku pierwotnym, jak i&#xA0;wt&#xF3;rnym. Podsumowuj&#x105;c, rynek jeszcze &#x17C;yje, ale ma si&#x119; o&#xA0;wiele gorzej, ni&#x17C; w&#xA0;zesz&#x142;ym roku &#x2013;&#xA0;m&#xF3;wi specjalista.</p>&#13;
<p class="NormalSrodtytul"><strong>Co i&#xA0;za ile</strong></p>&#13;
<p class="Normal">Je&#x15B;li chodzi o&#xA0;<strong>ceny w&#xA0;nowym budownictwie to wynosz&#x105; one obecnie &#x15B;rednio od 7 do ponad 9 tys. z&#x142; za mkw</strong>.</p>&#13;
<p class="Wyimek">Najdro&#x17C;sze s&#x105; ma&#x142;e mieszkania w&#xA0;powstaj&#x105;cych w&#x142;a&#x15B;nie apartamentowcach.</p>&#13;
<p>&#xA0;</p>


                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content_image" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                        
                                                                                                                            
                                        <img class="single-news__image single-news__image--intext" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/a64357e2bc92c975a1650b786ad16ec0_v1_830.jpg">
                                        <div class="single-news__image-description">
                                            Przy Al. Partyzantów, niedaleko dworca, powstaje nowy, czteropiętrowy blok od KKMK z podziemnym parkingiem i komórkami lokatorskimi. „Apartamenty u Pisarzy II” zaoferują 43 mieszkania o powierzchni od 34 do 88 mkw. Oddanie do użytku pod koniec przyszłego roku
                                                                                            (fot. wiz. KKMK)
                                                                                    </div>


                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p class="Normal"><strong>Na rynku wt&#xF3;rnym rozstrza&#x142; cen jest jeszcze wi&#x119;kszy</strong>.</p>&#13;
<p class="Normal">Za<strong> 22-metrow&#x105; kawalerk&#x119; w&#xA0;starym budownictwie</strong>, na rubie&#x17C;ach miasta, w&#x142;a&#x15B;ciciel oczekuje zaledwie <span class="WYROZNIKNadtytul">130</span> tys. z&#x142;.</p>&#13;
<p class="Normal">Niewiele wi&#x119;kszy l<strong>okal blisko centrum i&#xA0;po remoncie to ju&#x17C; koszt rz&#x119;du <span class="WYROZNIKNadtytul">185 </span>tys. z&#x142;</strong>. Za 28-32 metry trzeba zap&#x142;aci&#x107; ju&#x17C; ponad 200, a&#xA0;za <strong>mieszkanie dwupokojowe cena ro&#x15B;nie do 230-300 tys. z&#x142;</strong>. Na klient&#xF3;w z&#xA0;grubszym portfelem czeka <strong>4-pokoje "z widokiem na las" za <span class="WYROZNIKNadtytul">640 </span>tys. z&#x142;</strong> (8,5 tys. za mkw). W&#xA0;ofercie jest tak&#x17C;e <strong>77 metr&#xF3;w z&#xA0;ogr&#xF3;dkiem za <span class="WYROZNIKNadtytul">755</span> tys. z&#x142;</strong> (9,8 tys. za mkw).</p>&#13;
<p class="Normal">Dla tych, kt&#xF3;rzy nie maj&#x105; kilkuset tysi&#x119;cy z&#x142;otych w&#xA0;got&#xF3;wce, ani kredytowej zdolno&#x15B;ci, a&#xA0;chcieliby zamieszka&#x107; w&#xA0;Pu&#x142;awach, pozostaje <strong>mo&#x17C;liwo&#x15B;&#x107; najmu</strong>.</p>&#13;
<p class="Normal"><strong>Ceny zaczynaj&#x105; si&#x119; od 850 z&#x142; za mini-kawalerk&#x119; z&#xA0;dala od centrum.</strong> To jednak wyj&#x105;tek, bo najem wi&#x119;kszo&#x15B;ci lokali kosztuje &#x15B;rednio dwa razy tyle. <strong>Za dwa pokoje trzeba zap&#x142;aci&#x107; od tysi&#x105;ca do 2,2 tys. z&#x142;.</strong> <strong>Trzy pokoje</strong> to ju&#x17C; koszt rz&#x119;du <strong>2,5 tys. z&#x142; plus op&#x142;aty</strong>. Liczba ofert tego rodzaju nie przekracza obecnie 30, co sprawia, &#x17C;e wyb&#xF3;r jest do&#x15B;&#x107; ograniczony.</p>&#13;
<p class="Normal">Je&#x15B;li inflacja nie spadnie, a&#xA0;RPP nie obni&#x17C;y koszt&#xF3;w kredyt&#xF3;w, wed&#x142;ug naszych rozm&#xF3;wc&#xF3;w, przysz&#x142;ym roku sytuacja na rynku mieszkaniowym b&#x119;dzie jeszcze trudniejsza. Zw&#x142;aszcza, gdy do wszystkich niekorzystnych czynnik&#xF3;w, jak spadek inwestycji, czy koszty remont&#xF3;w, dojd&#x105; kolejne podwy&#x17C;ki czynsz&#xF3;w, w&#xA0;tym op&#x142;at za ogrzewanie i&#xA0;energi&#x119;.</p>


                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content_image" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                        
                                                                                                                            
                                        <img class="single-news__image single-news__image--intext" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/c82a86fd76ab2e29303c95824a507eb6_v2_830.jpg">
                                        <div class="single-news__image-description">
                                            Na rynku wtórnym w Puławach kawalerka blisko centrum i po remoncie to koszt rzędu 185 tys. zł. Za 28-32 metry trzeba zapłacić już ponad 200, a za mieszkanie dwupokojowe cena rośnie do 230-300 tys. zł.

                                                                                            (fot. RS)
                                                                                    </div>


                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/co-powstanie-na-os-piastowskim-w-lublinie-ostatnia-szansa-na-zgloszenie-uwag,n,1000315461.html" class="news-smedium  " title="Co powstanie na os. Piastowskim w Lublinie? Ostatnia szansa na zgłoszenie uwag">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/d2664fa5c546eb312736f1b2a9eb4c5d_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Co powstanie na os. Piastowskim w Lublinie? Ostatnia szansa na zgłoszenie uwag">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Co powstanie na os. Piastowskim w Lublinie? Ostatnia szansa na zgłoszenie uwag</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/lublin-radni-zdecydowali-obok-zus-moze-powstac-duzo-mieszkan,n,1000315498.html" class="news-smedium  " title="Lublin. Sprzeciwy na nic. Obok ZUS może powstać dużo mieszkań">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/7dd31b16ac221be72b8d79721c54e811_std_crd_256.JPG" class="news-smedium__img lazyload" alt="Lublin. Sprzeciwy na nic. Obok ZUS może powstać dużo mieszkań">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Lublin. Sprzeciwy na nic. Obok ZUS może powstać dużo mieszkań</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/tak-zmienia-sie-lublin,n,1000315547.html" class="news-smedium  " title="Co się buduje w Lublinie. Przegląd inwestycji mieszkaniowych">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/8f414a73abef13001bc30e2e6a6a882c_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Co się buduje w Lublinie. Przegląd inwestycji mieszkaniowych">
                    
            <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Co się buduje w Lublinie. Przegląd inwestycji mieszkaniowych</span>
                            
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    


                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,n,1000315549.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		


				


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=mieszkania,2143">
						mieszkania
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=nieruchomosci,2375">
						nieruchomości
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=deweloperzy,3436">
						deweloperzy
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=budowa,4219">
						budowa
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=kupno,8403">
						kupno
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=sprzedaz,8404">
						sprzedaż
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=oferty,30683">
						oferty
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=najem,42646">
						najem
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=ceny-pulawy,46202">
						ceny. Puławy
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=rynek-nieruchomosci,46203">
						rynek nieruchomości
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>
	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-id="260177" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">1</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-38910" data-id="38910" class="comment">
			<a href="/profil?u=2161325586" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2161325586" class="comment__author--registered">rybki</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					31 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Już ceny lecą, a w Puławach jak mówił pośrednik zejdą jakieś 30-40 % w połowie przyszłego roku.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-38910" data-id="38910" class="comment">
			<a href="/profil?u=2161325586" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=2161325586" class="comment__author--registered">rybki</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					31 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				









				
					
						
							
						

						
							
						
					
				





			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Już ceny lecą, a w Puławach jak mówił pośrednik zejdą jakieś 30-40 % w połowie przyszłego roku.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" id="comments__more" href="https://www.dziennikwschodni.pl/forum/region/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,t,260177.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">1</span>				</a>
			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,n,1000315549.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,n,1000315549.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:750px; min-height:250px;">

        <div id="slot_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/krasnik/wyremontowana-zabytkowa-kamienica-czeka-na-otwarcie-do-11-listopada-czyli-swieta-niepodleglosci,n,1000315603.html" class="news-lead  " title="Wyremontowana, zabytkowa kamienica czeka na otwarcie. &quot;To takie kraśnickie&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/347e1aed8542cd328b1454115b3628c7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wyremontowana, zabytkowa kamienica czeka na otwarcie. &quot;To takie kraśnickie&quot;">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wyremontowana, zabytkowa kamienica czeka na otwarcie. &quot;To takie kraśnickie&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Choć inwestycja już „została zakończona i oddana do użytkowania”, to z wyremontowanej kamienicy przy Kościuszki 26 w Kraśniku i dobudowanej oficyny mieszkańcy będą mogli korzystać dopiero od 11 listopada. Bo właśnie w Święto Niepodległości zaplanowano oficjalne otwarcie. – To takie „kraśnickie” – komentuje opozycyjny radny Paweł Kurek (Polska 2050)</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/co-dzieje-sie-gdy-za-kierownica-siada-14-latek-sprawe-zbada-zamojski-sad,n,1000315608.html" class="news-lead  " title="Co dzieje się, gdy za kierownicą siada 14-latek? Sprawę zbada zamojski sąd">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/98fb59889a5173e3e9d95d175dacf062_std_crd_292.jpg" class="news-lead__img lazyload" alt="Co dzieje się, gdy za kierownicą siada 14-latek? Sprawę zbada zamojski sąd">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Co dzieje się, gdy za kierownicą siada 14-latek? Sprawę zbada zamojski sąd</span>
                            
                    </h2>
        <p class="news-lead__lead">14-latek siadł w piątek za kierownicę seata. W fotelu obok usiadł 17-latek. Samochód pożyczył im kolega z Zamościa, żeby „sobie pojeździli”.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/prezes-pis-jezdzi-po-kraju-w-niedziele-gosci-w-lubelskiem,n,1000315605.html" class="news-lead  " title="Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/d641c66a4ff6249e0e7e12a30dc40541_std_crd_292.jpg" class="news-lead__img lazyload" alt="Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">wideo</div>

        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem</span>
                            
                    </h2>
        <p class="news-lead__lead">Trwa objazd prezesa Prawa i Sprawiedliwości po kraju. W sobotę Jarosław Kaczyński gościł na Podkarpaciu. W niedzielę ma zaplanowaną wizytę w dwóch miastach województwa lubelskiego.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/zamosc-para-zatrzymana-na-starowce-30-latka-i-44-latek-zostali-aresztowani,n,1000315601.html" class="news-lead  " title="Zamość. Para zatrzymana na starówce. 30-latka i 44-latek zostali aresztowani">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/726ec312f7dfbd08c5ac6d716c9b0100_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zamość. Para zatrzymana na starówce. 30-latka i 44-latek zostali aresztowani">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zamość. Para zatrzymana na starówce. 30-latka i 44-latek zostali aresztowani</span>
                            
                    </h2>
        <p class="news-lead__lead">Mieli działać wspólnie i w porozumieniu. Do 5 lat więzienia grozi 44-latkowi i jego 30-letniej partnerce, którzy będą odpowiadać przed sądem za kradzieże m.in. biżuterii, laptopa i alkoholu.</p>
    </div>
    
</a>
                        

        

<a href="/magazyn/helena-i-henryk-na-dzikim-zachodzie,n,1000315540.html" class="news-lead  " title="Co łączyło Sienkiewicza z Modrzejewską? „Było między nimi dużo i bardzo długo”">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/4f3e796f4927758bf3a4459b180d6d84_std_crd_292.jpg" class="news-lead__img lazyload" alt="Co łączyło Sienkiewicza z Modrzejewską? „Było między nimi dużo i bardzo długo”">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Magazyn</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Co łączyło Sienkiewicza z Modrzejewską? „Było między nimi dużo i bardzo długo”</span>
                            
                    </h2>
        <p class="news-lead__lead">Największa polska aktorka Helena Modrzejewska, która w kraju osiągnęła już wszystko, jej mąż i ten trzeci, młody dziennikarz Henryk Sienkiewicz, przyszły wielki prozaik i noblista. Wszyscy razem sto pięćdziesiąt lat temu zamieszkali na farmie w Kalifornii. Co wydarzyło się naprawdę, a co jest wytworem fantazji mieszkającego w Lublinie pisarza – rozmowa z Jakubem Nowakiem, autorem powieści "To przez ten wiatr".</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/niekontrolowane-przemieszczenie-podpory-w-czasie-rozbiorki-wiaduktu-w-warszawie,n,1000315600.html" class="news-lead  " title="&quot;Niekontrolowane przemieszczenie podpory&quot; w czasie rozbiórki wiaduktu w Warszawie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/df456bcc84efb3720888cf2cec4576eb_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;Niekontrolowane przemieszczenie podpory&quot; w czasie rozbiórki wiaduktu w Warszawie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Niekontrolowane przemieszczenie podpory&quot; w czasie rozbiórki wiaduktu w Warszawie</span>
                            
                    </h2>
        <p class="news-lead__lead">Warszawa. Jak informują miejscy drogowcy podczas prac doszło do "niekontrolowanego przemieszczenia podpory". Nie wiadomo, kiedy uda się przywrócić ruch na ulicy, która miała być zamknięta przez weekend.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/29-latek-przykryty-ubraniami-na-miejsce-wzywani-byli-strazacy,n,1000315599.html" class="news-lead  " title="29-latek przykryty ubraniami. Na miejsce byli wzywani strażacy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/ee6ef0a56be344a04efe7a5404e315b1_std_crd_292.JPG" class="news-lead__img lazyload" alt="29-latek przykryty ubraniami. Na miejsce byli wzywani strażacy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">29-latek przykryty ubraniami. Na miejsce byli wzywani strażacy</span>
                            
                    </h2>
        <p class="news-lead__lead">Poszukiwany listem gończym 29-latek został zatrzymany. Mężczyzna ukrywał się w jednym z mieszkań na terenie Lublina.</p>
    </div>
    
</a>
                        

        

<a href="/kuchnia/jak-ugotowac-dobry-rosol-a-jak-zupe-rumiana,n,1000315545.html" class="news-lead  " title="Jak ugotować dobry rosół a jak zupę rumianą? [przepisy]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/f69df2d25139937c98d95d440ea5b66f_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jak ugotować dobry rosół a jak zupę rumianą? [przepisy]">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">kuchnia</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jak ugotować dobry rosół a jak zupę rumianą? [przepisy]</span>
                            
                    </h2>
        <p class="news-lead__lead">Na jesienny chłód najlepszy jest prawdziwy rosół. Rosół może być na wiejskiej kurze, na żeberkach, na baraninie, na rybie, na samych warzywach. Stąd już blisko do słynnej zupy rumianej. Rosół można podać z makaronem, z ziemniakami, z kołdunami a nawet z pielmieni.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/teatr/desiderium-teatru-tanca-zmysl-w-chatce-zaka,n,1000315436.html" class="news-lead  " title="&quot;Desiderium&quot; Teatru Tańca zMYsł w Chatce Żaka">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/9b53fa01f85c248c24641f04163c7b3d_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;Desiderium&quot; Teatru Tańca zMYsł w Chatce Żaka">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">26 października 2022, 20:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Desiderium&quot; Teatru Tańca zMYsł w Chatce Żaka</span>
                            
                    </h2>
        <p class="news-lead__lead">W środę, 26 października o godz. 20 Chatce Żaka (ul. Radziszewskiego 16) zostanie zaprezentowany spektakl "Desiderium" w wykonaniu Teatru Tańca zMYsł.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/imprezy/dzien-zmarlych-inaczej-po-meksykansku-zdk-zaprasza-w-podroz,n,1000315501.html" class="news-lead  " title="Dzień zmarłych inaczej, po meksykańsku. ZDK zaprasza w podróż">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/138707cbf37ddceb32652334528de6fa_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dzień zmarłych inaczej, po meksykańsku. ZDK zaprasza w podróż">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">26 października 2022, 17:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dzień zmarłych inaczej, po meksykańsku. ZDK zaprasza w podróż</span>
                            
                    </h2>
        <p class="news-lead__lead">Jak dzień Wszystkich Świętych jest obchodzony w Polsce? Tego nikomu tłumaczyć nie trzeba. W Meksyku wygląda zupełnie inaczej. Jak? O tym przekonać się będzie można w Zamojskim Domu Kultury. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/wynajem-fundusze-inwestycyjne-i-perspektywy,n,1000315548.html" class="news-lead  " title="Lublin. Jest coraz większe zainteresowanie wynajmem mieszkań">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/69ff4b717115878a732388112af36514_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin. Jest coraz większe zainteresowanie wynajmem mieszkań">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Jest coraz większe zainteresowanie wynajmem mieszkań</span>
                            
                    </h2>
        <p class="news-lead__lead">Rozmowa z Tomaszem Krochmalskim, prezesem Żagiel Dom.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/goncalo-feio-motor-w-zyciu-wszystko-sie-da-jezeli-czlowiek-ma-w-sobie-pokore-umie-cierpiec-i-ciezko-pracuje,n,1000315597.html" class="news-lead  " title="Goncalo Feio (Motor): W życiu wszystko się da, jeżeli człowiek ma w sobie pokorę, umie cierpieć i ciężko pracuje">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/dcc1572e8627159d44d17bc8a055d604_std_crd_292.jpg" class="news-lead__img lazyload" alt="Goncalo Feio (Motor): W życiu wszystko się da, jeżeli człowiek ma w sobie pokorę, umie cierpieć i ciężko pracuje">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Goncalo Feio (Motor): W życiu wszystko się da, jeżeli człowiek ma w sobie pokorę, umie cierpieć i ciężko pracuje</span>
                            
                    </h2>
        <p class="news-lead__lead">Kolejne punkty Motoru Lublin. Tym razem żółto-biało-niebiescy pokonali na wyjeździe Zagłębie II Lubin 2:0 po dwóch golach Rafała Króla. Jak sobotnie spotkanie ocenia szkoleniowiec gości Goncalo Feio?</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/duzo-mieszkan-malo-kredytow-rynek-nieruchomosci-w-pulawach,n,1000315549.html" class="news-lead  " title="Dużo mieszkań, mało kredytów. Rynek nieruchomości w Puławach">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/e6d60d173db70565b973ccd8408318ed_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dużo mieszkań, mało kredytów. Rynek nieruchomości w Puławach">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dużo mieszkań, mało kredytów. Rynek nieruchomości w Puławach</span>
                            
                    </h2>
        <p class="news-lead__lead">Drogi i mniej dostępny kredyt, wysokie koszty remontu i niepewność na rynku energii. Mimo wysokiego zapotrzebowania na własne "M", w tym roku liczba transakcji zaczęła spadać. Jak to wygląda w Puławach?</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/podlasie-stal-stalowa-wola-01-szosta-proba-tez-nieudana,n,1000315596.html" class="news-lead  " title="Podlasie – Stal Stalowa Wola 0:1. Szósta próba też nieudana">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/8f11b51fa1564a094bddbba5d550dffe_std_crd_292.jpg" class="news-lead__img lazyload" alt="Podlasie – Stal Stalowa Wola 0:1. Szósta próba też nieudana">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Podlasie – Stal Stalowa Wola 0:1. Szósta próba też nieudana</span>
                            
                    </h2>
        <p class="news-lead__lead">Podlasie to jedyna obok Unii Tarnów drużyna w grupie czwartej III ligi, która w tym sezonie nie wygrała jeszcze u siebie. W sobotę bialczanie podejmowali rywali ze Stalowej Woli. Niestety, w szóstej próbie przełamania się przed własną publicznością przegrali 0:1.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/kszo-lublinianka-32-znowu-nieudana-koncowka,n,1000315595.html" class="news-lead  " title="KSZO – Lublinianka 3:2. Znowu nieudana końcówka">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/1873666f89c43b9dc5bde47b91b01c58_std_crd_292.jpg" class="news-lead__img lazyload" alt="KSZO – Lublinianka 3:2. Znowu nieudana końcówka">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">KSZO – Lublinianka 3:2. Znowu nieudana końcówka</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie pierwszy raz w tym sezonie piłkarze Lublinianki stracili punkty w końcówce spotkania. Jeszcze w 70 minucie ekipa z Wieniawy prowadziła na trudnym terenie w Ostrowcu Świętokrzyskim 2:1. Niestety, już w 79 minucie było 3:2 dla KSZO. I właśnie takim wynikiem zakończyło się sobotnie spotkanie.</p>
    </div>
    
</a>
        
        
    


            
        </div>
        
    
                    <div class="l-content__right">

                

    

    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/krasnik/wyremontowana-zabytkowa-kamienica-czeka-na-otwarcie-do-11-listopada-czyli-swieta-niepodleglosci,n,1000315603.html" class="news-small   " title="Wyremontowana, zabytkowa kamienica czeka na otwarcie. &quot;To takie kraśnickie&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/347e1aed8542cd328b1454115b3628c7_std_crd_120.jpg" class="news-small__img" alt="Wyremontowana, zabytkowa kamienica czeka na otwarcie. &quot;To takie kraśnickie&quot;">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">14:21</span>
                                                        <span class="news-small__title-inner">Wyremontowana, zabytkowa kamienica czeka na otwarcie. &quot;To takie kraśnickie&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zamosc/co-dzieje-sie-gdy-za-kierownica-siada-14-latek-sprawe-zbada-zamojski-sad,n,1000315608.html" class="news-small news-small--latest  " title="Co dzieje się, gdy za kierownicą siada 14-latek? Sprawę zbada zamojski sąd">
    <div class="news-small__time-container">
        <div class="news-small__time">13:45</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Co dzieje się, gdy za kierownicą siada 14-latek? Sprawę zbada zamojski sąd</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zamosc/prezes-pis-jezdzi-po-kraju-w-niedziele-gosci-w-lubelskiem,n,1000315605.html" class="news-small news-small--latest  " title="Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem">
    <div class="news-small__time-container">
        <div class="news-small__time">12:57</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zamosc/zamosc-para-zatrzymana-na-starowce-30-latka-i-44-latek-zostali-aresztowani,n,1000315601.html" class="news-small news-small--latest  " title="Zamość. Para zatrzymana na starówce. 30-latka i 44-latek zostali aresztowani">
    <div class="news-small__time-container">
        <div class="news-small__time">12:32</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Zamość. Para zatrzymana na starówce. 30-latka i 44-latek zostali aresztowani</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/magazyn/helena-i-henryk-na-dzikim-zachodzie,n,1000315540.html" class="news-small news-small--latest  " title="Co łączyło Sienkiewicza z Modrzejewską? „Było między nimi dużo i bardzo długo”">
    <div class="news-small__time-container">
        <div class="news-small__time">11:55</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Co łączyło Sienkiewicza z Modrzejewską? „Było między nimi dużo i bardzo długo”</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kraj-swiat/niekontrolowane-przemieszczenie-podpory-w-czasie-rozbiorki-wiaduktu-w-warszawie,n,1000315600.html" class="news-small news-small--latest  " title="&quot;Niekontrolowane przemieszczenie podpory&quot; w czasie rozbiórki wiaduktu w Warszawie">
    <div class="news-small__time-container">
        <div class="news-small__time">11:39</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">&quot;Niekontrolowane przemieszczenie podpory&quot; w czasie rozbiórki wiaduktu w Warszawie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/29-latek-przykryty-ubraniami-na-miejsce-wzywani-byli-strazacy,n,1000315599.html" class="news-small news-small--latest  " title="29-latek przykryty ubraniami. Na miejsce byli wzywani strażacy">
    <div class="news-small__time-container">
        <div class="news-small__time">10:11</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">29-latek przykryty ubraniami. Na miejsce byli wzywani strażacy</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>
    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:336px; min-height:280px;">

        <div id="rec_1" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>




<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/krasnystaw/nikt-nas-nie-slucha-przeciwnicy-cpk-blokowali-krajowa-17-w-izbicy,n,1000315579.html" class="news-small   " title="„Nikt nas nie słucha”. Przeciwnicy CPK blokowali krajową 17 w Izbicy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/644e5cc3b6cad099e0e9d0621ab3a3df_std_crd_120.JPG" class="news-small__img" alt="„Nikt nas nie słucha”. Przeciwnicy CPK blokowali krajową 17 w Izbicy">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">„Nikt nas nie słucha”. Przeciwnicy CPK blokowali krajową 17 w Izbicy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/wynajem-fundusze-inwestycyjne-i-perspektywy,n,1000315548.html" class="news-small   " title="Lublin. Jest coraz większe zainteresowanie wynajmem mieszkań">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/69ff4b717115878a732388112af36514_std_crd_120.jpg" class="news-small__img" alt="Lublin. Jest coraz większe zainteresowanie wynajmem mieszkań">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Jest coraz większe zainteresowanie wynajmem mieszkań</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zapowiadali-ale-nie-zrobia,n,1000315462.html" class="news-small   " title="Lublin. Zapowiadali, ale nie zrobią. Mieszkańcy muszą poczekać na remont chodników">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/76d361d93212868436408bf0b514f26d_std_crd_120.jpg" class="news-small__img" alt="Lublin. Zapowiadali, ale nie zrobią. Mieszkańcy muszą poczekać na remont chodników">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Zapowiadali, ale nie zrobią. Mieszkańcy muszą poczekać na remont chodników</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tak-zmienia-sie-lublin,n,1000315547.html" class="news-small   " title="Co się buduje w Lublinie. Przegląd inwestycji mieszkaniowych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/8f414a73abef13001bc30e2e6a6a882c_std_crd_120.jpg" class="news-small__img" alt="Co się buduje w Lublinie. Przegląd inwestycji mieszkaniowych">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Co się buduje w Lublinie. Przegląd inwestycji mieszkaniowych</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/radzyn-podlaski/olbrzymi-producent-ciastek-zmieni-wlasciciela-kto-chce-dr-gerard-z-miedzyrzeca-podlaskiego,n,1000315585.html" class="news-small   " title="Olbrzymi producent ciastek zmieni właściciela? Kto chce Dr Gerard z Międzyrzeca Podlaskiego?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/d025857c40667b19bfcf5991aac22b58_std_crd_120.jpg" class="news-small__img" alt="Olbrzymi producent ciastek zmieni właściciela? Kto chce Dr Gerard z Międzyrzeca Podlaskiego?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Olbrzymi producent ciastek zmieni właściciela? Kto chce Dr Gerard z Międzyrzeca Podlaskiego?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/prezes-pis-jezdzi-po-kraju-w-niedziele-gosci-w-lubelskiem,n,1000315605.html" class="news-small   " title="Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/d641c66a4ff6249e0e7e12a30dc40541_std_crd_120.jpg" class="news-small__img" alt="Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezes PiS jeździ po kraju. W niedzielę gości w Lubelskiem</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/kraj-swiat/znany-aktor-jerzy-s-po-pijanemu-potracil-motocykliste,n,1000315376.html" class="news-small   " title="Znany aktor Jerzy S. po pijanemu potrącił motocyklistę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/fe9f284641685d318d9dc83c980fdfbb_std_crd_120.JPG" class="news-small__img" alt="Znany aktor Jerzy S. po pijanemu potrącił motocyklistę">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Znany aktor Jerzy S. po pijanemu potrącił motocyklistę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tak-oczy-nikogo-nie-myla-ten-jeden-przystanek-kosztowal-72-tysiace-zlotych,n,1000315364.html" class="news-small   " title="Tak, oczy nikogo nie mylą. Za ten jeden przystanek płacimy 72 tysiące złotych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/d95735fd61565cf7af74d4f7fb10ebfe_std_crd_120.jpg" class="news-small__img" alt="Tak, oczy nikogo nie mylą. Za ten jeden przystanek płacimy 72 tysiące złotych">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Tak, oczy nikogo nie mylą. Za ten jeden przystanek płacimy 72 tysiące złotych</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/bedzie-protest-w-policji,n,1000315392.html" class="news-small   " title="Protest w policji. Zaczęła się &quot;Akcja 41&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/0a9da1d26ce79f2f4600c0a231916d2e_std_crd_120.JPG" class="news-small__img" alt="Protest w policji. Zaczęła się &quot;Akcja 41&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Protest w policji. Zaczęła się &quot;Akcja 41&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nowy-stadion-zuzlowy-w-lublinie-a-moze-marszalek-tez-sie-dolozy,n,1000315369.html" class="news-small   " title="Nowy stadion żużlowy w Lublinie. A może marszałek też się dołoży do budowy?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/bf45747584fcb18c9907e4294a742537_std_crd_120.jpg" class="news-small__img" alt="Nowy stadion żużlowy w Lublinie. A może marszałek też się dołoży do budowy?">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowy stadion żużlowy w Lublinie. A może marszałek też się dołoży do budowy?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/wielki-czek-na-40-mln-zl-i-medal-dla-wuja-czarnka-na-nowy-rok-akademicki-kul,n,1000315297.html" class="news-small   " title="Wielki czek na 40 mln zł i medal dla wuja Czarnka na nowy rok akademicki KUL">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/aa55a3ab7abee10cc92d0bc1a0c2044f_std_crd_120.jpg" class="news-small__img" alt="Wielki czek na 40 mln zł i medal dla wuja Czarnka na nowy rok akademicki KUL">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wielki czek na 40 mln zł i medal dla wuja Czarnka na nowy rok akademicki KUL</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zielen-zamiast-samochodow-nie-wszystkim-sie-to-podoba,n,1000315415.html" class="news-small   " title="Zieleń zamiast samochodów? Nie wszystkim się to podoba ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/f908a8a4e454d969438fb89fdb85cc2c_std_crd_120.jpg" class="news-small__img" alt="Zieleń zamiast samochodów? Nie wszystkim się to podoba ">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zieleń zamiast samochodów? Nie wszystkim się to podoba </span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/kraj-swiat/17-latka-zatrzymana-i-skuta-za-pisanie-kreda-po-chodniku-w-poblizu-kosciola,n,1000314455.html" class="news-small   " title="17-latka zatrzymana i skuta za pisanie kredą po chodniku w pobliżu kościoła">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/cecbe87b3398e75675030da6a625ae3f_std_crd_120.jpg" class="news-small__img" alt="17-latka zatrzymana i skuta za pisanie kredą po chodniku w pobliżu kościoła">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">17-latka zatrzymana i skuta za pisanie kredą po chodniku w pobliżu kościoła</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zmasowane-ataki-rosjan-na-miasta-w-ukrainie-sa-zabici-i-ranni,n,1000315004.html" class="news-small   " title="Zmasowane ataki Rosjan na miasta w Ukrainie. Są zabici i ranni">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/dd34747c3e6a5c2c9c84a2b62d4fc906_std_crd_120.jpg" class="news-small__img" alt="Zmasowane ataki Rosjan na miasta w Ukrainie. Są zabici i ranni">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zmasowane ataki Rosjan na miasta w Ukrainie. Są zabici i ranni</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/w-zamosciu-wiele-gorzkich-slow-pod-adresem-rzadzacych-ludzie-mowia-o-wysiedleniach,n,1000315274.html" class="news-small   " title="W Zamościu wiele gorzkich słów pod adresem rządzących. Ludzie mówią o wysiedleniach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/31632ee5c163542bf4e0b46a75cda0a0_std_crd_120.JPG" class="news-small__img" alt="W Zamościu wiele gorzkich słów pod adresem rządzących. Ludzie mówią o wysiedleniach">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W Zamościu wiele gorzkich słów pod adresem rządzących. Ludzie mówią o wysiedleniach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/edukacja/nieogrzana-szkola-i-zdalne-nauczanie-bedziemy-wystepowac-o-zarzad-komisaryczny,n,1000314652.html" class="news-small   " title="Nieogrzana szkoła i zdalne nauczanie? &quot;Będziemy występować o zarząd komisaryczny&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/c4f9bc4bff06d74661eda8cc49bff3e4_std_crd_120.JPG" class="news-small__img" alt="Nieogrzana szkoła i zdalne nauczanie? &quot;Będziemy występować o zarząd komisaryczny&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nieogrzana szkoła i zdalne nauczanie? &quot;Będziemy występować o zarząd komisaryczny&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/biedaszyby-znow-aktywne-wegla-w-skladach-nie-ma-a-czyms-trzeba-palic,n,1000314497.html" class="news-small   " title="Biedaszyby znów aktywne. &quot;Węgla w składach nie ma, a czymś trzeba palić&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-09/868394e5307185bd0daff063624caacc_std_crd_120.jpg" class="news-small__img" alt="Biedaszyby znów aktywne. &quot;Węgla w składach nie ma, a czymś trzeba palić&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Biedaszyby znów aktywne. &quot;Węgla w składach nie ma, a czymś trzeba palić&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/ue-moze-zamrozic-pieniadze-dla-polski-zostaniemy-z-niczym,n,1000315350.html" class="news-small   " title="UE może zamrozić pieniądze dla Polski. Zostaniemy z niczym?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/63e7c69cb33840737d43b8cbe7f429a9_std_crd_120.JPG" class="news-small__img" alt="UE może zamrozić pieniądze dla Polski. Zostaniemy z niczym?">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">UE może zamrozić pieniądze dla Polski. Zostaniemy z niczym?</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

<div class="clearfix"></div>

    
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_2" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>

<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/lublin-zuchwaly-napad-na-poczcie-sprawca-zaatakowal-policjantow,n,1000315530.html" class="news-medium wideo " title="Lublin. Zuchwały napad na pocztę. Przeskoczył przez blat, zaatakował kasjerkę. Wideo">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/9f480a62ef9ab399d4e477ddf85aa39c_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lublin. Zuchwały napad na pocztę. Przeskoczył przez blat, zaatakował kasjerkę. Wideo">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lublin. Zuchwały napad na pocztę. Przeskoczył przez blat, zaatakował kasjerkę. Wideo</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/zdrowie/z-wozka-na-wlasne-nogi-w-lublinie-pacjenci-moga-juz-cwiczyc-z-nowoczesnym-egzoszkieletem,n,1000315404.html" class="news-small news-small--alt  wideo" title="Z wózka na własne nogi. W Lublinie pacjenci mogą już ćwiczyć z nowoczesnym egzoszkieletem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/215df1581e94312496861573c81a63a3_std_crd_185.JPG" class="news-small__img lazyload" alt="Z wózka na własne nogi. W Lublinie pacjenci mogą już ćwiczyć z nowoczesnym egzoszkieletem">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Z wózka na własne nogi. W Lublinie pacjenci mogą już ćwiczyć z nowoczesnym egzoszkieletem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/pasazer-grozil-ublizal-i-pobil-taksowkarza-minal-miesiac-a-policja-wciaz-go-nie-zatrzymala,n,1000315375.html" class="news-small news-small--alt  wideo" title="Pasażer groził, ubliżał i pobił taksówkarza. Minął miesiąc, a policja wciąż go nie zatrzymała">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/6f49c6f3a567c3d4832952c9e1c02c9b_std_crd_185.jpg" class="news-small__img lazyload" alt="Pasażer groził, ubliżał i pobił taksówkarza. Minął miesiąc, a policja wciąż go nie zatrzymała">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pasażer groził, ubliżał i pobił taksówkarza. Minął miesiąc, a policja wciąż go nie zatrzymała</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/ue-moze-zamrozic-pieniadze-dla-polski-zostaniemy-z-niczym,n,1000315350.html" class="news-small news-small--alt  wideo" title="UE może zamrozić pieniądze dla Polski. Zostaniemy z niczym?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/63e7c69cb33840737d43b8cbe7f429a9_std_crd_185.JPG" class="news-small__img lazyload" alt="UE może zamrozić pieniądze dla Polski. Zostaniemy z niczym?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">UE może zamrozić pieniądze dla Polski. Zostaniemy z niczym?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/w-zamosciu-wiele-gorzkich-slow-pod-adresem-rzadzacych-ludzie-mowia-o-wysiedleniach,n,1000315274.html" class="news-small news-small--alt  wideo" title="W Zamościu wiele gorzkich słów pod adresem rządzących. Ludzie mówią o wysiedleniach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/31632ee5c163542bf4e0b46a75cda0a0_std_crd_185.JPG" class="news-small__img lazyload" alt="W Zamościu wiele gorzkich słów pod adresem rządzących. Ludzie mówią o wysiedleniach">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W Zamościu wiele gorzkich słów pod adresem rządzących. Ludzie mówią o wysiedleniach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zyja-w-smrodzie-skarza-sie-na-rozne-dolegliwosci-inspektorat-rozklada-nad-odlewnia-parasol-ochronny,n,1000315178.html" class="news-small news-small--alt  wideo" title="Żyją w smrodzie, skarżą się na różne dolegliwości. &quot;Inspektorat rozkłada nad odlewnią parasol ochronny&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/827c9d58534eb57a1c4cd237ff778fb1_std_crd_185.jpg" class="news-small__img lazyload" alt="Żyją w smrodzie, skarżą się na różne dolegliwości. &quot;Inspektorat rozkłada nad odlewnią parasol ochronny&quot;">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Żyją w smrodzie, skarżą się na różne dolegliwości. &quot;Inspektorat rozkłada nad odlewnią parasol ochronny&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/parowkowy-zlodziej-zaatakowal-ekspedientke-w-lublinie,n,1000315161.html" class="news-small news-small--alt  wideo" title="Parówkowy złodziej zaatakował ekspedientkę w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/9ee6ae7db65ec4d2bb140419ba90a12b_std_crd_185.jpg" class="news-small__img lazyload" alt="Parówkowy złodziej zaatakował ekspedientkę w Lublinie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Parówkowy złodziej zaatakował ekspedientkę w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/wlodawa/tak-sie-nudzil-wolnoscia-ze-po-jednym-dniu-wrocil-za-kratki-wlasnie-za-to,n,1000315158.html" class="news-small news-small--alt  wideo" title="Tak się nudził wolnością, że po jednym dniu wrócił za kratki. Właśnie za to">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/9a911ce9d8e2e70335496118401f8ea1_std_crd_185.jpg" class="news-small__img lazyload" alt="Tak się nudził wolnością, że po jednym dniu wrócił za kratki. Właśnie za to">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tak się nudził wolnością, że po jednym dniu wrócił za kratki. Właśnie za to</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/22-latce-odebrano-dwojke-malych-dzieci-kazdy-zasluguje-na-druga-szanse,n,1000315123.html" class="news-small news-small--alt  wideo" title="22-latce odebrano dwójkę małych dzieci. &quot;Każdy zasługuje na drugą szansę&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/c987c01f8bd0ced0fd2eede89027cdcc_std_crd_185.jpg" class="news-small__img lazyload" alt="22-latce odebrano dwójkę małych dzieci. &quot;Każdy zasługuje na drugą szansę&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">22-latce odebrano dwójkę małych dzieci. &quot;Każdy zasługuje na drugą szansę&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zmumifikowane-cialo-mezczyzny-w-mieszkaniu-zmarl-dwa-lata-temu,n,1000315043.html" class="news-small news-small--alt  wideo" title="Zmumifikowane ciało mężczyzny w mieszkaniu. Zmarł dwa lata temu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/881987c1b13cb6b05f8e3d778aeeed20_std_crd_185.jpg" class="news-small__img lazyload" alt="Zmumifikowane ciało mężczyzny w mieszkaniu. Zmarł dwa lata temu">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zmumifikowane ciało mężczyzny w mieszkaniu. Zmarł dwa lata temu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zmiany-w-centrum-lublina-szpital-znika-gryz-za-gryzem,n,1000315042.html" class="news-small news-small--alt  wideo" title="Zmiany w centrum Lublina. Szpital znika, gryz za gryzem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/2a9dcbbbe339ce1f97a5253d34793146_std_crd_185.JPG" class="news-small__img lazyload" alt="Zmiany w centrum Lublina. Szpital znika, gryz za gryzem">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zmiany w centrum Lublina. Szpital znika, gryz za gryzem</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
    <div class="clearfix"></div>
<div style="display: flex; justify-content: center; margin-top: 15px; margin-bottom: 15px;">
    <div style="min-width:300px; min-height:600px;">

        <div id="half_3" class="w2g"></div>
    </div>
</div>
<div class="clearfix"></div>


<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/krasnik/wyremontowana-zabytkowa-kamienica-czeka-na-otwarcie-do-11-listopada-czyli-swieta-niepodleglosci,n,1000315603.html" class="news-medium foto " title="Wyremontowana, zabytkowa kamienica czeka na otwarcie. &quot;To takie kraśnickie&quot;">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/347e1aed8542cd328b1454115b3628c7_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Wyremontowana, zabytkowa kamienica czeka na otwarcie. &quot;To takie kraśnickie&quot;">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Wyremontowana, zabytkowa kamienica czeka na otwarcie. &quot;To takie kraśnickie&quot;</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/tak-zmienia-sie-lublin,n,1000315547.html" class="news-small news-small--alt  foto" title="Co się buduje w Lublinie. Przegląd inwestycji mieszkaniowych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/8f414a73abef13001bc30e2e6a6a882c_std_crd_185.jpg" class="news-small__img lazyload" alt="Co się buduje w Lublinie. Przegląd inwestycji mieszkaniowych">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Co się buduje w Lublinie. Przegląd inwestycji mieszkaniowych</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawscy-artysci-odebrali-nagrody-doceniono-nie-tylko-folklor-zdjecia,n,1000315577.html" class="news-small news-small--alt  foto" title="Puławscy artyści odebrali nagrody. Doceniono nie tylko folklor. Zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/bbbf0fa7a062716fbbbbd1e04f6da467_std_crd_185.JPG" class="news-small__img lazyload" alt="Puławscy artyści odebrali nagrody. Doceniono nie tylko folklor. Zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Puławscy artyści odebrali nagrody. Doceniono nie tylko folklor. Zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/krasnystaw/nikt-nas-nie-slucha-przeciwnicy-cpk-blokowali-krajowa-17-w-izbicy,n,1000315579.html" class="news-small news-small--alt  foto" title="„Nikt nas nie słucha”. Przeciwnicy CPK blokowali krajową 17 w Izbicy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/644e5cc3b6cad099e0e9d0621ab3a3df_std_crd_185.JPG" class="news-small__img lazyload" alt="„Nikt nas nie słucha”. Przeciwnicy CPK blokowali krajową 17 w Izbicy">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">„Nikt nas nie słucha”. Przeciwnicy CPK blokowali krajową 17 w Izbicy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-gosci-mistrzostwa-polski-w-tancu-zdjecia,n,1000315581.html" class="news-small news-small--alt  foto" title="Lublin gości mistrzostwa Polski w tańcu. Zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/ef337961cf0e780dc22b39c1aeb412f2_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin gości mistrzostwa Polski w tańcu. Zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin gości mistrzostwa Polski w tańcu. Zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/city-trail-w-lublinie-bieg-przelajowy-nad-zalewem-zemborzyckim-zdjecia,n,1000315580.html" class="news-small news-small--alt  foto" title="City Trail w Lublinie. Bieg przełajowy nad Zalewem Zemborzyckim. Zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/4acf76cc86b855580652b87635b0cd7c_std_crd_185.jpg" class="news-small__img lazyload" alt="City Trail w Lublinie. Bieg przełajowy nad Zalewem Zemborzyckim. Zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">City Trail w Lublinie. Bieg przełajowy nad Zalewem Zemborzyckim. Zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-swieto-sportu-akademickiego-uroczysta-gala-w-csk-zdjecia,n,1000315574.html" class="news-small news-small--alt  foto" title="Lublin. Święto Sportu Akademickiego. Uroczysta gala w CSK [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/b71e531ab0720f58b42a754ceaecc3df_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Święto Sportu Akademickiego. Uroczysta gala w CSK [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Święto Sportu Akademickiego. Uroczysta gala w CSK [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/dzieci-uratowaly-zycie-doroslym-gabrysia-kamil-i-szymon-nagrodzeni,n,1000315559.html" class="news-small news-small--alt  foto" title="Gabrysia uratowała swoją mamę. Kamil i Szymon usłyszeli krzyk z mokradeł. Dzieci wiedziały co robić">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/0d8a1e024e1619e20a1ccf79edf7a417_std_crd_185.jpg" class="news-small__img lazyload" alt="Gabrysia uratowała swoją mamę. Kamil i Szymon usłyszeli krzyk z mokradeł. Dzieci wiedziały co robić">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Gabrysia uratowała swoją mamę. Kamil i Szymon usłyszeli krzyk z mokradeł. Dzieci wiedziały co robić</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/inauguracja-roku-na-umcs,n,1000315555.html" class="news-small news-small--alt  foto" title="Inauguracja roku na UMCS. 7 tys. nowych studentów na największej lubelskiej uczelni. Zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/851b95c34a3fd0864a11f5d6398318b5_std_crd_185.jpg" class="news-small__img lazyload" alt="Inauguracja roku na UMCS. 7 tys. nowych studentów na największej lubelskiej uczelni. Zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Inauguracja roku na UMCS. 7 tys. nowych studentów na największej lubelskiej uczelni. Zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/zderzenie-busa-z-ciezarowka-20-latek-przetransportowany-smiglowcem-do-szpitala,n,1000315537.html" class="news-small news-small--alt  foto" title="Zderzenie busa z ciężarówką. 20-latek przetransportowany śmigłowcem do szpitala">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/5d8f47728066c14638a51232cd7798a2_std_crd_185.jpg" class="news-small__img lazyload" alt="Zderzenie busa z ciężarówką. 20-latek przetransportowany śmigłowcem do szpitala">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zderzenie busa z ciężarówką. 20-latek przetransportowany śmigłowcem do szpitala</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-zaczely-sie-konopne-zniwa-na-blokowisku-przy-jantarowej,n,1000315531.html" class="news-small news-small--alt  foto" title="Lublin. Wielu na to czekało. Zaczęły się konopne żniwa na blokowisku przy Jantarowej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-10/d5325267dc0da08af4361acb38c181e0_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Wielu na to czekało. Zaczęły się konopne żniwa na blokowisku przy Jantarowej">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Wielu na to czekało. Zaczęły się konopne żniwa na blokowisku przy Jantarowej</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="news-pack news-pack--right">
		</div><div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>



<div class="l-content wrapper cf">
    
</div>



<div class="cf"></div>





<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?1e0e5330d72acbac4505cb6f9e2429ec" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					// captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	





















        </body>
</html>