<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Pałac Marynki w Puławach potrzebuje renowacji. Budynek jest w opłakanym stanie - Dziennik Wschodni </title>
    <meta name="description" content="Podczas przeprowadzonej w tym roku wizji lokalnej z udziałem lubelskiego konserwatora zabytków w Pałacu Marynki ustalono, że opracowana w ubiegłym roku koncepcja przebudowy obiektu będzie musiała zostać rozszerzona. Niepewny jest m.in. stan stropów. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a34ca3abf951b0deba42478181b20887" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Pałac Marynki w Puławach potrzebuje renowacji. Budynek jest w opłakanym stanie - Dziennik Wschodni " />
    <meta property="og:description" content="Podczas przeprowadzonej w tym roku wizji lokalnej z udziałem lubelskiego konserwatora zabytków w Pałacu Marynki ustalono, że opracowana w ubiegłym roku koncepcja przebudowy obiektu będzie musiała zostać rozszerzona. Niepewny jest m.in. stan stropów. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-04/719489c329e6185acaf8a70867321c5b_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-04/719489c329e6185acaf8a70867321c5b_std_crd_615.jpg?1587994612" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html?1587994612" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-04/719489c329e6185acaf8a70867321c5b_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/pulawy/",
                "name": "Puławy"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html",
                "name": "Pałac Marynki w Puławach potrzebuje renowacji. Budynek jest w opłakanym stanie"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Pałac Marynki w Puławach potrzebuje renowacji. Budynek jest w opłakanym stanie",
        "datePublished": "2020-04-27T14:27:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-04/719489c329e6185acaf8a70867321c5b_std_crd_830.jpg"
        ],
                "author": "Radosław Szczęch",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?a34ca3abf951b0deba42478181b20887" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1587994612" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    </head>
<body class="l-body l-body--home" data-ad-section="pulawy">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52270415" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fpulawy%2Fpalac-marynki-potrzebuje-renowacji%2Cn%2C1000265341.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    poniedziałek, 27
                                kwietnia 2020 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 is-active">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  breaking-news--yellow">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/zdrowie/koronawirus-w-polsce-i-na-swiecie-aktualne-wiadomosci-27-kwietnia,n,1000265342.html" class="breaking-news__link">Koronawirus w Polsce i na świecie. Aktualne wiadomości [27 kwietnia]</a>
                    </div>
    </div>


</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
                        <div id="ad-artykul-wide-1" class="ad-container"></div>
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/pulawy/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Puławy		</h2>
	</a>
	<a href="/data.html?date_begin=27-04-2020&date_end=27-04-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		14:27
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/pulawy/" class="breadcrumbs__link">Puławy</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Pałac Marynki w Puławach potrzebuje renowacji. Budynek jest w opłakanym stanie
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Radosław Szczęch">Radosław Szczęch</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (5)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">5</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/719489c329e6185acaf8a70867321c5b_org_830.jpg" alt="Pałac przy ul. Kazimierskiej ma służyć w przyszłości do celów muzealno-wystawienniczych, edukacyjnych i kulturalnych">
				
				<div class="single-news__image-description">
					Pałac przy ul. Kazimierskiej ma służyć w przyszłości do celów muzealno-wystawienniczych, edukacyjnych i kulturalnych 
										(fot. rs/archiwum)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Podczas przeprowadzonej w tym roku wizji lokalnej z udziałem lubelskiego konserwatora zabytków w Pałacu Marynki ustalono, że opracowana w ubiegłym roku koncepcja przebudowy obiektu będzie musiała zostać rozszerzona. Niepewny jest m.in. stan stropów. </p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
                        <div id="ad-artykul-left-1" class="ad-container"></div>
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Zakupiony przez miasto Pu&#322;awy pa&#322;ac zabytkowo wygl&#261;da jedynie z zewn&#261;trz. W &#347;rodku, jego dawna, historyczna tkanka, na przestrzeni lat zosta&#322;a w znacznej mierze utracona. Przyczyni&#322;a si&#281; do tego biurowo-laboratoryjna funkcja, jak&#261; obiekt ten pe&#322;ni&#322;, s&#322;u&#380;&#261;c dzia&#322;aj&#261;cemu tam do 2017 roku Instytutowi Pszczelnictwa. Budynek znajduje si&#281; ponadto w op&#322;akanym stanie technicznym. Tak z&#322;ym, &#380;e bez monta&#380;u specjalnego wie&#324;ca zabezpieczaj&#261;cego konstrukcj&#281;, grozi mu dalsza degradacja, &#322;&#261;cznie z post&#281;puj&#261;cym rozchodzeniem si&#281; &#347;cian.</p>
<p>Niepewne s&#261; r&oacute;wnie&#380; drewniane belki tworz&#261;ce strop, w zwi&#261;zku z czym konieczne b&#281;d&#261; kolejne odkrywki w dachu. Te dodatkowe badania maj&#261; wykaza&#263; w&#322;a&#347;ciwy zakres rob&oacute;t i g&#322;&#281;boko&#347;&#263; ingerencji w historyczn&#261; konstrukcj&#281;. Priorytetem jest tutaj zar&oacute;wno bezpiecze&#324;stwo, jak i ochrona najstarszych element&oacute;w przed zb&#281;dnym demonta&#380;em (o ile nadal spe&#322;niaj&#261; swoj&#261; funkcj&#281;).</p>
<p>Zgodnie z tegorocznymi ustaleniami, opracowana w 2019 roku koncepcja przebudowy pa&#322;acu b&#281;dzie rozszerzona. &ndash; Wykonane zostan&#261; badania konserwatorskie wystroju malarskiego wn&#281;trz i elewacji, a tak&#380;e badania architektoniczne obiektu, w tym poszerzenie zakresu ekspertyzy w obr&#281;bie stropu &ndash; informuj&#261; pracownicy pu&#322;awskiego Ratusza.</p>
<p>Potrzebna b&#281;dzie r&oacute;wnie&#380; pe&#322;na inwentaryzacja detali architektonicznych.</p>
<p>Dariusz Kopciowski, szef Wojew&oacute;dzkiego Urz&#281;du Ochrony Zabytk&oacute;w w Lublinie, kt&oacute;ry w marcu ogl&#261;da&#322; pu&#322;awski pa&#322;ac, zapewni&#322; o swojej wsp&oacute;&#322;pracy i woli jak najszybszego zatwierdzenia poszerzonej koncepcji. &ndash; B&#281;dziemy starali si&#281; dzia&#322;a&#263; w taki spos&oacute;b, aby projekt budowlany m&oacute;g&#322; powsta&#263; mo&#380;liwie jak najszybciej.</p>
<p>Zgodnie z wol&#261; pu&#322;awskiego samorz&#261;du, pa&#322;ac przy Kazimierskiej ma s&#322;u&#380;y&#263; w przysz&#322;o&#347;ci do cel&oacute;w muzealno-wystawienniczych, edukacyjnych i kulturalnych. &#379;eby to wszystko by&#322;o mo&#380;liwe, konieczne b&#281;d&#261; takie zmiany, kt&oacute;re sprawi&#261;, &#380;e obiekt spe&#322;ni m.in. aktualne wymagania przeciwpo&#380;arowe. Warunkiem rozpocz&#281;cia rob&oacute;t jest natomiast w pierwszej kolejno&#347;ci doko&#324;czenie prac wskazanych przez konserwatora, nast&#281;pnie zatwierdzenie przez niego zaktualizowanej koncepcji przebudowy, przygotowanie dokumentacji budowlanej, zdobycie niezb&#281;dnych zezwole&#324; i najwa&#380;niejsze: zewn&#281;trznego finansowania.</p>
<p>Nieruchomo&#347;&#263; miasto naby&#322;o pod koniec 2017 roku. Poprzedniemu w&#322;a&#347;cicielowi, Instytutowi Ogrodnictwa w Skierniewicach (w jego ramach dzia&#322;a&#322; Instytut Pszczelnictwa) zap&#322;acono 1,6 mln z&#322;, co wydawa&#322;o si&#281; okazyjn&#261; cen&#261; za nabycie jednego z najstarszych budynk&oacute;w w mie&#347;cie oraz sporej dzia&#322;ki. Szkopu&#322; w tym, &#380;e koszt doprowadzenia pa&#322;acu do stanu u&#380;ywalno&#347;ci nale&#380;y liczy&#263; w dziesi&#261;tkach milion&oacute;w z&#322;otych. Tak wysokiego kosztu Pu&#322;awy samodzielnie nie s&#261; w stanie ud&#378;wign&#261;&#263;. Na domiar z&#322;ego, unijne programy rewitalizacyjne powoli si&#281; ko&#324;cz&#261;, wi&#281;c szanse na pozyskanie zewn&#281;trznego wsparcia, malej&#261; z ka&#380;dym rokiem.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/kompromis-w-pulawskich-azotach-ustalili-wysokosc-premii-i-nagrod-dla-pracownikow,n,1000265205.html" class="news-smedium  " title="Kompromis w puławskich Azotach. Ustalili wysokość premii i nagród dla pracowników">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/5e33dabf4fc71f0a55366308067e0bd9_std_crd_256.JPG" class="news-smedium__img lazyload" alt="Kompromis w puławskich Azotach. Ustalili wysokość premii i nagród dla pracowników">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Kompromis w puławskich Azotach. Ustalili wysokość premii i nagród dla pracowników</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/unijne-laptopy-trafia-do-uczniow,n,1000265208.html" class="news-smedium  " title="Laptopy trafiły do najbardziej potrzebujących uczniów z gminy Puławy">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/c39210a71f3cda3891a46c79651ce003_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Laptopy trafiły do najbardziej potrzebujących uczniów z gminy Puławy">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Laptopy trafiły do najbardziej potrzebujących uczniów z gminy Puławy</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/goscie-pytaja-ale-przyjazdu-nie-gwarantuja,n,1000265222.html" class="news-smedium  " title="Pandemia uderzyła w branżę turystyczną i rozrywkową. Przedsiębiorcy nie wiedzą, czy przetrwają kryzys">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/179536b1b62911345d94f38b93c48ae3_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Pandemia uderzyła w branżę turystyczną i rozrywkową. Przedsiębiorcy nie wiedzą, czy przetrwają kryzys">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Pandemia uderzyła w branżę turystyczną i rozrywkową. Przedsiębiorcy nie wiedzą, czy przetrwają kryzys</span>
                            
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=remont,2560">
						remont
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=palac-marynki,6720">
						Pałac Marynki
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=pulawy,18179">
						Puławy
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


		<div data-ns-type="simplePlacementCustom" data-ns-hash="1366ced5e27423fc5d1b8f26b336f83b" class="kd_ns_placement">
			<script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
		</div>

	</div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
                        <div id="ad-artykul-left-3" class="ad-container"></div>
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/magazyn/jak-mamy-myc-rece-skoro-w-naszej-dzielnicy-nie-ma-wody,n,1000265216.html" class="news-lead  " title="Jak mamy myć ręce, skoro w naszej dzielnicy nie ma wody?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/85ad08721357dbc90b7405b3be2e739a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jak mamy myć ręce, skoro w naszej dzielnicy nie ma wody?">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Magazyn</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jak mamy myć ręce, skoro w naszej dzielnicy nie ma wody?</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie ma co panikować, wystarczy myć ręce i uważać – głosiły meksykańskie władze na początku epidemii, a prezydent Andrés Manuel López Obrador podróżował po kraju, odbywając liczne spotkania. Pokazywał swoje amulety, które mają go chronić przed zarażeniem oraz zachęcał resztę obywateli do przytulania się.</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/dwie-koszykarki-pszczolki-polski-cukier-z-ostatniego-sezonu-w-rankingu-fiba-3x3,n,1000265376.html" class="news-lead  " title="Dwie koszykarki Pszczółki Polski Cukier z ostatniego sezonu w rankingu FIBA 3x3">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/304372dae5f4120779ffc9b6f19516e5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dwie koszykarki Pszczółki Polski Cukier z ostatniego sezonu w rankingu FIBA 3x3">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dwie koszykarki Pszczółki Polski Cukier z ostatniego sezonu w rankingu FIBA 3x3</span>
                            
                    </h2>
        <p class="news-lead__lead">Dwie zawodniczki Pszczółki Polski Cukier AZS UMCS Lublin z ostatniego sezonu – Agnieszka Szott-Hejmej i Anna Pawłowska – znalazły się w ogólnym rankingu FIBA w koszykówce 3x3. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/pracownicy-dps-ow-w-lublinie-gotowi-do-calodobowego-przebywania-na-terenie-placowek,n,1000265337.html" class="news-lead  " title="Pracownicy DPS-ów w Lublinie gotowi do całodobowego przebywania na terenie placówek">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/6e34b27450f3e333c018f81072390bae_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pracownicy DPS-ów w Lublinie gotowi do całodobowego przebywania na terenie placówek">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pracownicy DPS-ów w Lublinie gotowi do całodobowego przebywania na terenie placówek</span>
                            
                    </h2>
        <p class="news-lead__lead">Pracownicy miejskich Domów Pomocy Społecznej są przygotowywani do całodobowego przebywania na terenie placówek, w których są zatrudnieni. Taką informację przekazuje zastępca prezydenta Lublina. Zapewnia też, że do DPS-ów nie przychodzą już osoby pracujące w innych placówkach medycznych.</p>
    </div>
    
</a>
                        

        

<a href="/leczna/wypadek-kolo-lecznej-samochod-dostawczy-wypadl-z-drogi,n,1000265375.html" class="news-lead  " title="Wypadek koło Łęcznej. Samochód dostawczy wypadł z drogi">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/5098cc3aa767632e9255bac113439d84_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Wypadek koło Łęcznej. Samochód dostawczy wypadł z drogi">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wypadek koło Łęcznej. Samochód dostawczy wypadł z drogi</span>
                            
                    </h2>
        <p class="news-lead__lead">Do wypadku doszło przed godz. 13 w miejscowości Karolin (gmina Łęczna).</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html" class="news-lead  " title="Pałac Marynki w Puławach potrzebuje renowacji. Budynek jest w opłakanym stanie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/719489c329e6185acaf8a70867321c5b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pałac Marynki w Puławach potrzebuje renowacji. Budynek jest w opłakanym stanie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pałac Marynki w Puławach potrzebuje renowacji. Budynek jest w opłakanym stanie</span>
                            
                    </h2>
        <p class="news-lead__lead">Podczas przeprowadzonej w tym roku wizji lokalnej z udziałem lubelskiego konserwatora zabytków w Pałacu Marynki ustalono, że opracowana w ubiegłym roku koncepcja przebudowy obiektu będzie musiała zostać rozszerzona. Niepewny jest m.in. stan stropów. </p>
    </div>
    
</a>
                        

        

<a href="/chelm/lubelskie-makabryczne-odkrycie-rece-martwej-kobiety-wystawaly-z-zsypu-na-wegiel,n,1000265371.html" class="news-lead  " title="Lubelskie: Makabryczne odkrycie. Ręce martwej kobiety wystawały ze zsypu na węgiel">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/bbba45ec7fddc8ff8d25eb6f927c14b3_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lubelskie: Makabryczne odkrycie. Ręce martwej kobiety wystawały ze zsypu na węgiel">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Makabryczne odkrycie. Ręce martwej kobiety wystawały ze zsypu na węgiel</span>
                            
                    </h2>
        <p class="news-lead__lead">Ciało 60-letniej mieszkanki gminy Siedliszcze odnaleziono w niedzielę, późnym popołudniem. Makabrycznego odkrycia dokonała sąsiadka zmarłej. Kobieta przyszła, żeby sprawdzić, co się po sąsiedzku dzieje, bo niepokoiła się, że nikt się wokół domu nie krząta. Zastała zamknięte drzwi.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/utrzymanie-bylo-i-nadal-jest-glownym-celem-chelmianki,n,1000265370.html" class="news-lead  " title="Utrzymanie było i nadal jest głównym celem Chełmianki">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/e18e63c4476ffe600929f7abcf9aefac_std_crd_292.jpg" class="news-lead__img lazyload" alt="Utrzymanie było i nadal jest głównym celem Chełmianki">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Utrzymanie było i nadal jest głównym celem Chełmianki</span>
                            
                    </h2>
        <p class="news-lead__lead">Chełmianka podobnie, jak reszta naszych klubów nadal pracuje nad formą i czeka na decyzje odnośnie dokończenia sezonu 2019/2020.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/drozej-o-milion-dluzej-o-miesiac-problemy-na-placu-budowy,n,1000265359.html" class="news-lead  " title="Lublin: Drożej i dłużej. Problemy z przebudową zabytkowego gmachu Zespołu Szkół Ekonomicznych im. Vetterów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/78387a0fc8b08f9c120f44086f138ee6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Drożej i dłużej. Problemy z przebudową zabytkowego gmachu Zespołu Szkół Ekonomicznych im. Vetterów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Drożej i dłużej. Problemy z przebudową zabytkowego gmachu Zespołu Szkół Ekonomicznych im. Vetterów</span>
                            
                    </h2>
        <p class="news-lead__lead">O miesiąc przedłuży się przy ul. Bernardyńskiej przebudowa zabytkowego gmachu Zespołu Szkół Ekonomicznych im. Vetterów. Koszty inwestycji mają też wzrosnąć o blisko 1 mln zł. Urząd Miasta szykuje już aneks do umowy z wykonawcą. Stan budynku okazał się gorszy niż sądzono</p>
    </div>
    
</a>
                        

        

<a href="/lukow/lukow-wiecej-ulg-dla-przedsiebiorcow-burmistrz-rzad-powinien-wziac-ciezar-tej-sytuacji-na-siebie,n,1000265368.html" class="news-lead  " title="Łuków: Więcej ulg dla przedsiębiorców? Burmistrz: Rząd powinien wziąć ciężar tej sytuacji na siebie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/c7d6448afcc10263138a00db0aa8444d_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Łuków: Więcej ulg dla przedsiębiorców? Burmistrz: Rząd powinien wziąć ciężar tej sytuacji na siebie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Łuków: Więcej ulg dla przedsiębiorców? Burmistrz: Rząd powinien wziąć ciężar tej sytuacji na siebie</span>
                            
                    </h2>
        <p class="news-lead__lead">Łukowscy radni uważają, że miasto powinno umorzyć przedsiębiorcom podatek od nieruchomości na czas pandemii. Z kolei burmistrz odpowiada, że ciężar tej sytuacji spoczywa przede wszystkim na rządzie. </p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/zostanwdomu-z-warsztatami-kultury,n,1000265369.html" class="news-lead  " title="Koncert, słuchowisko i zajęcia edukacyjne. #zostańwdomu z Warsztatami Kultury">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/4dd3dd955ba76bca785c70b5ca20c980_std_crd_292.jpg" class="news-lead__img lazyload" alt="Koncert, słuchowisko i zajęcia edukacyjne. #zostańwdomu z Warsztatami Kultury">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">27 kwietnia 2020, 16:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Koncert, słuchowisko i zajęcia edukacyjne. #zostańwdomu z Warsztatami Kultury</span>
                            
                    </h2>
        <p class="news-lead__lead">Koncert, słuchowisko, zajęcia edukacyjne i muzyczne sugestie, to kolejne propozycje Warsztatów Kultury w ramach działań online. Instytucja udostępniła właśnie harmonogram do końca kwietnia.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/bezplatna-akademia-kina-csk-w-sieci,n,1000265364.html" class="news-lead  " title="Bezpłatna Akademia Kina CSK w sieci">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/0d4adde79354ed369b234b8a6a068759_std_crd_292.jpg" class="news-lead__img lazyload" alt="Bezpłatna Akademia Kina CSK w sieci">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">30 kwietnia 2020, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Bezpłatna Akademia Kina CSK w sieci</span>
                            
                    </h2>
        <p class="news-lead__lead">To propozycja dla wielbicieli kina, którzy chcieliby odkryć jego tajniki. Centrum Spotkania Kultur zaprasza na internetowe wykłady na żywo skupiające się na tematyce filmu. Zajęcia będą odbywać się w czwartki o godz. 19 online, co tydzień lub dwa tygodnie. Pierwsze spotkanie 30 kwietnia.</p>
    </div>
    
</a>
                        

        

<a href="/kuchnia/grochowka-i-bawarskie-pyzy,n,1000265224.html" class="news-lead  " title="Grochówka i bawarskie pyzy. Kulinarny wypad do Niemiec">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/bd3f42250623a272a57c7b793c935eb6_std_crd_292.jpg" class="news-lead__img lazyload" alt="Grochówka i bawarskie pyzy. Kulinarny wypad do Niemiec">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Przepisy</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Grochówka i bawarskie pyzy. Kulinarny wypad do Niemiec</span>
                            
                    </h2>
        <p class="news-lead__lead">Podróże w kuchni mogą być smaczne i inspirujące. A ponieważ na kwarantannie coraz więcej ludzi gotuje, proponujemy rodzinne wypady po kulinarnej Europie. Na początek kuchnia niemiecka, której symbolem jest nie tylko golonka i piwo.</p>
    </div>
    
</a>
                        

        

<a href="/lukow/szukal-kogos-kto-postawi-mu-wodke-nikt-sie-nie-zglosil-wiec-okradl-jeden-z-domow,n,1000265365.html" class="news-lead  " title="Szukał kogoś, kto postawi mu wódkę. Nikt się nie zgłosił, więc okradł jeden z domów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/94705f305fba7f16d3269ddb236c29d0_std_crd_292.jpg" class="news-lead__img lazyload" alt="Szukał kogoś, kto postawi mu wódkę. Nikt się nie zgłosił, więc okradł jeden z domów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Szukał kogoś, kto postawi mu wódkę. Nikt się nie zgłosił, więc okradł jeden z domów</span>
                            
                    </h2>
        <p class="news-lead__lead">Najwidoczniej "duże pragnienie" popchnęło 36-latka do wejścia do jednego z domów w gminie Stanin, włamania się do zamkniętej witryny z alkoholem i kradzieży markowych trunków. Mężczyzna został znaleziony przez policję tej samej nocy i miał przy sobie niedopitą butelkę wódki. Za kradzież z włamaniem grozi mu nawet 10 lat więzienia.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/gmina-terespol-ma-nowego-radnego-55-mieszkancow-tak-chcialo,n,1000265367.html" class="news-lead  " title="Gmina Terespol ma nowego radnego. Zagłosowało na niego 55 mieszkańców">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/53ed77f6b09cbd681ae78e1885881f13_std_crd_292.jpg" class="news-lead__img lazyload" alt="Gmina Terespol ma nowego radnego. Zagłosowało na niego 55 mieszkańców">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Gmina Terespol ma nowego radnego. Zagłosowało na niego 55 mieszkańców</span>
                            
                    </h2>
        <p class="news-lead__lead">To 72-letni Kazimierz Dyczkowski z Kuzawki będzie nowym radnym w gminie Terespol. W niedzielę odbyły się tu wybory uzupełniające</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/znamy-wynik-wyborow-uzupelniajacych-w-markuszowie-mieszkancy-glosowali-osobiscie-w-lokalu,n,1000265366.html" class="news-lead  " title="Znamy wynik wyborów uzupełniających w Markuszowie. Mieszkańcy głosowali osobiście w lokalu wyborczym">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/57478b066180965efc473f18a2ecf9e9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Znamy wynik wyborów uzupełniających w Markuszowie. Mieszkańcy głosowali osobiście w lokalu wyborczym">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Znamy wynik wyborów uzupełniających w Markuszowie. Mieszkańcy głosowali osobiście w lokalu wyborczym</span>
                            
                    </h2>
        <p class="news-lead__lead">Mimo epidemii, w ostatnią niedzielę w wyborach uzupełniających do Rady Gminy Markuszów wzięło udział 47 osób, czyli prawie 45 proc. uprawnionych. Zgodnie z wolą większości, miejsce Mariana Struskiego zajmie Sylwia Dec-Nader z komitetu Leszka Łuczywka "Przyjazna i Aktywna Gmina". </p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

                        <div id="ad-artykul-right-1" class="ad-container"></div>
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/magazyn/jak-mamy-myc-rece-skoro-w-naszej-dzielnicy-nie-ma-wody,n,1000265216.html" class="news-small   " title="Jak mamy myć ręce, skoro w naszej dzielnicy nie ma wody?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/85ad08721357dbc90b7405b3be2e739a_std_crd_120.jpg" class="news-small__img" alt="Jak mamy myć ręce, skoro w naszej dzielnicy nie ma wody?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">15:22</span>
                                                        <span class="news-small__title-inner">Jak mamy myć ręce, skoro w naszej dzielnicy nie ma wody?</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/dwie-koszykarki-pszczolki-polski-cukier-z-ostatniego-sezonu-w-rankingu-fiba-3x3,n,1000265376.html" class="news-small news-small--latest  " title="Dwie koszykarki Pszczółki Polski Cukier z ostatniego sezonu w rankingu FIBA 3x3">
    <div class="news-small__time-container">
        <div class="news-small__time">15:06</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Dwie koszykarki Pszczółki Polski Cukier z ostatniego sezonu w rankingu FIBA 3x3</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/pracownicy-dps-ow-w-lublinie-gotowi-do-calodobowego-przebywania-na-terenie-placowek,n,1000265337.html" class="news-small news-small--latest  " title="Pracownicy DPS-ów w Lublinie gotowi do całodobowego przebywania na terenie placówek">
    <div class="news-small__time-container">
        <div class="news-small__time">15:05</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Pracownicy DPS-ów w Lublinie gotowi do całodobowego przebywania na terenie placówek</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/leczna/wypadek-kolo-lecznej-samochod-dostawczy-wypadl-z-drogi,n,1000265375.html" class="news-small news-small--latest  " title="Wypadek koło Łęcznej. Samochód dostawczy wypadł z drogi">
    <div class="news-small__time-container">
        <div class="news-small__time">14:34</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Wypadek koło Łęcznej. Samochód dostawczy wypadł z drogi</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/pulawy/palac-marynki-potrzebuje-renowacji,n,1000265341.html" class="news-small news-small--latest  " title="Pałac Marynki w Puławach potrzebuje renowacji. Budynek jest w opłakanym stanie">
    <div class="news-small__time-container">
        <div class="news-small__time">14:27</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Pałac Marynki w Puławach potrzebuje renowacji. Budynek jest w opłakanym stanie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/chelm/lubelskie-makabryczne-odkrycie-rece-martwej-kobiety-wystawaly-z-zsypu-na-wegiel,n,1000265371.html" class="news-small news-small--latest  " title="Lubelskie: Makabryczne odkrycie. Ręce martwej kobiety wystawały ze zsypu na węgiel">
    <div class="news-small__time-container">
        <div class="news-small__time">14:07</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lubelskie: Makabryczne odkrycie. Ręce martwej kobiety wystawały ze zsypu na węgiel</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/utrzymanie-bylo-i-nadal-jest-glownym-celem-chelmianki,n,1000265370.html" class="news-small news-small--latest  " title="Utrzymanie było i nadal jest głównym celem Chełmianki">
    <div class="news-small__time-container">
        <div class="news-small__time">13:59</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Utrzymanie było i nadal jest głównym celem Chełmianki</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

                        <div id="ad-artykul-right-2" class="ad-container"></div>
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/poczta-zada-naszych-danych,n,1000265326.html" class="news-small   " title="Poczta już dwa razy żądała naszych danych. Prezydent Lublina: &quot;Jeszcze jest czas na opamiętanie&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/b3e56124a65cb5d9d0ae875b5d18b762_std_crd_120.jpg" class="news-small__img" alt="Poczta już dwa razy żądała naszych danych. Prezydent Lublina: &quot;Jeszcze jest czas na opamiętanie&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Poczta już dwa razy żądała naszych danych. Prezydent Lublina: &quot;Jeszcze jest czas na opamiętanie&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/turystyka-wlasnymi-sciezkami,n,1000265338.html" class="news-small   " title="Lublin: Władze planują założyć własną organizację turystyczną. Ma promować miasto i jego okolice">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/8c5587c437a73b4804f169b96a9c9613_std_crd_120.jpg" class="news-small__img" alt="Lublin: Władze planują założyć własną organizację turystyczną. Ma promować miasto i jego okolice">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Władze planują założyć własną organizację turystyczną. Ma promować miasto i jego okolice</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/oddaja-miastu-ziemie-zamiast-zaplacic-podatek,n,1000265339.html" class="news-small   " title="Będzie można przejść przez park Ludowy do Dworca Głównego PKP. Miasto przejmie działkę od Targów Lublin">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/d4e2ffd602447ba35213fc13802d35eb_std_crd_120.jpg" class="news-small__img" alt="Będzie można przejść przez park Ludowy do Dworca Głównego PKP. Miasto przejmie działkę od Targów Lublin">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Będzie można przejść przez park Ludowy do Dworca Głównego PKP. Miasto przejmie działkę od Targów Lublin</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zdrowie/ministerstwo-zdrowia-rozwaza-poluzowanie-obostrzen-wszystko-zalezy-jednak-od-liczby-zachorowan,n,1000265363.html" class="news-small   " title="Ministerstwo Zdrowia rozważa poluzowanie obostrzeń. Wszystko zależy jednak od liczby zachorowań">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/da1baea7aed4dd6e39950d27796f5972_std_crd_120.jpg" class="news-small__img" alt="Ministerstwo Zdrowia rozważa poluzowanie obostrzeń. Wszystko zależy jednak od liczby zachorowań">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ministerstwo Zdrowia rozważa poluzowanie obostrzeń. Wszystko zależy jednak od liczby zachorowań</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/strategia-na-ciezkie-czasy,n,1000265221.html" class="news-small   " title="Dyrektor hotelu Arche: &quot;Przetrwają tylko najsilniejsi&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/a3499bdbce0ef8a5bb919399b42f3ae0_std_crd_120.jpg" class="news-small__img" alt="Dyrektor hotelu Arche: &quot;Przetrwają tylko najsilniejsi&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dyrektor hotelu Arche: &quot;Przetrwają tylko najsilniejsi&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/rzad-szykuje-trzecia-tarcze-antykryzysowa-co-proponuje-firmom-i-samorzadom,n,1000265323.html" class="news-small   " title="Trzecia &quot;tarcza antykryzysowa&quot;. Na co firmy i samorządy mogą liczyć?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/9b43c56f41c7f8f593427b2a50c62448_std_crd_120.jpg" class="news-small__img" alt="Trzecia &quot;tarcza antykryzysowa&quot;. Na co firmy i samorządy mogą liczyć?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Trzecia &quot;tarcza antykryzysowa&quot;. Na co firmy i samorządy mogą liczyć?</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/kleska-zywiolowa-czy-organizacyjna-w-wielu-komisjach-na-wyborcow-nikt-nie-bedzie-czekal,n,1000265011.html" class="news-small   " title="Klęska żywiołowa czy organizacyjna? W wielu komisjach na wyborców nikt nie będzie czekał">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/ad4fc5058cf5af015b84cacea718e08f_std_crd_120.jpg" class="news-small__img" alt="Klęska żywiołowa czy organizacyjna? W wielu komisjach na wyborców nikt nie będzie czekał">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Klęska żywiołowa czy organizacyjna? W wielu komisjach na wyborców nikt nie będzie czekał</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nocna-prosba-z-poczty-polskiej-dotarla-takze-do-wladz-lublina,n,1000265142.html" class="news-small   " title="Nocna prośba z Poczty Polskiej dotarła także do władz Lublina. Samorządowcy zdumieni">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/b2ca746b08082a0a11ec2183a7410cb5_std_crd_120.JPG" class="news-small__img" alt="Nocna prośba z Poczty Polskiej dotarła także do władz Lublina. Samorządowcy zdumieni">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nocna prośba z Poczty Polskiej dotarła także do władz Lublina. Samorządowcy zdumieni</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/prezydent-zuk-odmawia-poczcie-polskiej-nie-przekaze-list-wyborcow,n,1000265183.html" class="news-small   " title="Nocny mail od Poczty Polskiej. Prezydent Lublina nie przekaże list wyborców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/c0afdee1ebb4dc3391981ab24c830fb4_std_crd_120.jpg" class="news-small__img" alt="Nocny mail od Poczty Polskiej. Prezydent Lublina nie przekaże list wyborców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nocny mail od Poczty Polskiej. Prezydent Lublina nie przekaże list wyborców</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dzis-ma-ruszyc-przebudowa-al-raclawickich-propozycje-zmian-by-ocalic-czesc-drzew,n,1000264969.html" class="news-small   " title="Dziś ma ruszyć przebudowa Al. Racławickich. Propozycje zmian, by ocalić część drzew">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/e1467c08246f257880f7161e1f7ba2c1_std_crd_120.jpg" class="news-small__img" alt="Dziś ma ruszyć przebudowa Al. Racławickich. Propozycje zmian, by ocalić część drzew">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dziś ma ruszyć przebudowa Al. Racławickich. Propozycje zmian, by ocalić część drzew</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/poczta-zada-naszych-danych,n,1000265326.html" class="news-small   " title="Poczta już dwa razy żądała naszych danych. Prezydent Lublina: &quot;Jeszcze jest czas na opamiętanie&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/b3e56124a65cb5d9d0ae875b5d18b762_std_crd_120.jpg" class="news-small__img" alt="Poczta już dwa razy żądała naszych danych. Prezydent Lublina: &quot;Jeszcze jest czas na opamiętanie&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Poczta już dwa razy żądała naszych danych. Prezydent Lublina: &quot;Jeszcze jest czas na opamiętanie&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tarcza-antykryzysowa,n,1000265155.html" class="news-small   " title="Lubelskie: Będą cięcia płac i zwolnienia w urzędach? &quot;Jest to rozwiązanie wybitnie szkodliwe&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/4fe8ffbfbcbe0947ed0423d5b7c08c18_std_crd_120.JPG" class="news-small__img" alt="Lubelskie: Będą cięcia płac i zwolnienia w urzędach? &quot;Jest to rozwiązanie wybitnie szkodliwe&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie: Będą cięcia płac i zwolnienia w urzędach? &quot;Jest to rozwiązanie wybitnie szkodliwe&quot;</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/dzis-ma-ruszyc-przebudowa-al-raclawickich-propozycje-zmian-by-ocalic-czesc-drzew,n,1000264969.html" class="news-small   " title="Dziś ma ruszyć przebudowa Al. Racławickich. Propozycje zmian, by ocalić część drzew">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/e1467c08246f257880f7161e1f7ba2c1_std_crd_120.jpg" class="news-small__img" alt="Dziś ma ruszyć przebudowa Al. Racławickich. Propozycje zmian, by ocalić część drzew">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dziś ma ruszyć przebudowa Al. Racławickich. Propozycje zmian, by ocalić część drzew</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-mial-byc-przemarsz-ale-bedzie-protest-w-internecie-przeciwko-wycince-drzew-na-al-raclawickich,n,1000264912.html" class="news-small   " title="Lublin: Miał być przemarsz, ale będzie protest w internecie przeciwko wycince drzew na Al. Racławickich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/52db888bab40dd8d3e7ad5c38adcb5a0_std_crd_120.JPG" class="news-small__img" alt="Lublin: Miał być przemarsz, ale będzie protest w internecie przeciwko wycince drzew na Al. Racławickich">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Miał być przemarsz, ale będzie protest w internecie przeciwko wycince drzew na Al. Racławickich</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zdrowie/lek-na-covid-19-testowany-w-lubelskiej-klinice-dziala-roznica-w-stanie-zdrowia-pacjentow-jest-kolosalna,n,1000263860.html" class="news-small   " title="Lek na Covid-19 testowany w lubelskiej klinice działa. &quot;Różnica w stanie zdrowia pacjentów jest kolosalna&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/40f451face80c163c34cb4cc8138dcf5_std_crd_120.JPG" class="news-small__img" alt="Lek na Covid-19 testowany w lubelskiej klinice działa. &quot;Różnica w stanie zdrowia pacjentów jest kolosalna&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lek na Covid-19 testowany w lubelskiej klinice działa. &quot;Różnica w stanie zdrowia pacjentów jest kolosalna&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/nowe-obostrzenia-w-walce-z-koronawirusem-w-polsce-sprawdz-czego-juz-nie-mozna-robic,n,1000263612.html" class="news-small   " title="Nowe obostrzenia w walce z koronawirusem w Polsce. Sprawdź czego już nie można robić">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-03/96767501924f7db62b0029f8f221f134_std_crd_120.jpg" class="news-small__img" alt="Nowe obostrzenia w walce z koronawirusem w Polsce. Sprawdź czego już nie można robić">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowe obostrzenia w walce z koronawirusem w Polsce. Sprawdź czego już nie można robić</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/pomoc-dla-przedsiebiorcow-z-lublina-ratusz-proponuje-nizsze-czynsze-firmom-wynajmujacym-miejskie-lokale,n,1000263619.html" class="news-small   " title="Pomoc dla przedsiębiorców z Lublina. Ratusz proponuje niższe czynsze firmom wynajmującym miejskie lokale">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-03/17bb8e4530769f2730b252bb31b78a10_std_crd_120.jpg" class="news-small__img" alt="Pomoc dla przedsiębiorców z Lublina. Ratusz proponuje niższe czynsze firmom wynajmującym miejskie lokale">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pomoc dla przedsiębiorców z Lublina. Ratusz proponuje niższe czynsze firmom wynajmującym miejskie lokale</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wypadek-w-rabieniu-samochod-przelecial-nad-rondem-i-wpadl-do-kosciola-wideo,n,1000264449.html" class="news-small   " title="Wypadek w Rąbieniu. Samochód przeleciał nad rondem i wylądował na ogrodzeniu kościoła [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/e18b580ce75b8ee62d97830d350a1eac_std_crd_120.jpg" class="news-small__img" alt="Wypadek w Rąbieniu. Samochód przeleciał nad rondem i wylądował na ogrodzeniu kościoła [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wypadek w Rąbieniu. Samochód przeleciał nad rondem i wylądował na ogrodzeniu kościoła [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/zdrowie/jak-spsk-4-w-lublinie-pracuje-w-trakcie-epidemii-staramy-sie-wchodzic-w-nasz-naturalny-rytm,n,1000265274.html" class="news-medium wideo " title="Jak SPSK 4 w Lublinie pracuje w trakcie epidemii. &quot;Staramy się wchodzić w nasz naturalny rytm&quot;">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/6e29e277b685351c197d4ef2a1defbb7_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Jak SPSK 4 w Lublinie pracuje w trakcie epidemii. &quot;Staramy się wchodzić w nasz naturalny rytm&quot;">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Jak SPSK 4 w Lublinie pracuje w trakcie epidemii. &quot;Staramy się wchodzić w nasz naturalny rytm&quot;</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/biala-podlaska/nie-w-szkole-tylko-przed-monitorami-i-telefonami-zdalne-zakonczenie-roku-w-bialskim-staszicu,n,1000265249.html" class="news-small news-small--alt  wideo" title="Nie w szkole, tylko przed monitorami i telefonami. Zdalne zakończenie roku w bialskim &quot;Staszicu&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/f6331b5d4b0f70859ead34de0d20c1cf_std_crd_185.jpg" class="news-small__img lazyload" alt="Nie w szkole, tylko przed monitorami i telefonami. Zdalne zakończenie roku w bialskim &quot;Staszicu&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">WIDEO</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nie w szkole, tylko przed monitorami i telefonami. Zdalne zakończenie roku w bialskim &quot;Staszicu&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/bilgoraj/serduszka-dla-absolwentow-jak-szkola-w-bilgoraju-pozegnala-uczniow,n,1000265218.html" class="news-small news-small--alt  wideo" title="Serduszka dla absolwentów. Jak szkoła w Biłgoraju pożegnała uczniów [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/a68db51bf45578880b2cb29447dc7db3_std_crd_185.jpg" class="news-small__img lazyload" alt="Serduszka dla absolwentów. Jak szkoła w Biłgoraju pożegnała uczniów [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Serduszka dla absolwentów. Jak szkoła w Biłgoraju pożegnała uczniów [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zamosc/nieporozumienie-w-internecie-skonczylo-sie-pobiciem-mlodej-polce-pomagalo-dwoch-rosjan,n,1000265203.html" class="news-small news-small--alt  wideo" title="&quot;Nieporozumienie&quot; w internecie skończyło się pobiciem. Młodej Polce pomagało dwóch Rosjan">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/9d86608a4d71f13c4d68f556fd66f8e8_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Nieporozumienie&quot; w internecie skończyło się pobiciem. Młodej Polce pomagało dwóch Rosjan">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Nieporozumienie&quot; w internecie skończyło się pobiciem. Młodej Polce pomagało dwóch Rosjan</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zdrowie/testy-na-koronawirusa-dla-pracownikow-szpitala-przy-ul-jaczewskiego-to-bardzo-wazne-badanie-zebym-mogl-dalej-sluzyc-pacjentom,n,1000265194.html" class="news-small news-small--alt  wideo" title="Testy na koronawirusa dla pracowników szpitala przy ul. Jaczewskiego. „To bardzo ważne badanie, żebym mógł dalej służyć pacjentom”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/1536604891facd4d2107f9f8cb3d13ea_std_crd_185.jpg" class="news-small__img lazyload" alt="Testy na koronawirusa dla pracowników szpitala przy ul. Jaczewskiego. „To bardzo ważne badanie, żebym mógł dalej służyć pacjentom”">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Testy na koronawirusa dla pracowników szpitala przy ul. Jaczewskiego. „To bardzo ważne badanie, żebym mógł dalej służyć pacjentom”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/spolecznosc-kul-zebrala-100-tysiecy-zlotych-w-9-dni-na-nowy-ambulans-dla-szpitala-jana-bozego-w-lublinie,n,1000265137.html" class="news-small news-small--alt  wideo" title="Społeczność KUL zebrała 100 tysięcy złotych w 9 dni na nowy ambulans dla szpitala Jana Bożego w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/48c6dfb15eab7d623f377ea0365f76f7_std_crd_185.jpg" class="news-small__img lazyload" alt="Społeczność KUL zebrała 100 tysięcy złotych w 9 dni na nowy ambulans dla szpitala Jana Bożego w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo, zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Społeczność KUL zebrała 100 tysięcy złotych w 9 dni na nowy ambulans dla szpitala Jana Bożego w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/pozar-w-biebrzanskim-parku-narodowym-coraz-bardziej-sie-rozprzestrzenia,n,1000265095.html" class="news-small news-small--alt  wideo" title="Pożar w Biebrzańskim Parku Narodowym coraz bardziej się rozprzestrzenia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/e80b405e05da4be6f8c7c1fc10dbd1b1_std_crd_185.jpg" class="news-small__img lazyload" alt="Pożar w Biebrzańskim Parku Narodowym coraz bardziej się rozprzestrzenia">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pożar w Biebrzańskim Parku Narodowym coraz bardziej się rozprzestrzenia</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/potrzebowala-dializy-odsylali-ja-z-kwitkiem-nie-ma-miejsc-dla-zarazonych-koronawirusem,n,1000265093.html" class="news-small news-small--alt  wideo" title="Potrzebowała dializy, odsyłali ją z kwitkiem. „Nie ma miejsc dla zarażonych koronawirusem”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/c9fb3c33fc0f6df4d984c98cc8cefede_std_crd_185.jpg" class="news-small__img lazyload" alt="Potrzebowała dializy, odsyłali ją z kwitkiem. „Nie ma miejsc dla zarażonych koronawirusem”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Potrzebowała dializy, odsyłali ją z kwitkiem. „Nie ma miejsc dla zarażonych koronawirusem”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/ewakuacja-podopiecznych-domu-pomocy-spolecznej-zarazonych-bylo-55-osob,n,1000265089.html" class="news-small news-small--alt  wideo" title="Ewakuacja podopiecznych Domu Pomocy Społecznej. Zarażonych było 55 osób">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/818f9d7ea581e4a6b36427054807825c_std_crd_185.jpg" class="news-small__img lazyload" alt="Ewakuacja podopiecznych Domu Pomocy Społecznej. Zarażonych było 55 osób">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ewakuacja podopiecznych Domu Pomocy Społecznej. Zarażonych było 55 osób</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/male-firmy-w-obliczu-bankructwa-wlasciciel-firmy-transportowej-z-deblina-myslimy-o-przetrwaniu-najblizszych-miesiecy,n,1000265066.html" class="news-small news-small--alt  wideo" title="Małe firmy w obliczu bankructwa. Właściciel firmy transportowej z woj. lubelskiego: &quot;Myślimy o przetrwaniu najbliższych miesięcy&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/41133a8f6b07be96257256904ef6e8fc_std_crd_185.jpg" class="news-small__img lazyload" alt="Małe firmy w obliczu bankructwa. Właściciel firmy transportowej z woj. lubelskiego: &quot;Myślimy o przetrwaniu najbliższych miesięcy&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Małe firmy w obliczu bankructwa. Właściciel firmy transportowej z woj. lubelskiego: &quot;Myślimy o przetrwaniu najbliższych miesięcy&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zdrowie/polska-na-23-miejscu-w-unii-europejskiej-pod-wzgledem-wykonywanych-testow-na-koronawirusa,n,1000264981.html" class="news-small news-small--alt  wideo" title="Polska na 23. miejscu w Unii Europejskiej pod względem wykonywanych testów na koronawirusa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/9261b2c4e9388cc8af60d63d442a4a14_std_crd_185.jpg" class="news-small__img lazyload" alt="Polska na 23. miejscu w Unii Europejskiej pod względem wykonywanych testów na koronawirusa">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Polska na 23. miejscu w Unii Europejskiej pod względem wykonywanych testów na koronawirusa</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

                        <div id="ad-artykul-right-3" class="ad-container"></div>
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/ogrod-botaniczny-umcs-otwarty-sa-pewne-ograniczenia-godziny-otwarcia-zasady-zwiedzania,n,1000265298.html" class="news-medium foto " title="Ogród Botaniczny UMCS otwarty. Są ograniczenia [godziny otwarcia, zasady zwiedzania]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/441513b9b50be4e043799c43bac5eaa1_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Ogród Botaniczny UMCS otwarty. Są ograniczenia [godziny otwarcia, zasady zwiedzania]">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">ZDJĘCIA</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Ogród Botaniczny UMCS otwarty. Są ograniczenia [godziny otwarcia, zasady zwiedzania]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/powiat-lubelski/nielegalna-gorzelnia-w-okolicy-naleczowa-w-stodole-byly-tez-maszyny-do-obrobki-tytoniu,n,1000265248.html" class="news-small news-small--alt  foto" title="Nielegalna gorzelnia w okolicy Nałęczowa. W stodole były też maszyny do obróbki tytoniu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/9a184e69a35f4d4e2c5c8b9583acebc6_std_crd_185.jpg" class="news-small__img lazyload" alt="Nielegalna gorzelnia w okolicy Nałęczowa. W stodole były też maszyny do obróbki tytoniu">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nielegalna gorzelnia w okolicy Nałęczowa. W stodole były też maszyny do obróbki tytoniu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/nowe-karetki-dotarly-do-pulawskiego-szpitala,n,1000265231.html" class="news-small news-small--alt  foto" title="Nowe karetki dotarły do szpitala. Ambulanse kupiły Zakłady Azotowe i Browary Lubelskie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/fa4a13eb2a91a8ab7c60b1e008fbb11a_std_crd_185.JPG" class="news-small__img lazyload" alt="Nowe karetki dotarły do szpitala. Ambulanse kupiły Zakłady Azotowe i Browary Lubelskie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nowe karetki dotarły do szpitala. Ambulanse kupiły Zakłady Azotowe i Browary Lubelskie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lubelskie/aktualna-sytuacja-epidemiologiczna-w-wojewodztwie-lubelskim-stan-na-24-kwietnia,n,1000265246.html" class="news-small news-small--alt  foto" title="Aktualna sytuacja epidemiologiczna w województwie lubelskim. Stan na 24 kwietnia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/819e756be7d739057a19894f1e215d56_std_crd_185.jpg" class="news-small__img lazyload" alt="Aktualna sytuacja epidemiologiczna w województwie lubelskim. Stan na 24 kwietnia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">MAPY</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Aktualna sytuacja epidemiologiczna w województwie lubelskim. Stan na 24 kwietnia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/samochod-wjechal-w-przystanek-to-nie-byl-jedyny-wypadek-w-piatek-w-lublinie,n,1000265245.html" class="news-small news-small--alt  foto" title="Samochód wjechał w przystanek. To nie był jedyny wypadek w piątek w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/9a479587b5f02802b9bfe83010260f83_std_crd_185.jpg" class="news-small__img lazyload" alt="Samochód wjechał w przystanek. To nie był jedyny wypadek w piątek w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Samochód wjechał w przystanek. To nie był jedyny wypadek w piątek w Lublinie [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kredki-kubki-i-opaski-odblaskowe-miasto-kupuje-gadzety-reklamowe-zdjecia,n,1000265197.html" class="news-small news-small--alt  foto" title="Kredki, kubki i opaski odblaskowe. Lublin kupuje gadżety reklamowe [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/f3330ea18a91bc8cd5d382d17eec7e82_std_crd_185.jpg" class="news-small__img lazyload" alt="Kredki, kubki i opaski odblaskowe. Lublin kupuje gadżety reklamowe [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kredki, kubki i opaski odblaskowe. Lublin kupuje gadżety reklamowe [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/schornisko-w-nowodworz-adopcje-psow-sa-ale-poprzez-wolontariat-zdjecia,n,1000265150.html" class="news-small news-small--alt  foto" title="Schronisko w Nowodworze. Adopcje psów są, ale poprzez wolontariat [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/ebf8e4a68a9774cdb11cfe75dbe9f32b_std_crd_185.jpeg" class="news-small__img lazyload" alt="Schronisko w Nowodworze. Adopcje psów są, ale poprzez wolontariat [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Schronisko w Nowodworze. Adopcje psów są, ale poprzez wolontariat [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/pulawy/niemiec-w-mundurze-ukrainskiego-generala-z-karabinami-i-granatami-wpadl-w-kazimierzu-dolnym,n,1000265131.html" class="news-small news-small--alt  foto" title="Niemiec w mundurze ukraińskiego generała z karabinami i granatami. Wpadł w Kazimierzu Dolnym">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/823936b13a96f5cf35831a96f3fe89a2_std_crd_185.jpg" class="news-small__img lazyload" alt="Niemiec w mundurze ukraińskiego generała z karabinami i granatami. Wpadł w Kazimierzu Dolnym">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Niemiec w mundurze ukraińskiego generała z karabinami i granatami. Wpadł w Kazimierzu Dolnym</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-trudnych-czasach-wygrala-milosc-katarzyna-i-arkadiusz-wzieli-slub-w-kosciele-w-lublinie,n,1000265068.html" class="news-small news-small--alt  foto" title="W trudnych czasach wygrała miłość. Katarzyna i Arkadiusz wzięli ślub w kościele w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/45fe04ad74b752f2af74b960201b9e3d_std_crd_185.jpg" class="news-small__img lazyload" alt="W trudnych czasach wygrała miłość. Katarzyna i Arkadiusz wzięli ślub w kościele w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W trudnych czasach wygrała miłość. Katarzyna i Arkadiusz wzięli ślub w kościele w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/puste-koscielne-lawki-zapelnily-sie-zdjeciami-parafian-nietypowy-prezent-na-urodziny-proboszcza,n,1000265054.html" class="news-small news-small--alt  foto" title="Lublin: Puste ławki w kościele zapełniły się zdjęciami parafian. Nietypowy prezent na urodziny proboszcza">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/62b256b7c8376269a010f8548e7d2e44_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Puste ławki w kościele zapełniły się zdjęciami parafian. Nietypowy prezent na urodziny proboszcza">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Puste ławki w kościele zapełniły się zdjęciami parafian. Nietypowy prezent na urodziny proboszcza</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/dekontaminacja-w-zamojskim-domu-pomocy-spolecznej-chemicy-opowiadaja-o-swojej-pracy-zdjecia,n,1000265050.html" class="news-small news-small--alt  foto" title="Odkażanie w zamojskim domu pomocy społecznej. Pracują wojskowi chemicy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/6909ada3b2cca45af9f45f5ec8282e75_std_crd_185.jpg" class="news-small__img lazyload" alt="Odkażanie w zamojskim domu pomocy społecznej. Pracują wojskowi chemicy">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Odkażanie w zamojskim domu pomocy społecznej. Pracują wojskowi chemicy</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>
        
        <!-- global_ads.tpl -->
                        <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
            

<script type="text/javascript" src="https://ads.vidoomy.com/dziennikwschodni_11574.js"></script> 

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>