<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Wiktoria 1920. Mobilizacja, ofensywa, konferencja i rokowania - Dziennik Wschodni </title>
    <meta name="description" content="3 lipca Józef Piłsudski, w imieniu Rady Obrony Państwa, ogłasza odezwę mobilizującą do walki cały naród. 4 lipca na całym Froncie Zachodnim – od granicy z Łotwą aż do błot poleskich – rozpoczyna się ofensywa wojsk sowieckich; natarcie na linii Smoleńsk–Warszawa–Berlin. Po przejściu Horynia Armia Konna Budionnego zajmuje twierdzę Równe. 6 lipca premier Władysław Grabski udaje się do Spa na konferencję przedstawicieli Ententy, by prosić o pośrednictwo w rokowaniach pokojowych z Moskwą. 7 lipca powstaje Generalny Inspektorat Armii Ochotniczej (przyjmowani są wszyscy obywatele spoza służby wojskowej). 8 lipca po sforsowaniu Berezyny wojska Tuchaczewskiego kontynuują natarcie w kierunku na Mińsk i Wilno. Oddziały polskie cofają się w panice " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a34ca3abf951b0deba42478181b20887" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/historia/wiktoria-1920-mobilizacja-ofensywa-konferencja-i-rokowania,n,1000270465.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Wiktoria 1920. Mobilizacja, ofensywa, konferencja i rokowania - Dziennik Wschodni " />
    <meta property="og:description" content="3 lipca Józef Piłsudski, w imieniu Rady Obrony Państwa, ogłasza odezwę mobilizującą do walki cały naród. 4 lipca na całym Froncie Zachodnim – od granicy z Łotwą aż do błot poleskich – rozpoczyna się ofensywa wojsk sowieckich; natarcie na linii Smoleńsk–Warszawa–Berlin. Po przejściu Horynia Armia Konna Budionnego zajmuje twierdzę Równe. 6 lipca premier Władysław Grabski udaje się do Spa na konferencję przedstawicieli Ententy, by prosić o pośrednictwo w rokowaniach pokojowych z Moskwą. 7 lipca powstaje Generalny Inspektorat Armii Ochotniczej (przyjmowani są wszyscy obywatele spoza służby wojskowej). 8 lipca po sforsowaniu Berezyny wojska Tuchaczewskiego kontynuują natarcie w kierunku na Mińsk i Wilno. Oddziały polskie cofają się w panice ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/historia/wiktoria-1920-mobilizacja-ofensywa-konferencja-i-rokowania,n,1000270465.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-07/1c1a148ded64450c630c5999d8cb12d8_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-07/1c1a148ded64450c630c5999d8cb12d8_std_crd_615.jpg?1595243835" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/historia/wiktoria-1920-mobilizacja-ofensywa-konferencja-i-rokowania,n,1000270465.html?1595243835" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-07/1c1a148ded64450c630c5999d8cb12d8_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/historia/",
                "name": "Historia"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/historia/wiktoria-1920-mobilizacja-ofensywa-konferencja-i-rokowania,n,1000270465.html",
                "name": "Wiktoria 1920. Mobilizacja, ofensywa, konferencja i rokowania"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Wiktoria 1920. Mobilizacja, ofensywa, konferencja i rokowania",
        "datePublished": "2020-07-20T09:18:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-07/1c1a148ded64450c630c5999d8cb12d8_std_crd_830.jpg"
        ],
                "author": "Redakcja",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/historia/wiktoria-1920-mobilizacja-ofensywa-konferencja-i-rokowania,n,1000270465.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?a34ca3abf951b0deba42478181b20887" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1595243835" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    </head>
<body class="l-body l-body--home" data-ad-category="pozostale">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52200713" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fhistoria%2Fwiktoria-1920-mobilizacja-ofensywa-konferencja-i-rokowania%2Cn%2C1000270465.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    poniedziałek, 20
                                lipca 2020 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/historia/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Historia		</h2>
	</a>
	<a href="/data.html?date_begin=20-07-2020&date_end=20-07-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		9:18
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/historia/" class="breadcrumbs__link">Historia</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Wiktoria 1920. Mobilizacja, ofensywa, konferencja i rokowania
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

					
<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/historia/wiktoria-1920-mobilizacja-ofensywa-konferencja-i-rokowania,n,1000270465.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																																																				
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/1c1a148ded64450c630c5999d8cb12d8_std_crd_830.jpg" alt="Warszawa, lipiec 1920. Generalny Inspektor Armii Ochotniczej, generał Józef Haller, w otoczeniu oficerów swego sztabu">
				
				<div class="single-news__image-description">
					Warszawa, lipiec 1920. Generalny Inspektor Armii Ochotniczej, generał Józef Haller, w otoczeniu oficerów swego sztabu 
										(fot. Warszawska Agencja Fotograficzna / „Tygodnik Ilustrowany” nr 31/1920)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">3 lipca Józef Piłsudski, w imieniu Rady Obrony Państwa, ogłasza odezwę mobilizującą do walki cały naród. 4 lipca na całym Froncie Zachodnim – od granicy z Łotwą aż do błot poleskich – rozpoczyna się ofensywa wojsk sowieckich; natarcie na linii Smoleńsk–Warszawa–Berlin. Po przejściu Horynia Armia Konna Budionnego zajmuje twierdzę Równe. 6 lipca premier Władysław Grabski udaje się do Spa na konferencję przedstawicieli Ententy, by prosić o pośrednictwo w rokowaniach pokojowych z Moskwą. 7 lipca powstaje Generalny Inspektorat Armii Ochotniczej (przyjmowani są wszyscy obywatele spoza służby wojskowej). 8 lipca po sforsowaniu Berezyny wojska Tuchaczewskiego kontynuują natarcie w kierunku na Mińsk i Wilno. Oddziały polskie cofają się w panice</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p><strong>Z komunikatu Ministerstwa Spraw Wojskowych:</strong></p>
<p>Po 16 dniach strajku robotnicy przyst&#261;pili do pracy. [...] Mimo &#380;e w&nbsp;pewnych chwilach tendencja robotnik&oacute;w stawa&#322;a si&#281; jawnie wywrotow&#261; (zamierzony strajk generalny), czynnikom rewolucyjnym [...] nie uda&#322;o si&#281; jednak nic zrobi&#263; z&nbsp;biernym oporem mas, kt&oacute;re rewolucji nie chc&#261;. Z&nbsp;drugiej strony Stowarzyszenie Samopomocy Spo&#322;ecznej [...] powiedzia&#322;o czynnikom tym, &#380;e w&nbsp;razie jawnie wywrotowych intencji, inteligencja polska, w&nbsp;przeciwie&#324;stwie do rosyjskiej, nie zgodzi si&#281; by&#263; biernym czynnikiem wiwisekcji spo&#322;ecznej. W&nbsp;czasie strajku ukaza&#322;a si&#281; odezwa podpisana: &bdquo;Organizacja &#380;o&#322;nierska &ndash;&nbsp;Sekcja frontu&rdquo;, w&nbsp;kt&oacute;rej nieznana organizacja ta ostrzega robotnik&oacute;w, &#380;e dzi&#347; przewr&oacute;t rewolucyjny traktuje jako zdrad&#281; najwy&#380;szego postulatu &ndash;&nbsp;ca&#322;o&#347;ci Ojczyzny.</p>
<p>Warszawa, 3 lipca 1920</p>
<p>* [Archiwum Akt Nowych, Prezydium Rady Ministr&oacute;w, Rektyfikat 49, t. 4]</p>
<p><strong>Izaak Babel (ochotnik w&nbsp;Armii Konnej Budionnego, pisarz) w&nbsp;dzienniku:</strong></p>
<p>Kuchnia w&nbsp;poci&#261;gu, ob&#380;arci &#380;o&#322;nierze z&nbsp;twarzami nabieg&#322;ymi krwi&#261;, szare dusze, d&#322;awi&#261;cy skwar w&nbsp;kuchni, kasza, po&#322;udnie, pot, grubonogie praczki, apatyczne baby-maszyny. Opisa&#263; &#380;o&#322;nierzy i&nbsp;baby &ndash;&nbsp;nalane, syte, senne. [&hellip;] Po obiedzie do &#379;ytomierza. Bia&#322;e, nie u&#347;pione, lecz podbite, ucich&#322;e miasto. Szukam &#347;lad&oacute;w polskiej kultury. Kobiety dobrze ubrane, bia&#322;e po&#324;czochy. [&hellip;] <br>Pogrom w&nbsp;&#379;ytomierzu, dokonany przez Polak&oacute;w, potem, oczywi&#347;cie, przez Kozak&oacute;w. Po zjawieniu si&#281; naszych czo&#322;owych oddzia&#322;&oacute;w Polacy weszli do miasta na trzy dni, pogrom &#380;ydowski, obrzynali brody, jak zwykle, zebrali na rynku 45 &#379;yd&oacute;w, zagonili ich do rze&#378;ni, tortury, obcinanie j&#281;zyk&oacute;w, wrzaski na ca&#322;y plac. Podpalili sze&#347;&#263; dom&oacute;w, dom Koniuchowskiego na Katedralnej &ndash;&nbsp;ogl&#261;dam, kto ratowa&#322;, to go z&nbsp;cekaemu, dozorc&#281;, kt&oacute;remu matka zrzuci&#322;a z&nbsp;p&#322;on&#261;cego okna niemowl&#281; na r&#281;ce &ndash;&nbsp;zad&#378;gali, ksi&#261;dz przystawi&#322; do tylnej &#347;ciany drabin&#281;, w&nbsp;ten spos&oacute;b si&#281; ratowali.</p>
<p>&#379;ytomierz, 3 lipca 1920</p>
<p>* [Izaak Babel, Dziennik 1920, prze&#322;. Gra&#380;yna Jenczelewska, Wroc&#322;aw 1999]</p>
<p><strong>Sier&#380;. W&#322;adys&#322;aw Goliczewski (33 Pu&#322;k Piechoty):</strong></p>
<p>Suniemy skokami w&nbsp;kierunku bielej&#261;cych okop&oacute;w. Naraz zostaj&#281; ranny w&nbsp;oba uda. Robi&#281; ca&#322;y obr&oacute;t na pi&#281;cie i&nbsp;siadam. Dalej ani rusz, braciszku, sko&#324;czyli&#347;my si&#281;! &ndash;&nbsp;my&#347;l&#281; sobie. Pluton obejmuje Fabia&#324;ski i&nbsp;skokami pcha si&#281; dalej. W&nbsp;lewo od nas nowe oddzia&#322;y bolszewickie id&#261; do przeciwuderzenia. A&nbsp;hen, dalej w&nbsp;lewo, zag&#322;&#281;bieniami terenu jad&#261; szwadrony Kozak&oacute;w! Sytuacja niegodna zazdro&#347;ci. Szyma&#324;ski w&nbsp;tym momencie dostaje &#347;miertelny strza&#322; w&nbsp;brzuch i&nbsp;wali si&#281; z&nbsp;konia. P&#281;dzi Fabia&#324;ski z&nbsp;pomoc&#261; kochanemu dow&oacute;dcy i&nbsp;tu&#380; przy nim k&#322;adzie si&#281; ci&#281;&#380;ko ranny. Chc&#261; jeszcze co&#347; wsk&oacute;ra&#263; Nowak z&nbsp;Olechowskim, lecz ze strzaskanymi goleniami wal&#261; si&#281; na rozpalon&#261; &#380;arem s&#322;o&#324;ca ziemi&#281;, kt&oacute;ra zach&#322;annie wsysa ich gor&#261;c&#261; krew, moc krwi! S&#322;aba tyraliera chwieje si&#281;.</p>
<p>Nad D&#378;win&#261;, 4 lipca 1920</p>
<p>* [Walecznych tysi&#261;c. Pami&#281;tniki sier&#380;anta W&#322;adys&#322;awa Goliczewskiego z&nbsp;wojny polsko-bolszewickiej, do druku przyg. Roman Umiastowski, Warszawa 1934]</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                        
                                                                                                                            
                                        <img class="single-news__image single-news__image--intext" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/10923c756df155a3e69b89e8b53eb554_v1_830.jpg">
                                        <div class="single-news__image-description">
                                            Plakat z 1920 roku autorstwa Stanisława Sawiczewskiego
                                                                                            (fot. Ze zbiorów Biblioteki Narodowej)
                                                                                    </div>


                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p><strong>Gen. Kazimierz Raszewski (dow&oacute;dca 2 Armii WP):</strong></p>
<p>Nieprzyjaciel, obchodz&#261;c R&oacute;wne od zachodu, ze wszystkich stron zaatakowa&#322; miasto. [...] Uda&#322;em si&#281; do gen. [Leona] Berbeckiego w&nbsp;przekonaniu, &#380;e zastan&#281; go na pozycjach przeze mnie wskazanych, le&#380;&#261;cych na wsch&oacute;d od R&oacute;wnego. Zasta&#322;em go natomiast w&nbsp;&#347;rodku miasta w&nbsp;marszowej kolumnie. [...]</p>
<p>A wi&#281;c mia&#322; zamiar, co jest rzecz&#261; nies&#322;ychan&#261;, bez rozkazu i&nbsp;bez zameldowania si&#281;, odmaszerowa&#263; z&nbsp;dywizj&#261;, pozostawiaj&#261;c za&#322;og&#281; R&oacute;wnego, wraz ze mn&#261;, jako dow&oacute;dc&#261; armii &ndash;&nbsp;na &#322;asce losu. [...] Gdy dywizja dosz&#322;a mniej wi&#281;cej do skrzy&#380;owania drogi wiod&#261;cej do Aleksandrii z&nbsp;torem kolejowym, nadjecha&#322; poci&#261;g z&nbsp;moim sztabem, na kt&oacute;ry za&#322;adowano jeszcze 22 tanki. Na widok maszeruj&#261;cej 3 Dywizji Piechoty tanki otworzy&#322;y ogie&#324; w&nbsp;przypuszczeniu, &#380;e s&#261; to oddzia&#322;y nieprzyjacielskie. Skutki tej pomy&#322;ki by&#322;y fatalne, gdy&#380; zabito 48 ludzi, kt&oacute;rym granaty poobcina&#322;y g&#322;owy. [...] Uciekaj&#261;cy &#380;o&#322;nierze strzelali na o&#347;lep na wszystkie strony.</p>
<p>4 lipca 1920</p>
<p>* [Kazimierz Raszewski, Wspomnienia z&nbsp;w&#322;asnych prze&#380;y&#263; do ko&#324;ca roku 1920, Pozna&#324; 1938]</p>
<p><strong>Gen. Jan Niesio&#322;owski (szef Sztabu Ministerstwa Spraw Wojskowych) w&nbsp;depeszy do gen. Tadeusza Rozwadowskiego:</strong></p>
<p>Agitacja w&#347;r&oacute;d robotnik&oacute;w portowych w&nbsp;Gda&#324;sku, celem uniemo&#380;liwienia dowozu materia&#322;u wojennego, wzmaga si&#281;. [...] Nale&#380;y niezw&#322;ocznie [...] interweniowa&#263; u&nbsp;kompetentnych czynnik&oacute;w, by zabezpieczy&#322;y wy&#322;adowanie i&nbsp;przew&oacute;z wszelkich dla nas do Gda&#324;ska nadchodz&#261;cych transport&oacute;w [...]. Prosz&#281; podkre&#347;li&#263;, &#380;e pa&#324;stwa sprzymierzone [&hellip;] nie mog&#261; &ndash;&nbsp;szczeg&oacute;lnie w&nbsp;obecnej sytuacji &ndash;&nbsp;pozwoli&#263;, by ta ostatnia furtka by&#322;a zamkni&#281;ta. [...]</p>
<p>W&#322;a&#347;nie nadchodz&#261; wiadomo&#347;ci o&nbsp;dw&oacute;ch wypadkach ostatnich dni, w&nbsp;kt&oacute;rych robotnicy gda&#324;scy wzi&#281;li czynny udzia&#322;. 2 lipca wstrzymali przez trzy godziny odej&#347;cie poci&#261;gu z&nbsp;V Dywizj&#261; Syberyjsk&#261;, pomimo &#380;e w&#322;adze gda&#324;skie na wyjazd pozwoli&#322;y. Poci&#261;g odjecha&#322; po rozbiciu drzwi przez naszych &#380;o&#322;nierzy za pozwoleniem policji gda&#324;skiej. 5 lipca na dworcu w&nbsp;Gda&#324;sku nasi &#380;o&#322;nierze eskortuj&#261;cy je&#324;c&oacute;w, zaopatrzeni w&nbsp;legalne pozwolenia do przejazdu w&#322;adz gda&#324;skich, zostali pobici, jeden zraniony, a&nbsp;je&#324;cy oswobodzeni. Zar&oacute;wno policja gda&#324;ska, jak i&nbsp;angielskie dow&oacute;dztwo dworca zachowali si&#281; biernie.</p>
<p>* [S&#261;siedzi wobec wojny 1920 roku. Wyb&oacute;r dokument&oacute;w, Londyn 1990]</p>
<p><strong>Kanonier Stanis&#322;aw Rembek (10 Pu&#322;k Artylerii Polowej):</strong></p>
<p>Wczoraj by&#322; straszny dzie&#324;. [...] Wszystko ucieka&#322;o w&nbsp;zupe&#322;nym pomieszaniu. Piechurzy w&nbsp;he&#322;mach r&oacute;&#380;nych kszta&#322;t&oacute;w i&nbsp;barw p&#281;dzili z&nbsp;karabinami maszynowymi oraz z&nbsp;aparatami i&nbsp;centralami telefonicznymi. Mija&#322;y ich w&nbsp;galopie wozy i&nbsp;pow&oacute;zki. Jaki&#347; &#380;o&#322;nierz jecha&#322; na dwuk&oacute;&#322;ce z&nbsp;karabinem maszynowym. Nakryty by&#322; bia&#322;&#261; celt&#261; [plandek&#261;] i&nbsp;trzyma&#322; kos&#281; na ramieniu, wi&#281;c wygl&#261;da&#322; jak &#347;mier&#263; na rydwanie. Je&#378;d&#378;cy wymijali wszystkich, wznosz&#261;c chmury kurzu, kt&oacute;ry zas&#322;ania&#322; wszystko. Tylko ranni wlekli si&#281; wolno, poowijani zakrwawionymi banda&#380;ami. Niekt&oacute;rych podtrzymywali towarzysze. [...]</p>
<p>Nagle gwizdn&#261;&#322; nad nami ci&#281;&#380;ki pocisk, a&#380; jezdni pok&#322;adli si&#281; na karkach koni. Ziemia przed dzia&#322;em wznios&#322;a si&#281; olbrzymim s&#322;upem. Rozp&#281;dzony zaprz&#281;g przewr&oacute;ci&#322; si&#281;, wpad&#322;szy widocznie w&nbsp;lej od granatu, a&nbsp;ja wylecia&#322;em pod ko&#322;a g&#322;ow&#261; naprz&oacute;d. Skrzynia z&nbsp;amunicj&#261;, biblioteczka i&nbsp;wszystko, co si&#281; znajdowa&#322;o na przodkarze, spad&#322;o na mnie. Mia&#322;em tyle przytomno&#347;ci, &#380;e chwyci&#322;em si&#281; postronk&oacute;w, za kt&oacute;re konie dyszlowe ci&#261;gn&#281;&#322;y mnie przed ko&#322;ami, ale wtedy jeden z&nbsp;nich przera&#380;ony zacz&#261;&#322; mnie bi&#263; kopytami i w&nbsp;ko&#324;cu zwali&#322; si&#281; na mnie. Widzia&#322;em jeszcze, jak inny granat obali&#322; z&nbsp;ko&#324;mi dow&oacute;dc&#281; baterii i&nbsp;tr&#281;bacza Paszkowskiego, kt&oacute;rzy gonili dzia&#322;o przez pole. [...] Ch&#322;opi wychodzili z&nbsp;cha&#322;up i&nbsp;przygl&#261;dali si&#281; naszemu odwrotowi. Jeden &#380;o&#322;nierz rozw&#347;cieczony zastrzeli&#322; jakiego&#347;.&nbsp;</p>
<p>5 lipca 1920</p>
<p>* [Stanis&#322;aw Rembek, Dzienniki. Rok 1920 i&nbsp;okolice, Warszawa 1997]</p>
<p><strong>Gen. Maxime Weygand (sekretarz Rady Wojskowej Francji) w&nbsp;li&#347;cie do &#380;ony:</strong></p>
<p>Los Polski nie wygl&#261;da zach&#281;caj&#261;co i&nbsp;pewne niepokoje wydaj&#261; si&#281; uzasadnione. Polacy nie chc&#261; nikogo s&#322;ucha&#263;, post&#281;puj&#261; wed&#322;ug w&#322;asnego widzimisi&#281;, podsycaj&#261; nienawi&#347;&#263; wok&oacute;&#322; siebie. Czy w&nbsp;tych warunkach uda si&#281; ich nielicznym przyjacio&#322;om o&#347;wieci&#263; i&nbsp;pokierowa&#263; tymi &#347;lepymi pegazami, kt&oacute;re nie znosz&#261; &#380;adnego w&#281;dzid&#322;a? Oto pytanie, kt&oacute;re stawiam sobie codziennie, bez znalezienia na nie odpowiedzi.</p>
<p>Spa (Belgia), 7 lipca 1920</p>
<p>* [Jacques Weygand, Weygand. M&oacute;j ojciec, &bdquo;Zeszyty Historyczne&rdquo; z. 19, 1971]</p>
<p>&nbsp;</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                        
                                                                                                                            
                                        <img class="single-news__image single-news__image--intext" src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/be3f66c1e233a5a9a2cd8cb7e7712da5_v2_830.jpg">
                                        <div class="single-news__image-description">
                                            Odezwa Józefa Piłsudskiego z 3 lipca 1920
                                                                                            (fot. Ze zbiorów Biblioteki Narodowej )
                                                                                    </div>


                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p><strong>Z listu pasterskiego biskup&oacute;w polskich do narodu:</strong></p>
<p>B&#261;d&#378;cie w&nbsp;s&#322;u&#380;bie Ojczyzny ofiarni, bo tylko wielk&#261; ofiar&#261; okupicie nadal jej wolno&#347;&#263; i&nbsp;si&#322;&#281;. Pomnijcie, &#380;e czego poniechacie da&#263; z&nbsp;Waszych powinno&#347;ci Ojczy&#378;nie, to odbieracie sobie samym i&nbsp;przysz&#322;ym pokoleniom. W&nbsp;czym j&#261; pokrzywdzicie przez Wasze samolubstwo, w&nbsp;tym ukrzywdzicie i&nbsp;siebie samych. Nie sk&#261;pi wi&#281;c, nie licz&#261;cy si&#281; z&nbsp;ka&#380;dym wysi&#322;kiem, nie szemrz&#261;cy na krzy&#380;e i&nbsp;znoje, ale hojnymi b&#261;d&#378;cie w&nbsp;dawaniu. Dawajcie jej Wasze mienie, gdy Was dzi&#347; Ojczyzna wzywa do Po&#380;yczki Odrodzenia. Dawajcie jej ofiar&#281; z&nbsp;Waszego &#380;ycia, gdy zagro&#380;ona o&nbsp;ni&#261; wo&#322;a. Nie m&oacute;wimy ju&#380; nawet o&nbsp;tym, by&#347;cie wszyscy ochotnie stawali do poboru, [&hellip;] bo znamy Was i&nbsp;wiemy, &#380;e si&#281; w&nbsp;powinno&#347;ci Waszej jak jeden m&#261;&#380; stawicie. Ale wzywamy Was, by&#347;cie te&#380; dali zast&#281;py ochotnicze [&hellip;]. Przez jej szeregi [armii ochotniczej] dajemy wojsku naszemu niezb&#281;dne rezerwy, [&hellip;] o&#380;ywiamy nowym duchem zw&#261;tla&#322;e si&#322;y armii.</p>
<p>Warszawa, 7 lipca 1920</p>
<p>* [List pasterski biskup&oacute;w polskich do narodu, &bdquo;Wiadomo&#347;ci Archidiecezjalne Warszawskie&rdquo; nr 6-8/1920]</p>
<p><strong>Gen. J&oacute;zef Haller (generalny inspektor Armii Ochotniczej) w&nbsp;wywiadzie:</strong></p>
<p>Du&#380;o si&#281; u&nbsp;nas m&oacute;wi&#322;o i&nbsp;m&oacute;wi o&nbsp;tym, &#380;e spo&#322;ecze&#324;stwo nie odczuwa wojny, kt&oacute;r&#261; od p&oacute;&#322;tora roku prowadzimy, &#380;e trzyma si&#281; z&nbsp;dala od niej, &#380;e ca&#322;y ci&#281;&#380;ar pozostawia nielicznemu wojsku, o&nbsp;kt&oacute;re ma&#322;o si&#281; troszczy. Ja bym tego zarzutu nie stawia&#322; i&nbsp;jestem g&#322;&#281;boko przekonany, &#380;e spo&#322;ecze&#324;stwu czyni on krzywd&#281; niezas&#322;u&#380;on&#261;. [...] Spo&#322;ecze&#324;stwo odczuje, &#380;e w&nbsp;takich chwilach mo&#380;na nie tylko czeka&#263; na rozkaz i&nbsp;niejako na pozwolenie bronienia Ojczyzny, lecz mo&#380;na garn&#261;&#263; si&#281; do tej obrony ochotniczo. [...] Uwa&#380;am to po prostu za konieczno&#347;&#263;. Wszak p&#322;ynie taka d&#261;&#380;no&#347;&#263; w&nbsp;tej chwili z&nbsp;ducha narodu, kt&oacute;ry rozumie, i&#380; walka toczy si&#281; o&nbsp;wolno&#347;&#263; i&nbsp;nawet o&nbsp;byt.</p>
<p>Warszawa, 8 lipca 1920</p>
<p>* [Stanis&#322;aw Stro&#324;ski, Pierwsze lat dziesi&#281;&#263; (1918&ndash;1928), Lw&oacute;w 1928]</p>
<p><strong>Z deklaracji artyst&oacute;w polskich w&nbsp;&bdquo;Rzeczpospolitej&rdquo;:</strong></p>
<p>Dzi&#347;, kiedy p&oacute;&#322;torawiekowe d&#261;&#380;enie sta&#322;o si&#281; woln&#261; ziemi&#261; pod naszymi stopami, przed polsk&#261; sztuk&#261; i&nbsp;publicystyk&#261; stoi nowe zadanie: duch stworzy&#322; cia&#322;o; w&nbsp;to cia&#322;o trzeba tchn&#261;&#263; ducha. Zadanie nieodzowne i&nbsp;olbrzymie, a&nbsp;kt&oacute;re ponadto sta&#322;o si&#281; pal&#261;cym ogniem z&nbsp;frontu i&nbsp;&#380;arem od wn&#281;trza &ndash;&nbsp;zadanie, do kt&oacute;rego nie mo&#380;e zabrakn&#261;&#263; niczyjej d&#322;oni, niczyjej my&#347;li, niczyjego serca. [&hellip;] Musimy uzgodni&#263; opini&#281;, u&#347;wiadomi&#263;, natchn&#261;&#263; obumar&#322;y og&oacute;&#322;, wyst&#261;pi&#263; do walki z&nbsp;bezduchem, egoizmem, zaborczo&#347;ci&#261; ciemnoty i&nbsp;upiorami niewoli. A&nbsp;jest to obrona ostateczna, walka na &#347;mier&#263; i&nbsp;&#380;ycie. Wr&oacute;g stoi u&nbsp;bram i&nbsp;wr&oacute;g stoi w&nbsp;nas. Wszyscy wi&#281;c dzi&#347;, jako szeregowcy, oddajemy si&#281; Naczelnemu Wodzowi. Mobilizujemy si&#322;y duchowe, fizyczne i&nbsp;materialne, stajemy do pracy karnej, jednolitej, w&nbsp;jednym zrzeszonym szeregu. Na us&#322;ugi wielkiej, wolnej idei polskiej oddajemy nasz czyn.</p>
<p>Komisja mobilizacyjna zwi&#261;zk&oacute;w artystycznych i&nbsp;literackich dla obrony pa&#324;stwa. Popisali: Ludwik Skoczylas, Adam Dobrodzicki, Stanis&#322;aw Ostrowski, Ignacy &#321;opie&#324;ski, Juliusz Osterwa, Edward S&#322;o&#324;ski, Stanis&#322;aw Kazuro.</p>
<p>Warszawa, 8 lipca 1920</p>
<p>* [W obronie zagro&#380;onej ojczyzny. G&#322;os artyst&oacute;w polskich, &bdquo;Rzeczpospolita&rdquo; nr 24/1920]</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                                                            <h2 class="single-news__subheading">
                                            Wiktoria 1920
                                        </h2>
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Cykl przygotowany przez O&#347;rodek KARTA na zlecenie Biura Programu &bdquo;Niepodleg&#322;a&rdquo; w&nbsp;ramach obchod&oacute;w setnej rocznicy odzyskania przez Polsk&#281; niepodleg&#322;o&#347;ci i&nbsp;odbudowy polskiej pa&#324;stwowo&#347;ci. BPN jest pa&#324;stwow&#261; instytucj&#261; kultury powo&#322;an&#261; do obs&#322;ugi Programu Wieloletniego Niepodleg&#322;a na lata 2017&ndash;2022.</p>
<p>Dowiedz si&#281; wi&#281;cej: www.niepodlegla.gov.pl</p>
<p>Realizacja zespo&#322;u KARTY:</p>
<p>Zbigniew Gluza &ndash;&nbsp;koncepcja</p>
<p>Micha&#322; Ceglarek &ndash;&nbsp;wprowadzenia</p>
<p>Agnieszka D&#281;bska &ndash;&nbsp;koordynacja</p>
<p>Dominika Budkus, Micha&#322; Ceglarek, Agnieszka D&#281;bska, Jeremi Galdamez, Agnieszka Knyt &ndash;&nbsp;zesp&oacute;&#322;</p>
<p>Ewa Kwieci&#324;ska &ndash;&nbsp;ikonografia</p>
<p>Izabela Kotapska &ndash;&nbsp;organizacja, i.kotapska@karta.org.pl</p>
<p>Dowiedz si&#281; wi&#281;cej: www.karta.org.pl</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/wiktoria-1920-trzeba-juz-zaczac-zyc-a-bez-porzadku-nie-ma-zycia,n,1000266499.html" class="news-smedium  " title="Wiktoria 1920. Trzeba już zacząć żyć, a bez porządku nie ma życia">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/2e75f830b0decb346896dde9d857bf42_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Wiktoria 1920. Trzeba już zacząć żyć, a bez porządku nie ma życia">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Wiktoria 1920. Trzeba już zacząć żyć, a bez porządku nie ma życia</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/wiktoria-1920-nowy-front-dzialania-zaczepne-i-stopien-swiadomosci-rewolucyjnej-polskiego-zolnierza,n,1000267395.html" class="news-smedium  " title="Wiktoria 1920. Nowy front, działania zaczepne i stopień świadomości rewolucyjnej polskiego żołnierza">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/70f636ce62f8e928f6229ffd5f315b53_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Wiktoria 1920. Nowy front, działania zaczepne i stopień świadomości rewolucyjnej polskiego żołnierza">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Wiktoria 1920. Nowy front, działania zaczepne i stopień świadomości rewolucyjnej polskiego żołnierza</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/drozyzna-strajk-piekarzy-i-armia-budionnego,n,1000268212.html" class="news-smedium  " title="Wiktoria 1920. Drożyzna, strajk piekarzy i armia Budionnego">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/3d133a205613e47c04d2b6bc31523f48_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Wiktoria 1920. Drożyzna, strajk piekarzy i armia Budionnego">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
                <div class="news-label ">Historia</div>

        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Wiktoria 1920. Drożyzna, strajk piekarzy i armia Budionnego</span>
                            
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/historia/wiktoria-1920-mobilizacja-ofensywa-konferencja-i-rokowania,n,1000270465.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=wiktoria-1920-historia,37784">
						Wiktoria 1920. historia
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1692&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1692&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1692&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/historia/wiktoria-1920-mobilizacja-ofensywa-konferencja-i-rokowania,n,1000270465.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/historia/wiktoria-1920-mobilizacja-ofensywa-konferencja-i-rokowania,n,1000270465.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/kraj-swiat/slawomir-n-byly-minister-transportu-zatrzymany-prokuratura-chce-mu-postawic-szesc-zarzutow,n,1000270608.html" class="news-lead  " title="Sławomir N., były minister transportu, zatrzymany. Prokuratura chce mu postawić sześć zarzutów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/04fecbabab32b10ffc9440e471fc8251_std_crd_292.jpg" class="news-lead__img lazyload" alt="Sławomir N., były minister transportu, zatrzymany. Prokuratura chce mu postawić sześć zarzutów">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Sławomir N., były minister transportu, zatrzymany. Prokuratura chce mu postawić sześć zarzutów</span>
                            
                    </h2>
        <p class="news-lead__lead">Warszawa. Były minister transportu - Sławomir N. - został zatrzymany. Jak podała prokuratura, jest podejrzany o korupcję, kierowanie zorganizowaną grupą przestępczą i pranie brudnych pieniędzy. Sławomir N. jeszcze dziś zostać doprowadzony do prokuratury, a następnie ma usłyszeć zarzuty.</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/nowe-ognisko-koronawirusa-w-wojewodztwie-lubelskim-zakazenia-w-powiecie-radzynskim-i-bialskim,n,1000270605.html" class="news-lead  " title="Nowe ognisko koronawirusa w woj. lubelskim. Zakażenia w powiecie radzyńskim i bialskim">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/277f4bfc37a203a022f205309eeb3bdd_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nowe ognisko koronawirusa w woj. lubelskim. Zakażenia w powiecie radzyńskim i bialskim">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nowe ognisko koronawirusa w woj. lubelskim. Zakażenia w powiecie radzyńskim i bialskim</span>
                            
                    </h2>
        <p class="news-lead__lead">Sanepid potwierdził ósme już ognisko SARS-CoV-2 związane z weselem na Dolnym Śląsku. Zakażenie potwierdzono u siedmiu osób. Blisko 30 osób jest na kwarantannie</p>
    </div>
    
</a>
                        

        

<a href="/reklama/komunikaty/dyrektor-oddzialu-regionalnego-agencji-mienia-wojskowego-w-lublinie-informuje,n,1000270606.html" class="news-lead  " title="Dyrektor Oddziału Regionalnego Agencji Mienia Wojskowego w Lublinie informuje">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/76c435ee60638f3e8c262f25eb8b907a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dyrektor Oddziału Regionalnego Agencji Mienia Wojskowego w Lublinie informuje">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dyrektor Oddziału Regionalnego Agencji Mienia Wojskowego w Lublinie informuje</span>
                            
                    </h2>
        <p class="news-lead__lead"></p>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/buszujacy-w-kukurydzy-19-latek-bal-sie-ze-jest-nietrzezwy-wiec-przesiadl-sie-na-tylna-kanape,n,1000270603.html" class="news-lead  " title="Buszujący w kukurydzy. 19-latek bał się, że jest nietrzeźwy, więc przesiadł się na tylną kanapę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/4a62a87b9561d5543b6eb47cec15467b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Buszujący w kukurydzy. 19-latek bał się, że jest nietrzeźwy, więc przesiadł się na tylną kanapę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Buszujący w kukurydzy. 19-latek bał się, że jest nietrzeźwy, więc przesiadł się na tylną kanapę</span>
                            
                    </h2>
        <p class="news-lead__lead">Nie wiadomo, o czym myślał 19-letni kierowca, który uciekał przed policją. Wiadomo natomiast, że wbrew temu, co sam mówił, był trzeźwy. Tak bardzo obawiał się jednak odpowiedzialności, że nie zatrzymał się do kontroli, a jazdę zakończył w polu kukurydzy na tylnym siedzeniu auta. A jest to wyczyn, bo podróżował sam.</p>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga/michael-gospodarek-watpliwosci-wyjasni-okres-przygotowawczy,n,1000270558.html" class="news-lead  " title="Michael Gospodarek: Wątpliwości wyjaśni okres przygotowawczy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/8d551ce763c3a6275144fe8e4fb723ac_std_crd_292.jpg" class="news-lead__img lazyload" alt="Michael Gospodarek: Wątpliwości wyjaśni okres przygotowawczy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Michael Gospodarek: Wątpliwości wyjaśni okres przygotowawczy</span>
                            
                    </h2>
        <p class="news-lead__lead">Rozmowa z Michaelem Gospodarkiem, koszykarzem trenującym z zespołem MKS Start Lublin</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/nowy-sposob-leczenia-covid-19-ma-zmniejszac-ryzyko-wystapienia-zagrazajacej-zyciu-postaci-wirusa,n,1000270602.html" class="news-lead  " title="Nowy sposób leczenia COVID-19? Ma zmniejszać ryzyko wystąpienia zagrażającej życiu choroby">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/6b33c5057132c8549aaf7357dcce3751_std_crd_292.jpg" class="news-lead__img lazyload" alt="Nowy sposób leczenia COVID-19? Ma zmniejszać ryzyko wystąpienia zagrażającej życiu choroby">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Nowy sposób leczenia COVID-19? Ma zmniejszać ryzyko wystąpienia zagrażającej życiu choroby</span>
                            
                    </h2>
        <p class="news-lead__lead">Podawany dooskrzelowo preparat zawierający interferon beta może zmniejszać o 79 proc. ryzyko wystąpienia zagrażającej życiu postaci COVID-19 - wynika z badania, o którym informuje Reuters.</p>
    </div>
    
</a>
                        

        

<a href="/bilgoraj/motocyklista-wypadl-z-drogi-i-uderzyl-w-skarpe-trafil-do-szpitala,n,1000270601.html" class="news-lead  " title="Motocyklista wypadł z drogi i uderzył w skarpę. Trafił do szpitala">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/6f4e5df452f5b7ef72a5ea5f7e6a48a9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Motocyklista wypadł z drogi i uderzył w skarpę. Trafił do szpitala">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Motocyklista wypadł z drogi i uderzył w skarpę. Trafił do szpitala</span>
                            
                    </h2>
        <p class="news-lead__lead">25-letni motocyklista nie zapanował nad swoim jednośladem i wypadł z zakrętu na obwodnicy północnej w Biłgoraju. Uderzył w skarpę i potrzebował pomocy medycznej - trafił do szpitala.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/kolejny-kiermasz-w-naleczowie,n,1000270487.html" class="news-lead  " title="Kolejny kiermasz w Nałęczowie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/514d216c33f419a60ce8955c11e9a9fd_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kolejny kiermasz w Nałęczowie">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">26 lipca 2020, 10:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kolejny kiermasz w Nałęczowie</span>
                            
                    </h2>
        <p class="news-lead__lead">LGD Zielony Pierścień zaprasza do Nałęczowa na kolejny już w tym sezonie Kiermasz Produktów Lokalnych. Wydarzenie cieszące się dużą popularnością tym razem odbędzie się w niedzielę, 26 lipca o godz. 10 przed Nałęczowskim Ośrodkiem Kultury (ul. Lipowa 6).</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/kto-moze-pracowac-zdalnie,n,1000270600.html" class="news-lead  " title="Kto może pracować zdalnie?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/9a954e4832c8026cb0d64ac70db41943_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kto może pracować zdalnie?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kto może pracować zdalnie?</span>
                            
                    </h2>
        <p class="news-lead__lead">Praca zdalna cieszy się stale rosnącym zainteresowaniem zarówno wśród pracowników, jak i pracodawców. Niedawne ograniczenia związane z epidemią pokazały, że w kryzysowych sytuacjach możliwość wykonywania swoich obowiązków bez konieczności dojeżdżania do biura przekłada się na duży komfort.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/lubelskie-pijany-kierowca-smiertelnie-potracil-13-latka-chlopiec-szedl-poboczem-drogi,n,1000270598.html" class="news-lead  " title="Lubelskie: Pijany kierowca śmiertelnie potrącił 13-latka. Chłopiec szedł poboczem drogi">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/4ffbac27ade1bba823fa9e1b791c7c06_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie: Pijany kierowca śmiertelnie potrącił 13-latka. Chłopiec szedł poboczem drogi">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie: Pijany kierowca śmiertelnie potrącił 13-latka. Chłopiec szedł poboczem drogi</span>
                            
                    </h2>
        <p class="news-lead__lead">22-letni kierowca miał prawie 2 promile alkoholu w organizmie, a i tak usiadł za kierownicą audi. Skończyło się to tragicznie - śmiertelnie potrącił 13-letniego chłopca.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/stajnie-nad-bystrzyca-przejete-przez-komornika,n,1000270595.html" class="news-lead  " title="Stajnie nad Bystrzycą przejęte przez komornika. Teren jest zaśmiecony, budynki są zniszczone">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/730797d0d77da3fbe50e47f420937de2_std_crd_292.jpg" class="news-lead__img lazyload" alt="Stajnie nad Bystrzycą przejęte przez komornika. Teren jest zaśmiecony, budynki są zniszczone">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Stajnie nad Bystrzycą przejęte przez komornika. Teren jest zaśmiecony, budynki są zniszczone</span>
                            
                    </h2>
        <p class="news-lead__lead">Komornik odzyskał dla Miejskiego Ośrodka Sportu i Rekreacji tereny ze stajniami nad Bystrzycą użytkowane wcześniej przez Lubelski Klub Jeździecki, wobec którego sąd prawomocnie orzekł eksmisję</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/pozyczki-na-raty-jak-wybrac,n,1000270597.html" class="news-lead  " title="Pożyczki na raty - jak wybrać?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/0e8883d6444008cab143392875d159ea_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pożyczki na raty - jak wybrać?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pożyczki na raty - jak wybrać?</span>
                            
                    </h2>
        <p class="news-lead__lead">Pożyczki pozabankowe to zastrzyk dodatkowej gotówki na dowolny cel. Z reguły ich spłaty dokonujemy do 30 dni. Czasami jednak są sytuacje, które nie pozwalają na spłatę pożyczki w 30 dni. Dlatego też w takiej sytuacji powinniśmy rozważyć oferty pożyczek długoterminowych. </p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/wojt-na-kwarantannie-urzad-gminy-pracuje-w-trybie-awaryjnym,n,1000270592.html" class="news-lead  " title="Wójt na kwarantannie. Urząd Gminy pracuje w trybie &quot;awaryjnym&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/5a644c48c8e0c6d85a3d768c72048d00_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wójt na kwarantannie. Urząd Gminy pracuje w trybie &quot;awaryjnym&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wójt na kwarantannie. Urząd Gminy pracuje w trybie &quot;awaryjnym&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Wójt gminy Wisznice Piotr Dragan jest na kwarantannie. U pracownika Gminnego Ośrodka Pomocy Społecznej stwierdzono zakażenie koronawirusem.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-sponsorowane/ursus-dlaczego-warto-tam-zamieszkac,n,1000270594.html" class="news-lead  " title="Ursus – dlaczego warto tam zamieszkać?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/70c5326cd5e498febff06a726479fe41_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ursus – dlaczego warto tam zamieszkać?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ursus – dlaczego warto tam zamieszkać?</span>
                            
                    </h2>
        <p class="news-lead__lead">Warszawska dzielnica Ursus w ostatnich latach rozwija się bardzo dynamicznie przyciągając wielu inwestorów oraz nowych mieszkańców. Coraz lepsza infrastruktura oraz duże bezpieczeństwo to jedne z zalet docenianych przez osoby kupujące mieszkania w tej dzielnicy. Dlaczego warto tam zamieszkać?</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/279-nowych-przypadkow-zakazenia-koronawirusem-w-polsce-zmarlo-4-chorych,n,1000270589.html" class="news-lead  " title="279 nowych przypadków zakażenia koronawirusem w Polsce. W woj. lubelskim dawno tak nie było">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/d34c4c854a4e18dc845a287529a4d279_std_crd_292.jpg" class="news-lead__img lazyload" alt="279 nowych przypadków zakażenia koronawirusem w Polsce. W woj. lubelskim dawno tak nie było">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">279 nowych przypadków zakażenia koronawirusem w Polsce. W woj. lubelskim dawno tak nie było</span>
                            
                    </h2>
        <p class="news-lead__lead">279 nowych przypadków zakażenia koronawirusem i 4 ofiary śmiertelne - Ministerstwo Zdrowia podało dzisiaj o godz. 10.30 najnowszy raport na temat sytuacji epidemiologicznej w Polsce. Nie ma za to żadnych nowych przypadków w woj. lubelskim.</p>
    </div>
    
</a>
            	
		
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/kraj-swiat/slawomir-n-byly-minister-transportu-zatrzymany-prokuratura-chce-mu-postawic-szesc-zarzutow,n,1000270608.html" class="news-small   " title="Sławomir N., były minister transportu, zatrzymany. Prokuratura chce mu postawić sześć zarzutów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/04fecbabab32b10ffc9440e471fc8251_std_crd_120.jpg" class="news-small__img" alt="Sławomir N., były minister transportu, zatrzymany. Prokuratura chce mu postawić sześć zarzutów">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">13:12</span>
                                                        <span class="news-small__title-inner">Sławomir N., były minister transportu, zatrzymany. Prokuratura chce mu postawić sześć zarzutów</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/nowe-ognisko-koronawirusa-w-wojewodztwie-lubelskim-zakazenia-w-powiecie-radzynskim-i-bialskim,n,1000270605.html" class="news-small news-small--latest  " title="Nowe ognisko koronawirusa w woj. lubelskim. Zakażenia w powiecie radzyńskim i bialskim">
    <div class="news-small__time-container">
        <div class="news-small__time">13:06</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Nowe ognisko koronawirusa w woj. lubelskim. Zakażenia w powiecie radzyńskim i bialskim</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/hrubieszow/buszujacy-w-kukurydzy-19-latek-bal-sie-ze-jest-nietrzezwy-wiec-przesiadl-sie-na-tylna-kanape,n,1000270603.html" class="news-small news-small--latest  " title="Buszujący w kukurydzy. 19-latek bał się, że jest nietrzeźwy, więc przesiadł się na tylną kanapę">
    <div class="news-small__time-container">
        <div class="news-small__time">12:49</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Buszujący w kukurydzy. 19-latek bał się, że jest nietrzeźwy, więc przesiadł się na tylną kanapę</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/koszykowka/energa-basket-liga/michael-gospodarek-watpliwosci-wyjasni-okres-przygotowawczy,n,1000270558.html" class="news-small news-small--latest  " title="Michael Gospodarek: Wątpliwości wyjaśni okres przygotowawczy">
    <div class="news-small__time-container">
        <div class="news-small__time">12:25</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Michael Gospodarek: Wątpliwości wyjaśni okres przygotowawczy</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/koronawirus/nowy-sposob-leczenia-covid-19-ma-zmniejszac-ryzyko-wystapienia-zagrazajacej-zyciu-postaci-wirusa,n,1000270602.html" class="news-small news-small--latest  " title="Nowy sposób leczenia COVID-19? Ma zmniejszać ryzyko wystąpienia zagrażającej życiu choroby">
    <div class="news-small__time-container">
        <div class="news-small__time">12:11</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Nowy sposób leczenia COVID-19? Ma zmniejszać ryzyko wystąpienia zagrażającej życiu choroby</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/bilgoraj/motocyklista-wypadl-z-drogi-i-uderzyl-w-skarpe-trafil-do-szpitala,n,1000270601.html" class="news-small news-small--latest  " title="Motocyklista wypadł z drogi i uderzył w skarpę. Trafił do szpitala">
    <div class="news-small__time-container">
        <div class="news-small__time">11:58</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Motocyklista wypadł z drogi i uderzył w skarpę. Trafił do szpitala</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/inne/kolejny-kiermasz-w-naleczowie,n,1000270487.html" class="news-small news-small--latest  " title="Kolejny kiermasz w Nałęczowie">
    <div class="news-small__time-container">
        <div class="news-small__time">11:37</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Kolejny kiermasz w Nałęczowie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/biznes/przedsiebiorcy-protestuja-w-urzedzie-marszalkowskim-przeciwko-anulowaniu-konkursu-o-dofinansowanie,n,1000270586.html" class="news-small   " title="Przedsiębiorcy protestowali w Urzędzie Marszałkowskim. Przeciwko anulowaniu konkursu o dofinansowanie [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/621902cba09d1b042ccf7a325d90c14d_std_crd_120.png" class="news-small__img" alt="Przedsiębiorcy protestowali w Urzędzie Marszałkowskim. Przeciwko anulowaniu konkursu o dofinansowanie [wideo]">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przedsiębiorcy protestowali w Urzędzie Marszałkowskim. Przeciwko anulowaniu konkursu o dofinansowanie [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zakupy/znana-polska-marka-likwiduje-sklep-w-lublinie-wyprzedaz,n,1000270574.html" class="news-small   " title="Znana polska marka likwiduje sklep w Lublinie. Wyprzedaż">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/7907dbc460bb5414ebe42040cb54c86b_std_crd_120.jpg" class="news-small__img" alt="Znana polska marka likwiduje sklep w Lublinie. Wyprzedaż">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Znana polska marka likwiduje sklep w Lublinie. Wyprzedaż</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/wielkie-plany-prezydenta-chelma-pytamy-skad-zadluzone-miasto-wezmie-na-to-pieniadze,n,1000270365.html" class="news-small   " title="Wielkie plany prezydenta Chełma. Pytamy skąd zadłużone miasto weźmie na to pieniądze?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/5ae06113b2bbf5b08559245a824c9598_std_crd_120.jpg" class="news-small__img" alt="Wielkie plany prezydenta Chełma. Pytamy skąd zadłużone miasto weźmie na to pieniądze?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wielkie plany prezydenta Chełma. Pytamy skąd zadłużone miasto weźmie na to pieniądze?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/stajnie-nad-bystrzyca-przejete-przez-komornika,n,1000270595.html" class="news-small   " title="Stajnie nad Bystrzycą przejęte przez komornika. Teren jest zaśmiecony, budynki są zniszczone">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/730797d0d77da3fbe50e47f420937de2_std_crd_120.jpg" class="news-small__img" alt="Stajnie nad Bystrzycą przejęte przez komornika. Teren jest zaśmiecony, budynki są zniszczone">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Stajnie nad Bystrzycą przejęte przez komornika. Teren jest zaśmiecony, budynki są zniszczone</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/studia/lubelska-uczelnia-awansowala-w-rankingu-w-ostatnich-latach-gruntownie-zmienilismy-nasze-oblicze,n,1000270567.html" class="news-small   " title="Lubelska uczelnia awansowała w rankingu. &quot;W ostatnich latach gruntownie zmieniliśmy nasze oblicze&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/983b730faefae4f1a8aa83e099906b1a_std_crd_120.jpg" class="news-small__img" alt="Lubelska uczelnia awansowała w rankingu. &quot;W ostatnich latach gruntownie zmieniliśmy nasze oblicze&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelska uczelnia awansowała w rankingu. &quot;W ostatnich latach gruntownie zmieniliśmy nasze oblicze&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ii-liga-pilka-nozna/gornik-stal-22-maja-lidera-ale-nie-maja-jeszcze-awansu,n,1000270566.html" class="news-small   " title="Górnik – Stal 2:2. Mają lidera, ale nie mają jeszcze awansu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/788787b8ff08d87bf30d0fcbe2fe0ed2_std_crd_120.jpg" class="news-small__img" alt="Górnik – Stal 2:2. Mają lidera, ale nie mają jeszcze awansu">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Górnik – Stal 2:2. Mają lidera, ale nie mają jeszcze awansu</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/polityka/zona-michala-mulawy-wicemarszalka-z-pis-na-dyrektorskim-etacie-w-panstwowej-spolce,n,1000270264.html" class="news-small   " title="Żona Michała Mulawy, wicemarszałka z PiS, na dyrektorskim etacie w państwowej spółce">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/3d6e62047b990034bb512a4b870e08e3_std_crd_120.jpg" class="news-small__img" alt="Żona Michała Mulawy, wicemarszałka z PiS, na dyrektorskim etacie w państwowej spółce">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żona Michała Mulawy, wicemarszałka z PiS, na dyrektorskim etacie w państwowej spółce</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/poczatek-zmian-na-gorkach-czechowskich-plac-zabaw-i-sciezka-ktora-polaczy-dwa-osiedla,n,1000270404.html" class="news-small   " title="Lublin: Początek zmian na górkach czechowskich. Plac zabaw i ścieżka, która połączy dwa osiedla">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/177c113033b35b4352dd57003088257c_std_crd_120.jpg" class="news-small__img" alt="Lublin: Początek zmian na górkach czechowskich. Plac zabaw i ścieżka, która połączy dwa osiedla">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Początek zmian na górkach czechowskich. Plac zabaw i ścieżka, która połączy dwa osiedla</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/konkurs-unijny-dla-mikro-i-malych-firm-na-74-mln-zl-anulowany,n,1000270410.html" class="news-small   " title="Konkurs unijny dla mikro i małych firm na 74 mln zł anulowany">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/b069ab21b30e9dfcbcd6686a8b6f0691_std_crd_120.jpg" class="news-small__img" alt="Konkurs unijny dla mikro i małych firm na 74 mln zł anulowany">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Konkurs unijny dla mikro i małych firm na 74 mln zł anulowany</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/wyscig-po-doplaty-dla-przedsiebiorcow-problemy-ze-strona-do-skladania-wnioskow,n,1000270372.html" class="news-small   " title="Wyścig po dopłaty dla przedsiębiorców. Kolejne osoby zgłaszają problemy ze stroną do składania wniosków. &quot;To jakaś kpina&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/6ed9333fe6d4f51c67a4e7aecd7645f5_std_crd_120.jpg" class="news-small__img" alt="Wyścig po dopłaty dla przedsiębiorców. Kolejne osoby zgłaszają problemy ze stroną do składania wniosków. &quot;To jakaś kpina&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wyścig po dopłaty dla przedsiębiorców. Kolejne osoby zgłaszają problemy ze stroną do składania wniosków. &quot;To jakaś kpina&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zbudowali-domy-a-teraz-na-sasiedniej-dzialce-maja-powstac-bloki-ratusz-zmieni-plan,n,1000270348.html" class="news-small   " title="Lublin: Zbudowali domy, a teraz na sąsiedniej działce mają powstać bloki. Ratusz zmieni plan?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/6caa42bfba64d369dc784cd9b822c98d_std_crd_120.jpg" class="news-small__img" alt="Lublin: Zbudowali domy, a teraz na sąsiedniej działce mają powstać bloki. Ratusz zmieni plan?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Zbudowali domy, a teraz na sąsiedniej działce mają powstać bloki. Ratusz zmieni plan?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/74-mln-zl-dla-biznesu-wyscig-po-doplaty-okazal-sie-wielka-klapa,n,1000270415.html" class="news-small   " title="74 mln zł dla lokalnego biznesu. Wyścig po dopłaty okazał się wielką klapą">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/043c3db51b08f6cceb2fa09f0997e3e4_std_crd_120.jpg" class="news-small__img" alt="74 mln zł dla lokalnego biznesu. Wyścig po dopłaty okazał się wielką klapą">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">74 mln zł dla lokalnego biznesu. Wyścig po dopłaty okazał się wielką klapą</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/wybory-prezydenckie/wybory-prezydenckie-druga-tura-ostatni-dzien-kampanii-dudy-i-trzaskowskiego,n,1000269936.html" class="news-small   " title="Wybory prezydenckie - druga tura. Ostatni dzień kampanii Dudy i Trzaskowskiego [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/425bf771cb306a87f9302cee25888826_std_crd_120.jpg" class="news-small__img" alt="Wybory prezydenckie - druga tura. Ostatni dzień kampanii Dudy i Trzaskowskiego [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wybory prezydenckie - druga tura. Ostatni dzień kampanii Dudy i Trzaskowskiego [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-prezydenckie/kto-wygra-wybory-prezydenckie-duda-czy-trzaskowski-prognoza-na-podstawie-ostatnich-sondazy,n,1000269790.html" class="news-small   " title="Kto wygra wybory prezydenckie: Duda czy Trzaskowski? Prognoza na podstawie sondaży">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/ed1436a7715aad22fc0ee98b0c3b6b79_std_crd_120.jpg" class="news-small__img" alt="Kto wygra wybory prezydenckie: Duda czy Trzaskowski? Prognoza na podstawie sondaży">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kto wygra wybory prezydenckie: Duda czy Trzaskowski? Prognoza na podstawie sondaży</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-prezydenckie/wyniki-wyborow-prezydenckich-kto-wygral-wybory-pkw-podala-wyniki-z-9997-proc-obwodow,n,1000270106.html" class="news-small   " title="Wyniki wyborów prezydenckich. Kto wygrał wybory? PKW podała wyniki z 99,97 proc. obwodów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/7b08a019124101bd8a063c0f0fba93a1_std_crd_120.jpg" class="news-small__img" alt="Wyniki wyborów prezydenckich. Kto wygrał wybory? PKW podała wyniki z 99,97 proc. obwodów">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wyniki wyborów prezydenckich. Kto wygrał wybory? PKW podała wyniki z 99,97 proc. obwodów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/poczatek-zmian-na-gorkach-czechowskich-plac-zabaw-i-sciezka-ktora-polaczy-dwa-osiedla,n,1000270404.html" class="news-small   " title="Lublin: Początek zmian na górkach czechowskich. Plac zabaw i ścieżka, która połączy dwa osiedla">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/177c113033b35b4352dd57003088257c_std_crd_120.jpg" class="news-small__img" alt="Lublin: Początek zmian na górkach czechowskich. Plac zabaw i ścieżka, która połączy dwa osiedla">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Początek zmian na górkach czechowskich. Plac zabaw i ścieżka, która połączy dwa osiedla</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/co-jaroslaw-kaczynski-powiedzial-na-forum-mlodych-pis-w-lublinie-wideo,n,1000268902.html" class="news-small   " title="Co Jarosław Kaczyński powiedział na Forum Młodych PiS w Lublinie? [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/ade5a7f6d2e1ba27e7717efe99a7a472_std_crd_120.jpg" class="news-small__img" alt="Co Jarosław Kaczyński powiedział na Forum Młodych PiS w Lublinie? [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Co Jarosław Kaczyński powiedział na Forum Młodych PiS w Lublinie? [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/samorzadowcy-z-woj-lubelskiego-organizujac-wiec-poparcia-dla-prezydenta-dudy,n,1000268989.html" class="news-small   " title="Wiec poparcia dla Andrzeja Dudy na placu Teatralnym w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-06/0b09c96089429696658f3ffdd3532883_std_crd_120.jpg" class="news-small__img" alt="Wiec poparcia dla Andrzeja Dudy na placu Teatralnym w Lublinie">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wiec poparcia dla Andrzeja Dudy na placu Teatralnym w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/podczas-burzy-ojciec-z-synem-schowali-sie-pod-drzewem-uderzyl-w-nich-piorun,n,1000270556.html" class="news-medium wideo " title="Podczas burzy ojciec z synem schowali się pod drzewem. Uderzył w nich piorun">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/7863b31ffde17367a2a65bb0b943ac19_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Podczas burzy ojciec z synem schowali się pod drzewem. Uderzył w nich piorun">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Podczas burzy ojciec z synem schowali się pod drzewem. Uderzył w nich piorun</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/biala-podlaska/wypadek-ciezarowki-w-krzewicy-pod-biala-podlaska-przewozila-chemie-gospodarcza,n,1000270281.html" class="news-small news-small--alt  wideo" title="Wypadek ciężarówki w Krzewicy pod Białą Podlaską. Przewoziła chemię gospodarczą">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/820f59826ec3b14b881973bf07d91975_std_crd_185.jpg" class="news-small__img lazyload" alt="Wypadek ciężarówki w Krzewicy pod Białą Podlaską. Przewoziła chemię gospodarczą">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wypadek ciężarówki w Krzewicy pod Białą Podlaską. Przewoziła chemię gospodarczą</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wideo/uwaga-tvn-14-i-15-latek-zagineli-bez-sladu-po-21-latach-nastapil-przelom-w-poszukiwaniach,n,1000270212.html" class="news-small news-small--alt  wideo" title="Uwaga! TVN: 14- i 15-latek zaginęli bez śladu. Po 21 latach nastąpił przełom w poszukiwaniach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/590d1237de954f257665555f17689007_std_crd_185.jpg" class="news-small__img lazyload" alt="Uwaga! TVN: 14- i 15-latek zaginęli bez śladu. Po 21 latach nastąpił przełom w poszukiwaniach">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Uwaga! TVN: 14- i 15-latek zaginęli bez śladu. Po 21 latach nastąpił przełom w poszukiwaniach</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/wybory-prezydenckie/wyniki-wyborow-prezydenckich-2020-lubelski-sztab-pis-mala-roznica-kurcze-mala,n,1000270090.html" class="news-small news-small--alt  wideo" title="Wyniki wyborów prezydenckich 2020. Lubelski sztab PiS: &quot;mała różnica, kurczę mała&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/878ee89d7893a2c08522339b2e5220d9_std_crd_185.jpg" class="news-small__img lazyload" alt="Wyniki wyborów prezydenckich 2020. Lubelski sztab PiS: &quot;mała różnica, kurczę mała&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wyniki wyborów prezydenckich 2020. Lubelski sztab PiS: &quot;mała różnica, kurczę mała&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-prezydenckie/wyniki-wyborow-prezydenckich-2020-duda-zaprosil-trzaskowskiego-do-palacu-prezydenckiego,n,1000270089.html" class="news-small news-small--alt  wideo" title="Wyniki wyborów prezydenckich 2020. Duda zaprosił Trzaskowskiego do Pałacu Prezydenckiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/e44ec1be3b0c14807d4c3e75c11c9935_std_crd_185.jpg" class="news-small__img lazyload" alt="Wyniki wyborów prezydenckich 2020. Duda zaprosił Trzaskowskiego do Pałacu Prezydenckiego">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wyniki wyborów prezydenckich 2020. Duda zaprosił Trzaskowskiego do Pałacu Prezydenckiego</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-prezydenckie/dlugie-kolejki-przed-lokalami-wyborczymi-nad-morzem,n,1000270077.html" class="news-small news-small--alt  wideo" title="Długie kolejki przed lokalami wyborczymi nad morzem">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/d64a8683655c1739778d131f277bcdc8_std_crd_185.jpg" class="news-small__img lazyload" alt="Długie kolejki przed lokalami wyborczymi nad morzem">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Długie kolejki przed lokalami wyborczymi nad morzem</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wideo/uwaga-tvn-sasiedzkie-pieklo-czy-mieszkancow-uda-sie-pogodzic,n,1000270011.html" class="news-small news-small--alt  wideo" title="Uwaga! TVN: Sąsiedzkie piekło. Czy mieszkańców uda się pogodzić?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/ef5fd642cd35c026190661d3f05a1674_std_crd_185.jpg" class="news-small__img lazyload" alt="Uwaga! TVN: Sąsiedzkie piekło. Czy mieszkańców uda się pogodzić?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Uwaga! TVN: Sąsiedzkie piekło. Czy mieszkańców uda się pogodzić?</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/wielka-akcja-cbsp-przejeli-materialy-wybuchowe-i-srodki-do-ich-produkcji,n,1000269943.html" class="news-small news-small--alt  wideo" title="Wielka akcja CBŚP. Przejęli materiały wybuchowe i środki do ich produkcji">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/fd692818887d60563585c0bad6dea4a4_std_crd_185.jpg" class="news-small__img lazyload" alt="Wielka akcja CBŚP. Przejęli materiały wybuchowe i środki do ich produkcji">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">WIDEO</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wielka akcja CBŚP. Przejęli materiały wybuchowe i środki do ich produkcji</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/policyjna-grupa-speed-w-akcji-dwoch-piratow-na-jednym-nagraniu,n,1000269744.html" class="news-small news-small--alt  wideo" title="Dwóch piratów na jednym nagraniu. Prześcigali się na al. Solidarności">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/03ba31a35066d3c5708c8f670c43d3fe_std_crd_185.jpg" class="news-small__img lazyload" alt="Dwóch piratów na jednym nagraniu. Prześcigali się na al. Solidarności">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dwóch piratów na jednym nagraniu. Prześcigali się na al. Solidarności</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/gdybym-miala-okazje-to-spytalabym-ojca-czemu-sie-mna-nigdy-nie-interesowal,n,1000269725.html" class="news-small news-small--alt  wideo" title="&quot;Gdybym miała okazję, to spytałabym ojca, czemu się mną nigdy nie interesował&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/0adf91f8de3fef094e9aa614ff10069c_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Gdybym miała okazję, to spytałabym ojca, czemu się mną nigdy nie interesował&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">UWAGA! TVN</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Gdybym miała okazję, to spytałabym ojca, czemu się mną nigdy nie interesował&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dawny-cmentarz-zydowski-na-wieniawie-jest-teraz-w-wyjatkowy-sposob-oznaczony,n,1000269606.html" class="news-small news-small--alt  wideo" title="Lublin: Niezwykły landart powstał na cmentarzu żydowskim na Wieniawie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/2d5143c92d47639cfeaafab63a4f423e_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Niezwykły landart powstał na cmentarzu żydowskim na Wieniawie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Niezwykły landart powstał na cmentarzu żydowskim na Wieniawie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/pulawy/konskowolski-ratusz-oficjalnie-otwarty-gosci-przywitaly-roze-zdjecia,n,1000270590.html" class="news-medium foto " title="Ratusz w Końskowoli oficjalnie otwarty. Gości przywitały róże [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/0f411f9e8f83706791c2012e0e3674e1_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Ratusz w Końskowoli oficjalnie otwarty. Gości przywitały róże [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Ratusz w Końskowoli oficjalnie otwarty. Gości przywitały róże [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/zakupy/znana-polska-marka-likwiduje-sklep-w-lublinie-wyprzedaz,n,1000270574.html" class="news-small news-small--alt  foto" title="Znana polska marka likwiduje sklep w Lublinie. Wyprzedaż">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/7907dbc460bb5414ebe42040cb54c86b_std_crd_185.jpg" class="news-small__img lazyload" alt="Znana polska marka likwiduje sklep w Lublinie. Wyprzedaż">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Znana polska marka likwiduje sklep w Lublinie. Wyprzedaż</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pogoda/burze-z-ulewnym-deszczem-i-gradem-nad-woj-lubelskim,n,1000270550.html" class="news-small news-small--alt  foto" title="Burze z ulewnym deszczem i gradem nad woj. lubelskim">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/fb35a497e0c0399ef28643c81a7d9e3c_std_crd_185.jpg" class="news-small__img lazyload" alt="Burze z ulewnym deszczem i gradem nad woj. lubelskim">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Alarm 24</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Burze z ulewnym deszczem i gradem nad woj. lubelskim</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/40-rocznica-lubelskiego-lipca-80-obchody-w-lublinie-zdjecia,n,1000270530.html" class="news-small news-small--alt  foto" title="40. rocznica Lubelskiego Lipca &#039;80. Obchody w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/05ea616619e472eef44de341e3a25fe1_std_crd_185.jpg" class="news-small__img lazyload" alt="40. rocznica Lubelskiego Lipca &#039;80. Obchody w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">40. rocznica Lubelskiego Lipca &#039;80. Obchody w Lublinie [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/najslawniejsza-lubelska-legenda-wystawiona-na-pl-litewskim-powtorka-w-niedziele-zdjecia,n,1000270527.html" class="news-small news-small--alt  foto" title="Najsławniejsza lubelska legenda wystawiona na pl. Litewskim. Powtórka w niedzielę [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/26731244fa3a368b946a69a5de5865db_std_crd_185.JPG" class="news-small__img lazyload" alt="Najsławniejsza lubelska legenda wystawiona na pl. Litewskim. Powtórka w niedzielę [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Najsławniejsza lubelska legenda wystawiona na pl. Litewskim. Powtórka w niedzielę [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/mezczyzna-zginal-pod-pociagiem-pasazerka-jego-ciala-nikt-nie-przykryl-przez-jakies-50-minut,n,1000270519.html" class="news-small news-small--alt  foto" title="Mężczyzna zginął pod pociągiem. Pasażerka: Jego ciała nikt nie przykrył przez jakieś 50 minut">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/c3d06f1ac8003b4b3c10da4cada58574_std_crd_185.jpg" class="news-small__img lazyload" alt="Mężczyzna zginął pod pociągiem. Pasażerka: Jego ciała nikt nie przykrył przez jakieś 50 minut">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ALARM24</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Mężczyzna zginął pod pociągiem. Pasażerka: Jego ciała nikt nie przykrył przez jakieś 50 minut</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/poczatek-zmian-na-gorkach-czechowskich-plac-zabaw-i-sciezka-ktora-polaczy-dwa-osiedla,n,1000270404.html" class="news-small news-small--alt  foto" title="Lublin: Początek zmian na górkach czechowskich. Plac zabaw i ścieżka, która połączy dwa osiedla">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/177c113033b35b4352dd57003088257c_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Początek zmian na górkach czechowskich. Plac zabaw i ścieżka, która połączy dwa osiedla">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Początek zmian na górkach czechowskich. Plac zabaw i ścieżka, która połączy dwa osiedla</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/sport/pilka-reczna/superliga-kobiet/mks-perla-lublin-rozpoczal-przygotowania-do-nowego-sezonu,n,1000270318.html" class="news-small news-small--alt  foto" title="MKS Perła Lublin rozpoczął przygotowania do nowego sezonu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/c4bd651d1f034a9dcd37e9e72053a90f_std_crd_185.jpg" class="news-small__img lazyload" alt="MKS Perła Lublin rozpoczął przygotowania do nowego sezonu">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">MKS Perła Lublin rozpoczął przygotowania do nowego sezonu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/gdy-znikam-na-cala-noc-to-znaczy-ze-poluje-na-gwiazdy,n,1000269974.html" class="news-small news-small--alt  foto" title="18-letni fotograf z Góry Puławskiej: Gdy znikam na całą noc to znaczy, że poluję na gwiazdy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/ebf152216559bbe8176975f5fdfbc400_std_crd_185.jpg" class="news-small__img lazyload" alt="18-letni fotograf z Góry Puławskiej: Gdy znikam na całą noc to znaczy, że poluję na gwiazdy">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">18-letni fotograf z Góry Puławskiej: Gdy znikam na całą noc to znaczy, że poluję na gwiazdy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/lubelski-lipiec-rozpoczely-sie-obchody-40-rocznicy-strajkow,n,1000270016.html" class="news-small news-small--alt  foto" title="Lubelski Lipiec. Rozpoczęły się obchody 40. rocznicy strajków [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/78f351ddf7c10f676b5e418fd12a50b5_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelski Lipiec. Rozpoczęły się obchody 40. rocznicy strajków [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelski Lipiec. Rozpoczęły się obchody 40. rocznicy strajków [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubartow/kolejne-miasto-w-lubelskiem-z-sokolami-wedrownymi-ptaki-w-40-sekund-przeleca-stad-do-lasow-kozlowickich,n,1000270031.html" class="news-small news-small--alt  foto" title="Kolejne miasto z sokołami. Ptaki w 40 sekund przelecą stąd do Lasów Kozłowieckich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/efa63c21fd181df3c4b9a1487a322b42_std_crd_185.JPG" class="news-small__img lazyload" alt="Kolejne miasto z sokołami. Ptaki w 40 sekund przelecą stąd do Lasów Kozłowieckich">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kolejne miasto z sokołami. Ptaki w 40 sekund przelecą stąd do Lasów Kozłowieckich</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div><div class="news-pack news-pack--right">
		</div>


    


            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>
        
        <!-- global_ads.tpl -->
            


            
            <script type="text/javascript" src="https://ads.vidoomy.com/dziennikwschodni_11574.js"></script>

            
            <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
            

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>