<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna - Dziennik Wschodni </title>
    <meta name="description" content="Trwa przebudowa centrum Biłgoraja. Plac Wolności jest coraz mniej rozkopany, biała fasada Urzędu Miasta niemal skończona, na nowych zieleńcach kwitną róże. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a34ca3abf951b0deba42478181b20887" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna - Dziennik Wschodni " />
    <meta property="og:description" content="Trwa przebudowa centrum Biłgoraja. Plac Wolności jest coraz mniej rozkopany, biała fasada Urzędu Miasta niemal skończona, na nowych zieleńcach kwitną róże. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-08/45a61c9e520e589782f7828e6fcac8d1_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-08/45a61c9e520e589782f7828e6fcac8d1_std_crd_615.jpg?1597912203" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html?1597912203" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-08/45a61c9e520e589782f7828e6fcac8d1_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/bilgoraj/",
                "name": "Biłgoraj"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html",
                "name": "Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna",
        "datePublished": "2020-08-20T09:21:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-08/45a61c9e520e589782f7828e6fcac8d1_std_crd_830.jpg"
        ],
                "author": "oprac.",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?a34ca3abf951b0deba42478181b20887" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1597912203" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/poll.css?1597912203" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/gallery.css?1597912203" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
    <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
    <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script> 
</head>
<body class="l-body l-body--home" data-ad-section="zamosc">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52200810" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fbilgoraj%2Fprzebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna%2Cn%2C1000272609.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    czwartek, 20
                                sierpnia 2020 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 is-active">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/bilgoraj/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Biłgoraj		</h2>
	</a>
	<a href="/data.html?date_begin=20-08-2020&date_end=20-08-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		9:21
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/bilgoraj/" class="breadcrumbs__link">Biłgoraj</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=oprac.">oprac.</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																																						<div class="single-news__content">
						    <div class="gallery-article">
        

                <a href="https://www.dziennikwschodni.pl/galeria.html?gal=999686056&art=1000272609">
                            <img class="gallery-article__main" src="//cdn01.dziennikwschodni.pl/media/gallery/2020/08/999686056/b078046925cd4ebc2e43bae712feeca4.jpg" alt="Przebudowa centrum Biłgoraja - Autor: UM Biłgoraj">
                    </a>

        <div class="gallery-article__thumbnails cf">
                                                                                
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999686056&art=1000272609">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2020/08/999686056/6c1151669a5b164a965683386d6bc4b0_thumb.jpg" alt="Przebudowa centrum Biłgoraja (zdjęcie 2)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999686056&art=1000272609">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2020/08/999686056/84baca45b65674075ba3b118bd62e302_thumb.jpg" alt="Przebudowa centrum Biłgoraja (zdjęcie 3)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999686056&art=1000272609">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2020/08/999686056/12e436d25b96b15b65a8f5c13fb8b048_thumb.jpg" alt="Przebudowa centrum Biłgoraja (zdjęcie 4)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999686056&art=1000272609">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2020/08/999686056/692c63d6e22e62565f505d63860c62f8_thumb.jpg" alt="Przebudowa centrum Biłgoraja (zdjęcie 5)">
                                            </a>
                                                                                        <a class="gallery-article__thumbnail gallery-article__thumbnail--more" href="https://www.dziennikwschodni.pl/galeria.html?gal=999686056&art=1000272609" >
                Zobacz<br> wszystkie<br> zdjęcia (14)
            </a>
        </div>

                    <div class="gallery-article__meta">
                <div class="gallery-article__author">Autor galerii: <a href="/foto-autor?name=UM Biłgoraj" class="gallery-article__meta-link">UM Biłgoraj</a></div>
            </div>
                
    </div>

					</div>
					
								
			
						
												<p class="single-news__lead">Trwa przebudowa centrum Biłgoraja. Plac Wolności jest coraz mniej rozkopany, biała fasada Urzędu Miasta niemal skończona, na nowych zieleńcach kwitną róże.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Miasto pochwali&#322;o si&#281; kolejnymi zdj&#281;ciami z&nbsp;post&#281;pu prac w&nbsp;centrum. Od roku trwa tu realizacja unijnego projektu, kt&oacute;ry oficjalnie nazywa si&#281; &bdquo;Przebudow&#261; i&nbsp;zagospodarowaniem placu Wolno&#347;ci w&nbsp;Bi&#322;goraju poprzez stworzenie miejsc wypoczynku i&nbsp;aktywnego sp&#281;dzania wolnego czasu oraz przywr&oacute;cenie mu funkcji reprezentacyjnej&rdquo;.</p>
<p>&#346;rodek Bi&#322;goraja jest jeszcze ogrodzony ale ju&#380; coraz mniej rozkopany. Na oficjalnej stronie Bi&#322;goraja na FB urz&#281;dnicy wrzucili nawet film z&nbsp;nocnej pr&oacute;by &#347;wiate&#322; fontanny, kt&oacute;ra mo&#380;e si&#281; mieni&#263; wieloma kolorami. Jak zwykle zdania internaut&oacute;w s&#261; podzielone. Jedni chwal&#261;, pisz&#261;, &#380;e im si&#281; podoba. Inni t&#281;skni&#261; za dawnym, bardziej zielonym i&nbsp;zadrzewionym centrum. Krytykuj&#261; nadmiar kamienia i&nbsp;efekt betonowej pustyni. Trzecia opcja &bdquo;&#347;rodka&rdquo; wytyka, &#380;e ludziom nic si&#281; nie podoba i&nbsp;trudno wszystkim dogodzi&#263;.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                                                            <h2 class="single-news__subheading">
                                            Testy fontanny na Placu Wolności w Biłgoraju
                                        </h2>
                                    
                                                                            <div class="single-news__film">
                                            <div><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fm.bilgoraj%2Fvideos%2F3395316210514662%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></div>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                             

<div class="poll ">
    <div class="poll__anchor" id="ankieta_760"></div>
    
        <h2 class="single-news__subheading poll__heading">
            Sonda: <b>Czy podobają ci się zmiany na placu Wolności w Biłgoraju?</b>
        </h2>

        <div class="poll__count">
            Liczba głosów: 3        </div>

                    <form action="#ankieta_760" method="POST">
                <input type="hidden" name="token">
                <input type="hidden" name="poll_id" value="760">
                <ul class="poll__options">
                                            <li class="poll__option">
                            <input type="radio" name="poll_vote_id" value="6457" id="poll-option-6457" class="poll__radio">
                            <label for="poll-option-6457" class="poll__label">
                                Tak
                            </label>
                        </li>
                                            <li class="poll__option">
                            <input type="radio" name="poll_vote_id" value="6458" id="poll-option-6458" class="poll__radio">
                            <label for="poll-option-6458" class="poll__label">
                                Nie
                            </label>
                        </li>
                                    </ul>
                
                <button id="poll-button" class="btn btn-success btn-block poll__button">Zagłosuj</button>
            </form>
            
                <img class="hidden" src="https://cdn01.dziennikwschodni.pl/media/user/poll2.png" alt=""> 
</div>
                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                                                        
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/lubelskie-mysliwy-juz-po-polowaniu-postrzelil-kolege,n,1000272382.html" class="news-lead  " title="Lubelskie. Myśliwy już po polowaniu postrzelił kolegę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/a60cb2de101aaad9500fcdbcbf21b3c7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie. Myśliwy już po polowaniu postrzelił kolegę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie. Myśliwy już po polowaniu postrzelił kolegę</span>
                            
                    </h2>
        <p class="news-lead__lead">W lesie koło Biłgoraja 40-letni myśliwy postrzelił swojego młodszego kolegę. Rannego do szpitala zabrał śmigłowiec. </p>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=inwestycje,1987">
						inwestycje
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=bilgoraj,2346">
						Biłgoraj
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1599&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1599&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1599&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/co-gdzie-kiedy/teatr/rodzinny-spektakl-czarci-pazur,n,1000272543.html" class="news-lead  " title="Rodzinny spektakl &quot;Czarci pazur&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/e9e980306ba737c9a86eb53fb49025cc_std_crd_292.jpg" class="news-lead__img lazyload" alt="Rodzinny spektakl &quot;Czarci pazur&quot;">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">22 sierpnia 2020, 16:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rodzinny spektakl &quot;Czarci pazur&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Muzeum Lubelskie zaprasza na patio Warsztatów Kultury (ul. Grodzka 7), gdzie w sobotę, 22 sierpnia o godz. 16 odbędzie się pokaz spektaklu kukiełkowego dla całej rodziny "Czarci pazur".</p>
    </div>
    
</a>
                        

        

<a href="/parczew/spowodowal-wypadek-i-uciekl-z-miejsca-zdarzenia-w-aucie-zostawil-powaznie-ranna-kobiete,n,1000272617.html" class="news-lead  " title="Spowodował wypadek i uciekł z miejsca zdarzenia. W aucie zostawił poważnie ranną kobietę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/fffed5808500cd68295094f2e692dc02_std_crd_292.jpg" class="news-lead__img lazyload" alt="Spowodował wypadek i uciekł z miejsca zdarzenia. W aucie zostawił poważnie ranną kobietę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Spowodował wypadek i uciekł z miejsca zdarzenia. W aucie zostawił poważnie ranną kobietę</span>
                            
                    </h2>
        <p class="news-lead__lead">Samochód z trójką pasażerów spowodował wypadek i dachował. Kierowca razem z jednym z pasażerów uciekł z miejsca zdarzenia. W aucie została jednak poważnie ranna kobieta.</p>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/inne-dyscypliny2/12-wrzesnia-odbedzie-sosnowica-cross-mtb-maraton,n,1000272584.html" class="news-lead  " title="12 września odbędzie Sosnowica Cross MTB Maraton">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/68f23892d5f8b41524519031e1243ba2_std_crd_292.jpg" class="news-lead__img lazyload" alt="12 września odbędzie Sosnowica Cross MTB Maraton">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">12 września odbędzie Sosnowica Cross MTB Maraton</span>
                            
                    </h2>
        <p class="news-lead__lead">Zapisy na kolejną edycję wyścigu już trwają</p>
    </div>
    
</a>
                        

        

<a href="/bilgoraj/starsza-kobieta-zawieruszyla-gdzies-dowod-nagle-pojawily-sie-kredyty-z-banku-w-luksemburgu,n,1000272597.html" class="news-lead  " title="Starsza kobieta zawieruszyła gdzieś dowód. Nagle pojawiły się kredyty z banku w Luksemburgu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/7185e35e40bccace5223bc7abe927335_std_crd_292.jpg" class="news-lead__img lazyload" alt="Starsza kobieta zawieruszyła gdzieś dowód. Nagle pojawiły się kredyty z banku w Luksemburgu">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Alarm 24</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Starsza kobieta zawieruszyła gdzieś dowód. Nagle pojawiły się kredyty z banku w Luksemburgu</span>
                            
                    </h2>
        <p class="news-lead__lead">Kredyty na ponad 50 tys. zł zaciągnąć miała 76-latka spod Biłgoraja. – To efekt działania przestępców, którzy ukradli dowód – nie ma wątpliwości rodzina seniorki.  A bankowcy tłumaczą, że dla złodziei czyjaś tożsamość jest warta więcej niż karta kredytowa.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/duze-zakupy-dla-dps,n,1000272524.html" class="news-lead  " title="Lublin: Duże zakupy dla Domu Pomocy Społecznej przy ul. Głowackiego">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/a5cf0d93b01b3a2ed982400e39405727_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin: Duże zakupy dla Domu Pomocy Społecznej przy ul. Głowackiego">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin: Duże zakupy dla Domu Pomocy Społecznej przy ul. Głowackiego</span>
                            
                    </h2>
        <p class="news-lead__lead">Urząd Miasta zamawia meble, sprzęt RTV i AGD, sprzęt rehabilitacyjny, urządzenia biurowe, gastronomiczne i inne elementy wyposażenia dla odbudowanego po pożarze Domu Pomocy Społecznej im. Matki Teresy z Kalkuty, który mieści się przy ul. Głowackiego.</p>
    </div>
    
</a>
                        

        

<a href="/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html" class="news-lead  " title="Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/45a61c9e520e589782f7828e6fcac8d1_std_crd_292.jpg" class="news-lead__img lazyload" alt="Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Wideo</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna</span>
                            
                    </h2>
        <p class="news-lead__lead">Trwa przebudowa centrum Biłgoraja. Plac Wolności jest coraz mniej rozkopany, biała fasada Urzędu Miasta niemal skończona, na nowych zieleńcach kwitną róże.</p>
    </div>
    
</a>
                        

        

<a href="/praca/straciles-prace-to-ostatni-moment-zeby-zglosic-sie-po-dodatek-solidarnosciowy,n,1000272602.html" class="news-lead  " title="Straciłeś pracę? To ostatni moment, żeby zgłosić się po dodatek solidarnościowy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/a0131c35a8c86674c33722e84e7d6e8a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Straciłeś pracę? To ostatni moment, żeby zgłosić się po dodatek solidarnościowy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Straciłeś pracę? To ostatni moment, żeby zgłosić się po dodatek solidarnościowy</span>
                            
                    </h2>
        <p class="news-lead__lead">Tylko do końca sierpnia można wystąpić o 1400 zł tzw. dodatku solidarnościowego. Świadczenie przysługuje osobom, które straciły pracę z powodu epidemii Covid-19.</p>
    </div>
    
</a>
                        

        

<a href="/gry/lublin-zamek-lubelski-i-stare-miasto-w-grze-komputerowej,n,1000272615.html" class="news-lead  " title="Lublin w Microsoft Flight Simulator 2020. Nigdy nie zgadniecie, co to za budynek">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/a528aace77301eff9afbd3836d6c54d3_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin w Microsoft Flight Simulator 2020. Nigdy nie zgadniecie, co to za budynek">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin w Microsoft Flight Simulator 2020. Nigdy nie zgadniecie, co to za budynek</span>
                            
                    </h2>
        <p class="news-lead__lead">Zamek Lubelski, który wygląda jak żywcem wyjęty z architektonicznego koszmaru i wieżowiec zamiast Bramy Trynitarskiej. Prawdziwe miejsca z Lublina, które zobaczymy w symulatorze lotniczym Microsoft Flight Simulator, niekoniecznie odwzorowują rzeczywistość. Albo robią to w bardzo komiczny sposób.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/parku-400-lecia-zamoscia-nie-powstanie-autorzy-odrzuconych-projektow-o-decyzji-prezydenta,n,1000272608.html" class="news-lead  " title="Parku ani atrakcji na fasadach w Zamościu nie będzie . Autorzy odrzuconych projektów o decyzji prezydenta">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/5beab6921017a149a07304c3db1a4ab9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Parku ani atrakcji na fasadach w Zamościu nie będzie . Autorzy odrzuconych projektów o decyzji prezydenta">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Parku ani atrakcji na fasadach w Zamościu nie będzie . Autorzy odrzuconych projektów o decyzji prezydenta</span>
                            
                    </h2>
        <p class="news-lead__lead">Odwołania nic nie dały, odrzucone pomysły nadal są odrzucone. Jest oficjalna lista projektów które będą walczyły o głosy mieszkańców Zamościa w ramach budżetu obywatelskiego. Na liście są 32 projekty osiedlowe i 9 ogólnomiejskich. Głosowanie zacznie się jeszcze w tym miesiącu.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/inne-pilka-nozna/liga-mistrzow-lewandowski-i-spolka-zagraja-o-trofeum,n,1000272616.html" class="news-lead  " title="Liga Mistrzów. Lewandowski i spółka zagrają o trofeum!">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/822c960042803fd43e992f7e7159e609_std_crd_292.jpg" class="news-lead__img lazyload" alt="Liga Mistrzów. Lewandowski i spółka zagrają o trofeum!">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Liga Mistrzów. Lewandowski i spółka zagrają o trofeum!</span>
                            
                    </h2>
        <p class="news-lead__lead">Bayern Monachium pokonał Olympique Lyon 3:0 i awansował do finału Ligi Mistrzów</p>
    </div>
    
</a>
                        

        

<a href="/chelm/chelm-kilka-ton-stali-spadlo-z-naczepy-na-tory-szczesciem-nikt-nie-ucierpial,n,1000272588.html" class="news-lead  " title="Chełm: Kilka ton stali spadło z naczepy na tory">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/e346785c8a9707f557e7e6985f3c8e77_std_crd_292.jpg" class="news-lead__img lazyload" alt="Chełm: Kilka ton stali spadło z naczepy na tory">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Chełm: Kilka ton stali spadło z naczepy na tory</span>
                            
                    </h2>
        <p class="news-lead__lead">Kilkutonowy heder kombajnu zablokował we wtorek wieczorem przejazd Kowelski w Chełmie. Na dodatek przechylona kabina samochodu ciężarowego uniemożliwiła zamknięcie rogatek, więc wstrzymano na półtorej godziny ruch na tym odcinku ul. Kolejowej i przejazd w stronę ul. Rampa Brzeska.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/jego-kosci-lamia-sie-jak-zapalki-urzednicy-z-zus-konsekwentnie-odmawiaja-mu-swiadczen,n,1000272614.html" class="news-lead  " title="Jego kości łamią się jak zapałki. Urzędnicy z ZUS konsekwentnie odmawiają mu świadczeń">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/363512ef3a6f94f29d39b1f812bf7310_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jego kości łamią się jak zapałki. Urzędnicy z ZUS konsekwentnie odmawiają mu świadczeń">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Reportaż Uwagi! TVN</div>

        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jego kości łamią się jak zapałki. Urzędnicy z ZUS konsekwentnie odmawiają mu świadczeń</span>
                            
                    </h2>
        <p class="news-lead__lead">20-letni Kacper Kisielewski choruje na rzadką, nieuleczalną chorobę genetyczną. Mimo to, musi stale udowadniać, że jest ciężko chory. Nawet wyrok sądu nie przekonuje urzędników, którzy konsekwentnie omawiają mu świadczeń.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/kiermasz-produktow-lokalnych-w-naleczowie,n,1000272540.html" class="news-lead  " title="Kiermasz Produktów Lokalnych w Nałęczowie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/32337680a85e6351a768552f8529b51d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kiermasz Produktów Lokalnych w Nałęczowie">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">23 sierpnia 2020, 10:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kiermasz Produktów Lokalnych w Nałęczowie</span>
                            
                    </h2>
        <p class="news-lead__lead">O godz. 10 przed Nałęczowskim Ośrodkiem Kultury (ul. Lipowa 6) w niedzielę rozpocznie się kolejny już w tym sezonie Kiermasz Produktów Lokalnych.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/jacek-ziarkowski-ponownie-trenerem-hetmana-zamosc,n,1000272613.html" class="news-lead  " title="Jacek Ziarkowski ponownie trenerem Hetmana Zamość">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/4d6adfead8a153217097db937c686ae7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jacek Ziarkowski ponownie trenerem Hetmana Zamość">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jacek Ziarkowski ponownie trenerem Hetmana Zamość</span>
                            
                    </h2>
        <p class="news-lead__lead">Trenerska karuzela w trzeciej lidze rozkręca się na dobre. W tym tygodniu najpierw doszło do zmiany szkoleniowca w Chełmiance, a następnie na roszadę zdecydował się Hetman Zamość</p>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/nowa-sciezka-po-dolinie-bystrzycy,n,1000272534.html" class="news-lead  " title="Jazda rowerem nową ścieżką po dolinie Bystrzycy. &quot;To bardzo urokliwa trasa, niezbyt trudna&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/063e37abdd8421616e56bf105c7176bb_std_crd_292.jpg" class="news-lead__img lazyload" alt="Jazda rowerem nową ścieżką po dolinie Bystrzycy. &quot;To bardzo urokliwa trasa, niezbyt trudna&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jazda rowerem nową ścieżką po dolinie Bystrzycy. &quot;To bardzo urokliwa trasa, niezbyt trudna&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Tuż za granicą Lublina, w gminie Wólka, powstaje jedna z bardziej urokliwych ścieżek rowerowych. Trasa wiedzie podmokłą doliną Bystrzycy, gdzie nie trudno spotkać dzikie zwierzęta. Z punktu widokowego w miejscowości Łysaków widać jak na dłoni całą dolinę rzeki.</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/co-gdzie-kiedy/teatr/rodzinny-spektakl-czarci-pazur,n,1000272543.html" class="news-small   " title="Rodzinny spektakl &quot;Czarci pazur&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/e9e980306ba737c9a86eb53fb49025cc_std_crd_120.jpg" class="news-small__img" alt="Rodzinny spektakl &quot;Czarci pazur&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">10:19</span>
                                                        <span class="news-small__title-inner">Rodzinny spektakl &quot;Czarci pazur&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/parczew/spowodowal-wypadek-i-uciekl-z-miejsca-zdarzenia-w-aucie-zostawil-powaznie-ranna-kobiete,n,1000272617.html" class="news-small news-small--latest  " title="Spowodował wypadek i uciekł z miejsca zdarzenia. W aucie zostawił poważnie ranną kobietę">
    <div class="news-small__time-container">
        <div class="news-small__time">10:00</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Spowodował wypadek i uciekł z miejsca zdarzenia. W aucie zostawił poważnie ranną kobietę</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/inne-dyscypliny/inne-dyscypliny2/12-wrzesnia-odbedzie-sosnowica-cross-mtb-maraton,n,1000272584.html" class="news-small news-small--latest  " title="12 września odbędzie Sosnowica Cross MTB Maraton">
    <div class="news-small__time-container">
        <div class="news-small__time">09:54</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">12 września odbędzie Sosnowica Cross MTB Maraton</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/bilgoraj/starsza-kobieta-zawieruszyla-gdzies-dowod-nagle-pojawily-sie-kredyty-z-banku-w-luksemburgu,n,1000272597.html" class="news-small news-small--latest  " title="Starsza kobieta zawieruszyła gdzieś dowód. Nagle pojawiły się kredyty z banku w Luksemburgu">
    <div class="news-small__time-container">
        <div class="news-small__time">09:36</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Starsza kobieta zawieruszyła gdzieś dowód. Nagle pojawiły się kredyty z banku w Luksemburgu</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/duze-zakupy-dla-dps,n,1000272524.html" class="news-small news-small--latest  " title="Lublin: Duże zakupy dla Domu Pomocy Społecznej przy ul. Głowackiego">
    <div class="news-small__time-container">
        <div class="news-small__time">09:25</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin: Duże zakupy dla Domu Pomocy Społecznej przy ul. Głowackiego</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html" class="news-small news-small--latest  " title="Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna">
    <div class="news-small__time-container">
        <div class="news-small__time">09:21</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/praca/straciles-prace-to-ostatni-moment-zeby-zglosic-sie-po-dodatek-solidarnosciowy,n,1000272602.html" class="news-small news-small--latest  " title="Straciłeś pracę? To ostatni moment, żeby zgłosić się po dodatek solidarnościowy">
    <div class="news-small__time-container">
        <div class="news-small__time">09:05</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Straciłeś pracę? To ostatni moment, żeby zgłosić się po dodatek solidarnościowy</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/kraj-swiat/wsparcie-dla-samorzadow-szykanowanych-przez-komisje-europejska-gmina-wolna-od-lgbt-otrzyma-250-tys-zl-z-funduszu-sprawiedliwosci,n,1000272569.html" class="news-small   " title="&quot;Wsparcie dla samorządów szykanowanych przez Komisję Europejską&quot;. Gmina &quot;wolna od LGBT&quot; otrzyma 250 tys. zł z Funduszu Sprawiedliwości">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/d1a9364b02ec01c895041b262f4b7a70_std_crd_120.jpg" class="news-small__img" alt="&quot;Wsparcie dla samorządów szykanowanych przez Komisję Europejską&quot;. Gmina &quot;wolna od LGBT&quot; otrzyma 250 tys. zł z Funduszu Sprawiedliwości">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Wsparcie dla samorządów szykanowanych przez Komisję Europejską&quot;. Gmina &quot;wolna od LGBT&quot; otrzyma 250 tys. zł z Funduszu Sprawiedliwości</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kampus-zachodni-po-zachodzie-slonca-efektowna-nowa-siedziba-jednego-z-wydzialow-umcs,n,1000272606.html" class="news-small   " title="Kampus zachodni po zachodzie słońca. Efektowna nowa siedziba jednego z wydziałów UMCS">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/a9bfedc1acd956a63e101aabc7b24560_std_crd_120.jpg" class="news-small__img" alt="Kampus zachodni po zachodzie słońca. Efektowna nowa siedziba jednego z wydziałów UMCS">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kampus zachodni po zachodzie słońca. Efektowna nowa siedziba jednego z wydziałów UMCS</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/dom/ile-kosztuje-wynajem-mieszkania-w-lublinie-nie-jest-najdrozej-ale-pensje-tez-sa-niewysokie,n,1000272591.html" class="news-small   " title="Ile kosztuje wynajem mieszkania w Lublinie? Nie jest najdrożej, ale pensje też są niewysokie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/88d58af7af25a90890ae12d358870d63_std_crd_120.JPG" class="news-small__img" alt="Ile kosztuje wynajem mieszkania w Lublinie? Nie jest najdrożej, ale pensje też są niewysokie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ile kosztuje wynajem mieszkania w Lublinie? Nie jest najdrożej, ale pensje też są niewysokie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nowy-rozklad-pkp-pociagi-pojada-szybciej-z-lublina-do-warszawy,n,1000272538.html" class="news-small   " title="Nowy rozkład PKP. Pociągi pojadą szybciej z Lublina do Warszawy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/f5cd85bb6cdedaf695b028eb8a68f430_std_crd_120.JPG" class="news-small__img" alt="Nowy rozkład PKP. Pociągi pojadą szybciej z Lublina do Warszawy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowy rozkład PKP. Pociągi pojadą szybciej z Lublina do Warszawy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/jedzie-500-km-konno-by-pokonac-bolszewikow-pod-komarowem,n,1000272525.html" class="news-small   " title="Jedzie 500 km konno, by pokonać bolszewików pod Komarowem. &quot;Im dalej na wschód z tym większą gościnnością się spotykam&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/2e1de07e18a530cafb10b2cea7a3e8ac_std_crd_120.jpg" class="news-small__img" alt="Jedzie 500 km konno, by pokonać bolszewików pod Komarowem. &quot;Im dalej na wschód z tym większą gościnnością się spotykam&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jedzie 500 km konno, by pokonać bolszewików pod Komarowem. &quot;Im dalej na wschód z tym większą gościnnością się spotykam&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ze-sciagawka-do-smietnika,n,1000272535.html" class="news-small   " title="Lublin: Obowiązkowa segregacja odpadów. Ściągawka zawiśnie w pobliżu wiat śmietnikowych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/84d7d87166324c8e1a59bc9786dfb7a8_std_crd_120.jpg" class="news-small__img" alt="Lublin: Obowiązkowa segregacja odpadów. Ściągawka zawiśnie w pobliżu wiat śmietnikowych">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Obowiązkowa segregacja odpadów. Ściągawka zawiśnie w pobliżu wiat śmietnikowych</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/dziennikarz-tvp3-lublin-ktory-grzebal-w-smieciach-zwolniony-oswiadczenie-dyrektora-stacji,n,1000272256.html" class="news-small   " title="Dziennikarz TVP3 Lublin, który grzebał w śmieciach, zwolniony. Oświadczenie dyrektora stacji">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/c2c34c12dbe866493c0ba5d7fee37aaa_std_crd_120.jpg" class="news-small__img" alt="Dziennikarz TVP3 Lublin, który grzebał w śmieciach, zwolniony. Oświadczenie dyrektora stacji">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dziennikarz TVP3 Lublin, który grzebał w śmieciach, zwolniony. Oświadczenie dyrektora stacji</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/praca/placa-minimalna-2021-nizsza-niz-w-lublinie-zapowiedzial-prezes-pis,n,1000272476.html" class="news-small   " title="Płaca minimalna 2021. Niższa niż w Lublinie zapowiedział prezes PiS">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/7014aafda1e9a214a6108fbc6ce74223_std_crd_120.JPG" class="news-small__img" alt="Płaca minimalna 2021. Niższa niż w Lublinie zapowiedział prezes PiS">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Płaca minimalna 2021. Niższa niż w Lublinie zapowiedział prezes PiS</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wsparcie-dla-samorzadow-szykanowanych-przez-komisje-europejska-gmina-wolna-od-lgbt-otrzyma-250-tys-zl-z-funduszu-sprawiedliwosci,n,1000272569.html" class="news-small   " title="&quot;Wsparcie dla samorządów szykanowanych przez Komisję Europejską&quot;. Gmina &quot;wolna od LGBT&quot; otrzyma 250 tys. zł z Funduszu Sprawiedliwości">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/d1a9364b02ec01c895041b262f4b7a70_std_crd_120.jpg" class="news-small__img" alt="&quot;Wsparcie dla samorządów szykanowanych przez Komisję Europejską&quot;. Gmina &quot;wolna od LGBT&quot; otrzyma 250 tys. zł z Funduszu Sprawiedliwości">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Wsparcie dla samorządów szykanowanych przez Komisję Europejską&quot;. Gmina &quot;wolna od LGBT&quot; otrzyma 250 tys. zł z Funduszu Sprawiedliwości</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-placa-za-ciepla-wode-i-placza-prawie-1-tys-zl-doplaty,n,1000272392.html" class="news-small   " title="Lublin. Płacą za ciepłą wodę i płaczą. „Prawie 1 tys. zł dopłaty”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/8a2cbc630ecbf2ce1aeaa3a95c0c0d27_std_crd_120.JPG" class="news-small__img" alt="Lublin. Płacą za ciepłą wodę i płaczą. „Prawie 1 tys. zł dopłaty”">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Płacą za ciepłą wodę i płaczą. „Prawie 1 tys. zł dopłaty”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/niemy-protest-w-obronie-lgbt-plus-mlodzi-ludzie-przyszli-z-teczowymi-flagami,n,1000272309.html" class="news-small   " title="Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/9b696e35c2d2420586a9afa112c16a55_std_crd_120.JPG" class="news-small__img" alt="Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/roslinom-sie-podoba-a-ludziom,n,1000272469.html" class="news-small   " title="„Badyle&quot; opanowały park Jana Pawła II. Miasto nie kosi przez suszę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/96a7e089cf2dd6b408f1365f5e5d5990_std_crd_120.jpg" class="news-small__img" alt="„Badyle&quot; opanowały park Jana Pawła II. Miasto nie kosi przez suszę">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">„Badyle&quot; opanowały park Jana Pawła II. Miasto nie kosi przez suszę</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/kraj-swiat/wsparcie-dla-samorzadow-szykanowanych-przez-komisje-europejska-gmina-wolna-od-lgbt-otrzyma-250-tys-zl-z-funduszu-sprawiedliwosci,n,1000272569.html" class="news-small   " title="&quot;Wsparcie dla samorządów szykanowanych przez Komisję Europejską&quot;. Gmina &quot;wolna od LGBT&quot; otrzyma 250 tys. zł z Funduszu Sprawiedliwości">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/d1a9364b02ec01c895041b262f4b7a70_std_crd_120.jpg" class="news-small__img" alt="&quot;Wsparcie dla samorządów szykanowanych przez Komisję Europejską&quot;. Gmina &quot;wolna od LGBT&quot; otrzyma 250 tys. zł z Funduszu Sprawiedliwości">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Wsparcie dla samorządów szykanowanych przez Komisję Europejską&quot;. Gmina &quot;wolna od LGBT&quot; otrzyma 250 tys. zł z Funduszu Sprawiedliwości</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/niemy-protest-w-obronie-lgbt-plus-mlodzi-ludzie-przyszli-z-teczowymi-flagami,n,1000272309.html" class="news-small   " title="Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/9b696e35c2d2420586a9afa112c16a55_std_crd_120.JPG" class="news-small__img" alt="Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/ziobro-o-decyzji-ke-dzialanie-bezzasadnie-bezprawne,n,1000271236.html" class="news-small   " title="LGBT. Ziobro o decyzji KE: „działanie bezzasadnie bezprawne”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/45e4112be94db32f73894932d59479b4_std_crd_120.jpg" class="news-small__img" alt="LGBT. Ziobro o decyzji KE: „działanie bezzasadnie bezprawne”">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">LGBT. Ziobro o decyzji KE: „działanie bezzasadnie bezprawne”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubelskie/aukcja-koni-w-janowie-podlaskim-gosci-jest-mniej,n,1000271905.html" class="news-small   " title="Aukcja koni w Janowie Podlaskim &quot;Gości jest mniej&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/41f1c2e51f61239ef1f9202a6cac87d9_std_crd_120.jpg" class="news-small__img" alt="Aukcja koni w Janowie Podlaskim &quot;Gości jest mniej&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Aukcja koni w Janowie Podlaskim &quot;Gości jest mniej&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/przedsiebiorcy-protestuja-w-urzedzie-marszalkowskim-chca-ugody-transmisja-na-zywo,n,1000270818.html" class="news-small   " title="Przedsiębiorcy protestują w Urzędzie Marszałkowskim. Chcą ugody">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-07/b29d2dc63756a417843f0af069b14822_std_crd_120.jpg" class="news-small__img" alt="Przedsiębiorcy protestują w Urzędzie Marszałkowskim. Chcą ugody">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przedsiębiorcy protestują w Urzędzie Marszałkowskim. Chcą ugody</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/czolgi-przyjechaly-do-lublina-wideo,n,1000272455.html" class="news-small   " title="Czołgi przyjechały do Lublina [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/edb50c1b8ae59f33e2b2dbc7f189bb7c_std_crd_120.jpg" class="news-small__img" alt="Czołgi przyjechały do Lublina [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Czołgi przyjechały do Lublina [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/bilgoraj/przebudowa-centrum-bilgoraja-tak-prezentuje-sie-nowa-fontanna,n,1000272609.html" class="news-medium wideo " title="Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/45a61c9e520e589782f7828e6fcac8d1_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Przebudowa centrum Biłgoraja. Tak prezentuje się nowa fontanna</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/dozywocie-za-zabicie-zony-i-wysadzenie-kamienicy-w-poznaniu,n,1000272600.html" class="news-small news-small--alt  wideo" title="&quot;Był chorobliwie zazdrosny o swoją żonę&quot;. Zabił ją, a potem wysadził w powietrze kamienicę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/0694386793f84cf365de6aab3f053c0e_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Był chorobliwie zazdrosny o swoją żonę&quot;. Zabił ją, a potem wysadził w powietrze kamienicę">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Był chorobliwie zazdrosny o swoją żonę&quot;. Zabił ją, a potem wysadził w powietrze kamienicę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/zalane-dwie-szkoly-po-nawalnicy-w-pulawach-straz-pozarna-podsumowala-straty,n,1000272599.html" class="news-small news-small--alt  wideo" title="Zalane dwie szkoły po nawałnicy w Puławach. Straż pożarna podsumowała straty">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/4ac289e1e666ff6c5567d798a099b225_std_crd_185.jpg" class="news-small__img lazyload" alt="Zalane dwie szkoły po nawałnicy w Puławach. Straż pożarna podsumowała straty">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zalane dwie szkoły po nawałnicy w Puławach. Straż pożarna podsumowała straty</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/pulawy/zalane-ulice-pulaw-po-burzy-woda-wdarla-sie-do-szkol-zdjecia-wideo,n,1000272516.html" class="news-small news-small--alt  wideo" title="Zalane ulice Puław po burzy. Woda wdarła się do szkół [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/23f2d149bf27e89503e1a9c296b4ad20_std_crd_185.jpg" class="news-small__img lazyload" alt="Zalane ulice Puław po burzy. Woda wdarła się do szkół [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zalane ulice Puław po burzy. Woda wdarła się do szkół [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/ucieczka-z-kwarantanny-przez-okno-po-sznurze-wideo,n,1000272504.html" class="news-small news-small--alt  wideo" title="Ucieczka z kwarantanny. Przez okno po sznurze [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/7a00d68b026cff0e6502b2ffaf5b8274_std_crd_185.jpg" class="news-small__img lazyload" alt="Ucieczka z kwarantanny. Przez okno po sznurze [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ucieczka z kwarantanny. Przez okno po sznurze [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/smoka-wawelskiego-i-adama-mickiewicza-teczowa-flaga-nie-zniewaza,n,1000272495.html" class="news-small news-small--alt  wideo" title="Smoka Wawelskiego i Adama Mickiewicza tęczowa flaga nie znieważa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/8f07e957c713d974d73b7842dc1c74fe_std_crd_185.jpg" class="news-small__img lazyload" alt="Smoka Wawelskiego i Adama Mickiewicza tęczowa flaga nie znieważa">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Smoka Wawelskiego i Adama Mickiewicza tęczowa flaga nie znieważa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/opozycja-zmienila-zdanie-juz-nie-chce-wiecej-zarabiac-senat-odrzucil-projekt,n,1000272461.html" class="news-small news-small--alt  wideo" title="Opozycja zmieniła zdanie, już nie chce więcej zarabiać. Senat odrzucił projekt">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/dd8b1db6d7c50e64c85644462d4dbbd8_std_crd_185.jpg" class="news-small__img lazyload" alt="Opozycja zmieniła zdanie, już nie chce więcej zarabiać. Senat odrzucił projekt">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Opozycja zmieniła zdanie, już nie chce więcej zarabiać. Senat odrzucił projekt</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/czolgi-przyjechaly-do-lublina-wideo,n,1000272455.html" class="news-small news-small--alt  wideo" title="Czołgi przyjechały do Lublina [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/edb50c1b8ae59f33e2b2dbc7f189bb7c_std_crd_185.jpg" class="news-small__img lazyload" alt="Czołgi przyjechały do Lublina [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Czołgi przyjechały do Lublina [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/weselnicy-pobili-ratownikow-medycznych-ktorzy-przyjechali-ratowac-kobiete,n,1000272447.html" class="news-small news-small--alt  wideo" title="Weselnicy pobili ratowników medycznych, którzy przyjechali ratować kobietę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/f4b47d7b8d0332d8349e560ea08c9f8c_std_crd_185.jpg" class="news-small__img lazyload" alt="Weselnicy pobili ratowników medycznych, którzy przyjechali ratować kobietę">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Weselnicy pobili ratowników medycznych, którzy przyjechali ratować kobietę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/masowe-protesty-przeciwko-rzadom-lukaszenki-w-minsku-i-innych-bialoruskich-miastach,n,1000272445.html" class="news-small news-small--alt  wideo" title="Białoruś: Masowe protesty przeciwko rządom Łukaszenki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/1ffe10fe049c98267638929b77ed4b70_std_crd_185.jpg" class="news-small__img lazyload" alt="Białoruś: Masowe protesty przeciwko rządom Łukaszenki">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Białoruś: Masowe protesty przeciwko rządom Łukaszenki</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/niemy-protest-w-obronie-lgbt-plus-mlodzi-ludzie-przyszli-z-teczowymi-flagami,n,1000272309.html" class="news-small news-small--alt  wideo" title="Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/9b696e35c2d2420586a9afa112c16a55_std_crd_185.JPG" class="news-small__img lazyload" alt="Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA, WIDEO</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/co-gdzie-kiedy/inne/lublin-nominacje-do-miejskich-nagrod-artystycznych-wreczone,n,1000272518.html" class="news-medium foto " title="Lublin: Nominacje do miejskich nagród kulturalnych wręczone [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/ecfe2e15139e7b4492b299a8439f825e_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Lublin: Nominacje do miejskich nagród kulturalnych wręczone [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lublin: Nominacje do miejskich nagród kulturalnych wręczone [zdjęcia]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/pulawy/zalane-ulice-pulaw-po-burzy-woda-wdarla-sie-do-szkol-zdjecia-wideo,n,1000272516.html" class="news-small news-small--alt  foto" title="Zalane ulice Puław po burzy. Woda wdarła się do szkół [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/23f2d149bf27e89503e1a9c296b4ad20_std_crd_185.jpg" class="news-small__img lazyload" alt="Zalane ulice Puław po burzy. Woda wdarła się do szkół [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zalane ulice Puław po burzy. Woda wdarła się do szkół [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kolejne-rzezby-stana-na-bulwarze-nad-bystrzyca-tak-powstaja,n,1000272470.html" class="news-small news-small--alt  foto" title="Kolejne rzeźby staną na bulwarze nad Bystrzycą. Tak powstają">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/e2c769478a8d4648d56de9884e256ecb_std_crd_185.JPG" class="news-small__img lazyload" alt="Kolejne rzeźby staną na bulwarze nad Bystrzycą. Tak powstają">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kolejne rzeźby staną na bulwarze nad Bystrzycą. Tak powstają</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/taki-obraz-pojawil-sie-w-centrum-lublina-rusza-festiwal-utajone-miastootwarte-miasto,n,1000272462.html" class="news-small news-small--alt  foto" title="Taki obraz pojawił się w centrum Lublina. Rusza festiwal Utajone miasto/Otwarte miasto">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/d341e43f934b814a6bea6673c9fc6a8c_std_crd_185.jpg" class="news-small__img lazyload" alt="Taki obraz pojawił się w centrum Lublina. Rusza festiwal Utajone miasto/Otwarte miasto">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Taki obraz pojawił się w centrum Lublina. Rusza festiwal Utajone miasto/Otwarte miasto</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nowa-instalacja-artystyczna-ozdobi-stare-miasto-zdjecia,n,1000272431.html" class="news-small news-small--alt  foto" title="Nowa instalacja artystyczna ozdobi Stare Miasto [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/470f94c340046e711d3c67e4a6018fdb_std_crd_185.jpg" class="news-small__img lazyload" alt="Nowa instalacja artystyczna ozdobi Stare Miasto [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nowa instalacja artystyczna ozdobi Stare Miasto [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/pokazy-grup-rekonstrukcyjnych-wycieczki-edukacyjne-piknik-historyczny-w-krasniku-zdjecia,n,1000272402.html" class="news-small news-small--alt  foto" title="Pokazy grup rekonstrukcyjnych, wycieczki edukacyjne. Piknik historyczny w Kraśniku [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/ff9b52d50d2ec139129350e73294bc03_std_crd_185.JPG" class="news-small__img lazyload" alt="Pokazy grup rekonstrukcyjnych, wycieczki edukacyjne. Piknik historyczny w Kraśniku [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pokazy grup rekonstrukcyjnych, wycieczki edukacyjne. Piknik historyczny w Kraśniku [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/odpust-z-okazji-swieta-matki-boskiej-zielnej-w-lubelskim-skansenie-zdjecia,n,1000272347.html" class="news-small news-small--alt  foto" title="Odpust z okazji święta Matki Boskiej Zielnej w lubelskim skansenie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/22a669b67e5b008adc757e24ce6c604b_std_crd_185.jpg" class="news-small__img lazyload" alt="Odpust z okazji święta Matki Boskiej Zielnej w lubelskim skansenie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Odpust z okazji święta Matki Boskiej Zielnej w lubelskim skansenie [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/lublin-na-bronowicach-odslonieto-i-poswiecono-pomnik-kardynala-stefana-wyszynskiego-zdjecia,n,1000272341.html" class="news-small news-small--alt  foto" title="Lublin: Na Bronowicach odsłonięto i poświęcono pomnik kardynała Stefana Wyszyńskiego [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/bd2cb5033b9c2dc0d06ecc89e97a71ae_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Na Bronowicach odsłonięto i poświęcono pomnik kardynała Stefana Wyszyńskiego [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Na Bronowicach odsłonięto i poświęcono pomnik kardynała Stefana Wyszyńskiego [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/chelm-minister-odslonil-tablice-na-domu-w-ktorym-przed-bitwa-odpoczywal-marszalek-pilsudski,n,1000272339.html" class="news-small news-small--alt  foto" title="Chełm: Minister odsłonił tablicę na domu, w którym przed bitwą odpoczywał Józef Piłsudski">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/483369e7399fc2420b4b6b74af1af193_std_crd_185.jpg" class="news-small__img lazyload" alt="Chełm: Minister odsłonił tablicę na domu, w którym przed bitwą odpoczywał Józef Piłsudski">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Chełm: Minister odsłonił tablicę na domu, w którym przed bitwą odpoczywał Józef Piłsudski</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/niemy-protest-w-obronie-lgbt-plus-mlodzi-ludzie-przyszli-z-teczowymi-flagami,n,1000272309.html" class="news-small news-small--alt  foto" title="Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/9b696e35c2d2420586a9afa112c16a55_std_crd_185.JPG" class="news-small__img lazyload" alt="Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA, WIDEO</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Niemy protest w obronie LGBT plus. Młodzi ludzie przyszli z tęczowymi flagami</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-mlodzi-bialorusini-poparli-swoich-rodakow-protestujacych-w-ich-ojczyznie-zdjecia,n,1000272087.html" class="news-small news-small--alt  foto" title="Lublin: Młodzi Białorusini poparli swoich rodaków protestujących w ich ojczyźnie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/393f789a9b7ea0965d99c8ca22b6862a_std_crd_185.JPG" class="news-small__img lazyload" alt="Lublin: Młodzi Białorusini poparli swoich rodaków protestujących w ich ojczyźnie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Młodzi Białorusini poparli swoich rodaków protestujących w ich ojczyźnie [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
			    	            

        

<a href="/koronawirus/lubelskie-nowe-zakazenia-w-regionie-lublin-biala-podlaska-zamosc-i-szesc-powiatow,n,1000272559.html" class="news-small news-small--alt  " title="Lubelskie: Nowe zakażenia w regionie. Lublin, Biała Podlaska, Zamość i sześć powiatów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/1a4eb3542380cf3b59bc74cd8268cb22_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie: Nowe zakażenia w regionie. Lublin, Biała Podlaska, Zamość i sześć powiatów">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie: Nowe zakażenia w regionie. Lublin, Biała Podlaska, Zamość i sześć powiatów</span>
                            
                    </h2>
    </div>
    
</a>
	    		    	            

        

<a href="/koronawirus/735-nowych-przypadkow-zakazenia-koronawirusem-w-polsce-zmarlo-17-chorych,n,1000272557.html" class="news-small news-small--alt  " title="735 nowych przypadków zakażenia koronawirusem w Polsce. Zmarło 17 chorych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-08/ee66cd0d3c1fe05205308f9b1c92550d_std_crd_185.jpg" class="news-small__img lazyload" alt="735 nowych przypadków zakażenia koronawirusem w Polsce. Zmarło 17 chorych">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">735 nowych przypadków zakażenia koronawirusem w Polsce. Zmarło 17 chorych</span>
                            
                    </h2>
    </div>
    
</a>
	    		    	</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>