<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł - Dziennik Wschodni </title>
    <meta name="description" content="Na koszt deweloperów przebudowane ma być problematyczne skrzyżowanie ul. Franczaka „Lalka” z ul. Skalskiego i Jagiellończyka. Okoliczni mieszkańcy skarżą się, że jest tu niebezpiecznie i proszą o sygnalizację świetlną. Ale świateł na razie nie będzie. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł - Dziennik Wschodni " />
    <meta property="og:description" content="Na koszt deweloperów przebudowane ma być problematyczne skrzyżowanie ul. Franczaka „Lalka” z ul. Skalskiego i Jagiellończyka. Okoliczni mieszkańcy skarżą się, że jest tu niebezpiecznie i proszą o sygnalizację świetlną. Ale świateł na razie nie będzie. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-08/54761fe6a198d36ea6fb317915550919_std_crd_615.JPG" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-08/54761fe6a198d36ea6fb317915550919_std_crd_615.JPG?1629137881" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html?1629137881" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2021/2021-08/54761fe6a198d36ea6fb317915550919_std_crd_400.JPG">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/lublin/",
                "name": "Lublin"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html",
                "name": "Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł",
        "datePublished": "2021-08-16T17:55:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2021/2021-08/54761fe6a198d36ea6fb317915550919_std_crd_830.JPG"
        ],
                "author": "Dominik Smaga",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1629137881" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="lublin">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52160820" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Flublin%2Fmieszkancy-prosza-o-swiatla%2Cn%2C1000293838.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    poniedziałek, 16
                                sierpnia 2021 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 is-active">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/lublin/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Lublin		</h2>
	</a>
	<a href="/data.html?date_begin=16-08-2021&date_end=16-08-2021&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		17:55
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/lublin/" class="breadcrumbs__link">Lublin</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Dominik Smaga">Dominik Smaga</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (77)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">77</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (8)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">8</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/54761fe6a198d36ea6fb317915550919_std_crd_830.JPG" alt="Ruch na wspomnianym skrzyżowaniu nasila się, bo po stronie ul. Skalskiego i Urbanowicza stale przybywa bloków">
				
				<div class="single-news__image-description">
					Ruch na wspomnianym skrzyżowaniu nasila się, bo po stronie ul. Skalskiego i Urbanowicza stale przybywa bloków 
										(fot. Maciej Kaczanowski)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Na koszt deweloperów przebudowane ma być problematyczne skrzyżowanie ul. Franczaka „Lalka” z ul. Skalskiego i Jagiellończyka. Okoliczni mieszkańcy skarżą się, że jest tu niebezpiecznie i proszą o sygnalizację świetlną. Ale świateł na razie nie będzie.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Deweloperzy buduj&#261;cy bloki przy ul. Skalskiego i Urbanowicza zostali zobowi&#261;zani do przebudowy skrzy&#380;owania na podstawie Ustawy o drogach publicznych. Jeden z jej artyku&#322;&oacute;w sprowadza si&#281; do tego, &#380;e inwestor buduj&#261;cy przy drodze jaki&#347; obiekt musi wzi&#261;&#263; na siebie konieczn&#261; przebudow&#281; tej&#380;e drogi, zobowi&#261;zuj&#261;c si&#281; do tego w umowie z jej zarz&#261;dc&#261;.</p>
<p>W&#322;a&#347;nie tak ma by&#263; na Felinie. &ndash; W ramach um&oacute;w podpisanych ze sp&oacute;&#322;k&#261; Nieruchomo&#347;ci Lalak Properties oraz Sp&oacute;&#322;dzielni&#261; Mieszkaniow&#261; &bdquo;Rudnik&rdquo;, realizuj&#261;cymi inwestycje mieszkaniowe w tym rejonie miasta, nast&#261;pi rozbudowa skrzy&#380;owania ul. Franczaka &bdquo;Lalka&rdquo;, Jagiello&#324;czyka i Skalskiego &ndash; wyja&#347;nia Justyna G&oacute;&#378;d&#378; z biura prasowego Ratusza. &ndash; Przebudowa b&#281;dzie realizowana i finansowana w ca&#322;o&#347;ci przez inwestor&oacute;w zewn&#281;trznych jako uk&#322;ad drogowy niezb&#281;dny dla zapewnienia obs&#322;ugi komunikacyjnej budownictwa mieszkaniowego wielorodzinnego w tym rejonie.</p>
<p>Kiedy mo&#380;na si&#281; spodziewa&#263; prac? &ndash; Z informacji pozyskanych od inwestor&oacute;w wynika, &#380;e og&#322;oszenie post&#281;powania na wy&#322;onienie wykonawcy planowane jest na prze&#322;omie sierpnia i wrze&#347;nia &ndash; stwierdza G&oacute;&#378;d&#378;. &ndash; Termin zako&#324;czenia inwestycji przewidziano na koniec 2022 r.</p>
<p>Jakie zmiany przewiduj&#261; umowy z deweloperami? Zgodnie z informacjami Ratusza skrzy&#380;owanie ma by&#263; rozbudowane o dodatkowe pasy ruchu dla kierowc&oacute;w skr&#281;caj&#261;cych w lewo w ul. Skalskiego i w Jagiello&#324;czyka. Na przej&#347;ciach przez ul. Franczaka &bdquo;Lalka&rdquo; maj&#261; powsta&#263; wysepki dla pieszych i rowerzyst&oacute;w. Skrzy&#380;owanie i przej&#347;cia maj&#261; by&#263; do&#347;wietlone. Urz&#261;d Miasta zapowiada te&#380; &bdquo;popraw&#281; widoczno&#347;ci dla pojazd&oacute;w w&#322;&#261;czaj&#261;cych si&#281; do ruchu na wlocie ul. Skalskiego&rdquo;.</p>
<p>Ruch na wspomnianym skrzy&#380;owaniu nasila si&#281;, bo po stronie ul. Skalskiego i Urbanowicza stale przybywa blok&oacute;w. &ndash; Mieszka&#324;cy tych nowych blok&oacute;w musz&#261; chodzi&#263; do najbli&#380;szych sklep&oacute;w po stronie ul. Kazimierza Jagiello&#324;czyka &ndash; pisze do nas jeden z Czytelnik&oacute;w. Twierdzi, &#380;e kierowcy na ul. Franczaka &bdquo;Lalka&rdquo;, kt&oacute;ra jest drog&#261; wyjazdow&#261; do Kalin&oacute;wki i &#346;widnika, jad&#261; niebezpiecznie. &ndash; Zapominaj&#261;c o podstawowych prawach fizyki &ndash; ocenia mieszkaniec. Jego zdaniem powinna tu powsta&#263; sygnalizacja.</p>
<p>&#346;wiate&#322; jednak nie b&#281;dzie, przynajmniej na razie. Umowa zobowi&#261;zuje deweloper&oacute;w jedynie do zbudowania kanalizacji teletechnicznej &bdquo;pod przysz&#322;&#261; budow&#281; sygnalizacji&rdquo;.</p>
<p>&ndash; Po zrealizowaniu rob&oacute;t znacznie poprawi si&#281; bezpiecze&#324;stwo i p&#322;ynno&#347;&#263; ruchu na tym skrzy&#380;owaniu. Traktujemy to r&oacute;wnie&#380; jako pierwszy etap zmian umo&#380;liwiaj&#261;cy w przysz&#322;o&#347;ci zbudowanie tam sygnalizacji &#347;wietlnej &ndash; t&#322;umaczy G&oacute;&#378;d&#378;. &ndash; Nie jest wykluczone, &#380;e w przypadku pojawienia si&#281; nowych inwestor&oacute;w w tym rejonie lub realizowania nowych inwestycji przez obecnych, skrzy&#380;owanie zostanie doposa&#380;one w sygnalizacj&#281;.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/upomnieli-sie-o-ziemie-na-ktorej-stoja-juz-domy,n,1000293221.html" class="news-medium  " title="Lublin. Upomnieli się o ziemię, na której od lat stoją już domy ">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/4d932ab41d9d3a329c1c493f3417c64e_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Lublin. Upomnieli się o ziemię, na której od lat stoją już domy ">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lublin. Upomnieli się o ziemię, na której od lat stoją już domy </span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/buspasy-w-lublinie-swieca-pustkami-czy-zostana-zlikwidowane,n,1000293717.html" class="news-medium  " title="Buspasy w Lublinie świecą pustkami. Czy zostaną zlikwidowane?">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/2f0146ec6adfdefd25092b619a0c43ee_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Buspasy w Lublinie świecą pustkami. Czy zostaną zlikwidowane?">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Buspasy w Lublinie świecą pustkami. Czy zostaną zlikwidowane?</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 


		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=lublin-felin,7548">
						Lublin Felin
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=skrzyzowanie,8498">
						skrzyżowanie
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=ratusz-w-lublinie,8601">
						Ratusz w Lublinie
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=osiedle,11479">
						osiedle
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=lublin,29498">
						Lublin
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-id="250827" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=865&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">8</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch comments__switch--active" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-36940" data-id="36940" class="comment">
			<a href="/profil?u=1902202244" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1902202244" class="comment__author--registered">DP90</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 18:20
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="26" data-toggle="tooltip">
					+26
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Jak trzeba mieć dwie lewe nogi i być taką niemotą drogową aby na osiedlowym skrzyżowaniu chcieć świateł. Tacy ludzie nie powinni opuszczać domu jak nie potrafią skręcić w lewo lub przez przez 5m jezdnię.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-36956" data-id="36956" class="comment">
			<a href="/profil?u=1002690875" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1002690875" class="comment__author--registered">Jasin</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					47 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="9" data-toggle="tooltip">
					+9
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote>Tralalala investment wyda równowartość 2-ch, może 3-ch miesięcznych wpływów z czynszów wynajmu biurwowca na rzecz UM (albo jednej kawalerki upchniętej jelonkowi), a Gwóźdź P0dniecona, jakby w Łysogrodzie P0wstała nowa trasa łazienK0wska. Ale przy okazji zapytam, czy już uP0rządK0wane zostały kwestie dewelocwaniackiego sobiepaństwa w wyK0naniu tej sPÓłki: gazeta.jawnylublin.pl/szereg-nieprawidlowosci-pod-nosem-urzednikow/ ? </blockquote>
  Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś. Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś.
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
  Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś. Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś. <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-36973" data-id="36973" class="comment">
			<a href="/profil?u=1002690875" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1002690875" class="comment__author--registered">Jasin</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					17 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="6" data-toggle="tooltip">
					+6
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote><blockquote>Tralalala investment wyda równowartość 2-ch, może 3-ch miesięcznych wpływów z czynszów wynajmu biurwowca na rzecz UM (albo jednej kawalerki upchniętej jelonkowi), a Gwóźdź P0dniecona, jakby w Łysogrodzie P0wstała nowa trasa łazienK0wska. Ale przy okazji zapytam, czy już uP0rządK0wane zostały kwestie dewelocwaniackiego sobiepaństwa w wyK0naniu tej sPÓłki: gazeta.jawnylublin.pl/szereg-nieprawidlowosci-pod-nosem-urzednikow/ ?</blockquote>
</blockquote>
  Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś.
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
  Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś. <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-36978" data-id="36978" class="comment">
			<a href="/profil?u=1002690875" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1002690875" class="comment__author--registered">Jasin</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					15 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="3" data-toggle="tooltip">
					+3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>Rączo klepiesz w łapki, śmierdzielu</blockquote>
 Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-36986" data-id="36986" class="comment">
			<a href="/profil?u=3847289172" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/dd6c979301eae1940630a9953010d665.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3847289172" class="comment__author--registered">kronikidewelorozwoju</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					około minutę temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Tralalala investment wyda równowartość 2-ch, może 3-ch miesięcznych wpływów z czynszów wynajmu biurwowca na rzecz UM (albo jednej kawalerki upchniętej jelonkowi), a Gwóźdź P0dniecona, jakby w Łysogrodzie P0wstała nowa trasa łazienK0wska. Ale przy okazji zapytam, czy już uP0rządK0wane zostały kwestie dewelocwaniackiego sobiepaństwa w wyK0naniu tej sPÓłki: gazeta.jawnylublin.pl/szereg-nieprawidlowosci-pod-nosem-urzednikow/ ? PS. Tłucz w łapki od P0czątku, tłuczku z agencji.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-36982" data-id="36982" class="comment">
			<a href="/profil?u=1002690875" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1002690875" class="comment__author--registered">Jasin</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					10 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>Szanowni mieszkańcy tych osiedli - jeśli czytacie to forum, to wiedzcie, że wszelkie wykpiwanie Waszych problemów jest dziełem agencji PR, która pisze tutaj to, co myśli o Was i o Waszych sprawach dewelo-sułtan, ale czego nie wypada mu wyP0wiedzieć wprost. </blockquote>
 Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-36979" data-id="36979" class="comment">
			<a href="/profil?u=3847289172" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/dd6c979301eae1940630a9953010d665.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3847289172" class="comment__author--registered">kronikidewelorozwoju</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					13 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-6" data-toggle="tooltip">
					-6
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Szanowni mieszkańcy tych osiedli - jeśli czytacie to forum, to wiedzcie, że wszelkie wykpiwanie Waszych problemów jest dziełem agencji PR, która pisze tutaj to, co myśli o Was i o Waszych sprawach dewelo-sułtan, ale czego nie wypada mu wyP0wiedzieć wprost.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-36974" data-id="36974" class="comment">
			<a href="/profil?u=3847289172" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/dd6c979301eae1940630a9953010d665.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3847289172" class="comment__author--registered">kronikidewelorozwoju</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					17 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-10" data-toggle="tooltip">
					-10
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Rączo klepiesz w łapki, śmierdzielu z agencji pr.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-36986" data-id="36986" class="comment">
			<a href="/profil?u=3847289172" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/dd6c979301eae1940630a9953010d665.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3847289172" class="comment__author--registered">kronikidewelorozwoju</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					około minutę temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Tralalala investment wyda równowartość 2-ch, może 3-ch miesięcznych wpływów z czynszów wynajmu biurwowca na rzecz UM (albo jednej kawalerki upchniętej jelonkowi), a Gwóźdź P0dniecona, jakby w Łysogrodzie P0wstała nowa trasa łazienK0wska. Ale przy okazji zapytam, czy już uP0rządK0wane zostały kwestie dewelocwaniackiego sobiepaństwa w wyK0naniu tej sPÓłki: gazeta.jawnylublin.pl/szereg-nieprawidlowosci-pod-nosem-urzednikow/ ? PS. Tłucz w łapki od P0czątku, tłuczku z agencji.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-36982" data-id="36982" class="comment">
			<a href="/profil?u=1002690875" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1002690875" class="comment__author--registered">Jasin</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					10 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="1" data-toggle="tooltip">
					+1
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>Szanowni mieszkańcy tych osiedli - jeśli czytacie to forum, to wiedzcie, że wszelkie wykpiwanie Waszych problemów jest dziełem agencji PR, która pisze tutaj to, co myśli o Was i o Waszych sprawach dewelo-sułtan, ale czego nie wypada mu wyP0wiedzieć wprost. </blockquote>
 Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-36979" data-id="36979" class="comment">
			<a href="/profil?u=3847289172" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/dd6c979301eae1940630a9953010d665.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3847289172" class="comment__author--registered">kronikidewelorozwoju</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					13 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-6" data-toggle="tooltip">
					-6
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Szanowni mieszkańcy tych osiedli - jeśli czytacie to forum, to wiedzcie, że wszelkie wykpiwanie Waszych problemów jest dziełem agencji PR, która pisze tutaj to, co myśli o Was i o Waszych sprawach dewelo-sułtan, ale czego nie wypada mu wyP0wiedzieć wprost.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-36978" data-id="36978" class="comment">
			<a href="/profil?u=1002690875" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1002690875" class="comment__author--registered">Jasin</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					15 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="3" data-toggle="tooltip">
					+3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				<blockquote>Rączo klepiesz w łapki, śmierdzielu</blockquote>
 Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-36974" data-id="36974" class="comment">
			<a href="/profil?u=3847289172" class="comment__avatar-link">
	
	<img class="comment__avatar comment__avatar--round" src="//cdn01.dziennikwschodni.pl/media/user/avatar/dd6c979301eae1940630a9953010d665.jpg" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=3847289172" class="comment__author--registered">kronikidewelorozwoju</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					17 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-10" data-toggle="tooltip">
					-10
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Rączo klepiesz w łapki, śmierdzielu z agencji pr.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-36973" data-id="36973" class="comment">
			<a href="/profil?u=1002690875" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1002690875" class="comment__author--registered">Jasin</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					17 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="6" data-toggle="tooltip">
					+6
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote><blockquote>Tralalala investment wyda równowartość 2-ch, może 3-ch miesięcznych wpływów z czynszów wynajmu biurwowca na rzecz UM (albo jednej kawalerki upchniętej jelonkowi), a Gwóźdź P0dniecona, jakby w Łysogrodzie P0wstała nowa trasa łazienK0wska. Ale przy okazji zapytam, czy już uP0rządK0wane zostały kwestie dewelocwaniackiego sobiepaństwa w wyK0naniu tej sPÓłki: gazeta.jawnylublin.pl/szereg-nieprawidlowosci-pod-nosem-urzednikow/ ?</blockquote>
</blockquote>
  Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś.
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
  Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś. <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-36956" data-id="36956" class="comment">
			<a href="/profil?u=1002690875" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1002690875" class="comment__author--registered">Jasin</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					47 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="9" data-toggle="tooltip">
					+9
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				<blockquote>Tralalala investment wyda równowartość 2-ch, może 3-ch miesięcznych wpływów z czynszów wynajmu biurwowca na rzecz UM (albo jednej kawalerki upchniętej jelonkowi), a Gwóźdź P0dniecona, jakby w Łysogrodzie P0wstała nowa trasa łazienK0wska. Ale przy okazji zapytam, czy już uP0rządK0wane zostały kwestie dewelocwaniackiego sobiepaństwa w wyK0naniu tej sPÓłki: gazeta.jawnylublin.pl/szereg-nieprawidlowosci-pod-nosem-urzednikow/ ? </blockquote>
  Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś. Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś.
			</div>
							<div class="comment__text comment__text--short comment__show">
					</blockquote>
  Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś. Nie kukizuj, cienki, śmieszny kataryniarzu trzy w jednym (3in1), nie kukizuj. Każdy temat splugawicie, sprowadzicie do poziomu szamba. Bo to Wasze ulubione miejsce zabawy. Jedyne, jakie znacie. Wracaj, skąd wylazłeś. <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-36940" data-id="36940" class="comment">
			<a href="/profil?u=1902202244" class="comment__avatar-link">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

			</a>
	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<a href="/profil?u=1902202244" class="comment__author--registered">DP90</a>	
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 18:20
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip" data-captcha="1">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="26" data-toggle="tooltip">
					+26
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Jak trzeba mieć dwie lewe nogi i być taką niemotą drogową aby na osiedlowym skrzyżowaniu chcieć świateł. Tacy ludzie nie powinni opuszczać domu jak nie potrafią skręcić w lewo lub przez przez 5m jezdnię.
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" id="comments__more" href="https://www.dziennikwschodni.pl/forum/region/lublin/lublin-deweloperzy-przebuduja-skrzyzowanie-ale-mieszkancy-chca-tu-swiatel,t,250827.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">8</span>				</a>
			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lublin/lublin-zgwalcona-podczas-zabiegu-sprawdza-zachowanie-lekarza-wobec-innych-pacjentek,n,1000293898.html" class="news-lead  " title="Lublin. Zgwałcona podczas zabiegu. Sprawdzą zachowanie lekarza wobec innych pacjentek">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/51d760a498a21f5a223abfd505296b4b_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin. Zgwałcona podczas zabiegu. Sprawdzą zachowanie lekarza wobec innych pacjentek">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Zgwałcona podczas zabiegu. Sprawdzą zachowanie lekarza wobec innych pacjentek</span>
                            
                    </h2>
        <p class="news-lead__lead">Stomatolog z Lublina odpowie za zgwałcenie pacjentki. Grzegorz T. wykorzystał ją w gabinecie, podczas zabiegu - ustalili śledczy. Mężczyzna został już aresztowany.</p>
    </div>
    
</a>
                        

        

<a href="/pogoda/lubelskie-wtorek-pod-znakiem-burz-i-deszczu,n,1000293918.html" class="news-lead  " title="Lubelskie. Wtorek pod znakiem burz i deszczu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/a02a268e1f8078c125e32d70cf804ee2_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lubelskie. Wtorek pod znakiem burz i deszczu">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Prognioza pogody</div>

        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lubelskie. Wtorek pod znakiem burz i deszczu</span>
                            
                    </h2>
        <p class="news-lead__lead">Od 18 do maksymalnie 21 stopni Celsjusza. Taką pogodę na wtorek zwiastują synoptycy.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/ekstraklasa-kobiet/gks-gornik-leczna-gks-katowice-20-telewizyjny-gol-na-inauguracje,n,1000293872.html" class="news-lead  " title="GKS Górnik Łęczna – GKS Katowice 2:0. Telewizyjny gol na inaugurację">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/1320d1a3114579b46a8a7441928596d3_std_crd_292.jpg" class="news-lead__img lazyload" alt="GKS Górnik Łęczna – GKS Katowice 2:0. Telewizyjny gol na inaugurację">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">GKS Górnik Łęczna – GKS Katowice 2:0. Telewizyjny gol na inaugurację</span>
                            
                    </h2>
        <p class="news-lead__lead">Górnik Łęczna w efektowny sposób otworzył sezon. Podopieczne Roberta Makarewicza pokonały 2:0 GKS Katowice</p>
    </div>
    
</a>
                        

        

<a href="/praca/lepiej-placa-daleko-od-domu,n,1000293843.html" class="news-lead  " title="Ile się płaci kierowcy w Lubelskiem? Na śmieciarce jest więcej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/e51ad92e6e3128da51290d3c1cd54713_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ile się płaci kierowcy w Lubelskiem? Na śmieciarce jest więcej">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Lubelska Lista Płac</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ile się płaci kierowcy w Lubelskiem? Na śmieciarce jest więcej</span>
                            
                    </h2>
        <p class="news-lead__lead">Wożąc śmieci można zarabiać więcej, niż wożąc ludzi. Kierowca w kraju zarabia połowę tego co na trasie zagranicznej. Ale o doświadczonych mistrzów kierownicy, których można wysłać z ładunkiem w świat jest trudno. Pracodawców ratują obywatele Ukrainy.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/festiwale/tydzien-pelny-kinowych-wrazen,n,1000293913.html" class="news-lead  " title="Zwierzyniec już zaprasza do kina za rok">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/8cc4fe89cfac5aaf7045306e166028da_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zwierzyniec już zaprasza do kina za rok">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zwierzyniec już zaprasza do kina za rok</span>
                            
                    </h2>
        <p class="news-lead__lead">Około 150 projekcji i rzesze spragnionych filmowych wrażeń kinomaniaków. W niedzielę zakończyła się 22. edycja Letniej Akademii Filmowej w Zwierzyńcu.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html" class="news-lead  " title="Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/54761fe6a198d36ea6fb317915550919_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł</span>
                            
                    </h2>
        <p class="news-lead__lead">Na koszt deweloperów przebudowane ma być problematyczne skrzyżowanie ul. Franczaka „Lalka” z ul. Skalskiego i Jagiellończyka. Okoliczni mieszkańcy skarżą się, że jest tu niebezpiecznie i proszą o sygnalizację świetlną. Ale świateł na razie nie będzie.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/beniaminkowie-w-odwrocie-wyniki-keeza-bialskiej-klasy-okregowej,n,1000293871.html" class="news-lead  " title="Beniaminkowie w odwrocie. Wyniki Keeza bialskiej klasy okręgowej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/397df08ac10f6082433b601d1c0a9559_std_crd_292.jpg" class="news-lead__img lazyload" alt="Beniaminkowie w odwrocie. Wyniki Keeza bialskiej klasy okręgowej">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Beniaminkowie w odwrocie. Wyniki Keeza bialskiej klasy okręgowej</span>
                            
                    </h2>
        <p class="news-lead__lead">Na inaugurację swoje mecze wygrały Grom Kąkolewnica, Unia Żabików, ŁKS Łazy, Bad-Boys Zastawie i Sokół Adamów</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/fatalna-seria-mezczyzna-wypadl-z-10-pietra-i,n,1000293912.html" class="news-lead  " title="Fatalna seria. Podczas upadku z 10 piętra strącił gniazdo szerszeni, które pogryzły lekarkę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/cf94244224f1b6361781d9478e4c5abe_std_crd_292.jpg" class="news-lead__img lazyload" alt="Fatalna seria. Podczas upadku z 10 piętra strącił gniazdo szerszeni, które pogryzły lekarkę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Fatalna seria. Podczas upadku z 10 piętra strącił gniazdo szerszeni, które pogryzły lekarkę</span>
                            
                    </h2>
        <p class="news-lead__lead">35-latek przeżył upadek, ale to nie oznaczało końca kłopotów. Te spotkały też wezwane na miejsce służby.</p>
    </div>
    
</a>
                        

        

<a href="/na-sygnale/14-letnia-daria-poszla-po-podrecznik-i-od-26-lat-nikt-jej-nie-widzial-jest-nowy-slad-i-nagroda,n,1000293911.html" class="news-lead  " title="14-letnia Daria poszła po podręcznik i od 25 lat nikt jej nie widział. Jest nowy ślad i nagroda">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/8dac09fbdd105ae8bb9ce6c7d01a0eb0_std_crd_292.jpg" class="news-lead__img lazyload" alt="14-letnia Daria poszła po podręcznik i od 25 lat nikt jej nie widział. Jest nowy ślad i nagroda">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">wideo</div>

        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">14-letnia Daria poszła po podręcznik i od 25 lat nikt jej nie widział. Jest nowy ślad i nagroda</span>
                            
                    </h2>
        <p class="news-lead__lead">Wielkopolska policja po 25 latach wraca do sprawy zaginięcia 14-letniej Darii. </p>
    </div>
    
</a>
                        

        

<a href="/polityka/minister-czarnek-i-reczne-sterowanie-chodzi-o-decyzje-wazne-dla-uczelni,n,1000293841.html" class="news-lead  " title="Minister Czarnek i &quot;ręczne sterowanie&quot;? Chodzi o decyzje ważne dla uczelni">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/49d2207e59d56bcd6e731f658262a156_std_crd_292.JPG" class="news-lead__img lazyload" alt="Minister Czarnek i &quot;ręczne sterowanie&quot;? Chodzi o decyzje ważne dla uczelni">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Minister Czarnek i &quot;ręczne sterowanie&quot;? Chodzi o decyzje ważne dla uczelni</span>
                            
                    </h2>
        <p class="news-lead__lead">Spore obawy w środowiskach akademickich wywołują wprowadzane przez Ministerstwo Edukacji i Nauki zmiany w przyznawaniu kategorii naukowych jednostkom polskich uczelni. Decydować o nich miałby minister Przemysław Czarnek. Pojawiają się głosy o „ręcznym sterowaniu” czy „uznaniowości”. – Nic co do zasady się nie zmieni. To tylko skrócenie drogi – przekonuje lubelski polityk.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/chelmska-klasa-okregowa/falstart-granicy-dorohusk-wyniki-keeza-chelmskiej-klasy-okregowej,n,1000293870.html" class="news-lead  " title="Falstart Granicy Dorohusk. Wyniki Keeza chełmskiej klasy okręgowej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/630d4e413a9793f3e5d0263a54687ee1_std_crd_292.jpg" class="news-lead__img lazyload" alt="Falstart Granicy Dorohusk. Wyniki Keeza chełmskiej klasy okręgowej">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Falstart Granicy Dorohusk. Wyniki Keeza chełmskiej klasy okręgowej</span>
                            
                    </h2>
        <p class="news-lead__lead">Dość nieoczekiwanie Granica Dorohusk przegrała na inaugurację z Agrosem Suchawa 1:2. Hetman Żółkiewka rozbił Start-Regent Pawłów 5:0</p>
    </div>
    
</a>
                        

        

<a href="/koronawirus/30-tys-zl-kary-za-oszukanie-sanepidu-tego-chce-rzad,n,1000293910.html" class="news-lead  " title="30 tys. zł kary za oszukanie sanepidu. Tego chce rząd">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/a3831706c68e6d1e3dd7b8e093cfcbc2_std_crd_292.JPG" class="news-lead__img lazyload" alt="30 tys. zł kary za oszukanie sanepidu. Tego chce rząd">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">30 tys. zł kary za oszukanie sanepidu. Tego chce rząd</span>
                            
                    </h2>
        <p class="news-lead__lead">Rząd planuje rozszerzenie uprawnień służb sanitarnych. Za podanie nieprawdziwych informacji w wywiadzie pandemicznym, być może zostanie się surowo ukaranym. </p>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/bocian-zawisl-na-drutach-pod-pradem-uratowali-go-strazacy,n,1000293909.html" class="news-lead  " title="Bocian zawisł na drutach pod prądem. Uratowali go strażacy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/348707f6452713baf2e56e99670217ad_std_crd_292.jpg" class="news-lead__img lazyload" alt="Bocian zawisł na drutach pod prądem. Uratowali go strażacy">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Bocian zawisł na drutach pod prądem. Uratowali go strażacy</span>
                            
                    </h2>
        <p class="news-lead__lead">Straż pożarna wspólnie z Pogotowiem Energetycznym pomogła bocianowi, który został uwięziony w linii energetycznej. </p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/minister-mowi-o-sukcesie-aukcji-w-janowie-podlaskim-ale-stadnina-ogromnej-straty-za-ubiegly-rok-nie-pokryje,n,1000293903.html" class="news-lead  " title="Minister mówi o sukcesie aukcji w Janowie Podlaskim. Ale stadnina ogromnej straty za ubiegły rok nie pokryje">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/f2707a009c62e3c025f7a00e263c2b37_std_crd_292.jpg" class="news-lead__img lazyload" alt="Minister mówi o sukcesie aukcji w Janowie Podlaskim. Ale stadnina ogromnej straty za ubiegły rok nie pokryje">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Minister mówi o sukcesie aukcji w Janowie Podlaskim. Ale stadnina ogromnej straty za ubiegły rok nie pokryje</span>
                            
                    </h2>
        <p class="news-lead__lead">Pieniądze uzyskane ze sprzedaży koni na aukcji Pride of Poland to za mało, żeby pokryć ogromną stratę stadniny w Janowie Podlaskim za ubiegły rok. Minister rolnictwa licytację nazywa jednak sukcesem i obiecuje kolejne wsparcie finansowe dla stadniny.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/chelmska-klasa-okregowa/ruch-izbica-ogniwo-wierzbica-04-mocne-otwarcie-gosci,n,1000293869.html" class="news-lead  " title="Ruch Izbica – Ogniwo Wierzbica 0:4. Mocne otwarcie gości">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/1b7706d49826837ab9a711b705800984_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ruch Izbica – Ogniwo Wierzbica 0:4. Mocne otwarcie gości">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ruch Izbica – Ogniwo Wierzbica 0:4. Mocne otwarcie gości</span>
                            
                    </h2>
        <p class="news-lead__lead">KEEZA CHEŁMSKA KLASA OKRĘGOWA Udanie nowy sezon rozpoczęła drużyna z Wierzbicy. Pod okiem nowego trenera Krzysztofa Bodziaka Ogniwo rozbiło na wyjeździe Ruch Izbica 4:0</p>
    </div>
    
</a>
            	
		
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/lublin/lublin-zgwalcona-podczas-zabiegu-sprawdza-zachowanie-lekarza-wobec-innych-pacjentek,n,1000293898.html" class="news-small   " title="Lublin. Zgwałcona podczas zabiegu. Sprawdzą zachowanie lekarza wobec innych pacjentek">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/51d760a498a21f5a223abfd505296b4b_std_crd_120.jpg" class="news-small__img" alt="Lublin. Zgwałcona podczas zabiegu. Sprawdzą zachowanie lekarza wobec innych pacjentek">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">19:35</span>
                                                        <span class="news-small__title-inner">Lublin. Zgwałcona podczas zabiegu. Sprawdzą zachowanie lekarza wobec innych pacjentek</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/pogoda/lubelskie-wtorek-pod-znakiem-burz-i-deszczu,n,1000293918.html" class="news-small news-small--latest  " title="Lubelskie. Wtorek pod znakiem burz i deszczu">
    <div class="news-small__time-container">
        <div class="news-small__time">19:24</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lubelskie. Wtorek pod znakiem burz i deszczu</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/ekstraklasa-kobiet/gks-gornik-leczna-gks-katowice-20-telewizyjny-gol-na-inauguracje,n,1000293872.html" class="news-small news-small--latest  " title="GKS Górnik Łęczna – GKS Katowice 2:0. Telewizyjny gol na inaugurację">
    <div class="news-small__time-container">
        <div class="news-small__time">19:15</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">GKS Górnik Łęczna – GKS Katowice 2:0. Telewizyjny gol na inaugurację</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/praca/lepiej-placa-daleko-od-domu,n,1000293843.html" class="news-small news-small--latest  " title="Ile się płaci kierowcy w Lubelskiem? Na śmieciarce jest więcej">
    <div class="news-small__time-container">
        <div class="news-small__time">18:53</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Ile się płaci kierowcy w Lubelskiem? Na śmieciarce jest więcej</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/festiwale/tydzien-pelny-kinowych-wrazen,n,1000293913.html" class="news-small news-small--latest  " title="Zwierzyniec już zaprasza do kina za rok">
    <div class="news-small__time-container">
        <div class="news-small__time">18:38</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Zwierzyniec już zaprasza do kina za rok</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html" class="news-small news-small--latest  " title="Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł">
    <div class="news-small__time-container">
        <div class="news-small__time">17:55</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/pilka-nozna/bialskopodlaska-klasa-okregowa/beniaminkowie-w-odwrocie-wyniki-keeza-bialskiej-klasy-okregowej,n,1000293871.html" class="news-small news-small--latest  " title="Beniaminkowie w odwrocie. Wyniki Keeza bialskiej klasy okręgowej">
    <div class="news-small__time-container">
        <div class="news-small__time">17:52</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Beniaminkowie w odwrocie. Wyniki Keeza bialskiej klasy okręgowej</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/osiem-gwiazdek-przy-wejsciu-do-biur-pis-zatrzymali-wandala,n,1000293900.html" class="news-small   " title="Osiem gwiazdek przy wejściu do biur PiS. Wandal zatrzymany, grozi mu 8 lat za kratkami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/f6b1dba805e248fa84f8e0db571cf7a5_std_crd_120.JPG" class="news-small__img" alt="Osiem gwiazdek przy wejściu do biur PiS. Wandal zatrzymany, grozi mu 8 lat za kratkami">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Osiem gwiazdek przy wejściu do biur PiS. Wandal zatrzymany, grozi mu 8 lat za kratkami</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/czy-tym-drzewom-mozna-pomoc,n,1000293844.html" class="news-small   " title="Lublin: Czy tym drzewom można pomóc? &quot;Nie mają szans przetrwać&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/08348f879415164f80a1121e5b7cc28e_std_crd_120.jpg" class="news-small__img" alt="Lublin: Czy tym drzewom można pomóc? &quot;Nie mają szans przetrwać&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Czy tym drzewom można pomóc? &quot;Nie mają szans przetrwać&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/koronawirus/trzecia-dawka-szczepionki-przeciw-covid-19-czy-bedzie-dla-wszystkich,n,1000293842.html" class="news-small   " title="Trzecia dawka szczepionki przeciw COVID-19. Czy będzie dla wszystkich?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/9c1df3ba7cae099fc06d7e8f059b9eff_std_crd_120.jpg" class="news-small__img" alt="Trzecia dawka szczepionki przeciw COVID-19. Czy będzie dla wszystkich?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Trzecia dawka szczepionki przeciw COVID-19. Czy będzie dla wszystkich?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/mieszkancy-prosza-o-swiatla,n,1000293838.html" class="news-small   " title="Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/54761fe6a198d36ea6fb317915550919_std_crd_120.JPG" class="news-small__img" alt="Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Deweloperzy przebudują skrzyżowanie, ale mieszkańcy chcą tu świateł</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/moto/znamy-nowy-taryfikator-punktow-karnych-za-te-wykroczenia-bedzie-az-15-punktow,n,1000293902.html" class="news-small   " title="Znamy nowy taryfikator punktów karnych. Za te wykroczenia będzie aż 15 punktów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/802d92c6b8eeaa0ea9de4dcfe8d99d6c_std_crd_120.jpg" class="news-small__img" alt="Znamy nowy taryfikator punktów karnych. Za te wykroczenia będzie aż 15 punktów">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Znamy nowy taryfikator punktów karnych. Za te wykroczenia będzie aż 15 punktów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/pielegniarka-i-student-z-lublina-masowo-uwodzili-kobiety-general-z-usa-okazal-sie-nigeryjczykiem,n,1000293829.html" class="news-small   " title="Pielęgniarka i student z Lublina masowo uwodzili kobiety">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/1adc78b97a5e0ac846c93701a908302c_std_crd_120.jpg" class="news-small__img" alt="Pielęgniarka i student z Lublina masowo uwodzili kobiety">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pielęgniarka i student z Lublina masowo uwodzili kobiety</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/edukacja/nowy-pomysl-czarnka-na-szkolne-wycieczki-placi-i-wymaga,n,1000293723.html" class="news-small   " title="Nowy pomysł Przemysława Czarnka na szkolne wycieczki. Płaci i wymaga">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/4d7c415053f0114c58be30e96bada108_std_crd_120.jpg" class="news-small__img" alt="Nowy pomysł Przemysława Czarnka na szkolne wycieczki. Płaci i wymaga">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowy pomysł Przemysława Czarnka na szkolne wycieczki. Płaci i wymaga</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/zniszczone-drzwi-do-lubelskiego-biura-pis-to-nienawisc-na-tle-politycznym,n,1000293689.html" class="news-small   " title="Drzwi do lubelskiego biura PiS obrzucane jajkami i pomidorami, jest napis &quot;zdrajcy&quot;. &quot;To nienawiść na tle politycznym&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/d0ffb274980f294d5083f4cc8e4b7f5e_std_crd_120.JPG" class="news-small__img" alt="Drzwi do lubelskiego biura PiS obrzucane jajkami i pomidorami, jest napis &quot;zdrajcy&quot;. &quot;To nienawiść na tle politycznym&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Drzwi do lubelskiego biura PiS obrzucane jajkami i pomidorami, jest napis &quot;zdrajcy&quot;. &quot;To nienawiść na tle politycznym&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/opinie/przeglad-tygodnia-tym-razem-bohaterka-jest-nina-i-jej-rodzice-jest-tez-zagadka,n,1000293724.html" class="news-small   " title="Przegląd tygodnia. Tym razem bohaterką jest Nina i jej rodzice. Jest też zagadka">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/4430c6f0ac2c695a8561be998e3f7bfc_std_crd_120.JPG" class="news-small__img" alt="Przegląd tygodnia. Tym razem bohaterką jest Nina i jej rodzice. Jest też zagadka">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przegląd tygodnia. Tym razem bohaterką jest Nina i jej rodzice. Jest też zagadka</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/sadzonki-do-wymiany,n,1000293721.html" class="news-small   " title="Lublin. Dopiero co posadzili, a już uschły">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/5b03416a82940a9b162d65719a7b739f_std_crd_120.jpg" class="news-small__img" alt="Lublin. Dopiero co posadzili, a już uschły">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Dopiero co posadzili, a już uschły</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/reasumpcja-tvn-i-jedna-z-glownych-rol-lubelskiego-posla,n,1000293726.html" class="news-small   " title="Reasumpcja, TVN i jedna z głównych ról lubelskiego posła. Jak się tłumaczy?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/f5a56d5cadc78fcfa042bedecd92e6a0_std_crd_120.JPG" class="news-small__img" alt="Reasumpcja, TVN i jedna z głównych ról lubelskiego posła. Jak się tłumaczy?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Reasumpcja, TVN i jedna z głównych ról lubelskiego posła. Jak się tłumaczy?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/koniec-marzen-o-nowej-fabryce,n,1000293617.html" class="news-small   " title="Lublin: Koniec marzeń o nowej fabryce wag. Część starego zakładu zostanie wyburzona, będą bloki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/207800667c198e3d637a0b54b03fe058_std_crd_120.JPG" class="news-small__img" alt="Lublin: Koniec marzeń o nowej fabryce wag. Część starego zakładu zostanie wyburzona, będą bloki">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Koniec marzeń o nowej fabryce wag. Część starego zakładu zostanie wyburzona, będą bloki</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/rolnictwo/lider-agrounii-ja-pytam-za-co-politykom-naleza-sie-podwyzki,n,1000293324.html" class="news-small   " title="Lider Agrounii: Ja pytam, za co politykom należą się podwyżki?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/86e67fed44092f9b586173fd30be2be9_std_crd_120.jpg" class="news-small__img" alt="Lider Agrounii: Ja pytam, za co politykom należą się podwyżki?">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lider Agrounii: Ja pytam, za co politykom należą się podwyżki?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/prezydent-bede-caly-czas-stal-na-strazy-konstytucyjnych-zasad-w-tym-zasady-wolnosci-slowa,n,1000293826.html" class="news-small   " title="Prezydent: Będę cały czas stał na straży konstytucyjnych zasad, w tym zasady wolności słowa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/1924d36186091a19fa202802fb3b5d0a_std_crd_120.jpg" class="news-small__img" alt="Prezydent: Będę cały czas stał na straży konstytucyjnych zasad, w tym zasady wolności słowa">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Prezydent: Będę cały czas stał na straży konstytucyjnych zasad, w tym zasady wolności słowa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/ko-zawiadamia-prokurature-o-przekroczeniu-uprawnien-przez-marszalek-sejmu-politycy-pis-stawiaja-sie-ponad-prawem,n,1000293693.html" class="news-small   " title="KO zawiadamia prokuraturę o przekroczeniu uprawnień przez marszałek Sejmu. &quot;Politycy PiS stawiają się ponad prawem&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/28455f4a8c741028696b4ae462333331_std_crd_120.jpg" class="news-small__img" alt="KO zawiadamia prokuraturę o przekroczeniu uprawnień przez marszałek Sejmu. &quot;Politycy PiS stawiają się ponad prawem&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">KO zawiadamia prokuraturę o przekroczeniu uprawnień przez marszałek Sejmu. &quot;Politycy PiS stawiają się ponad prawem&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/lex-anty-tvn-dziennikarze-zlozyli-w-sejmie-apel-w-obronie-tvn,n,1000293604.html" class="news-small   " title="Lex anty-TVN. Dziennikarze złożyli w Sejmie apel w obronie TVN">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/1741c7631863b254b488713e3eada1fa_std_crd_120.jpg" class="news-small__img" alt="Lex anty-TVN. Dziennikarze złożyli w Sejmie apel w obronie TVN">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lex anty-TVN. Dziennikarze złożyli w Sejmie apel w obronie TVN</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/podpalenie-w-mobilnym-punkcie-szczepien-i-w-sanepidzie-w-zamosciu-jest-reakcja-premiera,n,1000293188.html" class="news-small   " title="Podpalenie w mobilnym punkcie szczepień i w sanepidzie w Zamościu? Jest reakcja premiera">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/ecb15c6d8b62eda60558332325138bb5_std_crd_120.jpg" class="news-small__img" alt="Podpalenie w mobilnym punkcie szczepień i w sanepidzie w Zamościu? Jest reakcja premiera">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Podpalenie w mobilnym punkcie szczepień i w sanepidzie w Zamościu? Jest reakcja premiera</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/na-rondzie-jak-na-wyscigach,n,1000293705.html" class="news-small   " title="Lublin. Na rondzie jak na wyścigach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/45de0d98495c5422c2736460fc2a2af7_std_crd_120.jpg" class="news-small__img" alt="Lublin. Na rondzie jak na wyścigach">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Na rondzie jak na wyścigach</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/pogoda/lubelskie-wtorek-pod-znakiem-burz-i-deszczu,n,1000293918.html" class="news-medium wideo " title="Lubelskie. Wtorek pod znakiem burz i deszczu">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/a02a268e1f8078c125e32d70cf804ee2_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lubelskie. Wtorek pod znakiem burz i deszczu">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Prognioza pogody</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lubelskie. Wtorek pod znakiem burz i deszczu</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/na-sygnale/14-letnia-daria-poszla-po-podrecznik-i-od-26-lat-nikt-jej-nie-widzial-jest-nowy-slad-i-nagroda,n,1000293911.html" class="news-small news-small--alt  wideo" title="14-letnia Daria poszła po podręcznik i od 25 lat nikt jej nie widział. Jest nowy ślad i nagroda">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/8dac09fbdd105ae8bb9ce6c7d01a0eb0_std_crd_185.jpg" class="news-small__img lazyload" alt="14-letnia Daria poszła po podręcznik i od 25 lat nikt jej nie widział. Jest nowy ślad i nagroda">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">14-letnia Daria poszła po podręcznik i od 25 lat nikt jej nie widział. Jest nowy ślad i nagroda</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/na-sygnale/siedziala-spokojnie-w-miejskim-autobusie-i-nagle-dostala-w-twarz-jest-nagranie,n,1000293905.html" class="news-small news-small--alt  wideo" title="Siedziała spokojnie w miejskim autobusie i nagle dostała w twarz. Jest nagranie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/babfb05a99e27245cf11ab436303c11a_std_crd_185.jpg" class="news-small__img lazyload" alt="Siedziała spokojnie w miejskim autobusie i nagle dostała w twarz. Jest nagranie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Siedziała spokojnie w miejskim autobusie i nagle dostała w twarz. Jest nagranie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lukow/lubelskie-chwile-grozy-momentalna-burza-a-takie-zniszczenia,n,1000293837.html" class="news-small news-small--alt  wideo" title="Lubelskie. Chwile grozy. Momentalna burza, a takie zniszczenia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/0579e3d61f245cd4fdb5fd4556763dae_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Chwile grozy. Momentalna burza, a takie zniszczenia">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Chwile grozy. Momentalna burza, a takie zniszczenia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/dzieci-sa-zmuszane-do-zebrania-na-ulicy-zbieraja-nawet-tysiac-zlotych-dziennie,n,1000293740.html" class="news-small news-small--alt  wideo" title="Dzieci są zmuszane do żebrania na ulicy? „Zbierają nawet tysiąc złotych dziennie”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/128074401252308c041941ed5e8de8ed_std_crd_185.jpg" class="news-small__img lazyload" alt="Dzieci są zmuszane do żebrania na ulicy? „Zbierają nawet tysiąc złotych dziennie”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dzieci są zmuszane do żebrania na ulicy? „Zbierają nawet tysiąc złotych dziennie”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/na-rondzie-jak-na-wyscigach,n,1000293705.html" class="news-small news-small--alt  wideo" title="Lublin. Na rondzie jak na wyścigach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/45de0d98495c5422c2736460fc2a2af7_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin. Na rondzie jak na wyścigach">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin. Na rondzie jak na wyścigach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/protest-w-obronie-wolnych-mediow-w-lublinie-wlasnie-chca-ci-wylupic-oczy-zdjecia-wideo,n,1000293612.html" class="news-small news-small--alt  wideo" title="Protest w &quot;obronie wolnych mediów&quot; w Lublinie. &quot;Właśnie chcą ci wyłupić oczy&quot; [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/e88c0a001b0fa5926af539f61fff75ba_std_crd_185.jpg" class="news-small__img lazyload" alt="Protest w &quot;obronie wolnych mediów&quot; w Lublinie. &quot;Właśnie chcą ci wyłupić oczy&quot; [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Protest w &quot;obronie wolnych mediów&quot; w Lublinie. &quot;Właśnie chcą ci wyłupić oczy&quot; [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/na-sygnale/19-latka-zginela-pod-kolami-autobusu-kierowca-musial-ja-widziec,n,1000293585.html" class="news-small news-small--alt  wideo" title="19-latka zginęła pod kołami autobusu. „Kierowca musiał ją widzieć”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/35570c778ce5719a9427b4928df10400_std_crd_185.jpg" class="news-small__img lazyload" alt="19-latka zginęła pod kołami autobusu. „Kierowca musiał ją widzieć”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">19-latka zginęła pod kołami autobusu. „Kierowca musiał ją widzieć”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/na-sygnale/zamieszki-w-lubinie-mezczyzna-zmarl-po-policyjnej-interwencji-prokutaura-wszczela-sledztwo,n,1000293568.html" class="news-small news-small--alt  wideo" title="Zamieszki w Lubinie. Mężczyzna zmarł po policyjnej interwencji, prokutaura wszczęła śledztwo">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/395f2532d1b4b385a719f912f0386d1a_std_crd_185.jpg" class="news-small__img lazyload" alt="Zamieszki w Lubinie. Mężczyzna zmarł po policyjnej interwencji, prokutaura wszczęła śledztwo">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zamieszki w Lubinie. Mężczyzna zmarł po policyjnej interwencji, prokutaura wszczęła śledztwo</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/mal-wi-na-w-pulawach-przywitali-medalistke-z-tokio,n,1000293567.html" class="news-small news-small--alt  wideo" title="Mal-wi-na! W Puławach przywitali medalistkę z Tokio">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/b04c01ae15020c77e68c516301ec22a7_std_crd_185.JPG" class="news-small__img lazyload" alt="Mal-wi-na! W Puławach przywitali medalistkę z Tokio">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia, wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Mal-wi-na! W Puławach przywitali medalistkę z Tokio</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/kolizja-w-centrum-lublina-kamera-uchwycila-moment-zderzenia-trzech-aut-wideo,n,1000293547.html" class="news-small news-small--alt  wideo" title="Kolizja w centrum Lublina. Kamera uchwyciła moment zderzenia trzech aut [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/454421dc63299faeb7f61e6403d053cb_std_crd_185.JPG" class="news-small__img lazyload" alt="Kolizja w centrum Lublina. Kamera uchwyciła moment zderzenia trzech aut [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kolizja w centrum Lublina. Kamera uchwyciła moment zderzenia trzech aut [wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/powiat-lubelski/bocian-zawisl-na-drutach-pod-pradem-uratowali-go-strazacy,n,1000293909.html" class="news-medium foto " title="Bocian zawisł na drutach pod prądem. Uratowali go strażacy">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/348707f6452713baf2e56e99670217ad_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Bocian zawisł na drutach pod prądem. Uratowali go strażacy">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Bocian zawisł na drutach pod prądem. Uratowali go strażacy</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lukow/lubelskie-az-cztery-smiertelne-ofiary-wypadkow-fatalna-doba-na-drogach,n,1000293886.html" class="news-small news-small--alt  foto" title="Lubelskie. Aż cztery śmiertelne ofiary wypadków! Fatalna doba na drogach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/a8da9acd2179008e3dc3a279ce815354_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Aż cztery śmiertelne ofiary wypadków! Fatalna doba na drogach">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Aż cztery śmiertelne ofiary wypadków! Fatalna doba na drogach</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/ryki/lubelskie-traba-powietrzna-zdemolowala-schronisko-dla-zwierzat-zabrala-kojce-z-psami,n,1000293853.html" class="news-small news-small--alt  foto" title="Lubelskie. Trąba powietrzna zdemolowała schronisko dla zwierząt. Zabrała kojce z psami">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/13adf94843e83ac923a789ee61f87449_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Trąba powietrzna zdemolowała schronisko dla zwierząt. Zabrała kojce z psami">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Trąba powietrzna zdemolowała schronisko dla zwierząt. Zabrała kojce z psami</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/hejnaly-wrocily-do-lublina,n,1000293839.html" class="news-small news-small--alt  foto" title="Hejnały wróciły do Lublina">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/cb6e1349775400165a771f2f27a6adca_std_crd_185.JPG" class="news-small__img lazyload" alt="Hejnały wróciły do Lublina">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Hejnały wróciły do Lublina</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/jak-za-dawnych-czasow-w-lubelskim-skansenie,n,1000293834.html" class="news-small news-small--alt  foto" title="Jak za dawnych czasów w lubelskim skansenie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/078476db0f4edc7974ca505ec914586e_std_crd_185.JPG" class="news-small__img lazyload" alt="Jak za dawnych czasów w lubelskim skansenie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jak za dawnych czasów w lubelskim skansenie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ulani-czolgi-i-dzieci-na-bloniach-pod-zamkiem-w-lublinie,n,1000293832.html" class="news-small news-small--alt  foto" title="Ułani, czołgi i dzieci na Błoniach pod Zamkiem w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/f3d84b2d06b371792869df37a88b55fc_std_crd_185.JPG" class="news-small__img lazyload" alt="Ułani, czołgi i dzieci na Błoniach pod Zamkiem w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ułani, czołgi i dzieci na Błoniach pod Zamkiem w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/operacja-zolw-jak-sie-pozbyc-bezdomnych-obcych,n,1000293824.html" class="news-small news-small--alt  foto" title="Lubelskie. Wielki żółw z Wisły.  Jak się pozbyć bezdomnych obcych">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/8ade92be807d9810b9c66407a29fd4ca_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Wielki żółw z Wisły.  Jak się pozbyć bezdomnych obcych">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Wielki żółw z Wisły.  Jak się pozbyć bezdomnych obcych</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/biala-podlaska/czy-janowska-stadnina-zakonczy-zla-passe,n,1000293822.html" class="news-small news-small--alt  foto" title="Czy janowska stadnina zakończy złą passę? Dzisiaj aukcja Pride of Poland [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/76cd3a945c164ae7b86eb9d07c5ecb45_std_crd_185.JPG" class="news-small__img lazyload" alt="Czy janowska stadnina zakończy złą passę? Dzisiaj aukcja Pride of Poland [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Czy janowska stadnina zakończy złą passę? Dzisiaj aukcja Pride of Poland [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/obchody-swieta-wojska-polskiego-w-lublinie-uroczysty-apel-a-potem-prezentacja-sprzetu-wojskowego-zdjecia,n,1000293820.html" class="news-small news-small--alt  foto" title="Obchody Święta Wojska Polskiego w Lublinie. Uroczysty apel, a potem prezentacja sprzętu wojskowego [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/fa0d066e2ffecd4889f070e2db2439e0_std_crd_185.jpg" class="news-small__img lazyload" alt="Obchody Święta Wojska Polskiego w Lublinie. Uroczysty apel, a potem prezentacja sprzętu wojskowego [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Obchody Święta Wojska Polskiego w Lublinie. Uroczysty apel, a potem prezentacja sprzętu wojskowego [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/brodnica-pustynna-noc-w-niedziele-slawna-pride-of-poland,n,1000293795.html" class="news-small news-small--alt  foto" title="Brodnica, Pustynna Noc... W niedzielę sławna Pride of Poland">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/297c357134587f42b97eb887cb8bcbbb_std_crd_185.jpg" class="news-small__img lazyload" alt="Brodnica, Pustynna Noc... W niedzielę sławna Pride of Poland">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia koni</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Brodnica, Pustynna Noc... W niedzielę sławna Pride of Poland</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/pielgrzymi-z-lublina-dotarli-do-czestochowy,n,1000293801.html" class="news-small news-small--alt  foto" title="Pielgrzymi z Lublina dotarli do Częstochowy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2021/2021-08/47e0ea15b89e95eef90211a4cc04642d_std_crd_185.jpg" class="news-small__img lazyload" alt="Pielgrzymi z Lublina dotarli do Częstochowy">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pielgrzymi z Lublina dotarli do Częstochowy</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div><div class="news-pack news-pack--right">
		</div>


    
<div class="market-widget">
    <div class="market-widget__header cf">
        <a href="/ogloszenia" class="header-link">
            <h2 class="header-color">Ogłoszenia</h2>
        </a>
        <div class="market-widget__switch-container">
            <span class="market-widget__switch" data-id="latest">Najnowsze</span>
            <span class="market-widget__separator">&middot;</span>
            <span class="market-widget__switch market-widget__switch--active" data-id="promoted">Promowane</span>
        </div>
    </div>

    <div class="market-widget__list market-widget__list--promoted">
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=265062" title="MONTER KONSTRUKCJI STALOWYCH/REGAŁÓW MAGAZYNOWYCH">
        
    <div class="market-item__content">
        <h4 class="market-item__title">MONTER KONSTRUKCJI STALOWYCH/REGAŁÓW MAGAZYNOWYCH</h4>
        <p class="market-item__city">ŁOMIANKI</p>
        <p class="market-item__price">0,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=264949" title="Specjalista ds. Wsparcia">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Specjalista ds. Wsparcia</h4>
        <p class="market-item__city">Chełm</p>
        <p class="market-item__price">0,00 zł</p>
    </div>
</a>
            </div>
    <div class="market-widget__list market-widget__list--latest">
                    <div class="market-item__category">Budownictwo -> Inne -> Sprzedam</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=265081" title="palnik">
        
    <div class="market-item__content">
        <h4 class="market-item__title">palnik</h4>
        <p class="market-item__city">Zamość</p>
        <p class="market-item__price">499,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Motoryzacja -> Sprzedam -> Części</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=265080" title="pasek">
        
    <div class="market-item__content">
        <h4 class="market-item__title">pasek</h4>
        <p class="market-item__city">Zamość</p>
        <p class="market-item__price">49,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Motoryzacja -> Sprzedam -> Części</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=265079" title="wklad">
        
    <div class="market-item__content">
        <h4 class="market-item__title">wklad</h4>
        <p class="market-item__city">Zamość</p>
        <p class="market-item__price">35,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Biznes i Finanse -> Usługi -> Wykonam</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=265078" title="Gotowa Spółka z o.o. z VAT EU Łotewska, Słowackie, Czeskie, w Anglii, w Hiszpanii ">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Gotowa Spółka z o.o. z VAT EU Łotewska, Słowackie, Czeskie, w Anglii, w Hiszpanii </h4>
        <p class="market-item__city">cała Polska</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=265077" title="Opieka Niemcy">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Opieka Niemcy</h4>
        <p class="market-item__city">Bolesławiec</p>
        <p class="market-item__price">7 500,00 zł</p>
    </div>
</a>
            </div>

    <div class="clearfix"></div>
</div>

<a class="komunikaty-widget" href="/komunikaty/">
    <h2 class="header-gray header-gray--block">Komunikaty</h2>
</a>



            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2021.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
    
        <script>
            (function() {
                market_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        


        <script type="text/javascript" src="https://begruypled.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
        </body>
</html>