<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo] - Dziennik Wschodni </title>
    <meta name="description" content="Greg Gold, czyli Grzegorz Gołębiowski mówi o swoich muzycznych początkach i najnowszym teledysku, który był kręcony w rodzinnym Lublinie. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?db6a93c9e83b3f9350f23e91c22933d8" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo] - Dziennik Wschodni " />
    <meta property="og:description" content="Greg Gold, czyli Grzegorz Gołębiowski mówi o swoich muzycznych początkach i najnowszym teledysku, który był kręcony w rodzinnym Lublinie. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2018/2018-09/79a0f6694f5b3794684e4b7b1d8d7722_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2018/2018-09/79a0f6694f5b3794684e4b7b1d8d7722_std_crd_615.jpg?1537564344" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html?1537564344" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2018/2018-09/79a0f6694f5b3794684e4b7b1d8d7722_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/muzyka/",
                "name": "Muzyka"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html",
                "name": "Greg Gold: \"Kocham to miasto\". Słoneczny Lublin w jego najnowszym teledysku [wideo]"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]",
        "datePublished": "2018-09-21T22:04:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2018/2018-09/79a0f6694f5b3794684e4b7b1d8d7722_std_crd_830.jpg"
        ],
                "author": "pab",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?db6a93c9e83b3f9350f23e91c22933d8" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1537564344" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    </head>
<body class="l-body l-body--home" data-ad-category="rozrywka">
                <div id="fb-root"></div>
            
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>


	
	

<header class="l-header">
        	
		
		
	<div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?db6a93c9e83b3f9350f23e91c22933d8" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
        </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item">
        <a href="/lubelskiepl" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie.pl">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie.svg" alt="Lubelskie.pl" class="main-menu__icon--lubelskie">
            <div class="main-menu__text">Lubelskie.pl</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fmuzyka%2Fgreg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo%2Cn%2C1000227265.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    piątek, 21
                                września 2018 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lubelskie/" class="drop-down-menu__link drop-down-menu__link--5879 ">
                                Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-2018/" class="drop-down-menu__link drop-down-menu__link--6180 ">
                            Wybory 2018
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/muzyka/" class="drop-down-menu__link drop-down-menu__link--6084 is-active">
                            Muzyka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/wybory-2018/" class="red-menu-item">WYBORY 2018</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>

<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
                <div id="ad-artykul-wide-1" class="ad-container"></div>
    
        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/muzyka/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Muzyka		</h2>
	</a>
	<a href="/data.html?date_begin=21-09-2018&date_end=21-09-2018&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		22:04
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/muzyka/" class="breadcrumbs__link">Muzyka</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title">
		Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=pab">pab</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (20)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">20</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (2)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">2</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																								<div class="single-news__content">
						<iframe width="560" height="315" src="//www.youtube.com/embed/hcxoJ-hzQQU" frameborder="0" allowfullscreen></iframe>

					</div>
					
								
			
						
												<p class="single-news__lead">Greg Gold, czyli Grzegorz Gołębiowski mówi o swoich muzycznych początkach i najnowszym teledysku, który był kręcony w rodzinnym Lublinie.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
				
				<div class="related-news"> 
				

																											            <div id="ad-artykul-left-1" class="ad-container"></div>
        <div class="clearfix"></div>
    
					
					<div class="related-news__content">
																														    

        

<a href="/co-gdzie-kiedy/koncerty/koncert-alphaville-na-arenie-lublin-zdjecia,n,1000226311.html" class="news-small news-small--related lazyload " title="Alvaro Soler i Alphaville na Arenie Lublin. Zdjęcia, wideo">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/317a0d5a53e78fe706ceb1c1825f0897_std_crd_120.jpg" class="news-small__img lazyload" alt="Alvaro Soler i Alphaville na Arenie Lublin. Zdjęcia, wideo">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Alvaro Soler i Alphaville na Arenie Lublin. Zdjęcia, wideo</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (66)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">66</span>
    </span>
		    <span class="news-social__item" title="komentarze (26)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">26</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
																
																								    

        

<a href="/magazyn/j-i-m-juz-nie-ma-zostalo-b-i-a-beata-kozidrak-o-poczatkach-bajmu-i-koncercie-na-40-lecie,n,1000224479.html" class="news-small news-small--related lazyload " title="&quot;J i M już nie ma. Zostało B i A&quot;. Beata Kozidrak o początkach Bajmu i koncercie na 40-lecie, który dedykuje zmarłemu bratu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/14293e8769fdd5fff76f4c5031b8a7ec_std_crd_120.JPG" class="news-small__img lazyload" alt="&quot;J i M już nie ma. Zostało B i A&quot;. Beata Kozidrak o początkach Bajmu i koncercie na 40-lecie, który dedykuje zmarłemu bratu">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;J i M już nie ma. Zostało B i A&quot;. Beata Kozidrak o początkach Bajmu i koncercie na 40-lecie, który dedykuje zmarłemu bratu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (42)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">42</span>
    </span>
		    <span class="news-social__item" title="komentarze (7)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">7</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
																
																		</div>

				
				</div>
				

				
					<div class="single-news__content">
													
								
								
																	<div class="single-news__text-content">
										<p><strong>&bull;&nbsp;</strong><strong>Mieszkasz teraz za granic&#261;, ale pochodzisz z Lublina. I w Lublinie te&#380; powsta&#322; Tw&oacute;j najnowszy teledysk.</strong></p>
<p>Tak, od pi&#281;ciu lat mieszkam w Belgii, ale rzeczywi&#347;cie pochodz&#281; z Lublina. To moje rodzinne miasto i jest tutaj pi&#281;knie. Kocham to miasto i zawsze ch&#281;tnie tutaj wracam.</p>
<p><strong>&bull; Tw&oacute;j najnowszy utw&oacute;r &bdquo;Like you&rdquo; szybko zdobywa popularno&#347;&#263;. Na YouTube ma niemal same pozytywne opinie. Jak odbierasz tak&#261; sytuacj&#281;?</strong></p>
<p>Bardzo si&#281; ciesz&#281;, &#380;e moja muzyka dociera do coraz wi&#281;kszej liczby odbiorc&oacute;w. Dzi&#281;kuj&#281; moim fanom oraz znajomym, bo to w&#322;a&#347;nie oni powoduj&#261; to, &#380;e moja muzyka idzie w &#347;wiat i dociera coraz dalej. Moje produkcje od pewnego czasu pojawiaj&#261; si&#281; w kilku polskich radiach oraz w 4FUN TV. Ostatnia komercyjna produkcja &bdquo;Your soul&rdquo; zdoby&#322;a du&#380;&#261; popularno&#347;&#263;. Mam nadziej&#281;, &#380;e nowy utw&oacute;r, o kt&oacute;ry pytasz te&#380; zajdzie tak daleko.</p>
<p><strong>&bull; A jakby&#347; chcia&#322; w kilku zdaniach opowiedzie&#263; o swojej muzyce osobie, kt&oacute;ra jej nigdy nie s&#322;ysza&#322;a to...</strong></p>
<p>Og&oacute;lnie nie zamykam si&#281; w jednym gatunku muzycznym poniewa&#380; chc&#281; dotrze&#263; do jak najwi&#281;kszej liczby odbiorc&oacute;w i fan&oacute;w. Na moich kana&#322;ach muzycznych mo&#380;na znale&#378;&#263; wiele utwor&oacute;w, od typowych numer&oacute;w radiowych po mocniejsze klimaty Future Bass. My&#347;l&#281;, &#380;e ka&#380;dy znajdzie co&#347; tutaj dla siebie.</p>
<p><strong>&bull; Jak zacz&#281;&#322;a si&#281; Twoja przygoda z muzyk&#261;?</strong></p>
<p>Pasj&#261; do muzyki zarazi&#322; mnie m&oacute;j tato, kt&oacute;ry by&#322; kiedy&#347; DJem. Muzyka w naszym domu by&#322;a odk&#261;d pami&#281;tam. Na pocz&#261;tku rodzice zapisali mnie w szkole na zaj&#281;cia gry na pianinie oraz innych instrumentach klawiszowych. P&oacute;&#378;niej maj&#261;c jakie&#347; 16 lat poszed&#322;em na swoj&#261; pierwsz&#261; dyskotek&#281; i ju&#380; wiedzia&#322;em, co chc&#281; robi&#263; w swoim &#380;yciu. Chcia&#322;em zosta&#263; DJem. Nie by&#322;o &#322;atwo ale znajomi poznali mnie z jednym DJem w klubie Help Disco. Dosta&#322;em kilka porad i zacz&#261;&#322;em puszcza&#263; utwory w tym klubie. Po jakich&#347; dw&oacute;ch latach pozna&#322;em DJa Marsela, kt&oacute;ry tak naprawd&#281; nauczy&#322; mnie miksowa&#263; i za&#322;atwi&#322; kilka imprez. Na pierwszy sprz&#281;t do miksowania muzyki zarobi&#322;em na budowie oraz do&#322;o&#380;yli mi rodzice. Od tamtego czasu ca&#322;y wolny czas sp&#281;dza&#322;em w domu graj&#261;c na swoim wymarzonym sprz&#281;cie ale nie by&#322;o jeszcze mowy o produkowaniu muzyki. Dopiero po jakim&#347; czasie pojawi&#322; si&#281; w domu komputer i pierwszy program do miksowania. W tym momencie ju&#380; tylko jad&#322;em, chodzi&#322;em do szko&#322;y i uczy&#322;em si&#281; produkcji. I tak codziennie. W 2011 roku wyda&#322;em sw&oacute;j pierwszy numer kt&oacute;rym zainteresowa&#322;a si&#281; wytw&oacute;rnia My Music. Ten kawa&#322;ek grano cz&#281;sto w naszym lubelskim Radio Freee. Trafi&#322; te&#380; na sk&#322;adanki w Empikach.</p>
<p><strong>&bull; Tworz&#261;c muzyk&#281; z kim&#347; wsp&oacute;&#322;pracujesz, czy jeste&#347; raczej samowystarczalny?</strong></p>
<p>Bardzo du&#380;o produkcji robi&#281; sam i cz&#281;sto te&#380; pomagam innym producentom. Cz&#281;sto pracuje r&oacute;wnie&#380; w kolaboracji z innymi artystami z r&oacute;&#380;nych gatunk&oacute;w muzycznych co daje wi&#281;ksze mo&#380;liwo&#347;ci muzyczne oraz dotarcie do wi&#281;kszego grona odbiorc&oacute;w. Jestem otwarty na wsp&oacute;&#322;prac&#281; i na r&oacute;&#380;ne eksperymenty muzyczne.</p>
<p><strong>&bull; W tej chwili zajmujesz si&#281; ju&#380; tylko muzyk&#261; czy masz jeszcze jakie&#347; inne zaj&#281;cie?</strong></p>
<p>Wyjecha&#322;em za granic&#281; w&#322;a&#347;nie do pracy. Jednak w tej chwili jestem na d&#322;u&#380;szym zwolnieniu lekarskim. W lipcu mia&#322;em wypadek, potr&#261;ci&#322; mnie samoch&oacute;d i mia&#322;em z&#322;amane biodro oraz pot&#322;uczon&#261; miednic&#281;. Przeszed&#322;em operacj&#281; i zamontowali mi druty w nodze. Od tej pory chodz&#281; o kulach i mam codziennie rehabilitacj&#281;. Poza tym ca&#322;y wolny czas po&#347;wi&#281;cam muzyce.</p>
<p><strong>&bull; I na koniec: jakie s&#261; twoje muzyczne plany?</strong></p>
<p>Coraz wi&#281;cej kolaboracji z innymi artystami. W planach mam r&oacute;wnie&#380; kilka produkcji solowych, kt&oacute;re wyjd&#261; z teledyskami, w kt&oacute;rych wyst&#261;pi&#261; bardzo ciekawi ludzie z pasj&#261;. W kraju mamy tyle ludzi, kt&oacute;rzy maj&#261; talent i pasj&#281; wiec postanowi&#322;em zrobi&#263; z nimi teledyski. W najnowszej produkcji &bdquo;Like you&rdquo; mo&#380;na zobaczy&#263; &#347;wietnego tancerza ulicznego oraz ch&#322;opaka, kt&oacute;ry zajmuje si&#281; parkourem. Kolejny m&oacute;j teledysk b&#281;dzie mo&#380;na zobaczy&#263; ju&#380; 10 pa&#378;dziernika. Na razie nie zdradz&#281; o czym b&#281;dzie. Zapraszam do obserwowania moich social medi&oacute;w.</p>

									</div>
																											
					</div>
				
					<div class="single-news__content">
																									
					</div>
				
					<div class="single-news__content">
													
																	<div class="clearfix"></div>
								
								
																
									<img class="single-news__image single-news__image--intext" src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/211096628d95fbd5d9e6999348ea474d_v1.jpg" alt="Greg Gold">
									<div class="single-news__image-description">
										Greg Gold 
																			</div>
																											
					</div>
				
				<div class="clearfix"></div>

			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=muzyka,3084">
						muzyka
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=greg-gold,28795">
						Greg Gold
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		            <div id="ad-artykul-left-2" class="ad-container"></div>
    

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


	</div>

	

	 
		   
 
		<div class="comments"  data-id="201055" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_news_nadrzedna_kategoria&element=950&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_news_nadrzedna_kategoria&element=950&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_news_nadrzedna_kategoria&element=950&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">2</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch comments__switch--active" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-145927" data-id="145927" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<b>gosc</b>
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					22 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				To sam sobie zaprzeczasz... mówisz że jak kocha miasto to żeby tu był a sam kochasz NYC a nigdy tam nie byłeś. Gdzie tu sens i logika??
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-145919" data-id="145919" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					47 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-3" data-toggle="tooltip">
					-3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Kochasz to miast więc tu zostań. Mówić to sobie można, czyny się liczą. Ja kocham NYC, nigdy tam nie byłem :-P
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-145927" data-id="145927" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<b>gosc</b>
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					22 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				To sam sobie zaprzeczasz... mówisz że jak kocha miasto to żeby tu był a sam kochasz NYC a nigdy tam nie byłeś. Gdzie tu sens i logika??
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-145919" data-id="145919" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					47 minut temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--negative" title="Ocena komentarza" data-rating="-3" data-toggle="tooltip">
					-3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Kochasz to miast więc tu zostań. Mówić to sobie można, czyny się liczą. Ja kocham NYC, nigdy tam nie byłem :-P
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" href="https://www.dziennikwschodni.pl/forum/o-wszystkim/o-wszystkim/greg-gold-quotkocham-to-miastoquot-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,t,201055.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">2</span>				</a>
			
		</div>


		            <div id="ad-artykul-left-3" class="ad-container"></div>
    

					
			<div class="add-comment">
				<h2 class="add-comment__heading">Skomentuj</h2>
				
				

				<div class="add-comment__form">
					<input type="hidden" value="Rozrywka" name="category">
					<input type="hidden" value="1000227265" name="news_id">
					<input type="hidden" value="Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]" name="title">
					<input type="hidden" value="77bbac1c6d30ea2f106a22a9098822ca" name="sign">
					<input type="hidden" value="/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html" name="link">
					<input type="hidden" value="n" name="source_type">
					<textarea class="add-comment__content"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				
					<div class="add-comment__author">
													<input type="text" name="user" class="add-comment__author-input" style="" placeholder="Podpis (opcjonalnie)">
							<a class="add-comment__login" href="/profil/logowanie.html?next=/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html">Zaloguj się</a>
											</div>
					
					<div class="add-comment__captcha-container">

						<div class="add-comment__captcha">
							<div class="add-comment__captcha-inner forum-g-recaptcha">
							    <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
							</div>
						</div>

						<div class="add-comment__captcha-text">
							Zaznacz "Nie jestem robotem", by dodać komentarz:
						</div>
					</div>

		            <div class="add-comment__error"></div>

		            <button class="btn btn-danger add-comment__button" disabled>Dodaj komentarz</button>
		        </div>

		        <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
		    </div>

	    
    

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/sport/katastrofa-w-bialo-czerwonych-barwach-polska-przegrala-z-argentyna,n,1000227267.html" class="news-lead  " title="Katastrofa w biało-czerwonych barwach. Polska przegrała z Argentyną ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/6afff0d0b8b93604869a8f30d638c701_std_crd_292.jpg" class="news-lead__img lazyload" alt="Katastrofa w biało-czerwonych barwach. Polska przegrała z Argentyną ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Katastrofa w biało-czerwonych barwach. Polska przegrała z Argentyną </span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">To był jeden z najgorszych meczów w wykonaniu reprezentacji Polski od lat. Zespół prowadzony przez Vitala Heynena zaprezentował się fatalnie i przegrał 2:3 z Argentyńczykami. Polacy musieli sobie radzić w tym spotkaniu bez przeziębionego Michała Kubiaka, ale to nie usprawiedliwia tak koszmarnej gry.</p>
    </div>
    
</a>
                        

        

<a href="/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html" class="news-lead  " title="Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/79a0f6694f5b3794684e4b7b1d8d7722_std_crd_292.jpg" class="news-lead__img lazyload" alt="Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (20)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">20</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Greg Gold, czyli Grzegorz Gołębiowski mówi o swoich muzycznych początkach i najnowszym teledysku, który był kręcony w rodzinnym Lublinie.</p>
    </div>
    
</a>
                        

        

<a href="/moto/20-lat-word-w-lublinie-w-planach-otwarcie-nowej-filii-w-woj-lubelskim,n,1000227264.html" class="news-lead  " title="20 lat WORD w Lublinie. W planach otwarcie nowej filii w woj. lubelskim">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/f6f9955adf4bf1605d89f270634362de_std_crd_292.JPG" class="news-lead__img lazyload" alt="20 lat WORD w Lublinie. W planach otwarcie nowej filii w woj. lubelskim">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">20 lat WORD w Lublinie. W planach otwarcie nowej filii w woj. lubelskim</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (12)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">12</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Czy może pani skręcić w lewo – prosi egzaminator. W moje, czy w pana – pyta egzaminowana – to tylko jedna z anegdot krążących wśród pracowników Wojewódzkiego Ośrodka Ruchu Drogowego w Lublinie. Przez 20 lat działalności podobnych sytuacji było wiele.</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/golab-teraz-to-juz-skwer-niepodleglej,n,1000227253.html" class="news-lead  " title="Gołąb: Teraz to już Skwer Niepodległej">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/8057fd3f7f2ad4d539ae1168383b42f6_std_crd_292.JPG" class="news-lead__img lazyload" alt="Gołąb: Teraz to już Skwer Niepodległej">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Gołąb: Teraz to już Skwer Niepodległej</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (5)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">5</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Niewielki plac z obeliskiem przed kościołem w Gołębiu otrzymał nową, oficjalną nazwę. </p>
    </div>
    
</a>
                        

        

<a href="/biznes/otwieraja-pierwsza-fabryke-w-polsce-na-siedzibe-wybrali-lublin-bedzie-praca-dla-220-osob,n,1000227246.html" class="news-lead  " title="Otwierają pierwszą fabrykę w Polsce. Na siedzibę wybrali Lublin, będzie praca dla 220 osób">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/d9ec78ecc5583c9abbc210bbeed94cd3_std_crd_292.JPG" class="news-lead__img lazyload" alt="Otwierają pierwszą fabrykę w Polsce. Na siedzibę wybrali Lublin, będzie praca dla 220 osób">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Otwierają pierwszą fabrykę w Polsce. Na siedzibę wybrali Lublin, będzie praca dla 220 osób</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (28)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">28</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Około 220 osób znajdzie pracę w pierwszej w Polsce fabryce Turck. Powstanie ona w przyszłym roku w Lublinie. Na taką lokalizację zdecydowano się m.in. ze względu na mieszkających tu wysoko wykwalifikowanych pracowników.</p>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/wyscig-po-wladze-w-powiecie-pulawskim-kto-kandyduje,n,1000227249.html" class="news-lead  " title="Wyścig po władzę w powiecie puławskim. Kto kandyduje?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/13ce437e108887bf7dede8e1c4e1fb23_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wyścig po władzę w powiecie puławskim. Kto kandyduje?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wyścig po władzę w powiecie puławskim. Kto kandyduje?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">O miejsca w Radzie Powiatu Puławskiego w tym roku zawalczą m.in. Zbigniew Śliwiński, Teresa Gutowska, Tomasz Szymajda, Stanisław Wójcicki, a także Michał Godliński i Witold Popiołek. Swoje listy zarejestrowały: PiS, PSL, „Koalicja Samorządowa” oraz „Samorządowcy Janusza Grobla”.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/pomysly-walcza-o-pieniadze,n,1000227214.html" class="news-lead  " title="Pomysły mieszkańców Lublina walczą o pieniądze. Sprawdź na co możesz zagłosować">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/db8ed672da7b1aadc60142b0e66a7aab_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pomysły mieszkańców Lublina walczą o pieniądze. Sprawdź na co możesz zagłosować">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pomysły mieszkańców Lublina walczą o pieniądze. Sprawdź na co możesz zagłosować</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Już w niedzielę zacznie się głosowanie na pomysły zgłoszone do budżetu obywatelskiego. Potrwa do 10 października. Głosować mogą mieszkańcy Lublina bez względu na wiek. Każdy ma prawo poprzeć jeden projekt „duży” oraz dwa „małe”. W tym roku do podziału jest 15 mln zł.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/beda-remonty,n,1000227152.html" class="news-lead  " title="Zamość: Będą remonty ulic">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/655fd6fa267f7be17b22b29f95885f66_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zamość: Będą remonty ulic">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zamość: Będą remonty ulic</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Nadchodzi jesień, ale remonty na niektórych zamojskich drogach dopiero się zaczynają. Wkrótce rozpocznie się przebudowa ul. Gęsiej i remont placu przy ul. Kościuszki.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/wiadomo-dlaczego-zmarl-konrad-gaca-sa-wyniki-sekcji-zwlok,n,1000227245.html" class="news-lead  " title="Wiadomo dlaczego zmarł Konrad Gaca. Są wyniki sekcji zwłok">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/8f6e535555da5405e379cb7ca5ad2625_std_crd_292.JPG" class="news-lead__img lazyload" alt="Wiadomo dlaczego zmarł Konrad Gaca. Są wyniki sekcji zwłok">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wiadomo dlaczego zmarł Konrad Gaca. Są wyniki sekcji zwłok</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (19)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">19</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Prokuratorzy znają już wyniki sekcji zwłok Konrada Gacy. </p>
    </div>
    
</a>
                        

        

<a href="/lotto/eurojackpot-21092018-wyniki-losowania-zwycieskie-liczby,n,1000227244.html" class="news-lead  " title="Eurojackpot 21.09.2018. Wyniki losowania, zwycięskie liczby: 5, 8, 16, 42, 46 oraz 2 i 10">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/f36fb851a1c2dcf896eb2dab1e0d621c_std_crd_292.JPG" class="news-lead__img lazyload" alt="Eurojackpot 21.09.2018. Wyniki losowania, zwycięskie liczby: 5, 8, 16, 42, 46 oraz 2 i 10">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Eurojackpot 21.09.2018. Wyniki losowania, zwycięskie liczby: 5, 8, 16, 42, 46 oraz 2 i 10</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Eurojackpot 21.09.2018. Sprawdź liczby wylosowane 21 września 2018 roku. Oto zwycięskie liczby: 5, 8, 16, 42, 46 oraz 2 i 10</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/kataklizm-w-orletach-spomlek-avia-sprobuje-zmazac-plame,n,1000227242.html" class="news-lead  " title="Kataklizm w Orlętach Spomlek, Avia spróbuje zmazać plamę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/a2c8c04c9d1b81a42ebb42d585bbd77c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kataklizm w Orlętach Spomlek, Avia spróbuje zmazać plamę">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kataklizm w Orlętach Spomlek, Avia spróbuje zmazać plamę</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Pech nie opuszcza Orląt Spomlek. Zespół Rafała Borysiuka w sobotę zagra u siebie z Avią Świdnik (godz. 16). Gospodarze będą jednak jeszcze bardziej osłabieni. – Policzyliśmy, że w sumie z powodu kontuzji wypadnie nam sześciu chłopaków. A jeden pauzuje jeszcze za kartki – mówi popularny „Borys”</p>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/radni-sprawdzali-kto-wyszedl-z-urzedu-wesprzec-marszalka-naruszyli-ochrone-danych-osobowych,n,1000227239.html" class="news-lead  " title="Radni sprawdzali, kto wyszedł z urzędu wesprzeć marszałka. Naruszyli ochronę danych osobowych?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/66917b3a6b3708242f5633a940425be7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Radni sprawdzali, kto wyszedł z urzędu wesprzeć marszałka. Naruszyli ochronę danych osobowych?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Radni sprawdzali, kto wyszedł z urzędu wesprzeć marszałka. Naruszyli ochronę danych osobowych?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (34)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">34</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Inspektor ochrony danych osobowych w urzędzie marszałkowskim oczekuje wyjaśnień od radnych Prawa i Sprawiedliwości. Chodzi o Michała Mulawę i Marka Wojciechowskiego, którzy w czwartek próbowali wyjaśnić szczegóły obecności ponad stuosobowej grupy urzędników na konferencji prasowej z udziałem ministra.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/wiceminister-przyjechal-uroczyscie-otworzyc-zlobek-ktory-dziala-juz-od-3-wrzesnia,n,1000227223.html" class="news-lead  " title="Wiceminister przyjechał uroczyście otworzyć żłobek, który działa już od 3 września">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/f86bda7de8b1ab4a9b6a6f243938b748_std_crd_292.jpg" class="news-lead__img lazyload" alt="Wiceminister przyjechał uroczyście otworzyć żłobek, który działa już od 3 września">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Wiceminister przyjechał uroczyście otworzyć żłobek, który działa już od 3 września</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Wiceminister rodziny przyjechał wczoraj uroczyście otworzyć żłobek w Białej Podlaskiej. A placówka działa już od 3 września.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/chelmianka-gra-z-wisla-pulawy-podtrzymaja-passe-u-siebie,n,1000227241.html" class="news-lead  " title="Chełmianka gra z Wisłą Puławy. Podtrzymają passę u siebie?">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/8324520616c58e7641875242aa7f1128_std_crd_292.jpg" class="news-lead__img lazyload" alt="Chełmianka gra z Wisłą Puławy. Podtrzymają passę u siebie?">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Chełmianka gra z Wisłą Puławy. Podtrzymają passę u siebie?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Emocji nie powinno zabraknąć w niedzielę na stadionie w Chełmie. Tamtejsza Chełmianka zmierzy się z Wisłą Puławy (godz. 15.30). To będzie pojedynek trzeciej drużyny w tabeli z czwartą</p>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/komitet-krzysztofa-zuka-skarzy-sie-na-tvp-lublin-wytyka-nieobecnosc-na-konferencjach,n,1000227240.html" class="news-lead  " title="Komitet Krzysztofa Żuka skarży się na TVP Lublin. Wytyka nieobecność na konferencjach">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/e8fdcaf7b1b15e7a521aaa39f8298530_std_crd_292.jpg" class="news-lead__img lazyload" alt="Komitet Krzysztofa Żuka skarży się na TVP Lublin. Wytyka nieobecność na konferencjach">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Komitet Krzysztofa Żuka skarży się na TVP Lublin. Wytyka nieobecność na konferencjach</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (21)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">21</span>
    </span>
		    <span class="news-social__item" title="komentarze (33)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">33</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Dlaczego nas nie pokazujecie – pytają Telewizję Polską działacze komitetu Krzysztofa Żuka i składają oficjalną skargę do TVP.</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

    

        </div>
        
    
                    <div class="l-content__right">

                	
	    
    
    
            <div id="ad-artykul-right-1" class="ad-container"></div>
    
    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/sport/katastrofa-w-bialo-czerwonych-barwach-polska-przegrala-z-argentyna,n,1000227267.html" class="news-small   " title="Katastrofa w biało-czerwonych barwach. Polska przegrała z Argentyną ">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/6afff0d0b8b93604869a8f30d638c701_std_crd_120.jpg" class="news-small__img" alt="Katastrofa w biało-czerwonych barwach. Polska przegrała z Argentyną ">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">22:32</span>
                                                        <span class="news-small__title-inner">Katastrofa w biało-czerwonych barwach. Polska przegrała z Argentyną </span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html" class="news-small news-small--latest  " title="Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]">
    <div class="news-small__time-container">
        <div class="news-small__time">22:04</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (20)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">20</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/moto/20-lat-word-w-lublinie-w-planach-otwarcie-nowej-filii-w-woj-lubelskim,n,1000227264.html" class="news-small news-small--latest  " title="20 lat WORD w Lublinie. W planach otwarcie nowej filii w woj. lubelskim">
    <div class="news-small__time-container">
        <div class="news-small__time">21:20</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">20 lat WORD w Lublinie. W planach otwarcie nowej filii w woj. lubelskim</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (12)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">12</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/pulawy/golab-teraz-to-juz-skwer-niepodleglej,n,1000227253.html" class="news-small news-small--latest  " title="Gołąb: Teraz to już Skwer Niepodległej">
    <div class="news-small__time-container">
        <div class="news-small__time">20:42</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Gołąb: Teraz to już Skwer Niepodległej</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (5)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">5</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biznes/otwieraja-pierwsza-fabryke-w-polsce-na-siedzibe-wybrali-lublin-bedzie-praca-dla-220-osob,n,1000227246.html" class="news-small news-small--latest  " title="Otwierają pierwszą fabrykę w Polsce. Na siedzibę wybrali Lublin, będzie praca dla 220 osób">
    <div class="news-small__time-container">
        <div class="news-small__time">20:04</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Otwierają pierwszą fabrykę w Polsce. Na siedzibę wybrali Lublin, będzie praca dla 220 osób</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (28)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">28</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/wybory-2018/wyscig-po-wladze-w-powiecie-pulawskim-kto-kandyduje,n,1000227249.html" class="news-small news-small--latest  " title="Wyścig po władzę w powiecie puławskim. Kto kandyduje?">
    <div class="news-small__time-container">
        <div class="news-small__time">19:40</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Wyścig po władzę w powiecie puławskim. Kto kandyduje?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/pomysly-walcza-o-pieniadze,n,1000227214.html" class="news-small news-small--latest  " title="Pomysły mieszkańców Lublina walczą o pieniądze. Sprawdź na co możesz zagłosować">
    <div class="news-small__time-container">
        <div class="news-small__time">19:12</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Pomysły mieszkańców Lublina walczą o pieniądze. Sprawdź na co możesz zagłosować</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    
            <div id="ad-artykul-right-2" class="ad-container"></div>
    	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/swidnik/pracownicy-pzl-swidnik-na-kleczkach-o-co-chodzi-oswiadczenie-firmy,n,1000227219.html" class="news-small   " title="Pracownicy PZL Świdnik na klęczkach. O co chodzi? Firma odpowiada">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/9915edca7786325c3d29f5e13b6a01d3_std_crd_120.jpg" class="news-small__img" alt="Pracownicy PZL Świdnik na klęczkach. O co chodzi? Firma odpowiada">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pracownicy PZL Świdnik na klęczkach. O co chodzi? Firma odpowiada</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (8)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">8</span>
    </span>
		    <span class="news-social__item" title="komentarze (36)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">36</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/radni-sprawdzali-kto-wyszedl-z-urzedu-wesprzec-marszalka-naruszyli-ochrone-danych-osobowych,n,1000227239.html" class="news-small   " title="Radni sprawdzali, kto wyszedł z urzędu wesprzeć marszałka. Naruszyli ochronę danych osobowych?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/66917b3a6b3708242f5633a940425be7_std_crd_120.jpg" class="news-small__img" alt="Radni sprawdzali, kto wyszedł z urzędu wesprzeć marszałka. Naruszyli ochronę danych osobowych?">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Radni sprawdzali, kto wyszedł z urzędu wesprzeć marszałka. Naruszyli ochronę danych osobowych?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (34)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">34</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/komitet-krzysztofa-zuka-skarzy-sie-na-tvp-lublin-wytyka-nieobecnosc-na-konferencjach,n,1000227240.html" class="news-small   " title="Komitet Krzysztofa Żuka skarży się na TVP Lublin. Wytyka nieobecność na konferencjach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/e8fdcaf7b1b15e7a521aaa39f8298530_std_crd_120.jpg" class="news-small__img" alt="Komitet Krzysztofa Żuka skarży się na TVP Lublin. Wytyka nieobecność na konferencjach">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Komitet Krzysztofa Żuka skarży się na TVP Lublin. Wytyka nieobecność na konferencjach</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (21)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">21</span>
    </span>
		    <span class="news-social__item" title="komentarze (33)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">33</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/kandydat-kukiz15-wyzwal-konkurenta-na-pojedynek-jest-odpowiedz,n,1000227203.html" class="news-small   " title="Kandydat Kukiz&#039;15 wyzwał konkurenta na pojedynek. Jest odpowiedź">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/db0dc203e7805067d1f21f8a2a544d80_std_crd_120.jpg" class="news-small__img" alt="Kandydat Kukiz&#039;15 wyzwał konkurenta na pojedynek. Jest odpowiedź">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kandydat Kukiz&#039;15 wyzwał konkurenta na pojedynek. Jest odpowiedź</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (160)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">160</span>
    </span>
		    <span class="news-social__item" title="komentarze (18)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">18</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/sad-nad-filmem-z-radiowozu,n,1000227205.html" class="news-small   " title="Czy nagranie z wideorejestratora policji jest wiarygodne? Sprawa wraca do sądu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/b1a2a8b50e68fcd213953b131a354be0_std_crd_120.jpg" class="news-small__img" alt="Czy nagranie z wideorejestratora policji jest wiarygodne? Sprawa wraca do sądu">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Czy nagranie z wideorejestratora policji jest wiarygodne? Sprawa wraca do sądu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (7)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">7</span>
    </span>
		    <span class="news-social__item" title="komentarze (17)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">17</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/radzyn-podlaski/lubelskie-w-przychodni-zadrwili-z-rodo-terminator-jogi-batman-i-inni-na-liscie,n,1000227232.html" class="news-small   " title="Lubelskie: W przychodni zadrwili z RODO. Terminator, Jogi, Batman i inni na liście">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/345a104545adc4827ac32cd44601fcb8_std_crd_120.jpg" class="news-small__img" alt="Lubelskie: W przychodni zadrwili z RODO. Terminator, Jogi, Batman i inni na liście">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie: W przychodni zadrwili z RODO. Terminator, Jogi, Batman i inni na liście</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (338)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">338</span>
    </span>
		    <span class="news-social__item" title="komentarze (15)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">15</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/pulawy/pulawy-janusz-grobel-i-pawel-maj-zarejestrowali-listy-wyborcze-znamy-jedynki-w-okregach,n,1000226921.html" class="news-small   " title="Puławy: Janusz Grobel i Paweł Maj zarejestrowali listy wyborcze. Znamy &quot;jedynki&quot; w okręgach">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/ab20bc8dbdc50c7d2385a822232938a0_std_crd_120.jpg" class="news-small__img" alt="Puławy: Janusz Grobel i Paweł Maj zarejestrowali listy wyborcze. Znamy &quot;jedynki&quot; w okręgach">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Puławy: Janusz Grobel i Paweł Maj zarejestrowali listy wyborcze. Znamy &quot;jedynki&quot; w okręgach</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (17)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">17</span>
    </span>
		    <span class="news-social__item" title="komentarze (157)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">157</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/poslowie-w-pulawach-o-romach-ogromne-emocje-i-burzliwa-dyskusja-wideo,n,1000227137.html" class="news-small   " title="Posłowie w Puławach o Romach. Ogromne emocje i burzliwa dyskusja [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/baf223658c0c0cec48c9809cef4c8338_std_crd_120.jpg" class="news-small__img" alt="Posłowie w Puławach o Romach. Ogromne emocje i burzliwa dyskusja [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Posłowie w Puławach o Romach. Ogromne emocje i burzliwa dyskusja [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (208)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">208</span>
    </span>
		    <span class="news-social__item" title="komentarze (146)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">146</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-duza-wycinka-drzew-przy-al-raclawickich-to-inwestycja-firmy-nalezacej-do-znanego-miliardera-wizualizacje,n,1000226883.html" class="news-small   " title="Lublin: Duża wycinka drzew przy Al. Racławickich. To inwestycja firmy należącej do znanego miliardera [wizualizacje]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/a0c44af3c1d85dee293638d85a95b79e_std_crd_120.JPG" class="news-small__img" alt="Lublin: Duża wycinka drzew przy Al. Racławickich. To inwestycja firmy należącej do znanego miliardera [wizualizacje]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Duża wycinka drzew przy Al. Racławickich. To inwestycja firmy należącej do znanego miliardera [wizualizacje]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (525)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">525</span>
    </span>
		    <span class="news-social__item" title="komentarze (139)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">139</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/tchorze-klamcy-ostre-spiecie-na-konferencji-pis-przyszedl-marszalek-z-psl-i-urzednicy-wideo,n,1000227178.html" class="news-small   " title="&quot;Tchórze! Kłamcy!&quot;. Ostre spięcie na konferencji PiS, przyszedł marszałek z PSL i urzędnicy [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/d5d4fa5c9a42fedcdbf86634a690074d_std_crd_120.jpg" class="news-small__img" alt="&quot;Tchórze! Kłamcy!&quot;. Ostre spięcie na konferencji PiS, przyszedł marszałek z PSL i urzędnicy [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Tchórze! Kłamcy!&quot;. Ostre spięcie na konferencji PiS, przyszedł marszałek z PSL i urzędnicy [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (479)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">479</span>
    </span>
		    <span class="news-social__item" title="komentarze (132)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">132</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/beata-szydlo-w-lublinie-spotkanie-z-mieszkancami-na-placu-litewskim,n,1000227204.html" class="news-small   " title="Beata Szydło w Lublinie. Awantura i przepychanki na placu Litewskim [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/5834fc2d24ca14c396121714701c4284_std_crd_120.jpg" class="news-small__img" alt="Beata Szydło w Lublinie. Awantura i przepychanki na placu Litewskim [zdjęcia, wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Beata Szydło w Lublinie. Awantura i przepychanki na placu Litewskim [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (42)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">42</span>
    </span>
		    <span class="news-social__item" title="komentarze (102)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">102</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/listy-pis-do-rady-miasta-w-lublinie-tulajew-tworzymy-bardzo-silna-druzyne-dla-lublina,n,1000227021.html" class="news-small   " title="Listy PiS do Rady Miasta w Lublinie. Tułajew: &quot;Tworzymy bardzo silną drużynę dla Lublina&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/f3a78f9af8f157ab8b9fe24fd7b9646f_std_crd_120.jpg" class="news-small__img" alt="Listy PiS do Rady Miasta w Lublinie. Tułajew: &quot;Tworzymy bardzo silną drużynę dla Lublina&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Listy PiS do Rady Miasta w Lublinie. Tułajew: &quot;Tworzymy bardzo silną drużynę dla Lublina&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (111)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">111</span>
    </span>
		    <span class="news-social__item" title="komentarze (99)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">99</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/pulawy/poslowie-w-pulawach-o-romach-ogromne-emocje-i-burzliwa-dyskusja-wideo,n,1000227137.html" class="news-small   " title="Posłowie w Puławach o Romach. Ogromne emocje i burzliwa dyskusja [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/baf223658c0c0cec48c9809cef4c8338_std_crd_120.jpg" class="news-small__img" alt="Posłowie w Puławach o Romach. Ogromne emocje i burzliwa dyskusja [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Posłowie w Puławach o Romach. Ogromne emocje i burzliwa dyskusja [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (208)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">208</span>
    </span>
		    <span class="news-social__item" title="komentarze (146)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">146</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-duza-wycinka-drzew-przy-al-raclawickich-to-inwestycja-firmy-nalezacej-do-znanego-miliardera-wizualizacje,n,1000226883.html" class="news-small   " title="Lublin: Duża wycinka drzew przy Al. Racławickich. To inwestycja firmy należącej do znanego miliardera [wizualizacje]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/a0c44af3c1d85dee293638d85a95b79e_std_crd_120.JPG" class="news-small__img" alt="Lublin: Duża wycinka drzew przy Al. Racławickich. To inwestycja firmy należącej do znanego miliardera [wizualizacje]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Duża wycinka drzew przy Al. Racławickich. To inwestycja firmy należącej do znanego miliardera [wizualizacje]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (525)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">525</span>
    </span>
		    <span class="news-social__item" title="komentarze (139)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">139</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/tchorze-klamcy-ostre-spiecie-na-konferencji-pis-przyszedl-marszalek-z-psl-i-urzednicy-wideo,n,1000227178.html" class="news-small   " title="&quot;Tchórze! Kłamcy!&quot;. Ostre spięcie na konferencji PiS, przyszedł marszałek z PSL i urzędnicy [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/d5d4fa5c9a42fedcdbf86634a690074d_std_crd_120.jpg" class="news-small__img" alt="&quot;Tchórze! Kłamcy!&quot;. Ostre spięcie na konferencji PiS, przyszedł marszałek z PSL i urzędnicy [wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Tchórze! Kłamcy!&quot;. Ostre spięcie na konferencji PiS, przyszedł marszałek z PSL i urzędnicy [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (479)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">479</span>
    </span>
		    <span class="news-social__item" title="komentarze (132)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">132</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/beata-szydlo-w-lublinie-spotkanie-z-mieszkancami-na-placu-litewskim,n,1000227204.html" class="news-small   " title="Beata Szydło w Lublinie. Awantura i przepychanki na placu Litewskim [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/5834fc2d24ca14c396121714701c4284_std_crd_120.jpg" class="news-small__img" alt="Beata Szydło w Lublinie. Awantura i przepychanki na placu Litewskim [zdjęcia, wideo]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Beata Szydło w Lublinie. Awantura i przepychanki na placu Litewskim [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (42)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">42</span>
    </span>
		    <span class="news-social__item" title="komentarze (102)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">102</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/obwodnica-pojedziemy-juz-dzis-otworzy-ja-premier,n,1000225185.html" class="news-small   " title="Otwarcie obwodnicy Puław. Przyjechał premier Mateusz Morawiecki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-08/c54fdb474d0bd6e97edb6b0131e06b7d_std_crd_120.JPG" class="news-small__img" alt="Otwarcie obwodnicy Puław. Przyjechał premier Mateusz Morawiecki">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Otwarcie obwodnicy Puław. Przyjechał premier Mateusz Morawiecki</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (384)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">384</span>
    </span>
		    <span class="news-social__item" title="komentarze (86)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">86</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/wybory-2018/radni-pis-czy-urzednikow-marszalka-zmuszono-do-udzialu-w-pikiecie-politycznej,n,1000227192.html" class="news-small   " title="Radni PiS: Czy urzędników marszałka zmuszono do udziału w pikiecie politycznej?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/d7989570be147039629338448e250635_std_crd_120.jpg" class="news-small__img" alt="Radni PiS: Czy urzędników marszałka zmuszono do udziału w pikiecie politycznej?">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Radni PiS: Czy urzędników marszałka zmuszono do udziału w pikiecie politycznej?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (50)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">50</span>
    </span>
		    <span class="news-social__item" title="komentarze (78)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">78</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2464)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2464</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (54)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">54</span>
    </span>
		    <span class="news-social__item" title="komentarze (594)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">594</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (319)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">319</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4783)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4783</span>
    </span>
		    <span class="news-social__item" title="komentarze (309)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">309</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (302)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">302</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (269)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">269</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/muzyka/greg-gold-kocham-to-miasto-sloneczny-lublin-w-jego-najnowszym-teledysku-wideo,n,1000227265.html" class="news-medium wideo " title="Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/79a0f6694f5b3794684e4b7b1d8d7722_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Greg Gold: &quot;Kocham to miasto&quot;. Słoneczny Lublin w jego najnowszym teledysku [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (20)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">20</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/wybory-2018/tchorze-klamcy-ostre-spiecie-na-konferencji-pis-przyszedl-marszalek-z-psl-i-urzednicy-wideo,n,1000227178.html" class="news-small news-small--alt  wideo" title="&quot;Tchórze! Kłamcy!&quot;. Ostre spięcie na konferencji PiS, przyszedł marszałek z PSL i urzędnicy [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/d5d4fa5c9a42fedcdbf86634a690074d_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Tchórze! Kłamcy!&quot;. Ostre spięcie na konferencji PiS, przyszedł marszałek z PSL i urzędnicy [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Tchórze! Kłamcy!&quot;. Ostre spięcie na konferencji PiS, przyszedł marszałek z PSL i urzędnicy [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (479)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">479</span>
    </span>
		    <span class="news-social__item" title="komentarze (132)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">132</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/poslowie-w-pulawach-o-romach-ogromne-emocje-i-burzliwa-dyskusja-wideo,n,1000227137.html" class="news-small news-small--alt  wideo" title="Posłowie w Puławach o Romach. Ogromne emocje i burzliwa dyskusja [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/baf223658c0c0cec48c9809cef4c8338_std_crd_185.jpg" class="news-small__img lazyload" alt="Posłowie w Puławach o Romach. Ogromne emocje i burzliwa dyskusja [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Posłowie w Puławach o Romach. Ogromne emocje i burzliwa dyskusja [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (208)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">208</span>
    </span>
		    <span class="news-social__item" title="komentarze (146)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">146</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/wybory-2018/cytrynski-prezentuje-kandydatow-do-samorzadu,n,1000227061.html" class="news-small news-small--alt  wideo" title="Wybory 2018 w Puławach. Mariusz Cytryński prezentuje kandydatów do rady miasta i powiatu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/6173442fb3dff12154e540e36250bf09_std_crd_185.jpg" class="news-small__img lazyload" alt="Wybory 2018 w Puławach. Mariusz Cytryński prezentuje kandydatów do rady miasta i powiatu">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wybory 2018 w Puławach. Mariusz Cytryński prezentuje kandydatów do rady miasta i powiatu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (43)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">43</span>
    </span>
		    <span class="news-social__item" title="komentarze (13)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">13</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-przebudowa-ul-abramowickiej-zakonczy-sie-przed-terminem-zdjecia-wideo,n,1000226957.html" class="news-small news-small--alt  wideo" title="Lublin: Przebudowa ul. Abramowickiej zakończy się przed terminem [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/eaf0e6d58dc7e6f197469d7e737db2e0_std_crd_185.JPG" class="news-small__img lazyload" alt="Lublin: Przebudowa ul. Abramowickiej zakończy się przed terminem [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Przebudowa ul. Abramowickiej zakończy się przed terminem [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (50)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">50</span>
    </span>
		    <span class="news-social__item" title="komentarze (17)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">17</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dbaj-o-zdrowie-nie-oddychaj,n,1000226901.html" class="news-small news-small--alt  wideo" title="Alarmujący raport o stanie powietrza w woj. lubelskim. A uchwały antysmogowej nadal nie ma">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/e89341623c76945bd94ff40c610881b5_std_crd_185.JPG" class="news-small__img lazyload" alt="Alarmujący raport o stanie powietrza w woj. lubelskim. A uchwały antysmogowej nadal nie ma">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Alarmujący raport o stanie powietrza w woj. lubelskim. A uchwały antysmogowej nadal nie ma</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (74)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">74</span>
    </span>
		    <span class="news-social__item" title="komentarze (37)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">37</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/bezczelnie-wywiezli-smieci-do-lasu-takie-obrotu-sprawy-sie-nie-spodziewali-wideo,n,1000226911.html" class="news-small news-small--alt  wideo" title="Bezczelnie wywieźli śmieci do lasu. Takiego obrotu sprawy się nie spodziewali [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/dae07a146940292adae84ea15c99b624_std_crd_185.jpg" class="news-small__img lazyload" alt="Bezczelnie wywieźli śmieci do lasu. Takiego obrotu sprawy się nie spodziewali [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Bezczelnie wywieźli śmieci do lasu. Takiego obrotu sprawy się nie spodziewali [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (57)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">57</span>
    </span>
		    <span class="news-social__item" title="komentarze (12)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">12</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/pulawy/orkiestry-dete-zagraly-na-stadionie-w-pulawach-zdjecia,n,1000226902.html" class="news-small news-small--alt  wideo" title="Orkiestry dęte zagrały na stadionie w Puławach [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/0d79d7f5394e8762d5e1325d2d733541_std_crd_185.JPG" class="news-small__img lazyload" alt="Orkiestry dęte zagrały na stadionie w Puławach [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Orkiestry dęte zagrały na stadionie w Puławach [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (94)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">94</span>
    </span>
		    <span class="news-social__item" title="komentarze (8)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">8</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/gienek-loska-walczy-o-zycie-jak-mozna-mu-pomoc,n,1000226900.html" class="news-small news-small--alt  wideo" title="Gienek Loska walczy o życie. Jak można mu pomóc?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/6a28a2684e4b731fa74d2117084e0795_std_crd_185.jpg" class="news-small__img lazyload" alt="Gienek Loska walczy o życie. Jak można mu pomóc?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Gienek Loska walczy o życie. Jak można mu pomóc?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/krol-zygmunt-w-koszulce-z-napisem-konstytucja,n,1000226898.html" class="news-small news-small--alt  wideo" title="Król Zygmunt w koszulce z napisem &quot;konstytucja&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/cc8a9f2821b3759fa9e733d4fa8b4ec3_std_crd_185.jpg" class="news-small__img lazyload" alt="Król Zygmunt w koszulce z napisem &quot;konstytucja&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Król Zygmunt w koszulce z napisem &quot;konstytucja&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/podniesienie-brony-na-bramie-krakowskiej-zdjecia,n,1000226856.html" class="news-small news-small--alt  wideo" title="Podniesienie brony na Bramie Krakowskiej. Dębowa krata waży 3 tony [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/71f5d5f7507d16f783a3518a179df5f5_std_crd_185.JPG" class="news-small__img lazyload" alt="Podniesienie brony na Bramie Krakowskiej. Dębowa krata waży 3 tony [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Podniesienie brony na Bramie Krakowskiej. Dębowa krata waży 3 tony [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (177)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">177</span>
    </span>
		    <span class="news-social__item" title="komentarze (29)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">29</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    
            <div id="ad-artykul-right-3" class="ad-container"></div>
    
    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/moto/20-lat-word-w-lublinie-w-planach-otwarcie-nowej-filii-w-woj-lubelskim,n,1000227264.html" class="news-medium foto " title="20 lat WORD w Lublinie. W planach otwarcie nowej filii w woj. lubelskim">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/f6f9955adf4bf1605d89f270634362de_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="20 lat WORD w Lublinie. W planach otwarcie nowej filii w woj. lubelskim">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">20 lat WORD w Lublinie. W planach otwarcie nowej filii w woj. lubelskim</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (12)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">12</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/z-opoznieniem-ale-sa-nowe-trolejbusy-wyjezdzaja-na-ulice-lublina,n,1000227233.html" class="news-small news-small--alt  foto" title="Z opóźnieniem, ale są. Nowe trolejbusy wyjeżdżają na ulice Lublina [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/464fae124ac61a73f241f2e6f61fc9f6_std_crd_185.JPG" class="news-small__img lazyload" alt="Z opóźnieniem, ale są. Nowe trolejbusy wyjeżdżają na ulice Lublina [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Z opóźnieniem, ale są. Nowe trolejbusy wyjeżdżają na ulice Lublina [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (23)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">23</span>
    </span>
		    <span class="news-social__item" title="komentarze (14)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">14</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/tomasz-wojtowicz-swietowal-jubileusz-65-lecia-na-sportowo,n,1000227217.html" class="news-small news-small--alt  foto" title="Tomasz Wójtowicz świętował jubileusz 65-lecia na sportowo [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/813e26bc66314b88a3ce8e8012d8ac31_std_crd_185.jpg" class="news-small__img lazyload" alt="Tomasz Wójtowicz świętował jubileusz 65-lecia na sportowo [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Tomasz Wójtowicz świętował jubileusz 65-lecia na sportowo [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/wybory-2018/beata-szydlo-w-lublinie-spotkanie-z-mieszkancami-na-placu-litewskim,n,1000227204.html" class="news-small news-small--alt  foto" title="Beata Szydło w Lublinie. Awantura i przepychanki na placu Litewskim [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/5834fc2d24ca14c396121714701c4284_std_crd_185.jpg" class="news-small__img lazyload" alt="Beata Szydło w Lublinie. Awantura i przepychanki na placu Litewskim [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">aktualizacja</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Beata Szydło w Lublinie. Awantura i przepychanki na placu Litewskim [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (42)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">42</span>
    </span>
		    <span class="news-social__item" title="komentarze (102)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">102</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/wystawy/smak-swiata-wedlug-kazimierza-kasprzaka-wystawa-w-csk,n,1000227141.html" class="news-small news-small--alt  foto" title="„Smak Świata” według Kazimierza Kasprzaka. Wystawa w CSK">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/bce6e92ecf3c9efa5a0bcd237dacfa4c_std_crd_185.jpg" class="news-small__img lazyload" alt="„Smak Świata” według Kazimierza Kasprzaka. Wystawa w CSK">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">„Smak Świata” według Kazimierza Kasprzaka. Wystawa w CSK</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/budowa-nowego-przystanku-kolejowego-w-lublinie-ani-peronu-ani-dojazdu-zdjecia,n,1000227133.html" class="news-small news-small--alt  foto" title="Budowa nowego przystanku kolejowego w Lublinie. Ani peronu, ani dojazdu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/df3a6bce4dc24782000f6e5dbb693338_std_crd_185.jpg" class="news-small__img lazyload" alt="Budowa nowego przystanku kolejowego w Lublinie. Ani peronu, ani dojazdu [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Budowa nowego przystanku kolejowego w Lublinie. Ani peronu, ani dojazdu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (35)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">35</span>
    </span>
		    <span class="news-social__item" title="komentarze (37)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">37</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/speed-car-motor-lublin-row-rybnik-biletow-nie-wystarczylo-dla-wszystkich-zdjecia,n,1000227128.html" class="news-small news-small--alt  foto" title="Speed Car Motor Lublin - ROW Rybnik. Bilety wyprzedane, nie wystarczyło dla wszystkich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/1e1e3cc138ae7f9b9331486d40ea2b27_std_crd_185.jpg" class="news-small__img lazyload" alt="Speed Car Motor Lublin - ROW Rybnik. Bilety wyprzedane, nie wystarczyło dla wszystkich">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Speed Car Motor Lublin - ROW Rybnik. Bilety wyprzedane, nie wystarczyło dla wszystkich</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (24)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">24</span>
    </span>
		    <span class="news-social__item" title="komentarze (24)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">24</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/lublin-pogrzeb-pplk-zbigniewa-matysiaka-ps-kowboj-dym,n,1000227121.html" class="news-small news-small--alt  foto" title="Lublin: Pogrzeb ppłk. Zbigniewa Matysiaka. ps. „Kowboj”, „Dym”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/0aed9ca4e9b793c161356fa7acd84e61_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin: Pogrzeb ppłk. Zbigniewa Matysiaka. ps. „Kowboj”, „Dym”">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin: Pogrzeb ppłk. Zbigniewa Matysiaka. ps. „Kowboj”, „Dym”</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (14)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">14</span>
    </span>
		    <span class="news-social__item" title="komentarze (6)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">6</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/drelow-ciezarowka-z-belami-slomy-wpadla-do-rowu-zdjecia,n,1000227110.html" class="news-small news-small--alt  foto" title="Drelów: Ciężarówka z belami słomy wpadła do rowu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/1b681b7cbe81bdeb14751c7826e4f208_std_crd_185.jpg" class="news-small__img lazyload" alt="Drelów: Ciężarówka z belami słomy wpadła do rowu [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Drelów: Ciężarówka z belami słomy wpadła do rowu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/przyjechali-politolodzy,n,1000227067.html" class="news-small news-small--alt  foto" title="700 badaczy przyjechało do Lublina na Ogólnopolski Kongres Politologii [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/5352b9d6f9da45aa31aa0d3d3e307cfe_std_crd_185.jpg" class="news-small__img lazyload" alt="700 badaczy przyjechało do Lublina na Ogólnopolski Kongres Politologii [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">700 badaczy przyjechało do Lublina na Ogólnopolski Kongres Politologii [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/rozbieraja-kamienice-kolo-gali-w-lublinie-ulica-fabryczna-zwezona,n,1000227063.html" class="news-small news-small--alt  foto" title="Rozbierają kamienice koło Gali w Lublinie. Ulica Fabryczna zwężona">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-09/47fb16e64551168e26fa5427df6e857e_std_crd_185.JPG" class="news-small__img lazyload" alt="Rozbierają kamienice koło Gali w Lublinie. Ulica Fabryczna zwężona">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rozbierają kamienice koło Gali w Lublinie. Ulica Fabryczna zwężona</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?db6a93c9e83b3f9350f23e91c22933d8" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2018.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad ad-info-test"><span style="display:block;height:1px;color:#ffffff"></span></div></div>

                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?8"></script>
        
            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>


                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?db6a93c9e83b3f9350f23e91c22933d8" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					adblock_article_alert.init({
						container: ".adblock-article"
					});

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                        
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>