<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Prezydenta Puław zaśpiewał. Teraz namawia poprzednika do zatańczenia pasadoble - Dziennik Wschodni </title>
    <meta name="description" content="Paweł Maj, prezydent Puław, podjął wyzwanie #Hot16Challenge2. Jego utwór ukazał się w piątek w internecie. Włodarz rapuje m.in. o nierównościach społecznych, zanieczyszczaniu środowiska i wolności. Swojego poprzednika, Janusza Grobla oraz radną Ewę Wójcik, namawia do zatańczenia pasodoble. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?a34ca3abf951b0deba42478181b20887" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Prezydenta Puław zaśpiewał. Teraz namawia poprzednika do zatańczenia pasadoble - Dziennik Wschodni " />
    <meta property="og:description" content="Paweł Maj, prezydent Puław, podjął wyzwanie #Hot16Challenge2. Jego utwór ukazał się w piątek w internecie. Włodarz rapuje m.in. o nierównościach społecznych, zanieczyszczaniu środowiska i wolności. Swojego poprzednika, Janusza Grobla oraz radną Ewę Wójcik, namawia do zatańczenia pasodoble. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-05/0262eda5b8993c9ca158eda6b7072d7c_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-05/0262eda5b8993c9ca158eda6b7072d7c_std_crd_615.jpg?1590187338" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html?1590187338" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2020/2020-05/0262eda5b8993c9ca158eda6b7072d7c_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/pulawy/",
                "name": "Puławy"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html",
                "name": "Prezydenta Puław zaśpiewał. Teraz namawia poprzednika do zatańczenia pasadoble"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Prezydenta Puław zaśpiewał. Teraz namawia poprzednika do zatańczenia pasadoble",
        "datePublished": "2020-05-22T21:13:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2020/2020-05/0262eda5b8993c9ca158eda6b7072d7c_std_crd_830.jpg"
        ],
                "author": "rs",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?a34ca3abf951b0deba42478181b20887" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1590187338" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    </head>
<body class="l-body l-body--home" data-ad-section="pulawy">
                <div id="fb-root"></div>
            
    
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?52230500" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fpulawy%2Frap-prezydenta-pulaw-i-nominacja-dla-poprzednika%2Cn%2C1000266929.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    sobota, 23
                                maja 2020 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 is-active">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
                        <div id="ad-artykul-wide-1" class="ad-container"></div>
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/pulawy/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Puławy		</h2>
	</a>
	<a href="/data.html?date_begin=22-05-2020&date_end=22-05-2020&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Wczoraj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		21:13
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/pulawy/" class="breadcrumbs__link">Puławy</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Prezydenta Puław zaśpiewał. Teraz namawia poprzednika do zatańczenia pasadoble
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=rs">rs</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																	<div class="single-news__content">
						<iframe width="560" height="315" src="//www.youtube.com/embed/0O1hREmbrVg" frameborder="0" allowfullscreen></iframe>

					</div>
					
								
			
						
												<p class="single-news__lead">Paweł Maj, prezydent Puław, podjął wyzwanie #Hot16Challenge2. Jego utwór ukazał się w piątek w internecie. Włodarz rapuje m.in. o nierównościach społecznych, zanieczyszczaniu środowiska i wolności. Swojego poprzednika, Janusza Grobla oraz radną Ewę Wójcik, namawia do zatańczenia pasodoble.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
                        <div id="ad-artykul-left-1" class="ad-container"></div>
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                                                        
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Nominowany przez Leo Natti i Dominik&#281; Jedli&#324;sk&#261; znan&#261; jako Paradox Woman, w muzycznej akcji promuj&#261;cej zbi&oacute;rk&#281; &#347;rodk&oacute;w na wsparcie polskiej s&#322;u&#380;by zdrowia, wzi&#261;&#322; udzia&#322; Pawe&#322; Maj. Prezydent Pu&#322;aw w swoim #Hot16Challenge2 rapuje m.in. o nier&oacute;wno&#347;ciach spo&#322;ecznych "jeden procent mo&#380;nych &#347;wiata, ca&#322;&#261; reszt&#261; wci&#261;&#380; pomiata", Putinie "ropa, w&#281;giel waszym bogiem" i zanieczyszczeniu &#347;rodowiska "plastikowy syf pod smogiem". Swoje wersy prezydent ko&#324;czy jednak pozytywnym przes&#322;aniem o "uzdrowieniu i odnowie". Swoj&#261; nominacj&#281; w&#322;odarz Pu&#322;aw skierowa&#322; do swojego poprzednika, Janusza Grobla, kt&oacute;re zach&#281;ca do zata&#324;czenia hiszpa&#324;skiego pasodoble z radn&#261; Ew&#261; W&oacute;jcik, by&#322;&#261; wiceprezydent miasta.</p>
<p>Przypominamy, &#380;e #Hot16Challenge2 to ju&#380; druga edycja internetowej zabawy promuj&#261;cej zbi&oacute;rk&#281; dla polskiej s&#322;u&#380;by zdrowia. Polega na za&#347;piewaniu w&#322;asnego utworu (nie musi to by&#263; hip hop) o przynajmniej 16-wersowym tek&#347;cie. Zbi&oacute;rk&#281;, o kt&oacute;r&#261; chodzi, mo&#380;na znale&#378;&#263; na stronie SiePomaga. Akcj&#281; wspar&#322;o dotychczas prawie 85 tys. os&oacute;b, a na koncie zbi&oacute;rki znajduje si&#281; ponad 3 mln z&#322;.</p>
<p>Pawe&#322; Maj nie by&#322; pierwszym samorz&#261;dowcem, kt&oacute;ry wzi&#261;&#322; udzia&#322; w tym internetowym wyzwaniu. Wcze&#347;niej, swoj&#261; tw&oacute;rczo&#347;&#263; zaprezentowali m.in. prezydent Wroc&#322;awia - Jacek Sutryk, a tak&#380;e burmistrzowie Lubartowa, Hrubieszowa, Mi&#322;akowa (nad morzem), Wis&#322;y, Nowego Dworu Gda&#324;skiego i inni.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

        

<a href="/za-szafki-dostana-po-dysze,n,1000266251.html" class="news-smedium  " title="Puławy: Opłaty za szkolne szafki były nielegalne. Ale zwrotu nie będzie">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/2b23b25bc3f82b35eee65da10030aaa7_std_crd_256.JPG" class="news-smedium__img lazyload" alt="Puławy: Opłaty za szkolne szafki były nielegalne. Ale zwrotu nie będzie">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Puławy: Opłaty za szkolne szafki były nielegalne. Ale zwrotu nie będzie</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/pulawy-sa-pierwsze-propozycje-lokalizacji-muralu,n,1000266480.html" class="news-smedium  " title="Puławy: Są pierwsze propozycje lokalizacji muralu">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/8c35a1cf3b2037e4fa6d0a3ddda2c516_std_crd_256.JPG" class="news-smedium__img lazyload" alt="Puławy: Są pierwsze propozycje lokalizacji muralu">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Puławy: Są pierwsze propozycje lokalizacji muralu</span>
                            
                    </h2>
    </div>
    
</a>
								    

        

<a href="/dom-chemika-prawie-gotowy-teraz-meblowanie,n,1000266672.html" class="news-smedium  " title="Puławy: Dom Chemika prawie gotowy. Teraz meblowanie">
    <div class="news-smedium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/a80af9d57c8b88974cb0f2ebb5a4de5b_std_crd_256.jpg" class="news-smedium__img lazyload" alt="Puławy: Dom Chemika prawie gotowy. Teraz meblowanie">
                    
            <div class="news-media ">
            
            </div>


        <div class="cf news-smedium__label-container">
            
        </div>
    </div>

    <div class="news-smedium__content">
        <h2 class="news-smedium__title">
            <span class="news-smedium__title-inner">Puławy: Dom Chemika prawie gotowy. Teraz meblowanie</span>
                            
                    </h2>
    </div>
    
</a>
			</div>
                                        </div>
                                                                                                
                        </div>
                    

                    <div class="clearfix"></div>
				</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 

                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=pawel-maj,6910">
						Paweł Maj
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=pulawy,18179">
						Puławy
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=hot16challenge2,36747">
						Hot16challenge2
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


		<div data-ns-type="simplePlacementCustom" data-ns-hash="1366ced5e27423fc5d1b8f26b336f83b" class="kd_ns_placement">
			<script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
		</div>

	</div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=877&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
                        <div id="ad-artykul-left-3" class="ad-container"></div>
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lubelskie/dzis-ostatni-dzien-nudy-dla-dzieci,n,1000266861.html" class="news-lead  " title="Dzieci w woj. lubelskim przestaną się nudzić. Od soboty zapraszają je parki i ogrody zoologiczne">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/dd1f45c96ff4113c77069923d5df913c_std_crd_292.JPG" class="news-lead__img lazyload" alt="Dzieci w woj. lubelskim przestaną się nudzić. Od soboty zapraszają je parki i ogrody zoologiczne">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dzieci w woj. lubelskim przestaną się nudzić. Od soboty zapraszają je parki i ogrody zoologiczne</span>
                            
                    </h2>
        <p class="news-lead__lead">W sobotę o godz. 10. otworzą się gościnne drzwi Małego ZOO w Turce i Rodzinnego Parku Tematycznego Magiczne Ogrody. Dzieci będą mogły bawić się także w zamojskim ogrodzie zoologicznym oraz w parku rekreacji Zoom Natury w Janowie Lubelskim. Niektóre parki pozostają jednak zamknięte.</p>
    </div>
    
</a>
                        

        

<a href="/lubelskie/na-komisariacie-w-niemcach-czekaja-pieniadze-znaleziono-je-na-terenie-gm-wolka,n,1000266930.html" class="news-lead  " title="Pieniądze do odebrania u policjantów. Gotówkę znaleziono na terenie gm. Wólka">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/cf2cc49e0b112367d3f55cacff4dae80_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pieniądze do odebrania u policjantów. Gotówkę znaleziono na terenie gm. Wólka">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pieniądze do odebrania u policjantów. Gotówkę znaleziono na terenie gm. Wólka</span>
                            
                    </h2>
        <p class="news-lead__lead">Pod koniec kwietnia na chodniku pomiędzy miejscowościami Bystrzyca, a Swoboda rowerzysta znalazł pieniądze. Uczciwy znalazca przekazał je policji. Mundurowi wciąż czekają na właściciela gotówki</p>
    </div>
    
</a>
                        

        

<a href="/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html" class="news-lead  " title="Prezydenta Puław zaśpiewał. Teraz namawia poprzednika do zatańczenia pasadoble">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/0262eda5b8993c9ca158eda6b7072d7c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Prezydenta Puław zaśpiewał. Teraz namawia poprzednika do zatańczenia pasadoble">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Prezydenta Puław zaśpiewał. Teraz namawia poprzednika do zatańczenia pasadoble</span>
                            
                    </h2>
        <p class="news-lead__lead">Paweł Maj, prezydent Puław, podjął wyzwanie #Hot16Challenge2. Jego utwór ukazał się w piątek w internecie. Włodarz rapuje m.in. o nierównościach społecznych, zanieczyszczaniu środowiska i wolności. Swojego poprzednika, Janusza Grobla oraz radną Ewę Wójcik, namawia do zatańczenia pasodoble.</p>
    </div>
    
</a>
                        

        

<a href="/magazyn/tam-skarb-twoj-gdzie-serce-twoje,n,1000266914.html" class="news-lead  " title="Dorota Nowakowska. Z Lublina wyruszyła z kamerą w świat">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/9e42aa33c6e1c88851c1a688b7288646_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dorota Nowakowska. Z Lublina wyruszyła z kamerą w świat">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dorota Nowakowska. Z Lublina wyruszyła z kamerą w świat</span>
                            
                    </h2>
        <p class="news-lead__lead">Lubiłam poznawać ludzi, lubiłam poznawać różne miejsca, kamera zbliża mnie do innych ludzi i do ciekawych miejsc. Rozmowa z Dorotą Nowakowską.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/sa-ocaleni-po-katastrofie-airbusa-320-w-pakistanie,n,1000266928.html" class="news-lead  " title="Są ocaleni po katastrofie Airbusa 320 w Pakistanie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/290009a90a782ca954d07d6ac67c944d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Są ocaleni po katastrofie Airbusa 320 w Pakistanie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Są ocaleni po katastrofie Airbusa 320 w Pakistanie</span>
                            
                    </h2>
        <p class="news-lead__lead">Pakistańskie służby ratunkowe przeczesują miejsce katastrofy samolotu Airbus A320. Maszyna Pakistańskich Międzynarodowych Linii Lotniczych (PIA) spadła na biedną i gęsto zaludnioną dzielnicę w pobliżu międzynarodowego lotniska Dźinnaha w Karaczi. Władze poinformowały na razie o odnalezieniu 56 ofiar katastrofy. Wiadomo także, że co najmniej dwie osoby przeżyły wypadek.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/w-zamosciu-wielkie-zmiany-plac-stefanidesa-i-okolice,n,1000266902.html" class="news-lead  " title="W Zamościu wielkie zmiany. Prace m.in. na największych parkingach Starego Miasta">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/ff082ae3bdbb9e2680a216beb8fe1f79_std_crd_292.jpg" class="news-lead__img lazyload" alt="W Zamościu wielkie zmiany. Prace m.in. na największych parkingach Starego Miasta">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">W Zamościu wielkie zmiany. Prace m.in. na największych parkingach Starego Miasta</span>
                            
                    </h2>
        <p class="news-lead__lead">Miasto szuka wykonawcy remontu placu Melchiora Stefanidesa. To jeden z dwóch największych parkingów Starego Miasta. Prace są częścią wielkiego projektu zmian w Zamościu  </p>
    </div>
    
</a>
                        

        

<a href="/biznes/alkohol-od-lubelskiego-producenta-pomoze-w-walce-z-koronawirusem,n,1000266927.html" class="news-lead  " title="Alkohol od lubelskiego producenta pomoże w walce z koronawirusem">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/17b0d9374595b3f13bfd73043e762840_std_crd_292.JPG" class="news-lead__img lazyload" alt="Alkohol od lubelskiego producenta pomoże w walce z koronawirusem">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Alkohol od lubelskiego producenta pomoże w walce z koronawirusem</span>
                            
                    </h2>
        <p class="news-lead__lead">Lubelski producent alkoholu, Stock Polska nawiązał współpracę z Krajowym Ośrodkiem Wsparcia Rolnictwa. W jej ramach ponad 1 milion dm3 alkoholu etylowego zostanie zrektyfikowany i przeznaczony na produkcję preparatów do dezynfekcji powierzchni.</p>
    </div>
    
</a>
                        

        

<a href="/zdrowie/cyklon-w-cieniu-epidemii-wolontariusze-z-polski-pomagaja,n,1000266926.html" class="news-lead  " title="Cyklon w cieniu epidemii. Wolontariusze z Polski pomagają">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/73a82e17ae5ad187414cb223c731cfe7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Cyklon w cieniu epidemii. Wolontariusze z Polski pomagają">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Cyklon w cieniu epidemii. Wolontariusze z Polski pomagają</span>
                            
                    </h2>
        <p class="news-lead__lead">Mieszkańcy Indii i Bangladeszu zmagają się ze zniszczeniami spowodowanymi przejściem supercyklonu Amphan. Zniszczone są domy, uszkodzona sieć energetyczna, zalane pola. Dramat rozgrywa się w cieniu pandemii Covid-19. </p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/minister-rolnictwa-ukarze-winnych-zaniedban-w-stadninie-mlode-konie-beda-pokazowo-bezpowrotnie-stracone,n,1000266903.html" class="news-lead  " title="Minister rolnictwa ukarze winnych zaniedbań w stadninie w Janowie Podlaskim? „Młode konie będą pokazowo bezpowrotnie stracone”">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/45fd07b3aabfa4c801f7bbe721d5fecb_std_crd_292.jpg" class="news-lead__img lazyload" alt="Minister rolnictwa ukarze winnych zaniedbań w stadninie w Janowie Podlaskim? „Młode konie będą pokazowo bezpowrotnie stracone”">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Minister rolnictwa ukarze winnych zaniedbań w stadninie w Janowie Podlaskim? „Młode konie będą pokazowo bezpowrotnie stracone”</span>
                            
                    </h2>
        <p class="news-lead__lead">Po interwencji posłanek Koalicji Obywatelskiej w stadninie w Janowie Podlaskim, Minister Rolnictwa zapowiada, że winni poniosą konsekwencje. Z relacji Joanny Kluzik–Rostkowskiej oraz Doroty Niedzieli wynika, że dobrostan koni pozostawia wiele do życzenia.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/mieszkancy-gm-drelow-pobili-nieznajomych-nie-potrafia-wytlumaczyc-dlaczego-to-zrobili,n,1000266925.html" class="news-lead  " title="Mieszkańcy gm. Drelów pobili nieznajomych. Nie potrafią wytłumaczyć, dlaczego to zrobili">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/16617c5d31dba0093b012294af189d8a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Mieszkańcy gm. Drelów pobili nieznajomych. Nie potrafią wytłumaczyć, dlaczego to zrobili">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Mieszkańcy gm. Drelów pobili nieznajomych. Nie potrafią wytłumaczyć, dlaczego to zrobili</span>
                            
                    </h2>
        <p class="news-lead__lead">Zarzuty pobicia usłyszało czterech mieszkańców gm. Drelów w wieku od 19 do 41 lat. Mężczyźni bez żadnego powodu zaatakowali dwóch przejeżdżających przez miejscowość nieznajomych. Nie potrafili wyjaśnić policjantom swojego zachowania.</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/policjanci-z-pulaw-przypominaja-jakie-przepisy-beda-obowiazywaly-od-najblizszego-poniedzialku,n,1000266924.html" class="news-lead  " title="Policjanci z Puław przypominają, jakie przepisy będą obowiązywały od najbliższego poniedziałku ">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/1f06371ae285435228e8d0c2df0833b0_std_crd_292.jpg" class="news-lead__img lazyload" alt="Policjanci z Puław przypominają, jakie przepisy będą obowiązywały od najbliższego poniedziałku ">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Policjanci z Puław przypominają, jakie przepisy będą obowiązywały od najbliższego poniedziałku </span>
                            
                    </h2>
        <p class="news-lead__lead">Policjanci z Komendy Miejskiej Policji w Puławach przygotowali kolejną ulotkę dotyczącą ograniczeń związanych z epidemią koronawirusa. Piszą o tym, co się zmieni od najbliższego poniedziałku.</p>
    </div>
    
</a>
                        

        

<a href="/zdrowie/w-calej-polsce-240-nowych-przypadkow-koronawirusa-najwiecej-w-woj-slaskim,n,1000266922.html" class="news-lead  " title="W całej Polsce 240 nowych przypadków koronawirusa. Najwięcej w woj. śląskim">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/7b2bfcaa9dd5337da7436e09a50baab9_std_crd_292.jpg" class="news-lead__img lazyload" alt="W całej Polsce 240 nowych przypadków koronawirusa. Najwięcej w woj. śląskim">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">W całej Polsce 240 nowych przypadków koronawirusa. Najwięcej w woj. śląskim</span>
                            
                    </h2>
        <p class="news-lead__lead">Ministerstwo Zdrowia poinformowało w piątek wieczorem o śmieci 9 osób na Covid -19. Jest też  240 nowych i potwierdzonych przypadków zakażenia koronawirusem.</p>
    </div>
    
</a>
                        

        

<a href="/studia/bylo-trzech-jest-dwoch-prof-ryszard-maciejewski-skreslony-z-listy-kandydatow-na-rektora-uniwersytetu-medycznego,n,1000266901.html" class="news-lead  " title="Było trzech, jest dwóch. Prof. Ryszard Maciejewski skreślony z listy kandydatów na rektora Uniwersytetu Medycznego">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/6f888b7abfd501dbe97ef47585d9339a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Było trzech, jest dwóch. Prof. Ryszard Maciejewski skreślony z listy kandydatów na rektora Uniwersytetu Medycznego">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Było trzech, jest dwóch. Prof. Ryszard Maciejewski skreślony z listy kandydatów na rektora Uniwersytetu Medycznego</span>
                            
                    </h2>
        <p class="news-lead__lead">Prof. Ryszard Maciejewski został skreślony z listy kandydatów na rektora Uniwersytetu Medycznego. Dziekan Wydziału Lekarsko-Dentystycznego złożył odwołanie w tej sprawie do ministra zdrowia.</p>
    </div>
    
</a>
                        

        

<a href="/ryki/policjanci-20-latek-z-ryk-sprzedawal-narkotyki-nieletniemu,n,1000266923.html" class="news-lead  " title="Policjanci: 20-latek z Ryk sprzedawał narkotyki nieletniemu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/e59e8e0821b0085d2423f9ec8ac52a3c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Policjanci: 20-latek z Ryk sprzedawał narkotyki nieletniemu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Policjanci: 20-latek z Ryk sprzedawał narkotyki nieletniemu</span>
                            
                    </h2>
        <p class="news-lead__lead">Ryccy kryminalni znaleźli u 20-latka środki odurzające oraz ustalili, że sprzedawał je nieletniemu. Młody mieszkaniec Ryk usłyszał zarzuty, po których Sąd Rejonowy w Rykach zadecydował o jego tymczasowym aresztowaniu.</p>
    </div>
    
</a>
                        

        

<a href="/sport/pilka-nozna/iii-liga-gr-iv/lewart-lubartow-nie-bankrutuje-na-95-procent-zagra-w-iii-lidze,n,1000266921.html" class="news-lead  " title="Lewart Lubartów nie bankrutuje, na 95 procent zagra w III lidze">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/a514e111a3b62b309f172fce717c9691_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lewart Lubartów nie bankrutuje, na 95 procent zagra w III lidze">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lewart Lubartów nie bankrutuje, na 95 procent zagra w III lidze</span>
                            
                    </h2>
        <p class="news-lead__lead">W tym tygodniu niepokojące wieści napływały z Lubartowa. Mówiło się, że z powodu kłopotów finansowych tamtejszy Lewart może zrezygnować z gry w III lidze. Jak jest naprawdę? – Też słyszałem różne plotki. Mogę jednak powiedzieć, że nie bankrutujemy i jestem na 95 procent pewny, że zagramy w trzeciej lidze – mówi Maciej Jaworski, prezes beniaminka.</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

                        <div id="ad-artykul-right-1" class="ad-container"></div>
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/lubelskie/dzis-ostatni-dzien-nudy-dla-dzieci,n,1000266861.html" class="news-small   " title="Dzieci w woj. lubelskim przestaną się nudzić. Od soboty zapraszają je parki i ogrody zoologiczne">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/dd1f45c96ff4113c77069923d5df913c_std_crd_120.JPG" class="news-small__img" alt="Dzieci w woj. lubelskim przestaną się nudzić. Od soboty zapraszają je parki i ogrody zoologiczne">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">21:51</span>
                                                        <span class="news-small__title-inner">Dzieci w woj. lubelskim przestaną się nudzić. Od soboty zapraszają je parki i ogrody zoologiczne</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lubelskie/na-komisariacie-w-niemcach-czekaja-pieniadze-znaleziono-je-na-terenie-gm-wolka,n,1000266930.html" class="news-small news-small--latest  " title="Pieniądze do odebrania u policjantów. Gotówkę znaleziono na terenie gm. Wólka">
    <div class="news-small__time-container">
        <div class="news-small__time">21:27</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Pieniądze do odebrania u policjantów. Gotówkę znaleziono na terenie gm. Wólka</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/pulawy/rap-prezydenta-pulaw-i-nominacja-dla-poprzednika,n,1000266929.html" class="news-small news-small--latest  " title="Prezydenta Puław zaśpiewał. Teraz namawia poprzednika do zatańczenia pasadoble">
    <div class="news-small__time-container">
        <div class="news-small__time">21:13</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Prezydenta Puław zaśpiewał. Teraz namawia poprzednika do zatańczenia pasadoble</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/magazyn/tam-skarb-twoj-gdzie-serce-twoje,n,1000266914.html" class="news-small news-small--latest  " title="Dorota Nowakowska. Z Lublina wyruszyła z kamerą w świat">
    <div class="news-small__time-container">
        <div class="news-small__time">20:58</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Dorota Nowakowska. Z Lublina wyruszyła z kamerą w świat</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kraj-swiat/sa-ocaleni-po-katastrofie-airbusa-320-w-pakistanie,n,1000266928.html" class="news-small news-small--latest  " title="Są ocaleni po katastrofie Airbusa 320 w Pakistanie">
    <div class="news-small__time-container">
        <div class="news-small__time">20:25</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Są ocaleni po katastrofie Airbusa 320 w Pakistanie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zamosc/w-zamosciu-wielkie-zmiany-plac-stefanidesa-i-okolice,n,1000266902.html" class="news-small news-small--latest  " title="W Zamościu wielkie zmiany. Prace m.in. na największych parkingach Starego Miasta">
    <div class="news-small__time-container">
        <div class="news-small__time">19:57</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">W Zamościu wielkie zmiany. Prace m.in. na największych parkingach Starego Miasta</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biznes/alkohol-od-lubelskiego-producenta-pomoze-w-walce-z-koronawirusem,n,1000266927.html" class="news-small news-small--latest  " title="Alkohol od lubelskiego producenta pomoże w walce z koronawirusem">
    <div class="news-small__time-container">
        <div class="news-small__time">19:42</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Alkohol od lubelskiego producenta pomoże w walce z koronawirusem</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

                        <div id="ad-artykul-right-2" class="ad-container"></div>
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/a-tutaj-powstana-mieszkania-w-przyszlosci-w-planach-takze-przedluzenie-ul-zana,n,1000266866.html" class="news-small   " title="Lublin: A tutaj powstaną mieszkania w przyszłości. W planach także przedłużenie ul. Zana">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/9ffd151a011932df910dd52ff53eba9e_std_crd_120.jpg" class="news-small__img" alt="Lublin: A tutaj powstaną mieszkania w przyszłości. W planach także przedłużenie ul. Zana">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: A tutaj powstaną mieszkania w przyszłości. W planach także przedłużenie ul. Zana</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/lubelska-gastronomia-wola-o-pomoc-czy-w-ratuszu-ich-uslysza,n,1000266909.html" class="news-small   " title="Lubelska gastronomia woła o pomoc. Czy w Ratuszu ich usłyszą?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/2e312e592c6fee10f7a98616d870d354_std_crd_120.jpg" class="news-small__img" alt="Lubelska gastronomia woła o pomoc. Czy w Ratuszu ich usłyszą?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelska gastronomia woła o pomoc. Czy w Ratuszu ich usłyszą?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lotnisko/port-lotniczy-lublin-otrzyma-rzadowa-pomoc,n,1000266892.html" class="news-small   " title="Port Lotniczy Lublin otrzyma rządową pomoc">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/075a93dd1fb1f33a60cf9081737bff05_std_crd_120.JPG" class="news-small__img" alt="Port Lotniczy Lublin otrzyma rządową pomoc">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Port Lotniczy Lublin otrzyma rządową pomoc</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/miasto-otwiera-nowe-przedszkola-w-lublinie-na-tych-osiedlach-brakuje-miejsc-dla-dzieci,n,1000266863.html" class="news-small   " title="Miasto otwiera nowe przedszkola w Lublinie. Na tych osiedlach brakuje miejsc dla dzieci">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/56c7f3f6fa27fea3e09e7dab8d78b289_std_crd_120.jpg" class="news-small__img" alt="Miasto otwiera nowe przedszkola w Lublinie. Na tych osiedlach brakuje miejsc dla dzieci">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Miasto otwiera nowe przedszkola w Lublinie. Na tych osiedlach brakuje miejsc dla dzieci</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/urzad-miasta-swidnik-przekazal-spis-wyborcow-poczcie-polskiej-radny-pyta-kto-i-w-jaki-sposob-wydal-decyzje,n,1000266846.html" class="news-small   " title="Urząd Miasta Świdnik przekazał spis wyborców Poczcie Polskiej. Radny pyta kto i w jaki sposób wydał decyzję">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/d62b1a1b4fb8c2e1da064b34a1133cf5_std_crd_120.JPG" class="news-small__img" alt="Urząd Miasta Świdnik przekazał spis wyborców Poczcie Polskiej. Radny pyta kto i w jaki sposób wydał decyzję">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Urząd Miasta Świdnik przekazał spis wyborców Poczcie Polskiej. Radny pyta kto i w jaki sposób wydał decyzję</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/aleje-raclawickie-beda-zmieniac-sie-do-czerwca-2021-roku,n,1000266911.html" class="news-small   " title="Aleje Racławickie będą zmieniać się do czerwca 2021 roku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/66df02d629540edabe104ca4fb884a98_std_crd_120.jpg" class="news-small__img" alt="Aleje Racławickie będą zmieniać się do czerwca 2021 roku">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Aleje Racławickie będą zmieniać się do czerwca 2021 roku</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/biznes/przedsiebiorcy-z-lubelszczyzny-na-manifestacji-w-warszawie-to-zryw-spoleczny,n,1000266553.html" class="news-small   " title="Przedsiębiorcy na manifestacji w Warszawie. Senator Jacek Bury: Zostałem zatrzymany">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/0d13cfe790d69983c70a20667208a839_std_crd_120.jpg" class="news-small__img" alt="Przedsiębiorcy na manifestacji w Warszawie. Senator Jacek Bury: Zostałem zatrzymany">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przedsiębiorcy na manifestacji w Warszawie. Senator Jacek Bury: Zostałem zatrzymany</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/prezydent-czynsze-bez-zmian,n,1000266802.html" class="news-small   " title="Mniejszy czynsz za biura wynajmowane dla lubelskich urzędników? Prezydent: Opłaty bez zmian">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/d5b47b86c42efa5401bb3a11e547369b_std_crd_120.jpg" class="news-small__img" alt="Mniejszy czynsz za biura wynajmowane dla lubelskich urzędników? Prezydent: Opłaty bez zmian">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mniejszy czynsz za biura wynajmowane dla lubelskich urzędników? Prezydent: Opłaty bez zmian</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nagrody-pana-prezydenta,n,1000266607.html" class="news-small   " title="Nagrody dla pracowników Urzędu Miasta Lublin. Kto i ile dostał?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/7c28b9cd939ff345b7543f53134c6bb6_std_crd_120.jpg" class="news-small__img" alt="Nagrody dla pracowników Urzędu Miasta Lublin. Kto i ile dostał?">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nagrody dla pracowników Urzędu Miasta Lublin. Kto i ile dostał?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/przed-urzedem-gminy-odslonieto-krzyz-morowy-ma-chronic-mieszkancow-przed-epidemia,n,1000266652.html" class="news-small   " title="Lubelskie: Przed urzędem gminy odsłonięto krzyż morowy. Ma chronić mieszkańców przed epidemią">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/eceff7a87984f1455dc8c4bbfab93f67_std_crd_120.jpg" class="news-small__img" alt="Lubelskie: Przed urzędem gminy odsłonięto krzyż morowy. Ma chronić mieszkańców przed epidemią">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie: Przed urzędem gminy odsłonięto krzyż morowy. Ma chronić mieszkańców przed epidemią</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/konferencja-prasowa-polityka-senator-jacek-bury-opisuje-co-wydarzylo-sie-podczas-protestu-w-warszawie,n,1000266576.html" class="news-small   " title="Senator Jacek Bury o zatrzymaniu podczas strajku przedsiębiorców. Policja: To nie było zatrzymanie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/f698c33d272c45a8cd477b92aefbf2f9_std_crd_120.jpg" class="news-small__img" alt="Senator Jacek Bury o zatrzymaniu podczas strajku przedsiębiorców. Policja: To nie było zatrzymanie">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Senator Jacek Bury o zatrzymaniu podczas strajku przedsiębiorców. Policja: To nie było zatrzymanie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/maska-i-tekturowa-kamera-we-wladze-pis-happening-przedsiebiorcow-na-rynku-w-zamosciu,n,1000266719.html" class="news-small   " title="Maską i tekturową kamerą we władzę PiS. Happening przedsiębiorców na rynku w Zamościu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/dc20c4e0d1759bd03bc5ba088d254665_std_crd_120.jpg" class="news-small__img" alt="Maską i tekturową kamerą we władzę PiS. Happening przedsiębiorców na rynku w Zamościu">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Maską i tekturową kamerą we władzę PiS. Happening przedsiębiorców na rynku w Zamościu</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/lublin-na-gorkach-czechowskich-znaleziono-szczatki-nie-wiadomo-czy-jednak-to-ludzkie-kosci,n,1000265616.html" class="news-small   " title="Lublin: Na górkach czechowskich znaleziono kości. Będą badania">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-04/76b35edca944fca093ccba54eaf19bdc_std_crd_120.jpg" class="news-small__img" alt="Lublin: Na górkach czechowskich znaleziono kości. Będą badania">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Na górkach czechowskich znaleziono kości. Będą badania</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/przedsiebiorcy-z-lubelszczyzny-na-manifestacji-w-warszawie-to-zryw-spoleczny,n,1000266553.html" class="news-small   " title="Przedsiębiorcy na manifestacji w Warszawie. Senator Jacek Bury: Zostałem zatrzymany">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/0d13cfe790d69983c70a20667208a839_std_crd_120.jpg" class="news-small__img" alt="Przedsiębiorcy na manifestacji w Warszawie. Senator Jacek Bury: Zostałem zatrzymany">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Przedsiębiorcy na manifestacji w Warszawie. Senator Jacek Bury: Zostałem zatrzymany</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/przed-urzedem-gminy-odslonieto-krzyz-morowy-ma-chronic-mieszkancow-przed-epidemia,n,1000266652.html" class="news-small   " title="Lubelskie: Przed urzędem gminy odsłonięto krzyż morowy. Ma chronić mieszkańców przed epidemią">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/eceff7a87984f1455dc8c4bbfab93f67_std_crd_120.jpg" class="news-small__img" alt="Lubelskie: Przed urzędem gminy odsłonięto krzyż morowy. Ma chronić mieszkańców przed epidemią">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie: Przed urzędem gminy odsłonięto krzyż morowy. Ma chronić mieszkańców przed epidemią</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/konferencja-prasowa-polityka-senator-jacek-bury-opisuje-co-wydarzylo-sie-podczas-protestu-w-warszawie,n,1000266576.html" class="news-small   " title="Senator Jacek Bury o zatrzymaniu podczas strajku przedsiębiorców. Policja: To nie było zatrzymanie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/f698c33d272c45a8cd477b92aefbf2f9_std_crd_120.jpg" class="news-small__img" alt="Senator Jacek Bury o zatrzymaniu podczas strajku przedsiębiorców. Policja: To nie było zatrzymanie">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Senator Jacek Bury o zatrzymaniu podczas strajku przedsiębiorców. Policja: To nie było zatrzymanie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/marszalek-ostro-o-prezesie-lotniska-najwazniejsze-by-portem-kierowala-osoba-ktora-ma-plan-i-wizje,n,1000266433.html" class="news-small   " title="Marszałek ostro o prezesie lotniska &quot;Najważniejsze, by portem kierowała osoba, która ma plan i wizję&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/be964ffc077e5d98d5e7e0869c355edb_std_crd_120.JPG" class="news-small__img" alt="Marszałek ostro o prezesie lotniska &quot;Najważniejsze, by portem kierowała osoba, która ma plan i wizję&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Marszałek ostro o prezesie lotniska &quot;Najważniejsze, by portem kierowała osoba, która ma plan i wizję&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/sejm-odrzucil-sprzeciw-senatu-wobec-glosowania-korespondencyjnego-porozumienie-glosowalo-razem-z-pis,n,1000265968.html" class="news-small   " title="Sejm odrzucił sprzeciw Senatu wobec głosowania korespondencyjnego. Porozumienie głosowało razem z PiS">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/824f051395f9b5811bd5f91d4140352c_std_crd_120.jpg" class="news-small__img" alt="Sejm odrzucił sprzeciw Senatu wobec głosowania korespondencyjnego. Porozumienie głosowało razem z PiS">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sejm odrzucił sprzeciw Senatu wobec głosowania korespondencyjnego. Porozumienie głosowało razem z PiS</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/aleje-raclawickie-beda-zmieniac-sie-do-czerwca-2021-roku,n,1000266911.html" class="news-medium wideo " title="Aleje Racławickie będą zmieniać się do czerwca 2021 roku">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/66df02d629540edabe104ca4fb884a98_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Aleje Racławickie będą zmieniać się do czerwca 2021 roku">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Wideo</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Aleje Racławickie będą zmieniać się do czerwca 2021 roku</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/zdrowie/lek-na-covid-19-bedzie-produkowany-z-osocza-w-lublinie-mamy-szanse-byc-pierwsi-na-swiecie,n,1000266889.html" class="news-small news-small--alt  wideo" title="W Lublinie będzie produkowany z osocza lek na Covid-19. &quot;Mamy szansę być pierwsi na świecie&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/78f5b1647943634c20e286b9b00e9b49_std_crd_185.JPG" class="news-small__img lazyload" alt="W Lublinie będzie produkowany z osocza lek na Covid-19. &quot;Mamy szansę być pierwsi na świecie&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">W Lublinie będzie produkowany z osocza lek na Covid-19. &quot;Mamy szansę być pierwsi na świecie&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zerwany-dach-zabil-mu-zone-i-dwie-corki-reportaz-uwaga-tvn,n,1000266875.html" class="news-small news-small--alt  wideo" title="Zerwany dach zabił mu żonę i dwie córki. Reportaż Uwaga! TVN">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/6f250b06dc984d3ddb8ee1905135ec28_std_crd_185.jpg" class="news-small__img lazyload" alt="Zerwany dach zabił mu żonę i dwie córki. Reportaż Uwaga! TVN">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zerwany dach zabił mu żonę i dwie córki. Reportaż Uwaga! TVN</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zdrowie/spirala-dobra-kreci-sie-dalej-wolontariusze-akcji-wzywamy-posilki-teraz-oddaja-krew,n,1000266855.html" class="news-small news-small--alt  wideo" title="Spirala dobra kręci się dalej. Wolontariusze akcji „Wzywamy posiłki” teraz oddają krew">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/fe0701b3f7aa0febaadbdfbe7d508b31_std_crd_185.jpg" class="news-small__img lazyload" alt="Spirala dobra kręci się dalej. Wolontariusze akcji „Wzywamy posiłki” teraz oddają krew">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Spirala dobra kręci się dalej. Wolontariusze akcji „Wzywamy posiłki” teraz oddają krew</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/noc-centrum-lublina-kierowcy-stoja-na-czerwonym-niektorzy-nie-wytrzymuja-ale-beda-zmiany,n,1000266796.html" class="news-small news-small--alt  wideo" title="Będą zmiany na skrzyżowaniu w centrum Lublina. Niektórym kierowcom puszczają tu nerwy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/5259c006332075b4f1a08797d69e3db4_std_crd_185.jpg" class="news-small__img lazyload" alt="Będą zmiany na skrzyżowaniu w centrum Lublina. Niektórym kierowcom puszczają tu nerwy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Będą zmiany na skrzyżowaniu w centrum Lublina. Niektórym kierowcom puszczają tu nerwy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/fryzjerzy-i-kosmetyczki-z-lublina-maja-pelne-rece-roboty-niektorzy-beda-pracowac-nawet-7-dni-w-tygodniu,n,1000266708.html" class="news-small news-small--alt  wideo" title="Fryzjerzy i kosmetyczki z Lublina mają pełne ręce roboty. Niektórzy będą pracować nawet 7 dni w tygodniu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/057d4584d8b70f34865fb7e107b2ac3c_std_crd_185.jpg" class="news-small__img lazyload" alt="Fryzjerzy i kosmetyczki z Lublina mają pełne ręce roboty. Niektórzy będą pracować nawet 7 dni w tygodniu">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Fryzjerzy i kosmetyczki z Lublina mają pełne ręce roboty. Niektórzy będą pracować nawet 7 dni w tygodniu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/szturm-na-okulistow-klinika-wezwala-policje,n,1000266738.html" class="news-small news-small--alt  wideo" title="Szturm na klinikę okulistyczną w Lublinie. Na miejscu interweniowała policja">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/f3b445178e88347aca41e32d0af0a2de_std_crd_185.jpg" class="news-small__img lazyload" alt="Szturm na klinikę okulistyczną w Lublinie. Na miejscu interweniowała policja">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Alarm24</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Szturm na klinikę okulistyczną w Lublinie. Na miejscu interweniowała policja</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/hrubieszow/burmistrz-hrubieszowa-dolaczyla-do-hot16challenge-i-nominuje-prezydenta-chelma,n,1000266695.html" class="news-small news-small--alt  wideo" title="Rapująca burmistrz Hrubieszowa podbiła serca internautów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/78a106a1c587f157b2ae00c0952b2a3e_std_crd_185.jpg" class="news-small__img lazyload" alt="Rapująca burmistrz Hrubieszowa podbiła serca internautów">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rapująca burmistrz Hrubieszowa podbiła serca internautów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lukow/policja-policja-22-latek-mial-duzo-na-sumieniu-ale-chyba-nie-spodziewal-sie-takiego-wejscia-antyterrorystow,n,1000266685.html" class="news-small news-small--alt  wideo" title="&quot;Policja, policja!&quot;. 22-latek miał dużo na sumieniu, ale chyba nie spodziewał się takiego wejścia antyterrorystów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/0f0cb721e26fd33832e27a70468b94a4_std_crd_185.jpg" class="news-small__img lazyload" alt="&quot;Policja, policja!&quot;. 22-latek miał dużo na sumieniu, ale chyba nie spodziewał się takiego wejścia antyterrorystów">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">&quot;Policja, policja!&quot;. 22-latek miał dużo na sumieniu, ale chyba nie spodziewał się takiego wejścia antyterrorystów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/trudna-sytuacja-finansowa-stadniny-w-janowie-podlaskim,n,1000266677.html" class="news-small news-small--alt  wideo" title="Trudna sytuacja finansowa stadniny w Janowie Podlaskim">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/102f6353736daf56f20d2782f4c753da_std_crd_185.jpg" class="news-small__img lazyload" alt="Trudna sytuacja finansowa stadniny w Janowie Podlaskim">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Trudna sytuacja finansowa stadniny w Janowie Podlaskim</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/muzyka/niektorzy-tylko-do-ulic-moga-sie-przytulic-marek-dyjak-w-hot16challenge2,n,1000266586.html" class="news-small news-small--alt  wideo" title="„Niektórzy tylko do ulic mogą się przytulić”. Marek Dyjak w #hot16challenge2">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/7d72e6bc493716a1075838a848638dba_std_crd_185.jpg" class="news-small__img lazyload" alt="„Niektórzy tylko do ulic mogą się przytulić”. Marek Dyjak w #hot16challenge2">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">„Niektórzy tylko do ulic mogą się przytulić”. Marek Dyjak w #hot16challenge2</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

                        <div id="ad-artykul-right-3" class="ad-container"></div>
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/opole-lubelskie/lubelskie-karambol-na-drodze-wojewodzkiej-zderzyly-sie-trzy-samochody,n,1000266884.html" class="news-medium foto " title="Lubelskie: Karambol na drodze wojewódzkiej. Zderzyły się trzy samochody">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/e0e4b38fd19b0fe6bbdf2761cc8577f5_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lubelskie: Karambol na drodze wojewódzkiej. Zderzyły się trzy samochody">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Alarm 24</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lubelskie: Karambol na drodze wojewódzkiej. Zderzyły się trzy samochody</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/kontrabande-przerobili-na-plyn-do-dezynfekcji-trafil-do-lubelskich-szpitali,n,1000266867.html" class="news-small news-small--alt  foto" title="Kontrabandę przerobili na płyn do dezynfekcji. Trafił do lubelskich szpitali">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/8194b141b460d44ef247453676769670_std_crd_185.jpg" class="news-small__img lazyload" alt="Kontrabandę przerobili na płyn do dezynfekcji. Trafił do lubelskich szpitali">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kontrabandę przerobili na płyn do dezynfekcji. Trafił do lubelskich szpitali</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/helikopter-wyladowal-na-stacji-paliw-przy-s17-pilot-zatankowal-i-odlecial-zdjecia,n,1000266688.html" class="news-small news-small--alt  foto" title="Helikopter wylądował na stacji paliw przy S17. Pilot zatankował i odleciał [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/f436895e0dd20342d4d37a3d7970a292_std_crd_185.jpg" class="news-small__img lazyload" alt="Helikopter wylądował na stacji paliw przy S17. Pilot zatankował i odleciał [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Helikopter wylądował na stacji paliw przy S17. Pilot zatankował i odleciał [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/pierwsze-bierzmowanie-w-tym-roku-w-archikatedrze-lubelskiej,n,1000266666.html" class="news-small news-small--alt  foto" title="Pierwsze bierzmowanie w tym roku w archikatedrze lubelskiej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/e4aa6b18f63630e7f0a81f18c84ab099_std_crd_185.jpg" class="news-small__img lazyload" alt="Pierwsze bierzmowanie w tym roku w archikatedrze lubelskiej">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pierwsze bierzmowanie w tym roku w archikatedrze lubelskiej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/przed-urzedem-gminy-odslonieto-krzyz-morowy-ma-chronic-mieszkancow-przed-epidemia,n,1000266652.html" class="news-small news-small--alt  foto" title="Lubelskie: Przed urzędem gminy odsłonięto krzyż morowy. Ma chronić mieszkańców przed epidemią">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/eceff7a87984f1455dc8c4bbfab93f67_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie: Przed urzędem gminy odsłonięto krzyż morowy. Ma chronić mieszkańców przed epidemią">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie: Przed urzędem gminy odsłonięto krzyż morowy. Ma chronić mieszkańców przed epidemią</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/restauracje-puby-i-kawiarnie-w-lublinie-znowu-moga-przyjmowac-klientow-nie-wszyscy-ruszyli,n,1000266651.html" class="news-small news-small--alt  foto" title="Restauracje, puby i kawiarnie w Lublinie znowu mogą przyjmować klientów. Nie wszyscy ruszyli">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/27d97a23171acb5741e2ff55055c08fc_std_crd_185.jpg" class="news-small__img lazyload" alt="Restauracje, puby i kawiarnie w Lublinie znowu mogą przyjmować klientów. Nie wszyscy ruszyli">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Restauracje, puby i kawiarnie w Lublinie znowu mogą przyjmować klientów. Nie wszyscy ruszyli</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biznes/znow-bedzie-mozna-isc-na-kawe-i-piwo-wracaja-kawiarniane-ogrodki-w-centrum-lublina,n,1000266603.html" class="news-small news-small--alt  foto" title="Znów będzie można iść na kawę i piwo. Wracają kawiarniane ogródki w centrum Lublina">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/68104e733f2b2bfef7dc930e4720bef1_std_crd_185.jpg" class="news-small__img lazyload" alt="Znów będzie można iść na kawę i piwo. Wracają kawiarniane ogródki w centrum Lublina">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Znów będzie można iść na kawę i piwo. Wracają kawiarniane ogródki w centrum Lublina</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/mieli-jechac-do-rzymu-ale-epidemia-pokrzyzowala-plany-niezwykla-msza-w-hali-targow-lublin,n,1000266599.html" class="news-small news-small--alt  foto" title="Mieli jechać do Rzymu, ale epidemia pokrzyżowała plany. Niezwykła msza w hali Targów Lublin">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/77c1121442dfd4998cb560f8468bc22f_std_crd_185.JPG" class="news-small__img lazyload" alt="Mieli jechać do Rzymu, ale epidemia pokrzyżowała plany. Niezwykła msza w hali Targów Lublin">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Mieli jechać do Rzymu, ale epidemia pokrzyżowała plany. Niezwykła msza w hali Targów Lublin</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/wypozyczalnia-sprzetu-nad-zalewem-zemborzyckim-juz-dziala-cennik,n,1000266594.html" class="news-small news-small--alt  foto" title="Wypożyczalnia sprzętu nad Zalewem Zemborzyckim już działa [cennik]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/ad4f40bfb05708b818b00e7ac378ef9e_std_crd_185.jpg" class="news-small__img lazyload" alt="Wypożyczalnia sprzętu nad Zalewem Zemborzyckim już działa [cennik]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wypożyczalnia sprzętu nad Zalewem Zemborzyckim już działa [cennik]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/udany-debiut-pulawskiej-gieldy-staroci-frekwencja-dopisala,n,1000266583.html" class="news-small news-small--alt  foto" title="Udany debiut giełdy staroci w Puławach. Co można było kupić?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/ffdf7f566c6aefe03e2fd5d0f6eb7e1e_std_crd_185.JPG" class="news-small__img lazyload" alt="Udany debiut giełdy staroci w Puławach. Co można było kupić?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Udany debiut giełdy staroci w Puławach. Co można było kupić?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/konferencja-prasowa-polityka-senator-jacek-bury-opisuje-co-wydarzylo-sie-podczas-protestu-w-warszawie,n,1000266576.html" class="news-small news-small--alt  foto" title="Senator Jacek Bury o zatrzymaniu podczas strajku przedsiębiorców. Policja: To nie było zatrzymanie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2020/2020-05/f698c33d272c45a8cd477b92aefbf2f9_std_crd_185.jpg" class="news-small__img lazyload" alt="Senator Jacek Bury o zatrzymaniu podczas strajku przedsiębiorców. Policja: To nie było zatrzymanie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA, WIDEO</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Senator Jacek Bury o zatrzymaniu podczas strajku przedsiębiorców. Policja: To nie było zatrzymanie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2020.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>
        
        <!-- global_ads.tpl -->
                        <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
            

<script type="text/javascript" src="https://ads.vidoomy.com/dziennikwschodni_11574.js"></script>


<script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>

                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?a34ca3abf951b0deba42478181b20887" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            
        <script>
            (function() {
                newsletter_box.init();
            })();
        </script>
    
                
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>