<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Usłyszał zarzut zabójstwa brata. 34-latek i jego partnerka zostali aresztowani - Dziennik Wschodni </title>
    <meta name="description" content="34-latek z gminy Czemierniki (powiat radzyński) jest podejrzany o zabicie swojego brata. Przed tragedią mężczyźni pili razem alkohol. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?f2a7e96aed2b818099ad6fd653abfacb" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/radzyn-podlaski/uslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani,n,1000233301.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Usłyszał zarzut zabójstwa brata. 34-latek i jego partnerka zostali aresztowani - Dziennik Wschodni " />
    <meta property="og:description" content="34-latek z gminy Czemierniki (powiat radzyński) jest podejrzany o zabicie swojego brata. Przed tragedią mężczyźni pili razem alkohol. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/radzyn-podlaski/uslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani,n,1000233301.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2018/2018-12/f66ede5052274924966114440f33dfff_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2018/2018-12/f66ede5052274924966114440f33dfff_std_crd_615.jpg?1544978927" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/radzyn-podlaski/uslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani,n,1000233301.html?1544978927" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2018/2018-12/f66ede5052274924966114440f33dfff_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/radzyn-podlaski/",
                "name": "Radzyń Podlaski"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/radzyn-podlaski/uslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani,n,1000233301.html",
                "name": "Usłyszał zarzut zabójstwa brata. 34-latek i jego partnerka zostali aresztowani"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Usłyszał zarzut zabójstwa brata. 34-latek i jego partnerka zostali aresztowani",
        "datePublished": "2018-12-16T13:11:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2018/2018-12/f66ede5052274924966114440f33dfff_std_crd_830.jpg"
        ],
                "author": "Redakcja",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/radzyn-podlaski/uslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani,n,1000233301.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?f2a7e96aed2b818099ad6fd653abfacb" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1544978927" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/gallery.css?1544978927" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    

            
            <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dziennikwschodni.pl / Podstrony_serwisu -->
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO4wq1fP7yHmLmB8Avaoc6Qs35fuWbsJzaZC3XRs0cj.e7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
        
        



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    </head>
<body class="l-body l-body--home" data-ad-section="biala_podlaska">
                <div id="fb-root"></div>
            
<div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>


	
	

<header class="l-header">
        	
		
		
	<div class="main-menu wrapper cf">
                    
    <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?f2a7e96aed2b818099ad6fd653abfacb" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
        </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item">
        <a href="/lubelskiepl" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie.pl">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie.svg" alt="Lubelskie.pl" class="main-menu__icon--lubelskie">
            <div class="main-menu__text">Lubelskie.pl</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fradzyn-podlaski%2Fuslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani%2Cn%2C1000233301.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    niedziela, 16
                                grudnia 2018 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 is-active">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-2018/" class="drop-down-menu__link drop-down-menu__link--6180 ">
                            Wybory 2018
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/sylwester-20182019/" class="drop-down-menu__link drop-down-menu__link--6190 ">
                            Sylwester
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/wybory-2018/" class="red-menu-item">WYBORY 2018</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->

</header>

<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
                <div id="ad-artykul-wide-1" class="ad-container"></div>
    
        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/radzyn-podlaski/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Radzyń Podlaski		</h2>
	</a>
	<a href="/data.html?date_begin=16-12-2018&date_end=16-12-2018&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		13:11
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/radzyn-podlaski/" class="breadcrumbs__link">Radzyń Podlaski</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title">
		Usłyszał zarzut zabójstwa brata. 34-latek i jego partnerka zostali aresztowani
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

					
<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/radzyn-podlaski/uslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani,n,1000233301.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (2)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">2</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (3)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">3</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		<div class="single-news__main-content  ">
			
																								<div class="single-news__content">
						    <div class="gallery-article">
        

                <a href="https://www.dziennikwschodni.pl/galeria.html?gal=999681810&art=1000233301&f=1">
                            <img class="gallery-article__main" src="//cdn01.dziennikwschodni.pl/media/gallery/2018/12/999681810/81cfc09f9cbc21e0e60ca5c12834b924.jpg" alt="81cfc09f9cbc21e0e60ca5c12834b924.jpg">
                    </a>

        <div class="gallery-article__thumbnails cf">
                                                                                            <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999681810&art=1000233301&f=2">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2018/12/999681810/ffdec9c9c11504f70d8ee4b9067c8857_thumb.jpg" alt="Zabójstwo w Czemiernikach. Aresztowany brat ofiary i jego partnerka (zdjęcie 2)">
                                            </a>
                                                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999681810&art=1000233301&f=3">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2018/12/999681810/f6d7fa05ccff3d199576b1d0763d0a0d_thumb.jpg" alt="Zabójstwo w Czemiernikach. Aresztowany brat ofiary i jego partnerka (zdjęcie 3)">
                                            </a>
                                                        <a class="gallery-article__thumbnail gallery-article__thumbnail--more" href="https://www.dziennikwschodni.pl/galeria.html?gal=999681810&art=1000233301">
                Zobacz<br> wszystkie<br> zdjęcia (3)
            </a>
        </div>

                    <div class="gallery-article__meta">
                <div class="gallery-article__author">Autor galerii: <a href="/foto-autor?name=Policja" class="gallery-article__meta-link">Policja</a></div>
            </div>
                
    </div>

					</div>
					
								
			
						
												<p class="single-news__lead">34-latek z gminy Czemierniki (powiat radzyński) jest podejrzany o zabicie swojego brata. Przed tragedią mężczyźni pili razem alkohol.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
				
				<div class="related-news"> 
				

																											            <div id="ad-artykul-left-1" class="ad-container"></div>
        <div class="clearfix"></div>
    
					
					<div class="related-news__content">
											</div>

				
				</div>
				

				
					<div class="single-news__content">
													
								
								
																	<div class="single-news__text-content">
										<p class="Normal" style="text-indent: 0cm;">&ndash; Do zab&oacute;jstwa dosz&#322;o w miniony czwartek w miejscowo&#347;ci Czemierniki na terenie jednej ze stacji paliw &ndash; opisuje m&#322;. asp. Piotr Mucha, oficer prasowy Komendy Powiatowej Policji w Radzyniu Podlaskim. &ndash; 32-latek zgin&#261;&#322; od cios&oacute;w zadanych ostrym narz&#281;dziem. Jak ustalili &#347;ledczy mi&#281;dzy bra&#263;mi, kt&oacute;rzy wcze&#347;niej spo&#380;ywali razem alkohol dosz&#322;o do sprzeczki, w trakcie kt&oacute;rej 34-latek zada&#322; ciosy.</p>
<p class="Normal" style="text-indent: 0cm;">Brat 32-latka po awanturze oddali&#322; si&#281; z miejsca zdarzenia. Towarzyszy&#322;a mu 27-letnia kobieta, jego partnerka.</p>
<p class="Normal">&ndash; 32-latek w wyniku odniesionych obra&#380;e&#324; zmar&#322; w szpitalu &ndash; informuje m&#322;. asp. Piotr Mucha. &ndash; W zwi&#261;zku z t&#261; spraw&#261; w niespe&#322;na godzin&#281; od zg&#322;oszenia zatrzymany zosta&#322; 34-latek i jego 27-letnia partnerka.</p>
<p class="Normal">Oboje us&#322;yszeli zarzuty. &ndash; 34-latek b&#281;dzie odpowiada&#322; za zab&oacute;jstwo, natomiast 27-latka za nak&#322;anianie do zab&oacute;jstwa, nie udzielenie pomocy i utrudnianie post&#281;powania &ndash; podaje oficer prasowy KPP w Radzyniu Podlaskim. &ndash; 34-latek by&#322; ju&#380; notowany za przest&#281;pstwa przeciwko &#380;yciu i zdrowiu.</p>
<p class="Normal">34-latek i 27-latka decyzj&#261; S&#261;d Rejonowy w Radzyniu Podlaskim zostali tymczasowo aresztowani.</p>

									</div>
																											
					</div>
				
					<div class="single-news__content">
																									
					</div>
				
					<div class="single-news__content">
													
																	<div class="clearfix"></div>
								
								
																	<div class="single-news__film">
										<div><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=OVksT1BRLDA="></script></div>

									</div>
																											
					</div>
				
				<div class="clearfix"></div>

			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=alkohol,2526">
						alkohol
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=zabojstwo,2596">
						zabójstwo
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=czemierniki,6176">
						Czemierniki
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=brat,29924">
						brat
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		            <div id="ad-artykul-left-2" class="ad-container"></div>
    

		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>


	</div>

	

	 
		   
 
		<div class="comments"  data-id="205159" data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1589&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1589&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=1589&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">3</span></h2>
			
							<div class="comments__switch-container">
					<span class="comments__switch comments__switch--active" data-id="best">Najlepsze</span>
					<span class="comments__separator">&middot;</span>
					<span class="comments__switch" data-id="last">Najnowsze</span>
				</div>
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
														
						<div id="best-201526" data-id="201526" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 14:06
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="3" data-toggle="tooltip">
					+3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				KS i już
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-201596" data-id="201596" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					32 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				Bilet średnio 10zł od łebka. Rodzice + dwoje dzieci to 40zł. Nie każdego stać na taki wydatek. A obrazy i inne eksponaty niech lepiej zgniją, niż zobaczy ich więcej ludzi. Byłem. Zero ludzi, niechętna strażniczka z pobrzękującymi kluczami przy drzwiach, zniechęca do spokojnego obejrzenia i przeżycia zbiorów. Wysłać to całe muzealne towarzystwo do np. muzeum w Londynie, to zobaczą jak się zachować w przybytku kultury. Bo teraz, to tylko szkoda czasu tam iść i się denerwować obsługą i zachowaniem personelu. Na każdego odwiedzającego patrzą jak na wroga, którego trzeba się jak najszybciej pozbyć. Granda.
			</div>
							<div class="comment__text comment__text--short comment__show">
					Bilet średnio 10zł od łebka. Rodzice + dwoje dzieci to 40zł. Nie każdego stać na taki wydatek. A obrazy i inne eksponaty niech lepiej zgniją, niż zobaczy ich więcej ludzi. Byłem. Zero ludzi, niechętna strażniczka z pobrzękującymi kluczami przy drzwiach, zniechęca do spokojnego obejrzenia i przeżycia zbiorów. Wysłać to całe muzealne towarzystwo do np. muzeum w Londynie, to zobaczą jak się zachować w przybytku kultury. Bo teraz, to tylko szkoda czasu tam iść i się denerwować obsługą i zachowaniem personelu. Na każdego odwiedzającego patrzą jak... <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

																			
						<div id="best-201574" data-id="201574" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<b>Natychmiast</b>
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 16:19
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Zutylizować
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>

												</div>
			
			<div class="comments__box comments__box--last">
															<div id="last-201596" data-id="201596" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					32 minuty temu
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__hide">
				Bilet średnio 10zł od łebka. Rodzice + dwoje dzieci to 40zł. Nie każdego stać na taki wydatek. A obrazy i inne eksponaty niech lepiej zgniją, niż zobaczy ich więcej ludzi. Byłem. Zero ludzi, niechętna strażniczka z pobrzękującymi kluczami przy drzwiach, zniechęca do spokojnego obejrzenia i przeżycia zbiorów. Wysłać to całe muzealne towarzystwo do np. muzeum w Londynie, to zobaczą jak się zachować w przybytku kultury. Bo teraz, to tylko szkoda czasu tam iść i się denerwować obsługą i zachowaniem personelu. Na każdego odwiedzającego patrzą jak na wroga, którego trzeba się jak najszybciej pozbyć. Granda.
			</div>
							<div class="comment__text comment__text--short comment__show">
					Bilet średnio 10zł od łebka. Rodzice + dwoje dzieci to 40zł. Nie każdego stać na taki wydatek. A obrazy i inne eksponaty niech lepiej zgniją, niż zobaczy ich więcej ludzi. Byłem. Zero ludzi, niechętna strażniczka z pobrzękującymi kluczami przy drzwiach, zniechęca do spokojnego obejrzenia i przeżycia zbiorów. Wysłać to całe muzealne towarzystwo do np. muzeum w Londynie, to zobaczą jak się zachować w przybytku kultury. Bo teraz, to tylko szkoda czasu tam iść i się denerwować obsługą i zachowaniem personelu. Na każdego odwiedzającego patrzą jak... <span class="comment__expand">rozwiń</span>
				</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-201574" data-id="201574" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
															<b>Natychmiast</b>
												</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 16:19
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating " title="Ocena komentarza" data-rating="0" data-toggle="tooltip">
					0
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				Zutylizować
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
																				<div id="last-201526" data-id="201526" class="comment ">
	
	<img class="comment__avatar " src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-comment.png" alt="Avatar">

	
	<div class="comment__single">
		<div class="comment__header">

			<span class="comment__author">
									<b>Gość</b>
							</span>

							<span class="comment__date-separator">/</span>
				<span class="comment__date">
					dzisiaj o 14:06
				</span>
			
			<div class="comment__meta">
									<span class="comment__report" title="Zgłoś ten wpis do moderatora" data-toggle="tooltip">
						<i class="fa fa-flag"></i>
					</span>
				
				
					<span class="comment__vote-container">
						<span class="comment__vote comment__vote--like " title="Podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-up"></i>
						</span>

						<span class="comment__vote comment__vote--dislike " title="Nie podoba mi się" data-toggle="tooltip">
							<i class="fa fa-thumbs-down"></i>
						</span>
					</span>
				
					
						
							
						

						
							
						
					
				

				<span class="comment__rating comment__rating--positive" title="Ocena komentarza" data-rating="3" data-toggle="tooltip">
					+3
				</span>

			</div>
		</div>

		
							
		
		<div class='comment__content'>
			<div class="comment__text comment__text--long comment__show">
				KS i już
			</div>
					</div> 

	</div>
	<div class='clearfix'></div>
</div>
												</div>

			 
				<a class="comments__more" href="https://www.dziennikwschodni.pl/forum/radzyn-podlaski.html/uslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani,t,205159.html">
					Zobacz wszystkie komentarze <span class="comments__count-all">3</span>				</a>
			
		</div>


		            <div id="ad-artykul-left-3" class="ad-container"></div>
    

		
			
			<div class="add-comment">
				<h2 class="add-comment__heading">Skomentuj</h2>
				
				

				<div class="add-comment__form">
					<input type="hidden" value="Radzyń Podlaski" name="category">
					<input type="hidden" value="1000233301" name="news_id">
					<input type="hidden" value="Usłyszał zarzut zabójstwa brata. 34-latek i jego partnerka zostali aresztowani" name="title">
					<input type="hidden" value="1c8e704fb62ed34177acd242214fb883" name="sign">
					<input type="hidden" value="/radzyn-podlaski/uslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani,n,1000233301.html" name="link">
					<input type="hidden" value="n" name="source_type">
					<textarea class="add-comment__content"  placeholder="Treść komentarza (minimum 6 znaków)" cols="96" rows="4" name="content"></textarea>
				
					<div class="add-comment__author">
													<input type="text" name="user" class="add-comment__author-input" style="" placeholder="Podpis (opcjonalnie)">
							<a class="add-comment__login" href="/profil/logowanie.html?next=/radzyn-podlaski/uslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani,n,1000233301.html">Zaloguj się</a>
											</div>
					
					<div class="add-comment__captcha-container">

						<div class="add-comment__captcha">
							<div class="add-comment__captcha-inner forum-g-recaptcha">
							    <div class="g-recaptcha" data-sitekey="6LfksAkUAAAAALFSRc0MxOolrMyM1MI1swALwed6"></div>
							</div>
						</div>

						<div class="add-comment__captcha-text">
							Zaznacz "Nie jestem robotem", by dodać komentarz:
						</div>
					</div>

		            <div class="add-comment__error"></div>

		            <button class="btn btn-danger add-comment__button" disabled>Dodaj komentarz</button>
		        </div>

		        <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
		    </div>

	    
    

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/lublin/chec-na-piec-w-lublinie-biegacze-nie-przestraszyli-sie-sniegu-zdjecia,n,1000233313.html" class="news-lead  " title="Chęć na pięć w Lublinie. Biegacze nie przestraszyli się śniegu [zdjęcia]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/a8650c84dba044bfa9bba22ad34d109e_std_crd_292.JPG" class="news-lead__img lazyload" alt="Chęć na pięć w Lublinie. Biegacze nie przestraszyli się śniegu [zdjęcia]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Chęć na pięć w Lublinie. Biegacze nie przestraszyli się śniegu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">W niedzielę na lubelskim Czechowie odbył się kolejny bieg z cyklu „Chęć na Pięć”. Mimo zimowej aury i zalegającego śniegu, który spadł z soboty na niedzielę frekwencja dopisała i biegacze zakończyli na sportowo 2018 rok</p>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-swietne-skoki-polakow-w-engelbergu,n,1000233314.html" class="news-lead  " title="Skoki narciarskie. Świetne skoki Polaków w Engelbergu!">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/885061f1c777a2b9248255034071a861_std_crd_292.jpg" class="news-lead__img lazyload" alt="Skoki narciarskie. Świetne skoki Polaków w Engelbergu!">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Skoki narciarskie. Świetne skoki Polaków w Engelbergu!</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Biało-Czerwoni spisali się świetnie mimo że żadnemu z naszych reprezentantów nie udało się stanąć na najwyższym stopniu podium</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/kino/incepcja-w-miasto-movie,n,1000233060.html" class="news-lead  " title="&quot;Incepcja&quot; w Miasto movie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/6cbbd538815a448009bb275c6a11b9e9_std_crd_292.jpg" class="news-lead__img lazyload" alt="&quot;Incepcja&quot; w Miasto movie">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">19 grudnia 2018, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">&quot;Incepcja&quot; w Miasto movie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Co Gdzie Kiedy. Przed nami kolejna grudniowa odsłona cyklu Miasto movie w Warsztatach Kultury. W środę, 19 grudnia o godz. 19 zobaczymy film Incepcja.</p>
    </div>
    
</a>
                        

        

<a href="/wlodawa/to-bedzie-jeden-z-najnowoczesniejszych-torow-dla-zdalnie-sterowanych-aut,n,1000233311.html" class="news-lead  " title="To będzie jeden z najnowocześniejszych torów dla zdalnie sterowanych aut">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/a2241d58e648d87277ad430b13a2dd0e_std_crd_292.jpg" class="news-lead__img lazyload" alt="To będzie jeden z najnowocześniejszych torów dla zdalnie sterowanych aut">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">To będzie jeden z najnowocześniejszych torów dla zdalnie sterowanych aut</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Strzelnica na dawno porzuconym przez wojsko poligonie czołgowym znalazła nietypowe zastosowanie. Grupa zapaleńców z RC Włodawa urządza tam jeden z najnowocześniejszych w kraju torów do wyścigów zdalnie sterowanych modeli samochodów</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/artur-gotz-piosenka-jest-dobra-na-wszystko-w-dk-lsm,n,1000233269.html" class="news-lead  " title="Artur Gotz &quot;Piosenka jest dobra na wszystko&quot; w DK LSM">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/f423c2236ac6ada53e5266792d436e7e_std_crd_292.jpg" class="news-lead__img lazyload" alt="Artur Gotz &quot;Piosenka jest dobra na wszystko&quot; w DK LSM">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">17 stycznia 2019, 18:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Artur Gotz &quot;Piosenka jest dobra na wszystko&quot; w DK LSM</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Co Gdzie Kiedy. Dom Kultury LSM (ul. Wallenroda 4a) zaprasza na koncert przedwojennych piosenek w wykonaniu Artura Gotza. Wydarzenie odbędzie się 17 stycznia o godz. 18.</p>
    </div>
    
</a>
                        

        

<a href="/kuchnia/swieta-2018-jak-przygotowac-wedzone-przysmaki-najlepsze-przepisy,n,1000233243.html" class="news-lead  " title="Święta 2018. Jak przygotować wędzone przysmaki? Najlepsze przepisy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/52d4e110c27044d550170ac4caacab48_std_crd_292.jpg" class="news-lead__img lazyload" alt="Święta 2018. Jak przygotować wędzone przysmaki? Najlepsze przepisy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Święta 2018. Jak przygotować wędzone przysmaki? Najlepsze przepisy</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Nie ma lepszej rzeczy na święta niż kawałek swojskiej wędliny i kromka chleba zrobionego w domu. Mamy dla was regionalne przepisy na wędzone przysmaki.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/kto-widzial-ten-wypadek-w-lublinie-policja-szuka-swiadkow,n,1000233309.html" class="news-lead  " title="Kto widział ten wypadek w Lublinie? Policja szuka świadków">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/5c1cc6f235dc1863693dbbe60ede4802_std_crd_292.jpg" class="news-lead__img lazyload" alt="Kto widział ten wypadek w Lublinie? Policja szuka świadków">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Kto widział ten wypadek w Lublinie? Policja szuka świadków</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Policjanci szukają świadków zderzenia dwóch samochodów marki Skoda. Do wypadku doszło w środę – 28 listopada br. na ul. Wolskiej w Lublinie.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/koncerty/marek-andrzejewski-i-grupa-niesfornych-w-ck,n,1000233167.html" class="news-lead  " title="Marek Andrzejewski i Grupa Niesfornych w CK">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/8deff433c51a9c3494289f0241e6342c_std_crd_292.jpg" class="news-lead__img lazyload" alt="Marek Andrzejewski i Grupa Niesfornych w CK">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">28 grudnia 2018, 19:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Marek Andrzejewski i Grupa Niesfornych w CK</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (1)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">1</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Co Gdzie Kiedy. Już 28 grudnia o godz. 19 na scenie Centrum Kultury (ul. Peowiaków 12) wystąpią Marek Andrzejewski i Grupa Niesfornych w ramach koncertu jubileuszowego. </p>
    </div>
    
</a>
                        

        

<a href="/pulawy/zderzenie-autobusu-z-samochodem-cztery-osoby-w-szpitalu,n,1000233303.html" class="news-lead  " title="Zderzenie autobusu z samochodem. Cztery osoby w szpitalu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/958bf15146fcac703c5241b3472cb16b_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Zderzenie autobusu z samochodem. Cztery osoby w szpitalu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zderzenie autobusu z samochodem. Cztery osoby w szpitalu</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Po południu na obwodnicy Puław zderzył się autobus i samochód osobowy. Do szpitala trafiły cztery osoby. Na szczęście ich obrażanie nie są groźne. Policja informuje, że osoby jadące osobówką po badaniach zostały zwolnione do domu. </p>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/policjanci-przyszli-gdy-rozbieral-skradziony-samochod-kradl-takze-skutery-wodne,n,1000233307.html" class="news-lead  " title="Policjanci przyszli gdy rozbierał skradziony samochód. Kradł także skutery wodne">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/e85a7df331d042bb16be063a4e9a78ca_std_crd_292.jpg" class="news-lead__img lazyload" alt="Policjanci przyszli gdy rozbierał skradziony samochód. Kradł także skutery wodne">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Policjanci przyszli gdy rozbierał skradziony samochód. Kradł także skutery wodne</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">46-letni mieszkaniec Lublina jest podejrzany m.in. o kradzież trzech samochodów marki Volkswagen Transporter, Dacii Duster, dwóch skuterów wodnych i quada marki Artic Cat. Jedno z aut zostało skradzione zaledwie tydzień temu.</p>
    </div>
    
</a>
                        

        

<a href="/swidnik/ryanair-zawiesza-wazne-polaczenie-z-lublina-szef-lotniska-dosyc-zaskakujaca-decyzja,n,1000233305.html" class="news-lead  " title="Ryanair zawiesza ważne połączenie z Lublina. Szef lotniska: &quot;Dosyć zaskakująca decyzja&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/98804100ef779df78f17c26fe426a3fc_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Ryanair zawiesza ważne połączenie z Lublina. Szef lotniska: &quot;Dosyć zaskakująca decyzja&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ryanair zawiesza ważne połączenie z Lublina. Szef lotniska: &quot;Dosyć zaskakująca decyzja&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (16)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">16</span>
    </span>
		    <span class="news-social__item" title="komentarze (16)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">16</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Biletów na loty do Londynu Stansted po 1 kwietnia przyszłego roku w systemie rezerwacyjnym Ryanair nie można kupić od kilku miesięcy. Dopiero teraz przewoźnik oficjalnie potwierdza, że w sezonie letnim zawiesi połączenie ze stolicą Wielkiej Brytanii.</p>
    </div>
    
</a>
                        

        

<a href="/sport/paula-zukowska-azs-umcs-lublin-szkoda-ze-w-plywaniu-transfery-sa-bezgotowkowe,n,1000233281.html" class="news-lead  " title="Paula Żukowska (AZS UMCS Lublin): Szkoda, że w pływaniu transfery są bezgotówkowe">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/13762f17546677fd4dfb04c5172c29de_std_crd_292.jpg" class="news-lead__img lazyload" alt="Paula Żukowska (AZS UMCS Lublin): Szkoda, że w pływaniu transfery są bezgotówkowe">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Paula Żukowska (AZS UMCS Lublin): Szkoda, że w pływaniu transfery są bezgotówkowe</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">ROZMOWA Z Paulą Żukowską, pływaczką AZS UMCS Lublin</p>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/sniezyca-w-lublinie-w-poniedzialek-tez-bedzie-padac-snieg-zdjecia,n,1000233302.html" class="news-lead  " title="Śnieżyca w Lublinie. W poniedziałek też będzie padać śnieg [ZDJĘCIA]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/d37ec5120687037ad33f3353d32dfad7_std_crd_292.jpg" class="news-lead__img lazyload" alt="Śnieżyca w Lublinie. W poniedziałek też będzie padać śnieg [ZDJĘCIA]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Śnieżyca w Lublinie. W poniedziałek też będzie padać śnieg [ZDJĘCIA]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (23)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">23</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Niedziela będzie pochmurna z niewielkimi przejaśnieniami i opadami śniegu. Na wschodzie kraju może spaść do 5 cm.</p>
    </div>
    
</a>
                        

        

<a href="/radzyn-podlaski/uslyszal-zarzut-zabojstwa-brata-34-latek-i-jego-partnerka-zostali-aresztowani,n,1000233301.html" class="news-lead  " title="Usłyszał zarzut zabójstwa brata. 34-latek i jego partnerka zostali aresztowani">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/f66ede5052274924966114440f33dfff_std_crd_292.jpg" class="news-lead__img lazyload" alt="Usłyszał zarzut zabójstwa brata. 34-latek i jego partnerka zostali aresztowani">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Usłyszał zarzut zabójstwa brata. 34-latek i jego partnerka zostali aresztowani</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">34-latek z gminy Czemierniki (powiat radzyński) jest podejrzany o zabicie swojego brata. Przed tragedią mężczyźni pili razem alkohol.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/zabil-rodzine-i-siebie-sprawa-dotyczaca-bylego-radnego-zostala-umorzona,n,1000233299.html" class="news-lead  " title="Zabił rodzinę i siebie. Sprawa dotycząca byłego radnego została umorzona">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/88ddd40511da944b0aa8f7a17e268fc8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Zabił rodzinę i siebie. Sprawa dotycząca byłego radnego została umorzona">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zabił rodzinę i siebie. Sprawa dotycząca byłego radnego została umorzona</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (3)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">3</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
        <p class="news-lead__lead">Prokuratura umorzyła śledztwo w sprawie śmierci świdnickiego radnego i jego bliskich. Potwierdzono, że Wiesław C.* zastrzelił żonę i córkę, a później sam odebrał sobie życie. </p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

    

        </div>
        
    
                    <div class="l-content__right">

                	
	    
    
    
            <div id="ad-artykul-right-1" class="ad-container"></div>
    
    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/lublin/chec-na-piec-w-lublinie-biegacze-nie-przestraszyli-sie-sniegu-zdjecia,n,1000233313.html" class="news-small   " title="Chęć na pięć w Lublinie. Biegacze nie przestraszyli się śniegu [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/a8650c84dba044bfa9bba22ad34d109e_std_crd_120.JPG" class="news-small__img" alt="Chęć na pięć w Lublinie. Biegacze nie przestraszyli się śniegu [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">17:36</span>
                                                        <span class="news-small__title-inner">Chęć na pięć w Lublinie. Biegacze nie przestraszyli się śniegu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/inne-dyscypliny/skoki-narciarskie/skoki-narciarskie-swietne-skoki-polakow-w-engelbergu,n,1000233314.html" class="news-small news-small--latest  " title="Skoki narciarskie. Świetne skoki Polaków w Engelbergu!">
    <div class="news-small__time-container">
        <div class="news-small__time">17:28</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Skoki narciarskie. Świetne skoki Polaków w Engelbergu!</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/kino/incepcja-w-miasto-movie,n,1000233060.html" class="news-small news-small--latest  " title="&quot;Incepcja&quot; w Miasto movie">
    <div class="news-small__time-container">
        <div class="news-small__time">17:14</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">&quot;Incepcja&quot; w Miasto movie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/wlodawa/to-bedzie-jeden-z-najnowoczesniejszych-torow-dla-zdalnie-sterowanych-aut,n,1000233311.html" class="news-small news-small--latest  " title="To będzie jeden z najnowocześniejszych torów dla zdalnie sterowanych aut">
    <div class="news-small__time-container">
        <div class="news-small__time">17:10</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">To będzie jeden z najnowocześniejszych torów dla zdalnie sterowanych aut</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/koncerty/artur-gotz-piosenka-jest-dobra-na-wszystko-w-dk-lsm,n,1000233269.html" class="news-small news-small--latest  " title="Artur Gotz &quot;Piosenka jest dobra na wszystko&quot; w DK LSM">
    <div class="news-small__time-container">
        <div class="news-small__time">16:53</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Artur Gotz &quot;Piosenka jest dobra na wszystko&quot; w DK LSM</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/kuchnia/swieta-2018-jak-przygotowac-wedzone-przysmaki-najlepsze-przepisy,n,1000233243.html" class="news-small news-small--latest  " title="Święta 2018. Jak przygotować wędzone przysmaki? Najlepsze przepisy">
    <div class="news-small__time-container">
        <div class="news-small__time">16:44</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Święta 2018. Jak przygotować wędzone przysmaki? Najlepsze przepisy</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    
            <div id="ad-artykul-right-2" class="ad-container"></div>
    	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/pulawy/premia-500-zl-na-swieta-zwiazkowcy-mowia-o-probie-zniewazenia-pracownikow,n,1000233285.html" class="news-small   " title="Premia 500 zł na święta? Związkowcy mówią o &quot;próbie znieważenia pracowników&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/e0628e9b694067373047389b375b0825_std_crd_120.JPG" class="news-small__img" alt="Premia 500 zł na święta? Związkowcy mówią o &quot;próbie znieważenia pracowników&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Premia 500 zł na święta? Związkowcy mówią o &quot;próbie znieważenia pracowników&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (223)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">223</span>
    </span>
		    <span class="news-social__item" title="komentarze (57)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">57</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pulawy-splaca-dlug-za-18-lat-spor-o-obiekty-sportowe-dla-sp-nr-3,n,1000233227.html" class="news-small   " title="Puławy spłacą dług za 18 lat. Spór o obiekty sportowe dla SP nr 3">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/b9026361aa7c2dbbfea38ad1b2d9c568_std_crd_120.JPG" class="news-small__img" alt="Puławy spłacą dług za 18 lat. Spór o obiekty sportowe dla SP nr 3">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Puławy spłacą dług za 18 lat. Spór o obiekty sportowe dla SP nr 3</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (24)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">24</span>
    </span>
		    <span class="news-social__item" title="komentarze (41)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">41</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/duza-fabryka-powstanie-pod-lublinem-wyprodukuje-dwa-miliony-lamp-rocznie,n,1000233236.html" class="news-small   " title="Duża fabryka powstanie pod Lublinem. Wyprodukuje dwa miliony lamp rocznie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/f1e11dbeac2cbb3d7a20541e3e10948f_std_crd_120.jpg" class="news-small__img" alt="Duża fabryka powstanie pod Lublinem. Wyprodukuje dwa miliony lamp rocznie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Duża fabryka powstanie pod Lublinem. Wyprodukuje dwa miliony lamp rocznie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (89)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">89</span>
    </span>
		    <span class="news-social__item" title="komentarze (33)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">33</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/nowa-strzelnica-kolo-lublina-zajmuje-obszar-2-ha,n,1000233297.html" class="news-small   " title="Nowa strzelnica koło Lublina. Zajmuje obszar ponad 2 ha [ZDJĘCIA]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/cd609de4d8408ab21f02d591f8c6696e_std_crd_120.jpg" class="news-small__img" alt="Nowa strzelnica koło Lublina. Zajmuje obszar ponad 2 ha [ZDJĘCIA]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Nowa strzelnica koło Lublina. Zajmuje obszar ponad 2 ha [ZDJĘCIA]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (19)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">19</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/spor-o-patronow-ulic-w-hrubieszowie-i-tomaszowie-lubelskim,n,1000233184.html" class="news-small   " title="Spór o patronów ulic w Hrubieszowie i Tomaszowie Lubelskim">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/e41206463da4ad4447998b32051fa91b_std_crd_120.jpg" class="news-small__img" alt="Spór o patronów ulic w Hrubieszowie i Tomaszowie Lubelskim">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Spór o patronów ulic w Hrubieszowie i Tomaszowie Lubelskim</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (18)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">18</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/swidnik/ryanair-zawiesza-wazne-polaczenie-z-lublina-szef-lotniska-dosyc-zaskakujaca-decyzja,n,1000233305.html" class="news-small   " title="Ryanair zawiesza ważne połączenie z Lublina. Szef lotniska: &quot;Dosyć zaskakująca decyzja&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/98804100ef779df78f17c26fe426a3fc_std_crd_120.jpeg" class="news-small__img" alt="Ryanair zawiesza ważne połączenie z Lublina. Szef lotniska: &quot;Dosyć zaskakująca decyzja&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ryanair zawiesza ważne połączenie z Lublina. Szef lotniska: &quot;Dosyć zaskakująca decyzja&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (16)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">16</span>
    </span>
		    <span class="news-social__item" title="komentarze (15)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">15</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/lublin-dziwne-zachowanie-kobiety-w-kosciele-musiala-interweniowac-policja,n,1000232908.html" class="news-small   " title="Lublin: Dziwne zachowanie kobiety w kościele na Poczekajce. Proboszcz: &quot;Działanie demoniczne&quot; [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/42b23e6c8cee20bb9e296e84a3fa80cf_std_crd_120.jpg" class="news-small__img" alt="Lublin: Dziwne zachowanie kobiety w kościele na Poczekajce. Proboszcz: &quot;Działanie demoniczne&quot; [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin: Dziwne zachowanie kobiety w kościele na Poczekajce. Proboszcz: &quot;Działanie demoniczne&quot; [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (708)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">708</span>
    </span>
		    <span class="news-social__item" title="komentarze (156)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">156</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/kadrowa-rewolucja-w-urzedzie-miasta-pulawy-kierownicy-traca-stanowiska,n,1000233177.html" class="news-small   " title="Kadrowa rewolucja w Urzędzie Miasta Puławy. Kierownicy tracą stanowiska">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/1fdec1aefc0668c418b76678e07bb2f1_std_crd_120.jpg" class="news-small__img" alt="Kadrowa rewolucja w Urzędzie Miasta Puławy. Kierownicy tracą stanowiska">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kadrowa rewolucja w Urzędzie Miasta Puławy. Kierownicy tracą stanowiska</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (38)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">38</span>
    </span>
		    <span class="news-social__item" title="komentarze (109)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">109</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/edukacja/rozgoryczenie-i-frustracja-osiagnely-apogeum-przyniesli-paski-z-wyplatami-nauczycieli-z-lubelskiego,n,1000232946.html" class="news-small   " title="&quot;Rozgoryczenie i frustracja osiągnęły apogeum&quot;. Przynieśli paski z wypłatami nauczycieli z Lubelskiego">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/4aa4d1a1795a85738613bd99b534a2d4_std_crd_120.jpg" class="news-small__img" alt="&quot;Rozgoryczenie i frustracja osiągnęły apogeum&quot;. Przynieśli paski z wypłatami nauczycieli z Lubelskiego">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Rozgoryczenie i frustracja osiągnęły apogeum&quot;. Przynieśli paski z wypłatami nauczycieli z Lubelskiego</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (60)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">60</span>
    </span>
		    <span class="news-social__item" title="komentarze (94)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">94</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/mosir-musi-oszczedzac-w-tym-sezonie-nie-uruchomi-stoku-narciarskiego-na-globusie,n,1000233207.html" class="news-small   " title="MOSiR musi oszczędzać. W tym sezonie nie uruchomi stoku narciarskiego na Globusie?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/64df339102a556e40684edd134bf39c2_std_crd_120.jpg" class="news-small__img" alt="MOSiR musi oszczędzać. W tym sezonie nie uruchomi stoku narciarskiego na Globusie?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">MOSiR musi oszczędzać. W tym sezonie nie uruchomi stoku narciarskiego na Globusie?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (74)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">74</span>
    </span>
		    <span class="news-social__item" title="komentarze (74)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">74</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pracownicy-sadow-masowo-ida-na-zwolnienia-lekarskie-od-kilku-lat-nie-dostajemy-podwyzek,n,1000233030.html" class="news-small   " title="Pracownicy sądów masowo idą na zwolnienia lekarskie. &quot;Od kilku lat nie dostajemy podwyżek&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/84f710168d61ff0cb3d71f9e79d4dee1_std_crd_120.jpg" class="news-small__img" alt="Pracownicy sądów masowo idą na zwolnienia lekarskie. &quot;Od kilku lat nie dostajemy podwyżek&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Pracownicy sądów masowo idą na zwolnienia lekarskie. &quot;Od kilku lat nie dostajemy podwyżek&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (198)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">198</span>
    </span>
		    <span class="news-social__item" title="komentarze (73)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">73</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/rozprawy-odwolane-paraliz-w-sadach-w-woj-lubelskim-pracownicy-poszli-na-zwolnienia-lekarskie,n,1000232942.html" class="news-small   " title="Rozprawy odwołane, paraliż w sądach w woj. lubelskim. Pracownicy poszli na zwolnienia lekarskie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/63d4fa39d18fe0580b8cf46a5718ffa3_std_crd_120.jpg" class="news-small__img" alt="Rozprawy odwołane, paraliż w sądach w woj. lubelskim. Pracownicy poszli na zwolnienia lekarskie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Rozprawy odwołane, paraliż w sądach w woj. lubelskim. Pracownicy poszli na zwolnienia lekarskie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (118)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">118</span>
    </span>
		    <span class="news-social__item" title="komentarze (73)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">73</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/lublin/ekolodzy-w-obronie-chomikow-zyjacych-na-gorkach-czechowskich-w-lublinie-co-na-to-wlasciciel-terenu,n,1000232618.html" class="news-small   " title="Ekolodzy w obronie chomików żyjących na górkach czechowskich w Lublinie. Co na to właściciel terenu?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/f48b33ea48a14449490fc961d85ffa5b_std_crd_120.jpg" class="news-small__img" alt="Ekolodzy w obronie chomików żyjących na górkach czechowskich w Lublinie. Co na to właściciel terenu?">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ekolodzy w obronie chomików żyjących na górkach czechowskich w Lublinie. Co na to właściciel terenu?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (201)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">201</span>
    </span>
		    <span class="news-social__item" title="komentarze (67)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">67</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pawel-maj-zaprzysiezony-bozena-krygier-pozostaje-przewodniczaca,n,1000231797.html" class="news-small   " title="Puławy: Paweł Maj zaprzysiężony, Bożena Krygier pozostaje przewodniczącą [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-11/47ff1be3fc817dd03b81d8c51f7e560a_std_crd_120.JPG" class="news-small__img" alt="Puławy: Paweł Maj zaprzysiężony, Bożena Krygier pozostaje przewodniczącą [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Puławy: Paweł Maj zaprzysiężony, Bożena Krygier pozostaje przewodniczącą [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (233)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">233</span>
    </span>
		    <span class="news-social__item" title="komentarze (64)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">64</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/i-sesja-sejmiku-wojewodztwa-lubelskiego-transmisja-na-zywo,n,1000231688.html" class="news-small   " title="I sesja Sejmiku Województwa Lubelskiego. Znamy już pełny skład zarządu województwa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-11/f767c535af5bc618430c758863a15dd3_std_crd_120.jpg" class="news-small__img" alt="I sesja Sejmiku Województwa Lubelskiego. Znamy już pełny skład zarządu województwa">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">I sesja Sejmiku Województwa Lubelskiego. Znamy już pełny skład zarządu województwa</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (19)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">19</span>
    </span>
		    <span class="news-social__item" title="komentarze (64)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">64</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/goraco-na-ukrainie-manifestacja-pod-konsulatem-w-lublinie-wideo-zdjecia,n,1000231976.html" class="news-small   " title="Gorąco na Ukrainie. Manifestacja pod konsulatem w Lublinie [wideo, zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-11/8d27a05247ecf0a96558d8e0f3aac03f_std_crd_120.jpg" class="news-small__img" alt="Gorąco na Ukrainie. Manifestacja pod konsulatem w Lublinie [wideo, zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Gorąco na Ukrainie. Manifestacja pod konsulatem w Lublinie [wideo, zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (85)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">85</span>
    </span>
		    <span class="news-social__item" title="komentarze (39)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">39</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/wkrotce-ruszy-przebudowa-ul-kalinowszczyzna-108-drzew-do-wyciecia,n,1000232212.html" class="news-small   " title="Wkrótce ruszy przebudowa ul. Kalinowszczyzna. 108 drzew do wycięcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-11/c67b49cdba54e0f0e8373dcd752d48a7_std_crd_120.jpg" class="news-small__img" alt="Wkrótce ruszy przebudowa ul. Kalinowszczyzna. 108 drzew do wycięcia">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wkrótce ruszy przebudowa ul. Kalinowszczyzna. 108 drzew do wycięcia</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (220)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">220</span>
    </span>
		    <span class="news-social__item" title="komentarze (36)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">36</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/europosel-z-lublina-niewiele-osob-w-polsce-wie-o-faktycznych-przyczynach-wymiany-premier-beaty-szydlo,n,1000232939.html" class="news-small   " title="Europoseł z Lublina: &quot;Niewiele osób w Polsce wie o faktycznych przyczynach wymiany premier Beaty Szydło&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/3909afdd5bbfecdcbbe913253c86ba23_std_crd_120.jpg" class="news-small__img" alt="Europoseł z Lublina: &quot;Niewiele osób w Polsce wie o faktycznych przyczynach wymiany premier Beaty Szydło&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Europoseł z Lublina: &quot;Niewiele osób w Polsce wie o faktycznych przyczynach wymiany premier Beaty Szydło&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (35)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">35</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (2559)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2559</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (54)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">54</span>
    </span>
		    <span class="news-social__item" title="komentarze (594)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">594</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (319)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">319</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4782)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4782</span>
    </span>
		    <span class="news-social__item" title="komentarze (310)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">310</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (302)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">302</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (269)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">269</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/kraj-swiat/kobieta-byla-widziana-w-ciazy-a-potem-juz-bez-dziecka-wstrzasajace-odkrycie,n,1000233287.html" class="news-medium wideo " title="Kobieta była widziana w ciąży, a potem już bez dziecka. Wstrząsające odkrycie">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/7e805a4958aea199e1c88f0a3bce1442_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Kobieta była widziana w ciąży, a potem już bez dziecka. Wstrząsające odkrycie">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Kobieta była widziana w ciąży, a potem już bez dziecka. Wstrząsające odkrycie</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (60)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">60</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/wybuch-gazu-w-ziebicach-ranny-mezczyzna-dom-powaznie-uszkodzony,n,1000233275.html" class="news-small news-small--alt  wideo" title="Wybuch gazu w Ziębicach. Ranny mężczyzna, dom poważnie uszkodzony">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/ef3a2f76fd9af8c97517df8449d80fa8_std_crd_185.jpg" class="news-small__img lazyload" alt="Wybuch gazu w Ziębicach. Ranny mężczyzna, dom poważnie uszkodzony">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wybuch gazu w Ziębicach. Ranny mężczyzna, dom poważnie uszkodzony</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/inwestycje/budowa-s17-na-odcinku-garwolin-woj-lubelskie-25-km-trasy-pokonamy-w-13-minut,n,1000233271.html" class="news-small news-small--alt  wideo" title="Budowa S17 na odcinku Garwolin - woj. lubelskie. 25 km trasy pokonamy w 13 minut">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/3cad058373d58e40a2df77576d7dc4bd_std_crd_185.jpg" class="news-small__img lazyload" alt="Budowa S17 na odcinku Garwolin - woj. lubelskie. 25 km trasy pokonamy w 13 minut">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Budowa S17 na odcinku Garwolin - woj. lubelskie. 25 km trasy pokonamy w 13 minut</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (121)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">121</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/jadlodzielnia-w-lublinie-juz-otwarta-nawet-garmazerka-i-sklepy-beda-tu-zostawiac-swoje-jedzenie-wideo,n,1000233250.html" class="news-small news-small--alt  wideo" title="Jadłodzielnia w Lublinie już otwarta. Nawet garmażerka i sklepy będą tu zostawiać swoje jedzenie [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/603dcb3e13a7baa726e072f764afe731_std_crd_185.jpg" class="news-small__img lazyload" alt="Jadłodzielnia w Lublinie już otwarta. Nawet garmażerka i sklepy będą tu zostawiać swoje jedzenie [wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jadłodzielnia w Lublinie już otwarta. Nawet garmażerka i sklepy będą tu zostawiać swoje jedzenie [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (247)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">247</span>
    </span>
		    <span class="news-social__item" title="komentarze (9)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">9</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/senator-pis-z-bialej-podlaskiej-nie-zawsze-jest-tak-ze-bandyta-bije-tego-dobrego,n,1000233142.html" class="news-small news-small--alt  wideo" title="Senator PiS z Białej Podlaskiej: &quot;Nie zawsze jest tak, że bandyta bije tego dobrego&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/f829b6281fd719c6adf73bd04cbfa7ed_std_crd_185.jpg" class="news-small__img lazyload" alt="Senator PiS z Białej Podlaskiej: &quot;Nie zawsze jest tak, że bandyta bije tego dobrego&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Senator PiS z Białej Podlaskiej: &quot;Nie zawsze jest tak, że bandyta bije tego dobrego&quot;</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (26)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">26</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/nowe-radiowozy-dla-lubelskiej-policji-beda-jezdzic-w-tych-powiatach-zdjecia-wideo,n,1000233093.html" class="news-small news-small--alt  wideo" title="Nowe radiowozy dla lubelskiej policji. Będą jeździć w tych powiatach [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/ed8a86a6965304ae70fb0bf8cc839388_std_crd_185.jpg" class="news-small__img lazyload" alt="Nowe radiowozy dla lubelskiej policji. Będą jeździć w tych powiatach [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nowe radiowozy dla lubelskiej policji. Będą jeździć w tych powiatach [zdjęcia, wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (11)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">11</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lukow/18-latek-potracil-dziewczynke-na-przejsciu-wideo,n,1000232981.html" class="news-small news-small--alt  wideo" title="18-latek potrącił dziewczynkę na przejściu [wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/32b9f8337a43657a23a1c2616964b72e_std_crd_185.jpg" class="news-small__img lazyload" alt="18-latek potrącił dziewczynkę na przejściu [wideo]">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">18-latek potrącił dziewczynkę na przejściu [wideo]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (10)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">10</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/olga-bulawa-nowa-miss-polski-jak-wyglada-jej-zycie-prywatne,n,1000232971.html" class="news-small news-small--alt  wideo" title="Olga Buława nową Miss Polski. Jak wygląda jej życie prywatne?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/9e03823f24523c95677686d3b6179516_std_crd_185.jpg" class="news-small__img lazyload" alt="Olga Buława nową Miss Polski. Jak wygląda jej życie prywatne?">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Olga Buława nową Miss Polski. Jak wygląda jej życie prywatne?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/wielka-radosc-pan-artur-z-lublina-wybudzil-sie-po-trzech-miesiacach-spiaczki,n,1000232943.html" class="news-small news-small--alt  wideo" title="Wielka radość! Pan Artur z Lublina wybudził się po trzech miesiącach śpiączki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/a725acad6f30844e3690e9c149b21fb5_std_crd_185.jpg" class="news-small__img lazyload" alt="Wielka radość! Pan Artur z Lublina wybudził się po trzech miesiącach śpiączki">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wielka radość! Pan Artur z Lublina wybudził się po trzech miesiącach śpiączki</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (463)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">463</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/ktos-rozpylil-w-klubie-drazniaca-substancje-ludzie-w-panice-zaczeli-sie-tratowac,n,1000232813.html" class="news-small news-small--alt  wideo" title="Ktoś rozpylił w klubie drażniącą substancję. Ludzie w panice zaczęli się tratować">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/166ccc4d20db93ec05da438ee4779e66_std_crd_185.jpg" class="news-small__img lazyload" alt="Ktoś rozpylił w klubie drażniącą substancję. Ludzie w panice zaczęli się tratować">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ktoś rozpylił w klubie drażniącą substancję. Ludzie w panice zaczęli się tratować</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/rozrywka/kuchenne-rewolucje-magdy-gessler-w-karczmie-ordynat,n,1000232735.html" class="news-small news-small--alt  wideo" title="Kuchenne rewolucje Magdy Gessler: Karczma Ordynat czyli Malinowa Spiżarnia. Pojawiły się polityczne skojarzenia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/e73aa0e5cc55e1b7121f941a929d2b07_std_crd_185.jpg" class="news-small__img lazyload" alt="Kuchenne rewolucje Magdy Gessler: Karczma Ordynat czyli Malinowa Spiżarnia. Pojawiły się polityczne skojarzenia">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kuchenne rewolucje Magdy Gessler: Karczma Ordynat czyli Malinowa Spiżarnia. Pojawiły się polityczne skojarzenia</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (39)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">39</span>
    </span>
		    <span class="news-social__item" title="komentarze (20)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">20</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    
            <div id="ad-artykul-right-3" class="ad-container"></div>
    
    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/chec-na-piec-w-lublinie-biegacze-nie-przestraszyli-sie-sniegu-zdjecia,n,1000233313.html" class="news-medium foto " title="Chęć na pięć w Lublinie. Biegacze nie przestraszyli się śniegu [zdjęcia]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/a8650c84dba044bfa9bba22ad34d109e_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Chęć na pięć w Lublinie. Biegacze nie przestraszyli się śniegu [zdjęcia]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Chęć na pięć w Lublinie. Biegacze nie przestraszyli się śniegu [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (0)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">0</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/sniezyca-w-lublinie-w-poniedzialek-tez-bedzie-padac-snieg-zdjecia,n,1000233302.html" class="news-small news-small--alt  foto" title="Śnieżyca w Lublinie. W poniedziałek też będzie padać śnieg [ZDJĘCIA]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/d37ec5120687037ad33f3353d32dfad7_std_crd_185.jpg" class="news-small__img lazyload" alt="Śnieżyca w Lublinie. W poniedziałek też będzie padać śnieg [ZDJĘCIA]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film">
            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Śnieżyca w Lublinie. W poniedziałek też będzie padać śnieg [ZDJĘCIA]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (23)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">23</span>
    </span>
		    <span class="news-social__item" title="komentarze (5)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">5</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/nowa-strzelnica-kolo-lublina-zajmuje-obszar-2-ha,n,1000233297.html" class="news-small news-small--alt  foto" title="Nowa strzelnica koło Lublina. Zajmuje obszar ponad 2 ha [ZDJĘCIA]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/cd609de4d8408ab21f02d591f8c6696e_std_crd_185.jpg" class="news-small__img lazyload" alt="Nowa strzelnica koło Lublina. Zajmuje obszar ponad 2 ha [ZDJĘCIA]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nowa strzelnica koło Lublina. Zajmuje obszar ponad 2 ha [ZDJĘCIA]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (1)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">1</span>
    </span>
		    <span class="news-social__item" title="komentarze (19)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">19</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/slizgawka-pod-chmurka-lodowisko-browar-perla-juz-dziala-cennik-godziny-otwarcia,n,1000233294.html" class="news-small news-small--alt  foto" title="Ślizgawka pod chmurką. Lodowisko Browar Perła już działa [cennik, godziny otwarcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/f69ce901aa66c5dd346de6eb939e43e9_std_crd_185.jpg" class="news-small__img lazyload" alt="Ślizgawka pod chmurką. Lodowisko Browar Perła już działa [cennik, godziny otwarcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">ZDJĘCIA</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ślizgawka pod chmurką. Lodowisko Browar Perła już działa [cennik, godziny otwarcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (94)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">94</span>
    </span>
		    <span class="news-social__item" title="komentarze (13)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">13</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/pewna-wygrana-lubelskich-koszykarek-z-widzewem-lodz,n,1000233289.html" class="news-small news-small--alt  foto" title="Pewna wygrana lubelskich koszykarek z Widzewem Łódź [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/28b61d5cc98fc003283b07d310f50528_std_crd_185.jpg" class="news-small__img lazyload" alt="Pewna wygrana lubelskich koszykarek z Widzewem Łódź [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pewna wygrana lubelskich koszykarek z Widzewem Łódź [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (7)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">7</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/wielkosc-tych-bombek-robi-wrazenie-happening-w-tarasach-zamkowych-zdjecia,n,1000233286.html" class="news-small news-small--alt  foto" title="Wielkość tych bombek robi wrażenie. Happening w Tarasach Zamkowych [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/0f2dd9c3779b7d5256dc0005ba5a84cb_std_crd_185.jpg" class="news-small__img lazyload" alt="Wielkość tych bombek robi wrażenie. Happening w Tarasach Zamkowych [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wielkość tych bombek robi wrażenie. Happening w Tarasach Zamkowych [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (4)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">4</span>
    </span>
		    <span class="news-social__item" title="komentarze (0)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">0</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/obrazy-bazylego-albiczuka-po-konserwacji-juz-mozna-je-ogladac,n,1000233263.html" class="news-small news-small--alt  foto" title="Biała Podlaska: Obrazy Bazylego Albiczuka po konserwacji. Już można je oglądać">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/9fe53e7f719e1be6011b32fa8ec7e165_std_crd_185.jpg" class="news-small__img lazyload" alt="Biała Podlaska: Obrazy Bazylego Albiczuka po konserwacji. Już można je oglądać">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Biała Podlaska: Obrazy Bazylego Albiczuka po konserwacji. Już można je oglądać</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (5)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">5</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zakupy/nie-masz-pomyslu-na-prezent-pod-choinke-targi-rzeczy-wyjatkowych-w-lublinie-zdjecia,n,1000233280.html" class="news-small news-small--alt  foto" title="Nie masz pomysłu na prezent pod choinkę? Targi Rzeczy Wyjątkowych w Lublinie [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/9bcce8402c05952ad594d72c58eee4ef_std_crd_185.JPG" class="news-small__img lazyload" alt="Nie masz pomysłu na prezent pod choinkę? Targi Rzeczy Wyjątkowych w Lublinie [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Nie masz pomysłu na prezent pod choinkę? Targi Rzeczy Wyjątkowych w Lublinie [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (15)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">15</span>
    </span>
		    <span class="news-social__item" title="komentarze (3)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">3</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zakupy/sklepy-oblezone-przez-kupujacych-kiermasz-swiateczny-w-galerii-olimp-zdjecia,n,1000233278.html" class="news-small news-small--alt  foto" title="Sklepy oblężone przez kupujących. Kiermasz świąteczny w Galerii Olimp [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/6596a16f4693091d1a02fb209c8f17d7_std_crd_185.jpg" class="news-small__img lazyload" alt="Sklepy oblężone przez kupujących. Kiermasz świąteczny w Galerii Olimp [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Sklepy oblężone przez kupujących. Kiermasz świąteczny w Galerii Olimp [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ii-miedzynarodowa-wystawa-psow-rasowych-w-targach-lublin,n,1000233277.html" class="news-small news-small--alt  foto" title="Takie psy można zobaczyć na wystawie w Targach Lublin [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/3b5163d90809b88dc44ee528974cf1b0_std_crd_185.JPG" class="news-small__img lazyload" alt="Takie psy można zobaczyć na wystawie w Targach Lublin [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Takie psy można zobaczyć na wystawie w Targach Lublin [zdjęcia]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (81)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">81</span>
    </span>
		    <span class="news-social__item" title="komentarze (4)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">4</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/25-lat-politologii-umcs-uniwersytet-podpisal-umowe-na-budowe-nowej-siedziby,n,1000233255.html" class="news-small news-small--alt  foto" title="25 lat politologii UMCS. Uniwersytet podpisał umowę na budowę nowej siedziby">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/d110e78cc67865e2a8e5464dd5541e73_std_crd_185.JPG" class="news-small__img lazyload" alt="25 lat politologii UMCS. Uniwersytet podpisał umowę na budowę nowej siedziby">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria">   
            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">25 lat politologii UMCS. Uniwersytet podpisał umowę na budowę nowej siedziby</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (29)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">29</span>
    </span>
		    <span class="news-social__item" title="komentarze (16)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">16</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
			    	            

        

<a href="/lublin/stan-wojenny-w-polsce-sprawdz-swoja-wiedze-quiz-historyczny,n,1000233157.html" class="news-small news-small--alt  " title="Stan wojenny w Polsce. Sprawdź swoją wiedzę [quiz historyczny]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/5b93904a21842b6f19f084f2545e901d_std_crd_185.jpg" class="news-small__img lazyload" alt="Stan wojenny w Polsce. Sprawdź swoją wiedzę [quiz historyczny]">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Stan wojenny w Polsce. Sprawdź swoją wiedzę [quiz historyczny]</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (2)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">2</span>
    </span>
		    <span class="news-social__item" title="komentarze (2)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">2</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
	    		    	            

        

<a href="/lublin/mosir-musi-oszczedzac-w-tym-sezonie-nie-uruchomi-stoku-narciarskiego-na-globusie,n,1000233207.html" class="news-small news-small--alt  " title="MOSiR musi oszczędzać. W tym sezonie nie uruchomi stoku narciarskiego na Globusie?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-12/64df339102a556e40684edd134bf39c2_std_crd_185.jpg" class="news-small__img lazyload" alt="MOSiR musi oszczędzać. W tym sezonie nie uruchomi stoku narciarskiego na Globusie?">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">MOSiR musi oszczędzać. W tym sezonie nie uruchomi stoku narciarskiego na Globusie?</span>
                            <span class="news-social news-social--red">
    <span class="news-social__item" title="reakcje (74)">
    	<i class="fa fa-thumbs-up news-social__icon news-social__icon--facebook" aria-hidden="true"></i>
    	<span class="news-social__count">74</span>
    </span>
		    <span class="news-social__item" title="komentarze (74)">
	    	<i class="fa fa-comments news-social__icon news-social__icon--comments" aria-hidden="true"></i>
	    	<span class="news-social__count">74</span>
	    </span>
	</span>
                    </h2>
    </div>
    
</a>
	    	</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?f2a7e96aed2b818099ad6fd653abfacb" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2018.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?11"></script>
        
            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>


                
        
                                <div class="rodo-modal">
        <div class="rodo-modal__container">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?f2a7e96aed2b818099ad6fd653abfacb" alt="" class="rodo-modal__logo">
            <h2 class="rodo-modal__heading">Uwaga czytelniku!</h2>
            <div class="rodo-modal__text">
                <p>Informujemy, że w dniu 25 maja 2018 r. na terenie całej Unii Europejskiej, w tym także w Polsce, wejdzie w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. W związku z tym chcielibyśmy Ci przekazać kilka informacji na temat zasad przetwarzania Twoich danych osobowych przez administratora portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> &ndash; sp&oacute;łkę Corner Media sp. z o.o. z siedzibą w Lublinie.</p>
                <p>Bardzo prosimy, zapoznaj się z tymi informacjami uważnie, są to bowiem sprawy bardzo istotne. Jeśli jesteś osobą małoletnią poniżej 16. roku życia, koniecznie przekaż tą wiadomość swoim opiekunom, kt&oacute;rzy następnie powinni wytłumaczyć Ci, o co w niej chodzi i dlaczego się do Ciebie zwracamy.</p>
                <h3>Czym jest RODO?</h3>
                <p>RODO to potoczna nazwa Rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony os&oacute;b fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE. W Polsce będzie ono obowiązywało od 25 maja 2018 r. Akt ten wprowadza nowy standard ochrony danych osobowych, nakładając na podmioty przetwarzające te dane (administrator&oacute;w danych) szereg obowiązk&oacute;w, w tym obowiązek poinformowania Ciebie o sposobie przetwarzania Twoich danych, celach w jakich Twoje dane są przetwarzane oraz o uprawnieniach przysługujących Ci w związku z przetwarzaniem danych osobowych przez administratora danych.</p>
                <h3>Administrator danych</h3>
                <p>Administratorem Twoich danych osobowych jest Corner Media Sp&oacute;łka z ograniczoną odpowiedzialnością z siedzibą w Lublinie, ul. Krakowskie Przedmieście 54, 20-002 Lublin, wpisana do rejestru przedsiębiorc&oacute;w Krajowego Rejestru Sądowego przez Sąd Rejonowy Lublin &ndash; Wsch&oacute;d z siedzibą w Świdniku, VI Wydział Gospodarczy Krajowego Rejestru Sądowego, za numerem KRS 0000507517, NIP 7123286919, kapitał zakładowy &ndash; 50.000,00. PLN</p>
                <p>Możesz się z nami skontaktować zar&oacute;wno pod adresem:<br />Corner Media Sp&oacute;łka z o.o.<br />ul. Krakowskie Przedmieście 54<br />20-002 Lublinie</p>
                <p>jak i mailowo: online@dziennikwschodni.pl</p>
                <p>oraz telefonicznie: 81 46-26-800</p>
                <h3>Rodzaj przetwarzanych danych osobowych</h3>
                <p>Przetwarzamy dane osobowe podane przez Ciebie podczas procesu rejestracji konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a>, a także dane, kt&oacute;re są zbierane podczas korzystania przez Ciebie z tego portalu. Chodzi o dane zbierane i zapisywane w plikach cookies. Więcej na temat plik&oacute;w cookies przeczytasz w naszej polityce prywatności.</p>
                <p>Pamiętaj, rejestracja konta na portalu <a href="http://www.dziennikwschodni.pl/">www.dziennikwschodni.pl</a> nie jest obowiązkowa. Nie masz także obowiązku podawania nam swoich prawdziwych danych podczas procesu rejestracji, jak r&oacute;wnież nie musisz podawać nam wszystkich danych, o kt&oacute;re pytamy. Może się jednak zdarzyć tak, że nie posiadając Twoich wszystkich danych albo nie posiadając Twoich prawdziwych danych, nie będziemy w stanie świadczyć Ci wszystkich usług, kt&oacute;re oferujemy oraz wywiązać się z wszystkich obowiązk&oacute;w określonych w regulaminie portalu dziennikwschodni.pl (np. zapewnić Ci odpowiedniego bezpieczeństwa w zakresie odzyskania danych dostępowych do konta).</p>
                <h3>Cel przetwarzania danych osobowych</h3>
                <p>Gł&oacute;wnym celem przetwarzania przez nas Twoich danych jest zapewnienie Ci pełnej funkcjonalności działania serwisu dziennikwschodni.pl, dostępu do usług świadczonych przez nas w ramach tego serwisu, zapewniania Ci bezpieczeństwa podczas korzystania z serwisu (np. w przypadku pr&oacute;b nadużyć) oraz wywiązanie się przez nas z obowiązk&oacute;w umownych wynikających z regulaminu portalu Dziennikwschodni.pl.</p>
                <p>Dodatkowy cel przetwarzania danych osobowych to tzw. marketing własny, tj. przetwarzanie danych wyłącznie na nasze wewnętrzne potrzeby w celach analitycznych, badawczych, statystycznych, w szczeg&oacute;lności poprzez dążenie do jak najpełniejszego dostosowania treści wyświetlanych na naszych stronach do Twoich preferencji i zainteresowań.</p>
                <p>Ponadto, o ile wyrazisz na to zgodę, będziemy mogli przetwarzać Twoje dane osobowe w celach marketingowych (marketing zewnętrzny), w tym przekazywać Twoje dane podmiotom z nami wsp&oacute;łpracującym &ndash; agencjom reklamowym i naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>. Pamiętaj, że zgoda na przetwarzanie Twoich danych w celach marketingowych jest całkowicie dobrowolna i możesz ją w każdej chwili wycofać.</p>
                <p>Pamiętaj także, że jeżeli jesteś osobą małoletnią, kt&oacute;ra nie ukończyła 16. roku życia, przesyłanie informacji w celach marketingowych może nastąpić wyłącznie po wyrażeniu zgody przez Twojego rodzica lub opiekuna.</p>
                <h3>Podstawy prawne przetwarzania danych</h3>
                <p>Twoje dane osobowe mogą być przetwarzane wyłącznie zgodnie z określonymi w obecnie obowiązujących przepisach podstawami prawnymi. W zależności od celu przetwarzania danych możemy wyr&oacute;żnić trzy gł&oacute;wne podstawy prawne przetwarzania danych.</p>
                <p>Pierwszą podstawą przetwarzania danych jest niezbędność do&nbsp;wykonania um&oacute;w o świadczenie usług. Mamy z nią do czynienia wtedy, gdy przetwarzanie danych jest niezbędne w celu zapewnienia Ci sprawnego, bezpiecznego korzystania z naszego serwisu wraz z jego wszystkimi funkcjonalnościami. Umowy o świadczenie usług to regulaminy, w tym regulamin portalu dziennikwschodni.pl, kt&oacute;ry akceptujesz decydując się na korzystanie z naszego serwisu.</p>
                <p>Drugą podstawą przetwarzania danych jest uzasadniony interes administratora danych. Mamy z nim do czynienia w przypadku prowadzenia pomiar&oacute;w statystycznych oraz działań z zakresu marketingu własnego przez administratora danych.</p>
                <p>Wreszcie, trzecią przesłanką przetwarzania danych jest Twoja dobrowolna i świadoma zgoda. Na jej podstawie Twoje dane mogą być wykorzystywane w celach marketingowych, a także w celu profilowania.</p>
                <p>Pamiętaj, zgody udzielasz w pełni dobrowolnie. Masz także prawo do cofnięcia udzielonej zgody na przetwarzanie Twoich danych osobowych w dowolnym momencie. Wycofanie zgody nie będzie miało jednak wpływu na zgodność z prawem przetwarzania, kt&oacute;rego dokonano na podstawie zgody przed jej cofnięciem.</p>
                <h3>Podmioty, kt&oacute;rym możemy przekazywać dane</h3>
                <p>Co do zasady Twoje dane osobowe będą przez nas wykorzystywane wyłącznie na nasz własny użytek.</p>
                <p>W pewnych sytuacjach możemy jednak przekazać Twoje dane podmiotom z nami wsp&oacute;łpracującym: &ndash; naszym <a href="/regulaminy/polityka-prywatnosci.html">partnerom handlowym</a>, podwykonawcom oferowanych przez nas usług, agencjom marketingowym.</p>
                <p>Dodatkowo, w przypadkach ściśle określonych w przepisach prawa, będziemy zobligowani przekazać Twoje dane podmiotom uprawnionym do ich uzyskania na podstawie obecnie obowiązujących przepis&oacute;w prawa (np. policji czy prokuraturze), pod warunkiem oczywiście, iż wystąpią do nas z takim żądaniem, powołując się na określoną podstawę prawną.</p>
                <h3>Okres przechowywania danych</h3>
                <p>Twoje dane osobowe będą przechowywane tak długo, jak będzie to niezbędne do zapewnienia Ci dostępu do usług oferowanych przez serwis <a href="http://www.dziennikwchodni.pl/">www.dziennikwchodni.pl</a> Oczywiście, możesz w każdym czasie złożyć wniosek o zaprzestanie przetwarzania swoich danych osobowych, ich zmianę lub usunięcie.</p>
                <h3>Informacje o prawach przysługujących osobie, kt&oacute;rej dane dotyczą</h3>
                <p>Musisz wiedzieć, że niezależnie od tego, na jakiej podstawie przetwarzamy Twoje dane, masz zawsze prawo dostępu do nich oraz ich poprawiania. Możesz r&oacute;wnież w każdym momencie żądać ich usunięcia lub cofnąć albo ograniczyć wcześniej udzieloną zgodę na przetwarzanie danych osobowych, przy czym wycofanie danej zgody nie wpływa na administratora danych do przetwarzania danych w celu określonym w danej zgodzie do chwili jej wycofania.</p>
                <p>Masz r&oacute;wnież prawo wniesienia sprzeciwu wobec przetwarzania Twoich danych osobowych.</p>
                <p>Możesz też zażądać od administratora danych osobowych przeniesienia Twoich danych lub uzyskania kopii Twoich danych, z tym jednak zastrzeżeniem, że prawo to nie może wpływać niekorzystnie na prawa i wolności innych os&oacute;b. Administrator danych będzie realizował Twoje żądania w zakresie posiadanych możliwości technicznych.</p>
                <h3>Informacje o prawie do wniesienia skargi</h3>
                <p>Organem nadzorczym nad administratorem danych osobowych jest Generalny Inspektor Danych Osobowych, do kt&oacute;rego masz prawo wnieść skargę za każdym razem, gdy Twoje dane będą przetwarzane w spos&oacute;b w Twojej ocenie nieprawidłowy.</p>
                <h3>Informacje o tym, czy podanie danych jest wymogiem ustawowym lub umownym, czy jesteś zobowiązany do ich podania</h3>
                <p>Nie jesteś zobowiązany do podawania nam swoich danych osobowych ani wyrażania zgody na ich przetwarzanie, z tym jednak zastrzeżeniem, że ich podanie może okazać się niezbędne dla korzystania z określonych funkcjonalności serwisu.</p>
                <p>Jest także możliwe, że jeśli nie wyrazisz zgody na przetwarzanie danych osobowych lub cofniesz wcześniej udzieloną zgodę, nie będziemy mogli zapewnić Ci dostępu do niekt&oacute;rych oferowanych przez nas usług, przy czym zawsze w takim wypadku zostaniesz o tym poinformowany.</p>
                <h3>Informacje o profilowaniu</h3>
                <p>Czym jest profilowanie? To zbieranie wszelkich informacji, kt&oacute;re pozwalają bezpośrednio lub pośrednio zidentyfikować osobę, kt&oacute;ra jest poddawana profilowaniu. Profilowanie odbywa się najczęściej przy użyciu system&oacute;w informatycznych, w spos&oacute;b zautomatyzowany, za pomocą specjalnych algorytm&oacute;w uwzględniających określone wcześniej kryteria. Wyniki profilowania mogą być wykorzystywane m.in. do cel&oacute;w marketingowych, np. w celu spersonalizowania reklamy kierowanej do danego użytkownika lub przygotowania oferty uwzględniającej jego potrzeby lub preferencje.</p>
                <p>Oświadczamy, że na chwilę obecną nie profilujemy Twoich danych. Jeśli jednak zaczniemy, zostaniesz o tym uprzednio poinformowany i będziesz miał prawo nie wyrazić na to zgody.</p>
                <p>Bardzo prosimy o uważne zapoznanie się z powyższymi informacjami. Gdy już to zrobisz, kliknij przycisk&nbsp;<strong>Zapoznałem się z informacją. Przejdź do serwisu</strong>.</p>
                            </div>
            <div class="rodo-modal__button-container">
                                <button class="btn btn-success btn-block rodo-modal__button rodo-modal__close" >Zapoznałem się z informacją. Przejdź do serwisu</button>
            </div>
        </div>
    </div>

            
                        <div class="bottom-alert">
                <div class="cookies-alert">
                    <div class="wrapper">
                        <a href="#" class="btn btn-success cookies-alert__close">Rozumiem</a>
                        <p class="cookies-alert__text">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji w naszej <a href="/polityka-prywatnosci" title="Idź do polityki prywatności" class="cookies-alert__link">polityce prywatności.</a></p>
                    </div>
                </div>
            </div>
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					adblock_article_alert.init({
						container: ".adblock-article"
					});

					
					
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                        
                    <script>
                        (function() {
                            cookies_info.init();
                            rodo_alert.init();
                        })();
                    </script>
                
                        
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        

    </body>
</html>