<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Biała Podlaska. W sklepie wyjął nóż i groził sprzedawcom - Dziennik Wschodni </title>
    <meta name="description" content="Policja w Białej Podlaskiej ujęła 22-letniego mężczyznę podejrzanego o kradzież. Do zdarzeń doszło w dwóch sklepach. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Biała Podlaska. W sklepie wyjął nóż i groził sprzedawcom - Dziennik Wschodni " />
    <meta property="og:description" content="Policja w Białej Podlaskiej ujęła 22-letniego mężczyznę podejrzanego o kradzież. Do zdarzeń doszło w dwóch sklepach. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-03/0bb8f8dbe0653ddf816e1d6ac07235c9_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-03/0bb8f8dbe0653ddf816e1d6ac07235c9_std_crd_615.jpg?1646313510" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html?1646313510" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-03/0bb8f8dbe0653ddf816e1d6ac07235c9_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/biala-podlaska/",
                "name": "Biała Podlaska"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html",
                "name": "Biała Podlaska. W sklepie wyjął nóż i groził sprzedawcom"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Biała Podlaska. W sklepie wyjął nóż i groził sprzedawcom",
        "datePublished": "2022-03-03T13:50:00+01:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-03/0bb8f8dbe0653ddf816e1d6ac07235c9_std_crd_830.jpg"
        ],
                "author": "Edyta Kuczmara",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    








    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1646313510" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


            <script src='https://www.google.com/recaptcha/api.js'></script>
    
            <script src='https://www.google.com/recaptcha/api.js?render=6LdcvYwUAAAAACfLdN_fkuXc-w62LfzBauIP38Qq'></script>
    
            <script async src="//cmp.optad360.io/items/15f8bd12-cbda-478e-8350-5e29d4d816a4.min.js"></script>
        <script async src="//get.optad360.io/sf/4f48f3c1-012f-47f7-ab84-40171932cf7f/plugin.min.js"></script>
    
    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="biala_podlaska">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 

	
	

<header class="l-header">
            	
		
		
	<div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5230314" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fbiala-podlaska%2Fbiala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom%2Cn%2C1000304267.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    czwartek, 3
                                marca 2022 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 is-active">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 ">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>
        <a href="/tagi.html?tag=koronawirus,35129" class="red-menu-item">EPIDEMIA KORONAWIRUSA</a>
    </div>
</div>	
		
		
		
	<!-- breaking news -->
    <style>
        .l-placeholder-menu {
            height: 176px;
        }
    </style>
    <div class="breaking-news  breaking-news--yellow">
        <div class="breaking-news__content">
                        	<a href="https://www.dziennikwschodni.pl/kraj-swiat/ubezpieczenie-samochodu-podroze-uchodzcy-z-ukrainy-w-polsce-co-jest-za-darmo,n,1000304205.html" class="breaking-news__link"> Ubezpieczenie, podróże. Uchodźcy z Ukrainy w Polsce – co jest za darmo </a>
                    </div>
    </div>


</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
        
        
        
        
    
            
            

        
    	
		
		
		
	
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/biala-podlaska/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Biała Podlaska		</h2>
	</a>
	<a href="/data.html?date_begin=3-03-2022&date_end=3-03-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		13:50
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/biala-podlaska/" class="breadcrumbs__link">Biała Podlaska</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Biała Podlaska. W sklepie wyjął nóż i groził sprzedawcom
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=Edyta Kuczmara">Edyta Kuczmara</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (0)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">0</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																	
													<div class="single-news__image-container">

				
				<img class="single-news__image" src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/0bb8f8dbe0653ddf816e1d6ac07235c9_org_830.jpg" alt="Zatrzymany mężczyzna">
				
				<div class="single-news__image-description">
					Zatrzymany mężczyzna 
										(fot. Policja)
									</div>
			</div>
			
			
						
												<p class="single-news__lead">Policja w Białej Podlaskiej ujęła 22-letniego mężczyznę podejrzanego o kradzież. Do zdarzeń doszło w dwóch sklepach. </p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                                    
                    <div class="related-news" data-related="true">
                    

                                                                                                                                
            
            <div class="clearfix"></div>
            

                        
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>W poniedzia&#322;ek pracownik ochrony jednego ze sklep&oacute;w powiadomi&#322; bialsk&#261; policj&#281; o pr&oacute;bie kradzie&#380;y. Sprawca grozi&#322; ochroniarzowi no&#380;em. Nast&#281;pnie m&#281;&#380;czyzna zbieg&#322; z miejsca zdarzenia.</p>
<p>Podczas ustalania szczeg&oacute;&#322;&oacute;w zdarzenia, policja otrzyma&#322;a informacj&#281; o innym rozboju na terenie miasta. Sprawca wtargn&#261;&#322; do kwiaciarni, &#380;&#261;daj&#261;c od pracownicy pieni&#281;dzy. Grozi&#322; pokrzywdzonej przedmiotem przypominaj&#261;cym bro&#324;. Uciek&#322; ze skradzion&#261; got&oacute;wk&#261;.</p>
<p>Mundurowym uda&#322;o si&#281; ustali&#263; dane sprawcy obu atak&oacute;w. Okaza&#322; si&#281; nim 22-letni mieszkaniec Bia&#322;ej Podlaskiej. Na widok funkcjonariuszy podejrzany zacz&#261;&#322; ucieka&#263;. Wyrzuci&#322; posiadane przy sobie towary, w tym tak&#380;e przedmiot przypominaj&#261;cy bro&#324;.</p>
<p>22-latek trafi&#322; do aresztu. Mundurowi zabezpieczyli r&oacute;wnie&#380; n&oacute;&#380;, u&#380;yty podczas pierwszego zdarzenia. Prokuratura postawi&#322;a mu dwa zarzuty &ndash; rozboju oraz zmuszania do okre&#347;lonego dzia&#322;ania.</p>
<p>S&#261;d Rejonowy w Bia&#322;ej Podlaskiej zadecydowa&#322; o tymczasowym areszcie m&#281;&#380;czyzny. 22-latkowi grozi do 12 lat pozbawienia wolno&#347;ci.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/lubelskie-autokar-z-uchodzcami-przewrocil-sie-na-bok-5-osob-w-szpitalu,n,1000304242.html" class="news-medium  " title="Lubelskie. Autokar z uchodźcami przewrócił się na bok. 5 osób w szpitalu">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/01ca79bbf035c772083c683d46f002e9_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lubelskie. Autokar z uchodźcami przewrócił się na bok. 5 osób w szpitalu">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lubelskie. Autokar z uchodźcami przewrócił się na bok. 5 osób w szpitalu</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
								    

                    


            <a href="/krasnik-pierwsze-30-tys-zl-zostawila-na-smietniku-drugie-wyrzucila-przez-balkon,n,1000304259.html" class="news-medium  " title="Kraśnik. Pierwsze 30 tys. zł zostawiła na śmietniku. Drugie wyrzuciła przez balkon">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/d9bc47a3ea95b52648b3b9a73093754e_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Kraśnik. Pierwsze 30 tys. zł zostawiła na śmietniku. Drugie wyrzuciła przez balkon">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Kraśnik. Pierwsze 30 tys. zł zostawiła na śmietniku. Drugie wyrzuciła przez balkon</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>


                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=policja,1972">
						policja
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=biala-podlaska,2020">
						Biała Podlaska
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>

		
            
            


		
				<div id="ad-nextclick-desktop-article-recommendation" class="ad-container ad-container--nextclick ad-container--no-margins">
		
			<script type="text/javascript" data-key="D699-D04B-B87C-344A-1f6JDb">
			  var __nc_widgets = __nc_widgets || [];
			  var __nc_j = __nc_j || null;
			  __nc_widgets.push(['D699-D04B-B87C-344A-1f6JDb', 'dziennikwschodni.pl', 'recommendation', 1, 1]);
			  (function() {
			    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
			    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
			  })();
			</script>
		
	</div>






	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=867&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		
            
            

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/co-gdzie-kiedy/festiwale/festiwal-roslin-juz-w-weekend,n,1000304276.html" class="news-lead  " title="Festiwal Roślin już w weekend">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/3ec8eeee29ab14778e35cc93834392c8_std_crd_292.jpg" class="news-lead__img lazyload" alt="Festiwal Roślin już w weekend">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">5 marca 2022, 8:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Festiwal Roślin już w weekend</span>
                            
                    </h2>
        <p class="news-lead__lead">Przed nami kolejna edycja Festiwalu Roślin w Lublinie. W dniach 5-6 marca w hali Uniwersytetu Przyrodniczego (ul. Głęboka 31) odbędzie się olbrzymi targ roślin doniczkowych.</p>
    </div>
    
</a>
                        

        

<a href="/radzyn-podlaski/przedszkolaki-malowaly-areszt-gestapo-wystawa-zniknela-a-dyrektor-przedszkola-przeprasza,n,1000304266.html" class="news-lead  " title="Dzieci dostały zadanie: namalować areszt Gestapo. Dyrektor przedszkola przeprasza">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/8bf283ab07fb6d1ba1f6a0458449f508_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dzieci dostały zadanie: namalować areszt Gestapo. Dyrektor przedszkola przeprasza">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dzieci dostały zadanie: namalować areszt Gestapo. Dyrektor przedszkola przeprasza</span>
                            
                    </h2>
        <p class="news-lead__lead">Wystawa prac przedszkolaków, które miały namalować areszt Gestapo, zniknęła z Urzędu Miasta. Wcześniej zdążyło też zainterweniować lubelskie Kuratorium Oświaty.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/jeszcze-rok-budowy,n,1000304221.html" class="news-lead  " title="Lublin. Jeszcze rok budowy 400-metrowej ulicy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/762326eb072fdcdc80ddb1d22eb16724_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin. Jeszcze rok budowy 400-metrowej ulicy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Jeszcze rok budowy 400-metrowej ulicy</span>
                            
                    </h2>
        <p class="news-lead__lead">Podpisana została umowa na budowę ul. Siewierzan. 400-metrowa jezdnia będzie mieć 5 m szerokości, z obu jej stron powstaną chodniki.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/wybuduja-im-jezdnie,n,1000304220.html" class="news-lead  " title="Lublin. Wybudują im jezdnie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/ea9c64025c78a9d4357e41a554c4f63f_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Lublin. Wybudują im jezdnie">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Wybudują im jezdnie</span>
                            
                    </h2>
        <p class="news-lead__lead">Miasto ogłosiło wyczekiwany na Hajdowie przetarg na budowę dwóch dróg w rejonie ul. Turystycznej i Hajdowskiej. </p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html" class="news-lead  " title="Biała Podlaska. W sklepie wyjął nóż i groził sprzedawcom">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/0bb8f8dbe0653ddf816e1d6ac07235c9_std_crd_292.jpg" class="news-lead__img lazyload" alt="Biała Podlaska. W sklepie wyjął nóż i groził sprzedawcom">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Biała Podlaska. W sklepie wyjął nóż i groził sprzedawcom</span>
                            
                    </h2>
        <p class="news-lead__lead">Policja w Białej Podlaskiej ujęła 22-letniego mężczyznę podejrzanego o kradzież. Do zdarzeń doszło w dwóch sklepach. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/miejscy-radni-jednym-glosem-w-sprawie-wojny-ukrainska-radna-dziekuje-polakom-za-pomoc,n,1000304263.html" class="news-lead  " title="Miejscy radni jednym głosem w sprawie wojny. Ukraińska radna dziękuje Polakom za pomoc">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/58822b41633c5dd81dd5ab09247a614e_std_crd_292.JPG" class="news-lead__img lazyload" alt="Miejscy radni jednym głosem w sprawie wojny. Ukraińska radna dziękuje Polakom za pomoc">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Miejscy radni jednym głosem w sprawie wojny. Ukraińska radna dziękuje Polakom za pomoc</span>
                            
                    </h2>
        <p class="news-lead__lead">Przyjaciel kocha w każdym czasie, a bratem staje się w nieszczęściu – mówi Katerina Nikitczuk, radna ukraińskiego miasta Równe, która zabrała głos na czwartkowym posiedzeniu Rady Miasta Lublin. Radni jednogłośnie uchwalili apel w sprawie wojny</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-pirat-drogowy-w-audi-zaplaci-25-tys-zlotych,n,1000304270.html" class="news-lead  " title="Lublin. Pirat drogowy w audi zapłaci 2,5 tys. złotych">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/9b805ac327e9878445790b66e414d138_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin. Pirat drogowy w audi zapłaci 2,5 tys. złotych">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Pirat drogowy w audi zapłaci 2,5 tys. złotych</span>
                            
                    </h2>
        <p class="news-lead__lead">Kierowca audi został ujęty, kiedy jechał z prędkością 195 km/h. Za kierownicą siedział 27-letni mężczyzna. </p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/fotowoltaika-modna-i-tania,n,1000304272.html" class="news-lead  " title="Fotowoltaika – modna i tania">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/7c9b7fb88973767f9b1a5db9edadb3bf_std_crd_292.jpg" class="news-lead__img lazyload" alt="Fotowoltaika – modna i tania">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Fotowoltaika – modna i tania</span>
                            
                    </h2>
        <p class="news-lead__lead">Do tego, że zamontowanie fotowoltaiki jest niezwykle opłacalne nikogo nie trzeba już chyba przekonywać. Kiedy jednak tego typu usługi zaczyna oferować czołowy producent pokryć dachowych to sprawa zaczyna być już wyjątkowo atrakcyjna. </p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/twoj-biznes-w-sieci,n,1000304271.html" class="news-lead  " title="Twój biznes w sieci">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/4e135e4209c223bbd8eac1719f8f0cf5_std_crd_292.jpg" class="news-lead__img lazyload" alt="Twój biznes w sieci">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Twój biznes w sieci</span>
                            
                    </h2>
        <p class="news-lead__lead">Prowadzisz biznes w internecie? Chcesz się rozwijać? Niezależnie od tego co robisz w sieci, zawsze potrzebujesz sprawdzonego hostingu lub domeny. Z Progreso możesz czuć się bezpiecznie.</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/dom-to-nie-tylko-dach,n,1000304269.html" class="news-lead  " title="Dom to nie tylko dach">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/df5a9c9e78d9bea374e1dcad5d47f519_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dom to nie tylko dach">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dom to nie tylko dach</span>
                            
                    </h2>
        <p class="news-lead__lead">20-letnia gwarancja, perfekcyjna szczelność, lekkość i prosty montaż, odporność na promienie UV, wysoka trwałość. O czym mowa? O systemach rynnowych. </p>
    </div>
    
</a>
                        

        

<a href="/lublin/tak-ratusz-widzi-przyszlosc-bystrzycy,n,1000304223.html" class="news-lead  " title="Lublin. Plaża, kładka. Tak Ratusz widzi dolinę Bystrzycy">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/31a1f4d75bff8d4838c15bc97efe3c36_std_crd_292.JPG" class="news-lead__img lazyload" alt="Lublin. Plaża, kładka. Tak Ratusz widzi dolinę Bystrzycy">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Plaża, kładka. Tak Ratusz widzi dolinę Bystrzycy</span>
                            
                    </h2>
        <p class="news-lead__lead">Tu plaża, tam kładka, a tu gastronomia – tak może wyglądać dolina Bystrzycy od ul. Żeglarskiej do Janowskiej. Ratusz ogłosił nowy projekt planu zagospodarowania tego terenu, a wszyscy zainteresowani jego przyszłością mają teraz czas na zgłaszanie uwag.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/dopomoga-dlya-ukra-nts-v-v-lyubl-n-nayvazhliv-sh-adr-si-ta-nom-ri-t-l-fon-v,n,1000304264.html" class="news-lead  " title="Допомога для українців в Любліні. Найважливіші адреси та номери телефонів">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/074bd409a8bbe79b2d27c9c92df8969d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Допомога для українців в Любліні. Найважливіші адреси та номери телефонів">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Допомога для українців в Любліні. Найважливіші адреси та номери телефонів</span>
                            
                    </h2>
        <p class="news-lead__lead">Допомога для українців в Любліні. Найважливіші адреси та номери телефонів</p>
    </div>
    
</a>
                        

        

<a href="/artykuly-zewnetrzne/ogrod-piekny-przez-cztery-pory-roku,n,1000304265.html" class="news-lead  " title="Ogród piękny przez cztery pory roku">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/4bdf155c71e6ad79e4bea0b895aaf38a_std_crd_292.jpg" class="news-lead__img lazyload" alt="Ogród piękny przez cztery pory roku">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Ogród piękny przez cztery pory roku</span>
                            
                    </h2>
        <p class="news-lead__lead">Za oknami czuć już wiosnę. To doskonały moment, żeby pomyśleć o swoich balkonach, ogrodach i tarasach i zaopatrzyć je w zestawy mebli ogrodowych. O nowych rozwiązaniach powinni też pomyśleć zarządcy wspólnot lub spółdzielni mieszkaniowych.</p>
    </div>
    
</a>
                        

        

<a href="/sport/inne-dyscypliny/boks/michal-soczynski-wystapi-na-gali-tymex-boxing-night-20,n,1000304246.html" class="news-lead  " title="Michał Soczyński wystąpi na gali Tymex Boxing Night 20">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/7f2334b47948932d0baf7e899b14b236_std_crd_292.jpg" class="news-lead__img lazyload" alt="Michał Soczyński wystąpi na gali Tymex Boxing Night 20">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Michał Soczyński wystąpi na gali Tymex Boxing Night 20</span>
                            
                    </h2>
        <p class="news-lead__lead">Gala odbędzie się w sobotę w Dzierżoniowie. Rywalem zawodnika Starej Szkoły Boksu Lublin będzie Adam Kolarik</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-przyjales-uchodzcow-mozesz-otrzymac-pomoc-wazny-numer-telefonu,n,1000304261.html" class="news-lead  " title="Lublin. Przyjąłeś uchodźców? Możesz otrzymać pomoc [ważny numer telefonu]">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/51e7c55658b65e9057dc1980dd624031_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin. Przyjąłeś uchodźców? Możesz otrzymać pomoc [ważny numer telefonu]">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin. Przyjąłeś uchodźców? Możesz otrzymać pomoc [ważny numer telefonu]</span>
                            
                    </h2>
        <p class="news-lead__lead">W Lublinie uruchomiono infolinię dla osób przyjmujących uchodźców do swoich mieszkań</p>
    </div>
    
</a>
            	
	

            <style>
	#ad-glowna-left-1 {
		/*margin-bottom: 30px;*/
	}
</style>

        


        </div>
        
    
                    <div class="l-content__right">

                	
	
    

    
    

            
            

    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/co-gdzie-kiedy/festiwale/festiwal-roslin-juz-w-weekend,n,1000304276.html" class="news-small   " title="Festiwal Roślin już w weekend">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/3ec8eeee29ab14778e35cc93834392c8_std_crd_120.jpg" class="news-small__img" alt="Festiwal Roślin już w weekend">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">14:13</span>
                                                        <span class="news-small__title-inner">Festiwal Roślin już w weekend</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/radzyn-podlaski/przedszkolaki-malowaly-areszt-gestapo-wystawa-zniknela-a-dyrektor-przedszkola-przeprasza,n,1000304266.html" class="news-small news-small--latest  " title="Dzieci dostały zadanie: namalować areszt Gestapo. Dyrektor przedszkola przeprasza">
    <div class="news-small__time-container">
        <div class="news-small__time">14:07</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Dzieci dostały zadanie: namalować areszt Gestapo. Dyrektor przedszkola przeprasza</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/jeszcze-rok-budowy,n,1000304221.html" class="news-small news-small--latest  " title="Lublin. Jeszcze rok budowy 400-metrowej ulicy">
    <div class="news-small__time-container">
        <div class="news-small__time">13:56</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin. Jeszcze rok budowy 400-metrowej ulicy</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/wybuduja-im-jezdnie,n,1000304220.html" class="news-small news-small--latest  " title="Lublin. Wybudują im jezdnie">
    <div class="news-small__time-container">
        <div class="news-small__time">13:54</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin. Wybudują im jezdnie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/biala-podlaska/biala-podlaska-w-sklepie-wyjal-noz-i-grozil-sprzedawcom,n,1000304267.html" class="news-small news-small--latest  " title="Biała Podlaska. W sklepie wyjął nóż i groził sprzedawcom">
    <div class="news-small__time-container">
        <div class="news-small__time">13:50</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Biała Podlaska. W sklepie wyjął nóż i groził sprzedawcom</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/miejscy-radni-jednym-glosem-w-sprawie-wojny-ukrainska-radna-dziekuje-polakom-za-pomoc,n,1000304263.html" class="news-small news-small--latest  " title="Miejscy radni jednym głosem w sprawie wojny. Ukraińska radna dziękuje Polakom za pomoc">
    <div class="news-small__time-container">
        <div class="news-small__time">13:39</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Miejscy radni jednym głosem w sprawie wojny. Ukraińska radna dziękuje Polakom za pomoc</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/lublin-pirat-drogowy-w-audi-zaplaci-25-tys-zlotych,n,1000304270.html" class="news-small news-small--latest  " title="Lublin. Pirat drogowy w audi zapłaci 2,5 tys. złotych">
    <div class="news-small__time-container">
        <div class="news-small__time">13:27</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Lublin. Pirat drogowy w audi zapłaci 2,5 tys. złotych</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>

    
    

            
            
	
		
	
<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>

<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/lublin/milion-lapowki-za-wiezowiec-w-lublinie-wszyscy-oskarzeni-beda-sadzeni,n,1000304227.html" class="news-small   " title="Milion łapówki za wieżowiec w Lublinie: wszyscy oskarżeni będą sądzeni">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/d1591d04f893ded11bc9be5b3fab3580_std_crd_120.jpg" class="news-small__img" alt="Milion łapówki za wieżowiec w Lublinie: wszyscy oskarżeni będą sądzeni">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Milion łapówki za wieżowiec w Lublinie: wszyscy oskarżeni będą sądzeni</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/ubezpieczenie-samochodu-podroze-uchodzcy-z-ukrainy-w-polsce-co-jest-za-darmo,n,1000304205.html" class="news-small   " title="Ubezpieczenie samochodu, podróże. Uchodźcy z Ukrainy w Polsce – co jest za darmo">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/b5f7549d68104a33c17b27c3ad581e56_std_crd_120.jpg" class="news-small__img" alt="Ubezpieczenie samochodu, podróże. Uchodźcy z Ukrainy w Polsce – co jest za darmo">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ubezpieczenie samochodu, podróże. Uchodźcy z Ukrainy w Polsce – co jest za darmo</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ekstremalna-droga-krzyzowa-takze-dla-uchodzcow,n,1000304226.html" class="news-small   " title="Ekstremalna Droga Krzyżowa. Także dla uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/08c646102c188204388ec2648513b3a0_std_crd_120.JPG" class="news-small__img" alt="Ekstremalna Droga Krzyżowa. Także dla uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ekstremalna Droga Krzyżowa. Także dla uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/sport/koszykowka/energa-basket-liga-kobiet/koniec-przygody-z-eurocup-pszczolka-polski-cukier-przegrala-we-francji-z-lyon-asvel-feminin,n,1000304233.html" class="news-small   " title="Koniec przygody z EuroCup. Pszczółka Polski Cukier przegrała we Francji z Lyon ASVEL Feminin">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/26014883fb6bc37b09f409a99c343a2b_std_crd_120.jpg" class="news-small__img" alt="Koniec przygody z EuroCup. Pszczółka Polski Cukier przegrała we Francji z Lyon ASVEL Feminin">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Koniec przygody z EuroCup. Pszczółka Polski Cukier przegrała we Francji z Lyon ASVEL Feminin</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tak-ratusz-widzi-przyszlosc-bystrzycy,n,1000304223.html" class="news-small   " title="Lublin. Plaża, kładka. Tak Ratusz widzi dolinę Bystrzycy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/31a1f4d75bff8d4838c15bc97efe3c36_std_crd_120.JPG" class="news-small__img" alt="Lublin. Plaża, kładka. Tak Ratusz widzi dolinę Bystrzycy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Plaża, kładka. Tak Ratusz widzi dolinę Bystrzycy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-podwaja-liczbe-miejsc-dla-uchodzcow,n,1000304256.html" class="news-small   " title="Lublin podwaja liczbę miejsc dla uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/57d41b5e2ef0e07b636b419cb08add3b_std_crd_120.jpg" class="news-small__img" alt="Lublin podwaja liczbę miejsc dla uchodźców">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin podwaja liczbę miejsc dla uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/lublin/odwolanie-w-sprawie-gorek-czechowskich-ujawniamy-to-co-utajnia-ratusz,n,1000304018.html" class="news-small   " title="Odwołanie w sprawie górek czechowskich. Ujawniamy to, co utajnia Ratusz">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/89407618871a2d3381341937da56b2bd_std_crd_120.JPG" class="news-small__img" alt="Odwołanie w sprawie górek czechowskich. Ujawniamy to, co utajnia Ratusz">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Odwołanie w sprawie górek czechowskich. Ujawniamy to, co utajnia Ratusz</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/milion-lapowki-za-wiezowiec-w-lublinie-wszyscy-oskarzeni-beda-sadzeni,n,1000304227.html" class="news-small   " title="Milion łapówki za wieżowiec w Lublinie: wszyscy oskarżeni będą sądzeni">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/d1591d04f893ded11bc9be5b3fab3580_std_crd_120.jpg" class="news-small__img" alt="Milion łapówki za wieżowiec w Lublinie: wszyscy oskarżeni będą sądzeni">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Milion łapówki za wieżowiec w Lublinie: wszyscy oskarżeni będą sądzeni</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-przyjmuje-uchodzcow-z-ukrainy-to-mogloby-spotkac-takze-nas,n,1000303972.html" class="news-small   " title="Lublin przyjmuje uchodźców z Ukrainy. &quot;To mogłoby spotkać także nas&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/a7a2089a2bef56420df8faec47a05366_std_crd_120.jpg" class="news-small__img" alt="Lublin przyjmuje uchodźców z Ukrainy. &quot;To mogłoby spotkać także nas&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin przyjmuje uchodźców z Ukrainy. &quot;To mogłoby spotkać także nas&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/sankcje-uderzaja-w-rosje-putin-straszy-bronia-atomowa,n,1000304010.html" class="news-small   " title="Sankcje uderzają w Rosję. Putin straszy bronią atomową">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/48f1ce586eebfaea3e3a0ef335ad8b97_std_crd_120.jpg" class="news-small__img" alt="Sankcje uderzają w Rosję. Putin straszy bronią atomową">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Sankcje uderzają w Rosję. Putin straszy bronią atomową</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/lubelskie-wynajal-cale-hotele-dla-uchodzcow,n,1000304085.html" class="news-small   " title="Lubelskie. Wynajął całe hotele dla uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/798b670af5c4d5063d09a05e83abb0b2_std_crd_120.jpg" class="news-small__img" alt="Lubelskie. Wynajął całe hotele dla uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lubelskie. Wynajął całe hotele dla uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-wprowadzi-bezplatna-komunikacje-dla-uchodzcow-z-ukrainy,n,1000303999.html" class="news-small   " title="Lublin wprowadzi bezpłatną komunikację dla uchodźców z Ukrainy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/d4206cf5b0b17593590863a8a19609b9_std_crd_120.JPG" class="news-small__img" alt="Lublin wprowadzi bezpłatną komunikację dla uchodźców z Ukrainy">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin wprowadzi bezpłatną komunikację dla uchodźców z Ukrainy</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/kraj-swiat/rosja-rozpoczela-inwazje-na-ukraine,n,1000303809.html" class="news-small   " title="Wojna. Rosja rozpoczęła inwazję na Ukrainę. Nowe informacje">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/7490a57731c404a5493dd04cf123f921_std_crd_120.png" class="news-small__img" alt="Wojna. Rosja rozpoczęła inwazję na Ukrainę. Nowe informacje">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wojna. Rosja rozpoczęła inwazję na Ukrainę. Nowe informacje</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/pozbywaja-sie-drzew-ku-chwale-ojczyzny-suchy-opal-z-trasy-816-trafia-prosto-nad-bug,n,1000302678.html" class="news-small   " title="Wycinają drzewa ku chwale Ojczyzny. „Suchy opał z trasy 816 trafia prosto nad Bug!”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/dac386748a8c904d7ed83130c6d37d45_std_crd_120.jpg" class="news-small__img" alt="Wycinają drzewa ku chwale Ojczyzny. „Suchy opał z trasy 816 trafia prosto nad Bug!”">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wycinają drzewa ku chwale Ojczyzny. „Suchy opał z trasy 816 trafia prosto nad Bug!”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/wladimir-putin-podpisal-decyzje-o-uznaniu-samozwanczych-republik,n,1000303650.html" class="news-small   " title="Władimir Putin podpisał decyzję o uznaniu samozwańczych republik">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/1457810a69b4baa7e31e5f9b2a9cb5d2_std_crd_120.jpg" class="news-small__img" alt="Władimir Putin podpisał decyzję o uznaniu samozwańczych republik">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Władimir Putin podpisał decyzję o uznaniu samozwańczych republik</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/finanse/inflacja-nie-spada-ale-zdaniem-rzecznika-rzadu-sa-powody-do-optymizmu,n,1000303302.html" class="news-small   " title="Inflacja nie spada. Ale zdaniem rzecznika rządu są powody do optymizmu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/abad9c9dadff362be981a40f1b2246c6_std_crd_120.jpg" class="news-small__img" alt="Inflacja nie spada. Ale zdaniem rzecznika rządu są powody do optymizmu">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Inflacja nie spada. Ale zdaniem rzecznika rządu są powody do optymizmu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/kary-za-turow-maja-zostac-potracone-z-unijnych-funduszy-dla-polski-juz-za-10-dni,n,1000302961.html" class="news-small   " title="Kary za Turów mają zostać potrącone z unijnych funduszy dla Polski. Już za 10 dni">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/5840ccc125b4b8fd9233385ab64251f4_std_crd_120.jpg" class="news-small__img" alt="Kary za Turów mają zostać potrącone z unijnych funduszy dla Polski. Już za 10 dni">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kary za Turów mają zostać potrącone z unijnych funduszy dla Polski. Już za 10 dni</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/kolejki-po-zywnosc-coraz-dluzsze-pani-powiedziala-ze-nie-jadla-od-trzech-dni,n,1000302542.html" class="news-small   " title="Kolejki po żywność coraz dłuższe. &quot;Pani powiedziała, że nie jadła od trzech dni&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/3a40ed21692e8e8a1f5801fb9e243f93_std_crd_120.jpg" class="news-small__img" alt="Kolejki po żywność coraz dłuższe. &quot;Pani powiedziała, że nie jadła od trzech dni&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kolejki po żywność coraz dłuższe. &quot;Pani powiedziała, że nie jadła od trzech dni&quot;</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

	
	    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/lublin/krzysztof-kurasiewicz-z-dziennika-wschodniego-nagrodzony-w-konkursie-dziennikarskim,n,1000304229.html" class="news-medium wideo " title="Krzysztof Kurasiewicz z Dziennika Wschodniego nagrodzony w konkursie dziennikarskim">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/5e78862d34b0e52cf6491e506f31e836_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Krzysztof Kurasiewicz z Dziennika Wschodniego nagrodzony w konkursie dziennikarskim">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Krzysztof Kurasiewicz z Dziennika Wschodniego nagrodzony w konkursie dziennikarskim</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/kraj-swiat/siodmy-dzien-inwazji-rosji-na-ukraine-ataki-na-zytomierz-charkow-kijow,n,1000304175.html" class="news-small news-small--alt  wideo" title="Siódmy dzień inwazji Rosji na Ukrainę. Ataki na Żytomierz, Charków, Kijów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/1fec3d1b2878a9379ba35c7dc76ff8a1_std_crd_185.jpg" class="news-small__img lazyload" alt="Siódmy dzień inwazji Rosji na Ukrainę. Ataki na Żytomierz, Charków, Kijów">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Siódmy dzień inwazji Rosji na Ukrainę. Ataki na Żytomierz, Charków, Kijów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/rosyjski-spokoj-w-postaci-wyrzutni-rakietowych-niszczy-moj-rodzinny-charkow-juz-szosty-dzien-z-kolei,n,1000304099.html" class="news-small news-small--alt  wideo" title="„Rosyjski spokój” z wyrzutni rakietowych niszczy mój rodzinny Charków już szósty dzień z kolei">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/a8ffb698db1cc29ad36c31f53db3bb43_std_crd_185.jpg" class="news-small__img lazyload" alt="„Rosyjski spokój” z wyrzutni rakietowych niszczy mój rodzinny Charków już szósty dzień z kolei">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">„Rosyjski spokój” z wyrzutni rakietowych niszczy mój rodzinny Charków już szósty dzień z kolei</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/absolwent-umcs-relacjonuje-z-kijowa-nikt-nie-chce-wojny-ale-jestesmy-gotowi-sie-bronic,n,1000303833.html" class="news-small news-small--alt  wideo" title="Absolwent UMCS relacjonuje z Kijowa: Nikt nie chce wojny, ale jesteśmy gotowi się bronić">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/3911a1f527c31b1b59376d4cfb8a30c8_std_crd_185.jpg" class="news-small__img lazyload" alt="Absolwent UMCS relacjonuje z Kijowa: Nikt nie chce wojny, ale jesteśmy gotowi się bronić">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Absolwent UMCS relacjonuje z Kijowa: Nikt nie chce wojny, ale jesteśmy gotowi się bronić</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/dziennikarz-z-lublina-o-eksplozjach-w-kijowie-myslalem-ze-wciaz-spie,n,1000303827.html" class="news-small news-small--alt  wideo" title="Dziennikarz z Lublina o eksplozjach w Kijowie: &quot;Myślałem, że wciąż śpię&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/5b4428663e9c27aa0076a6f52664f3f9_std_crd_185.jpg" class="news-small__img lazyload" alt="Dziennikarz z Lublina o eksplozjach w Kijowie: &quot;Myślałem, że wciąż śpię&quot;">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dziennikarz z Lublina o eksplozjach w Kijowie: &quot;Myślałem, że wciąż śpię&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/rzecznik-rzadu-o-zagrozeniu-cyberatakami-i-przyjmowaniu-uchodzcow-z-ukrainy,n,1000303823.html" class="news-small news-small--alt  wideo" title="Rzecznik rządu o zagrożeniu cyberatakami i przyjmowaniu uchodźców z Ukrainy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/69c6937ad64517d73f1ed98bf5a90402_std_crd_185.jpg" class="news-small__img lazyload" alt="Rzecznik rządu o zagrożeniu cyberatakami i przyjmowaniu uchodźców z Ukrainy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Rzecznik rządu o zagrożeniu cyberatakami i przyjmowaniu uchodźców z Ukrainy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zbombardowany-blok-kolo-charkowa-wstrzasajace-wideo,n,1000303819.html" class="news-small news-small--alt  wideo" title="Zbombardowany blok koło Charkowa. Wstrząsające zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/d9c4801ebbeae9de7d57890d9ce3c104_std_crd_185.jpg" class="news-small__img lazyload" alt="Zbombardowany blok koło Charkowa. Wstrząsające zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zbombardowany blok koło Charkowa. Wstrząsające zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/zamosc/prezydent-wnuk-zamosc-i-polska-jest-dobrze-broniona,n,1000303813.html" class="news-small news-small--alt  wideo" title="Prezydent Wnuk: Zamość i Polska jest dobrze broniona">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/89eccbb62c8d0540a39e40fa2740f932_std_crd_185.jpg" class="news-small__img lazyload" alt="Prezydent Wnuk: Zamość i Polska jest dobrze broniona">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Prezydent Wnuk: Zamość i Polska jest dobrze broniona</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/charkow-rakieta-uderzyla-w-budynek-mieszkalny,n,1000303812.html" class="news-small news-small--alt  wideo" title="Okolice Charkowa. Ostrzał zniszczył budynek mieszkalny">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/4a984fc4df227f31bf9e27eccd510719_std_crd_185.jpg" class="news-small__img lazyload" alt="Okolice Charkowa. Ostrzał zniszczył budynek mieszkalny">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Okolice Charkowa. Ostrzał zniszczył budynek mieszkalny</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/zawiozl-psa-na-szkolenie-odebral-martwe-zwierze,n,1000303665.html" class="news-small news-small--alt  wideo" title="Zawiózł psa na szkolenie, odebrał martwe zwierzę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/754fa47ed401daef3186438d36167551_std_crd_185.jpg" class="news-small__img lazyload" alt="Zawiózł psa na szkolenie, odebrał martwe zwierzę">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zawiózł psa na szkolenie, odebrał martwe zwierzę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/ciala-dwoch-kobiet-zakopane-na-glebokosci-metra-czy-to-zaginione-aleksandra-i-jej-corka,n,1000303633.html" class="news-small news-small--alt  wideo" title="Ciała dwóch kobiet zakopane na głębokości metra. Czy to zaginione Aleksandra i jej córka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-02/d10711c8a1e3925097519e41dca66fd3_std_crd_185.jpg" class="news-small__img lazyload" alt="Ciała dwóch kobiet zakopane na głębokości metra. Czy to zaginione Aleksandra i jej córka?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ciała dwóch kobiet zakopane na głębokości metra. Czy to zaginione Aleksandra i jej córka?</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
    
    

            
            

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/swidnik/lubelskie-autokar-z-uchodzcami-przewrocil-sie-na-bok-5-osob-w-szpitalu,n,1000304242.html" class="news-medium foto " title="Lubelskie. Autokar z uchodźcami przewrócił się na bok. 5 osób w szpitalu">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/01ca79bbf035c772083c683d46f002e9_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Lubelskie. Autokar z uchodźcami przewrócił się na bok. 5 osób w szpitalu">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Lubelskie. Autokar z uchodźcami przewrócił się na bok. 5 osób w szpitalu</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/bmw-dachowalo-na-al-solidarnosci-w-lublinie,n,1000304239.html" class="news-small news-small--alt  foto" title="BMW dachowało na al. Solidarności w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/f1298ebf31291bc7392a7351aada0453_std_crd_185.jpg" class="news-small__img lazyload" alt="BMW dachowało na al. Solidarności w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">BMW dachowało na al. Solidarności w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/chelm/chelm-uchodzcy-zanim-wezma-kanapke-pytaja-czy-to-biezkosztowna-dopomoga,n,1000304236.html" class="news-small news-small--alt  foto" title="Chełm. Uchodźcy zanim wezmą kanapkę pytają, czy to „biezkosztowna dopomoga”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/a1da53187d0bf426cbafae497af63ec9_std_crd_185.jpg" class="news-small__img lazyload" alt="Chełm. Uchodźcy zanim wezmą kanapkę pytają, czy to „biezkosztowna dopomoga”">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Chełm. Uchodźcy zanim wezmą kanapkę pytają, czy to „biezkosztowna dopomoga”</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/wyruszyl-transport-z-lublina-wioza-na-granice-cieplo,n,1000304217.html" class="news-small news-small--alt  foto" title="Wiozą z Lublina na granicę ciepło, bo ludzie palą opony żeby się ogrzać">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/e0f836f82f9b4b2a3f8b973cf7bd3074_std_crd_185.jpg" class="news-small__img lazyload" alt="Wiozą z Lublina na granicę ciepło, bo ludzie palą opony żeby się ogrzać">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Wiozą z Lublina na granicę ciepło, bo ludzie palą opony żeby się ogrzać</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/bialorusini-tez-nie-chca-wojny-protest-w-terespolu,n,1000304206.html" class="news-small news-small--alt  foto" title="Białorusini też nie chcą wojny. Protest w Terespolu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/ff47904e38ab85c421973d0737c9643f_std_crd_185.jpg" class="news-small__img lazyload" alt="Białorusini też nie chcą wojny. Protest w Terespolu">
                            
                        <div class="news-media ">
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Białorusini też nie chcą wojny. Protest w Terespolu</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/hrubieszow/hala-sportowa-pelna-ludzi-ktorzy-uciekli-przed-wojna-wrocimy-niech-tylko-niebo-sie-uspokoi,n,1000304157.html" class="news-small news-small--alt  foto" title="Zostawiły za sobą dorobek całego życia i uciekły przed wojną. &quot;Wrócimy. Niech tylko niebo się uspokoi&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/d6f1fa4e433bf504e3423afa1a6608ea_std_crd_185.jpg" class="news-small__img lazyload" alt="Zostawiły za sobą dorobek całego życia i uciekły przed wojną. &quot;Wrócimy. Niech tylko niebo się uspokoi&quot;">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zostawiły za sobą dorobek całego życia i uciekły przed wojną. &quot;Wrócimy. Niech tylko niebo się uspokoi&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/tylko-nas-nie-rozdzielajcie,n,1000304165.html" class="news-small news-small--alt  foto" title="Ukraińskie rodziny z 14 dziećmi znalazły bezpieczny dom. Już przywitano ich w szkole">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/e06569a6e051ee952660d9ddffc201ea_std_crd_185.jpg" class="news-small__img lazyload" alt="Ukraińskie rodziny z 14 dziećmi znalazły bezpieczny dom. Już przywitano ich w szkole">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Pierwsza strona Dziennika</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ukraińskie rodziny z 14 dziećmi znalazły bezpieczny dom. Już przywitano ich w szkole</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/pulawy/apel-dla-niezlomnych-bialo-czerwone-kwiaty-pod-krzyzem-zdjecia,n,1000304167.html" class="news-small news-small--alt  foto" title="Apel dla Niezłomnych. Biało-czerwone kwiaty pod krzyżem w Puławach [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/5918d281427b60a9c3589700f47771e4_std_crd_185.JPG" class="news-small__img lazyload" alt="Apel dla Niezłomnych. Biało-czerwone kwiaty pod krzyżem w Puławach [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Apel dla Niezłomnych. Biało-czerwone kwiaty pod krzyżem w Puławach [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/przynajmniej-tutaj-slychac-smiech-zajecia-dla-dzieci-uchodzcow-w-galerii-labirynt,n,1000304149.html" class="news-small news-small--alt  foto" title="Przynajmniej tutaj słychać śmiech. Zajęcia dla dzieci uchodźców w Galerii Labirynt">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/8f94ebb73bf354a1dbfcddbb2a5dd998_std_crd_185.JPG" class="news-small__img lazyload" alt="Przynajmniej tutaj słychać śmiech. Zajęcia dla dzieci uchodźców w Galerii Labirynt">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Przynajmniej tutaj słychać śmiech. Zajęcia dla dzieci uchodźców w Galerii Labirynt</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/dziesiatki-autobusow-codziennie-dojezdzaja-z-ukrainy-do-lublina-wracaja-z-jadacymi-na-wojne,n,1000304146.html" class="news-small news-small--alt  foto" title="Dziesiątki autobusów codziennie dojeżdżają z Ukrainy do Lublina. I wracają na wojnę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/ec7e3612b1250f950eda385514f5b570_std_crd_185.jpg" class="news-small__img lazyload" alt="Dziesiątki autobusów codziennie dojeżdżają z Ukrainy do Lublina. I wracają na wojnę">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dziesiątki autobusów codziennie dojeżdżają z Ukrainy do Lublina. I wracają na wojnę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnystaw/lubelskie-wypadek-ukrainskiego-autokaru-i-osobowki,n,1000304136.html" class="news-small news-small--alt  foto" title="Lubelskie. Wypadek ukraińskiego autokaru i osobówki">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-03/e5f00470e62df7fdbbe0e8a21f607129_std_crd_185.jpg" class="news-small__img lazyload" alt="Lubelskie. Wypadek ukraińskiego autokaru i osobówki">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lubelskie. Wypadek ukraińskiego autokaru i osobówki</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
	
		
	<div class="news-pack news-pack--right">
		</div>	
	<div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div>

            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
        

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
</div>

	
		
		
	

<div class="cf"></div>

<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		<style>
			#ad-nextclick-desktop-article-recommendation .ncwTitle {
				color: #000 !important;
			    font-family: "Fira Sans Condensed",sans-serif !important;
			    letter-spacing: -.25px !important;
			    line-height: 26px !important;
			    font-weight: 600 !important;
			    font-size: 22px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles tr:nth-child(2) {
				/*display: none !important;*/
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td a {
				padding: 0 !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(1) {
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) {
				padding-left: 1% !important;
				padding-right: 1% !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(2) img {
				height: 160.64px !important;
			}

			#ad-nextclick-desktop-article-recommendation .ncwArticles td:nth-child(3) {
				padding-left: 1% !important;
			}
		</style>
			
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        


        <script type="text/javascript" src="https://begruypled.xyz/easylist/13108" async defer></script>
		<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
        </body>
</html>