<!doctype html><html lang="pl">
<head>
    <meta charset="UTF-8">
<meta name="google-site-verification" content="yEBpj52DzQJhXgMZbOWZNZEIkizg3t9gaVngElJV4HY" />
     



    <title>Pijacki rajd busem po Chełmie. Nagle głośne wołanie sąsiadki - Dziennik Wschodni </title>
    <meta name="description" content="Pijany kierowca dostawczego busa szalał w sobotę przed południem po Chełmie. " />

    <link rel="shortcut icon" type="image/x-icon" href="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/favicon.ico?047cb1b1c8513c0dab8352c38b42b246" />

    <meta name="author" content="Dziennik Wschodni" />
    <meta name="keywords" content="lublin, lubelszczyzna, forum, plan miasta, pogoda, wydarzenia, praca, mieszkania, wiadomości, dziennik wschodni, gazeta, informacje, aktualności, artykuły, biała podlaska, chełm, zamość, kraśnik, puławy, świdnik, lubartów, łęczna, kock, międzyrzec, krasnystaw, włodawa" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dziennikwschodni.pl/rss" />

    <link rel="canonical" href="https://www.dziennikwschodni.pl/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html" />

    
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    

    
    <meta property="og:site_name" content="Dziennik Wschodni" />
    <meta property="og:title" content="Pijacki rajd busem po Chełmie. Nagle głośne wołanie sąsiadki - Dziennik Wschodni " />
    <meta property="og:description" content="Pijany kierowca dostawczego busa szalał w sobotę przed południem po Chełmie. ">
            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.dziennikwschodni.pl/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html" />
    

                        <meta property="og:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-06/297dfb966657a41e9500e2d4aeb18fd0_std_crd_615.jpg" />
            <meta property="og:image:width" content="615"/>
            <meta property="og:image:height" content="346"/>
        
        

    
    
                <meta name="twitter:image" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-06/297dfb966657a41e9500e2d4aeb18fd0_std_crd_615.jpg?1654440284" />
                        <meta name="twitter:url" content="https://www.dziennikwschodni.pl/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html?1654440284" />
    
    <meta name="twitter:card" content="summary_large_image" />
    




                        <meta name="thumbnail" content="https://cdn01.dziennikwschodni.pl/media/news/2022/2022-06/297dfb966657a41e9500e2d4aeb18fd0_std_crd_400.jpg">
        
    
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/",
                "name": "Dziennik Wschodni"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/chelm/",
                "name": "Chełm"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.dziennikwschodni.pl/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html",
                "name": "Pijacki rajd busem po Chełmie. Nagle głośne wołanie sąsiadki"
            }
        }]
    }
    </script>
    


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Dziennik Wschodni",
        "logo": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google.png",
        "url": "https://www.dziennikwschodni.pl",
        "address":{
            "@type": "PostalAddress",
            "streetAddress": "ul. Krakowskie Przedmieście 54",
            "addressLocality": "Lublin",
            "postalCode": "20-002",
            "addressCountry": "PL"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+48 81 46 26 800",
            "email": "redakcja@dziennikwschodni.pl"
        },
        "sameAs": [
            "https://www.facebook.com/dziennikwschodni",
            "https://twitter.com/dzienniklublin",
            "https://www.instagram.com/dziennikwschodni/",
            "https://www.youtube.com/channel/UCMiUw1QLNmwCrj7KVnLRgzQ",
            "https://plus.google.com/+dziennikwschodni"
        ]
    }
    </script>



    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Pijacki rajd busem po Chełmie. Nagle głośne wołanie sąsiadki",
        "datePublished": "2022-06-05T12:39:00+02:00",
        
                "image": [
            "https://cdn01.dziennikwschodni.pl/media/news/2022/2022-06/297dfb966657a41e9500e2d4aeb18fd0_std_crd_830.jpg"
        ],
                "author": "opr. pab",
        "publisher": {
            "@type": "Organization",
            "name": "Dziennik Wschodni",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-google-publisher.png",
                "width": 195,
                "height": 60
            }
        },
        "mainEntityOfPage": "https://www.dziennikwschodni.pl/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html"
    }
    </script>



    <meta name="viewport" content="width=1400">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:200,300,400,500,600,700,800,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

    
    
    <link href="//cdn01.dziennikwschodni.pl/css/_font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
    
    
    <link type="text/css" rel="stylesheet" href="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.3.7/css/bootstrap.css?047cb1b1c8513c0dab8352c38b42b246" >

	<link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/main.css?1654440284" /><link type="text/css" rel="stylesheet" href="//cdn01.dziennikwschodni.pl/css/dziennikwschodni.pl/gallery.css?1654440284" />
      
    <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/jquery/1.11.0/jquery-1.11.0.min.js"></script>
    
    
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-945413-2']);
            _gaq.push(['_setDomainName', '.dziennikwschodni.pl']);
            _gaq.push(['_addOrganic', 'onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukaj.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'katalog.onet.pl', 'qt']);
            _gaq.push(['_addOrganic', 'wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'szukaj.wp.pl', 'szukaj']);
            _gaq.push(['_addOrganic', 'netsprint.pl', 'q']);
            _gaq.push(['_addOrganic', 'google.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'gooru.pl', 'PHRASE']);
            _gaq.push(['_addOrganic', 'szukaj.gazeta.pl', 'slowo']);
            _gaq.push(['_addOrganic', 'szukaj2.o2.pl', 'qt']);
            _gaq.push(['_addOrganic', 'szukacz.pl', 'q']);
            _gaq.push(['_addOrganic', 'search.live.com', 'q']);
            _gaq.push(['_addOrganic', 'katalog.interia.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.wow.pl', 'q']);
            _gaq.push(['_addOrganic', 'szukaj.gery.pl', 'q']);
            // _gaq.push(['_trackPageview']);
            var canonical_link;
            try{
                canonical_link = $('link[rel=canonical]').attr('href').split(location.hostname)[1] || undefined;
                
                                    
            }
            catch(e){
                canonical_link = undefined;
            }
            _gaq.push(['_trackPageview', canonical_link]);
            setTimeout('_gaq.push([\'_trackEvent\',\'CzasUzytkownika\', \'BezOdrzucen\', \'Powyżej 10 sekund\'])', 10000);
            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            // console.log($('link[rel=canonical]').attr('href').split(location.hostname)[1]);
            })();
        </script>
    



    <script type='text/javascript'>
    var crtg_nid="2486";
    var crtg_cookiename="cto_rtt";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>


    
    
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9875966872592575" crossorigin="anonymous"></script>

            <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Quantcast Tag -->
<script type="text/javascript">
    window._qevents = window._qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    window._qevents.push({
        qacct:"p-8M6MdGmrLweVT",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-8M6MdGmrLweVT.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    

    
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pp.dziennikwschodni.pl1/Strona glowna serwisu -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0tI7W_rC8GgNQBqiEmMgvdWb7FmBIx.Qs_M.RbSTja7.r7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body class="l-body l-body--home" data-ad-section="chelm">
                <div id="fb-root"></div>
            
    <div class="older-browser">
    <div class="older-browser__container">
        <div class="older-browser__content">
            <i class="fa fa-times older-browser__close"></i>

            <h3 class="older-browser__heading">Przeglądarka, z której korzystasz jest przestarzała. </h3>
            <p>Starsze przeglądarki internetowe takie jak Internet Explorer 6, 7 i 8 posiadają <b>udokumentowane luki bezpieczeństwa</b>, <b>ograniczoną funkcjonalność</b> oraz <b>nie są zgodne z najnowszymi standardami</b>. </p>
            <p>Prosimy o zainstalowanie nowszej przeglądarki, która pozwoli Ci skorzystać z pełni możliwości oferowanych przez nasz portal, jak również znacznie ułatwi Ci przeglądanie internetu w przyszłości :)</p>
        </div>
        <div class="older-browser__download cf">
            <h3 class="older-browser__heading older-browser__heading--alt">Pobierz nowszą przeglądarkę:</h3>
            <a href="https://www.google.com/chrome/browser/desktop/" class="older-browser__download-link older-browser__download-link--chrome" title="Google Chrome" target="_blank"></a>
            <a href="http://www.mozilla.org/firefox/new/" class="older-browser__download-link older-browser__download-link--firefox" title="Mozilla Firefox" target="_blank"></a>
            <a href="http://windows.microsoft.com/ie" class="older-browser__download-link older-browser__download-link--ie" title="Internet Explorer" target="_blank"></a>
            <a href="http://www.opera.com/" class="older-browser__download-link older-browser__download-link--opera" title="Opera" target="_blank"></a>
        </div>
    </div>
</div>


    <script>
        function isIE() {
            var myNav = navigator.userAgent.toLowerCase();
            return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
        }

        if (isIE() && isIE() < 9) {
            $(".older-browser").show();
        } else {
            $(".older-browser").remove();
        }

        $(".older-browser__close").on("click", function() {
            $(".older-browser").remove();
        })
    </script>

 



<header class="l-header">
            <div class="main-menu wrapper cf">
                        <div class="main-menu__logo-container">
        <a href="/" class="main-menu__logo-link">
                            <img class="main-menu__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo-top.svg?5250616" alt="Regionalny portal informacyjny Dziennik Wschodni"/>
                    </a>
    </div>

    <ul class="main-menu__inner">
            <li class="main-menu__item">
            <a href="/sport/" class="main-menu__link main-menu__link--5608 " data-toggle="tooltip-menu" data-placement="bottom" title="Sport">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/sport.png" alt="Sport" class="main-menu__img">
                </div>
                <div class="main-menu__text">Sport</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/co-gdzie-kiedy/" class="main-menu__link main-menu__link--5643 " data-toggle="tooltip-menu" data-placement="bottom" title="Co Gdzie Kiedy">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/cgk.png" alt="Co Gdzie Kiedy" class="main-menu__img">
                </div>
                <div class="main-menu__text">Co Gdzie Kiedy</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/biznes/" class="main-menu__link main-menu__link--5768 " data-toggle="tooltip-menu" data-placement="bottom" title="Biznes">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/biznes.png" alt="Biznes" class="main-menu__img">
                </div>
                <div class="main-menu__text">Biznes</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/ogloszenia/" class="main-menu__link main-menu__link--5580 " data-toggle="tooltip-menu" data-placement="bottom" title="Ogłoszenia">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/ogloszenia.png" alt="Ogłoszenia" class="main-menu__img">
                </div>
                <div class="main-menu__text">Ogłoszenia</div>
            </a>
        </li>
            <li class="main-menu__item">
            <a href="/forum/" class="main-menu__link main-menu__link--5936 " data-toggle="tooltip-menu" data-placement="bottom" title="Forum">
                <div class="main-menu__icon">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/forum.png" alt="Forum" class="main-menu__img">
                </div>
                <div class="main-menu__text">Forum</div>
            </a>
        </li>
        
    <li class="main-menu__item" style="width: 110px;">
        <a href="/lubelskie-ekstra/" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Lubelskie Ekstra">
            <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/lubelskie-ekstra.png" alt="Lubelskie Ekstra" class="main-menu__icon--lubelskie-ekstra">
            <div class="main-menu__text">Lubelskie Ekstra</div>
        </a>
    </li>
            <li class="main-menu__item--login">
            <a href="/logowanie?next=%2Fchelm%2Fpijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki%2Cn%2C1000308973.html" class="main-menu__link" data-toggle="tooltip-menu" data-placement="bottom" title="Zaloguj się">
                <div class="main-menu__icon--red">
                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png" alt="" class="main-menu__img">
                </div>
                <div class="main-menu__text">Zaloguj się</div>
            </a>
        </li>
    </ul>
    <div class="header-meta">
        <div class="fb-like header-meta__facebook" data-href="https://www.facebook.com/dziennikwschodni/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
        <a href="/data.html" class="header-meta__date">
                                                    niedziela, 5
                                czerwca 2022 r.
        </a>
    </div>


</div>
<div class="l-content--gray">
    <div class="wrapper cf">
        <ul class="sub-menu">
                            <li class="sub-menu__item">
                    <a href="/lublin/" class="sub-menu__link sub-menu__link--5628 ">
                        Lublin
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/biala-podlaska/" class="sub-menu__link sub-menu__link--5599 ">
                        Biała Podlaska
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/chelm/" class="sub-menu__link sub-menu__link--5578 is-active">
                        Chełm
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/lubartow/" class="sub-menu__link sub-menu__link--5759 ">
                        Lubartów
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/leczna/" class="sub-menu__link sub-menu__link--5761 ">
                        Łęczna
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/krasnik/" class="sub-menu__link sub-menu__link--5760 ">
                        Kraśnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/pulawy/" class="sub-menu__link sub-menu__link--5597 ">
                        Puławy
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/swidnik/" class="sub-menu__link sub-menu__link--5579 ">
                        Świdnik
                    </a>
                </li>
                            <li class="sub-menu__item">
                    <a href="/zamosc/" class="sub-menu__link sub-menu__link--5645 ">
                        Zamość
                    </a>
                </li>
                        <li id="regional-menu-dropdown-trigger" class="sub-menu__item sub-menu__item--regional">
                <a href="#" class="sub-menu__link">Inne regiony<i class="fa fa-caret-down sub-menu__icon"></i></a>
                <ul class="drop-down-menu drop-down-menu--regional">
                     
                        <li class="drop-down-menu__item">
                            <a href="/bilgoraj/" class="drop-down-menu__link drop-down-menu__link--6078 ">
                                Biłgoraj
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/hrubieszow/" class="drop-down-menu__link drop-down-menu__link--6065 ">
                                Hrubieszów
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/janow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6076 ">
                                Janów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/krasnystaw/" class="drop-down-menu__link drop-down-menu__link--6054 ">
                                Krasnystaw
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/lukow/" class="drop-down-menu__link drop-down-menu__link--6073 ">
                                Łuków
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/opole-lubelskie/" class="drop-down-menu__link drop-down-menu__link--6071 ">
                                Opole Lubelskie
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/parczew/" class="drop-down-menu__link drop-down-menu__link--6082 ">
                                Parczew
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/radzyn-podlaski/" class="drop-down-menu__link drop-down-menu__link--6055 ">
                                Radzyń Podlaski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/ryki/" class="drop-down-menu__link drop-down-menu__link--6067 ">
                                Ryki
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/tomaszow-lubelski/" class="drop-down-menu__link drop-down-menu__link--6066 ">
                                Tomaszów Lubelski
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/wlodawa/" class="drop-down-menu__link drop-down-menu__link--6059 ">
                                Włodawa
                            </a>
                        </li>
                     
                        <li class="drop-down-menu__item">
                            <a href="/powiat-lubelski/" class="drop-down-menu__link drop-down-menu__link--6177 ">
                                Powiat lubelski
                            </a>
                        </li>
                                    </ul>
            </li>
        </ul>
        <div class="main-search">
            <form class="main-search__form" action="/szukaj.html" method="GET">
                <input type="text" class="main-search__input" name="search" placeholder="Szukaj...">
                <button type="submit" class="main-search__button"><i class="fa fa-search main-search__icon"></i></button>
            </form>
        </div>
        <div class="thematic-menu">
            <a href="" class="thematic-menu__link">Serwisy tematyczne<i class="fa fa-caret-down thematic-menu__icon"></i></a>
            <ul class="drop-down-menu drop-down-menu--thematic">
                                    <li class="drop-down-menu__item">
                        <a href="/na-sygnale/" class="drop-down-menu__link drop-down-menu__link--5743 ">
                            Na sygnale
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kraj-swiat/" class="drop-down-menu__link drop-down-menu__link--5763 ">
                            Kraj Świat
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/foto/" class="drop-down-menu__link drop-down-menu__link--5764 ">
                            Foto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wideo/" class="drop-down-menu__link drop-down-menu__link--5765 ">
                            Wideo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/praca/" class="drop-down-menu__link drop-down-menu__link--6062 ">
                            Praca
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/dom/" class="drop-down-menu__link drop-down-menu__link--5766 ">
                            Dom
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/moto/" class="drop-down-menu__link drop-down-menu__link--5767 ">
                            Moto
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/biznes/" class="drop-down-menu__link drop-down-menu__link--5768 ">
                            Biznes
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rolnictwo/" class="drop-down-menu__link drop-down-menu__link--5769 ">
                            Rolnictwo
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/edukacja/" class="drop-down-menu__link drop-down-menu__link--5770 ">
                            Edukacja
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zdrowie/" class="drop-down-menu__link drop-down-menu__link--5771 ">
                            Zdrowie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/kuchnia/" class="drop-down-menu__link drop-down-menu__link--5772 ">
                            Kuchnia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/restauracje/" class="drop-down-menu__link drop-down-menu__link--5854 ">
                            Restauracje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/quiz/" class="drop-down-menu__link drop-down-menu__link--6112 ">
                            Quizy
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/gry/" class="drop-down-menu__link drop-down-menu__link--5773 ">
                            Gry
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/rozrywka/" class="drop-down-menu__link drop-down-menu__link--5774 ">
                            Rozrywka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wypadki/" class="drop-down-menu__link drop-down-menu__link--5775 ">
                            Wypadki
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/magazyn/" class="drop-down-menu__link drop-down-menu__link--5840 ">
                            Magazyn
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/studia/" class="drop-down-menu__link drop-down-menu__link--5881 ">
                            Studia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/inwestycje/" class="drop-down-menu__link drop-down-menu__link--5741 ">
                            Inwestycje
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/lotnisko/" class="drop-down-menu__link drop-down-menu__link--5742 ">
                            Lotnisko
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/nauka/" class="drop-down-menu__link drop-down-menu__link--6239 ">
                            Nauka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/finanse/" class="drop-down-menu__link drop-down-menu__link--6238 ">
                            Finanse
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/wybory-prezydenckie/" class="drop-down-menu__link drop-down-menu__link--6236 ">
                            Wybory prezydenckie
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/historia/" class="drop-down-menu__link drop-down-menu__link--6235 ">
                            Historia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/pogoda/" class="drop-down-menu__link drop-down-menu__link--6233 ">
                            Pogoda
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/polityka/" class="drop-down-menu__link drop-down-menu__link--6209 ">
                            Polityka
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/ekologia/" class="drop-down-menu__link drop-down-menu__link--6207 ">
                            Ekologia
                        </a>
                    </li>
                                    <li class="drop-down-menu__item">
                        <a href="/zakupy/" class="drop-down-menu__link drop-down-menu__link--6189 ">
                            Zakupy
                        </a>
                    </li>
                            </ul>
        </div>

        <a href="/tagi.html?tag=ukraina,2133" class="red-menu-item" style="background-color: #ffd700 !important; color: #0057b7 !important; font-weight: bold;">WOJNA W UKRAINIE</a>
    </div>
</div><!-- breaking news -->

</header>


<div class="l-placeholder-menu"></div>

<div class="l-content wrapper cf">
    
    
        
        
        
    <div style="display: flex; justify-content: center; margin-top: 1rem; margin-bottom: 1rem;">
        <div id="slot_top" style="width: 970px; height:250px;"></div>
    </div>


        
    
    <div class="clearfix"></div>

            <div class="l-content__left">

                          
    </div>

	
						
	
 
<div class="single-news ">
	<a href="/chelm/" class="header-link">
		<h2 class="header-color header-color--category" title="Zobacz inne wiadomości<br> z tej kategorii" data-toggle="tooltip">
			Chełm		</h2>
	</a>
	<a href="/data.html?date_begin=5-06-2022&date_end=5-06-2022&kategoria=&search=#;" class="single-news__date" title="Zobacz inne wiadomości<br> z tego dnia" data-toggle="tooltip">
			Dzisiaj

	</a>
	<div class="single-news__date single-news__date--time">
		<i class="fa fa-clock-o single-news__time-icon" aria-hidden="true"></i>
		12:39
	</div>
		<div class="breadcrumbs">
            <a href="/" class="breadcrumbs__link">Strona główna</a> <span class="breadcrumbs__separator">&raquo;</span>
                            <a href="/chelm/" class="breadcrumbs__link">Chełm</a>         
                                
    
</div>

	<div class="clearfix"></div>
	<h1 class="single-news__title" style="font-size: 40px;">
		Pijacki rajd busem po Chełmie. Nagle głośne wołanie sąsiadki
	</h1>

	</div>

<div class="l-content__left ">
	<div class="single-news__container ">

						<div class="single-news__author">
		Autor:
		<img class="single-news__author-avatar" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/avatar-small.png" alt="Zdjęcie autora">
				<a class="single-news__author-link" href="http://www.dziennikwschodni.pl/autor?name=opr. pab">opr. pab</a>
			</div>

<div class="single-news__social-widgets">
	<div class="single-news__facebook-widget">
		<div class="fb-like" data-href="https://www.dziennikwschodni.pl/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>
	<div class="single-news__twitter-widget">
		<a class="twitter-share-button" href="https://twitter.com/share?count=vertical"></a> 
	</div>
</div>

<div class="single-news__meta-buttons">
	<span class="single-news__meta-button" data-toggle="tooltip" title="reakcje (17)">
		<i class="fa fa-facebook single-news__meta-button-icon single-news__meta-button-icon--small" aria-hidden="true"></i>
		<span class="single-news__meta-button-count">17</span>
	</span>
			<span class="single-news__meta-button single-news__meta-button--comments" data-toggle="tooltip" title="komentarze (0)">
			<i class="fa fa-comments single-news__meta-button-icon" aria-hidden="true"></i>
			<span class="single-news__meta-button-count">0</span>
		</span>
		<span class="single-news__meta-button single-news__meta-button--fontsize" data-toggle="tooltip" title="Zmień rozmiar czcionki">
		<span class="single-news__fontsize-small ">A</span>
		<span class="single-news__fontsize-big ">A</span>
	</span>
</div>

<div class="clearfix"></div>
		
		
		

		<div class="single-news__main-content  ">
			
																															<div class="single-news__content">
						    <div class="gallery-article">
        

                <a href="https://www.dziennikwschodni.pl/galeria.html?gal=999689761&art=1000308973">
                            <img class="gallery-article__main" src="//cdn01.dziennikwschodni.pl/media/gallery/2022/06/999689761/29dc85ca135ef479d924ad83b78e157a.jpg" alt="29dc85ca135ef479d924ad83b78e157a.jpg">
                    </a>

        <div class="gallery-article__thumbnails cf">
                                                                                
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999689761&art=1000308973">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2022/06/999689761/1113f97a370496b7a91cac7ff52850a6_thumb.jpg" alt="Pijany kierowca busa szalał po Chełmie (zdjęcie 2)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999689761&art=1000308973">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2022/06/999689761/3bed629248aa875eeb11912765e3cc40_thumb.jpg" alt="Pijany kierowca busa szalał po Chełmie (zdjęcie 3)">
                                            </a>
                                                                    
                                                <a class="gallery-article__thumbnail" href="https://www.dziennikwschodni.pl/galeria.html?gal=999689761&art=1000308973">
                                                    <img class="gallery-article__thumbnail-img" src="//cdn01.dziennikwschodni.pl/media/gallery/2022/06/999689761/e6f4a92097f20db5d4ea61b1cec05d03_thumb.jpg" alt="Pijany kierowca busa szalał po Chełmie (zdjęcie 4)">
                                            </a>
                                                                    
                        <a class="gallery-article__thumbnail gallery-article__thumbnail--more" href="https://www.dziennikwschodni.pl/galeria.html?gal=999689761&art=1000308973" >
                Zobacz<br> wszystkie<br> zdjęcia (4)
            </a>
        </div>

                
    </div>

					</div>
					
								
			
						
												<p class="single-news__lead">Pijany kierowca dostawczego busa szalał w sobotę przed południem po Chełmie.</p>
							
			
			
			
						
			
							<a href="abp:subscribe?location=http%3A%2F%2Fcdn01.dziennikwschodni.pl%2Fmedia%2Fdziennikwschodni.pl.txt&title=dziennikwschodni.pl" class="adblock-article">
	<div class="adblock-article__container cf">
		<img class="adblock-article__img" src="https://cdn01.dziennikwschodni.pl/media/user/adblock-logos.png" alt="AdBlock">
		<div class="adblock-article__content">
			<div class="adblock-article__title">Szanowny Czytelniku!</div>
			<div class="adblock-article__text">Dzięki reklamom czytasz za darmo. Prosimy o wyłączenie programu służącego do blokowania reklam (np. AdBlock).</div>
			<div class="adblock-article__subtext">Dziękujemy, redakcja Dziennika Wschodniego.</div>
		</div>
	</div>
	<div class="btn btn-block btn-success adblock-article__button">Kliknij tutaj, aby zaakceptować</div>
</a>
			
			
                											    
    <div style="display: flex; justify-content: center; margin-top: 1rem; margin-bottom: 1rem;">
        <div id="slot_1" style="width: 750px; height:200px;"></div>
    </div>

					
                    
                    <div class="related-news" data-related="true">
                    

                                                                            
                        <div class="related-news__content">
                                                    </div>

                    
                    </div>
                				
                <div class="" data-posr="true">
                    
                    
                        <a href="abp:subscribe?location=http://cdn01.dziennikwschodni.pl/media/dziennikwschodni.pl.txt&title=dziennikwschodni.pl" style="display: none;" data-image="true"><img class="image-in-content" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/pic-inside-content.png" alt=""></a>
                                        
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <p>Policjant che&#322;mskiej drog&oacute;wki, kt&oacute;ry akurat by&#322; w swoim w domu us&#322;ysza&#322; wo&#322;anie s&#261;siadki. Kiedy wybieg&#322; na zewn&#261;trz, zaalarmowa&#322;a, &#380;e po ulicy &bdquo;szale&#324;czo&rdquo; je&#378;dzi kierowca busa, kt&oacute;ry przed chwil&#261; wjecha&#322; w zaparkowany nieopodal samoch&oacute;d, zniszczy&#322; ogrodzenie posesji i staranowa&#322; metalowy s&#322;upek.</p>
<p>Policjant wybieg&#322; na ulic&#281; Wyszy&#324;skiego i zobaczy&#322; jak opisywany fiat ducato na lubelskich numerach rejestracyjnych doje&#380;d&#380;a do skrzy&#380;owania z ulic&#261; Hrubieszowsk&#261;. Kiedy bus zatrzyma&#322; si&#281; tu&#380; przed skrzy&#380;owaniem, policjant wykorzysta&#322; moment i wraz z s&#261;siadem podbieg&#322; do pojazdu. Otworzy&#322; drzwi od strony kierowcy.</p>
<p>Za kierownic&#261; busa siedzia&#322; m&#281;&#380;czyzna, od kt&oacute;rego czu&#263; by&#322;o siln&#261; wo&#324; alkoholu. Policjant kaza&#322; mu wysi&#261;&#347;&#263; z pojazdu. Kiedy ten nie reagowa&#322;, mundurowy przy u&#380;yciu si&#322;y wyprowadzi&#322; go z samochodu. Na miejsce wezwany zosta&#322; policyjny patrol.</p>
<p>&ndash; Sprawc&#261; kolizji okaza&#322; si&#281; 35-latek bez sta&#322;ego miejsca zameldowania. M&#281;&#380;czyzna by&#322; nietrze&#378;wy, urz&#261;dzenie wykaza&#322;o w jego organizmie ponad 2,2 promila alkoholu. W dodatku nie posiada prawa jazdy &ndash; relacjonuje&nbsp;komisarz Anna Kamola z KWP w Lublinie.</p>
<p>M&#281;&#380;czyzna zosta&#322; zatrzymany i osadzony w policyjnym areszcie che&#322;mskiej komendy. Kiedy tylko wytrze&#378;wieje us&#322;yszy zarzuty.</p>

                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                            
                                                                            <div class="clearfix"></div>
                                    
                                    
                                                                            <div class="single-news__text-content">
                                            <div class="single-news__connected-content">
						    

                    


            <a href="/tragedia-w-srodku-lasu-nie-zyje-jedna-osoba,n,1000308948.html" class="news-medium  " title="Tragedia w środku lasu. Nie żyje jedna osoba">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/de2f46be014f3f341f62831225201334_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="Tragedia w środku lasu. Nie żyje jedna osoba">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Tragedia w środku lasu. Nie żyje jedna osoba</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
								    

                    


            <a href="/alkohol-i-narkotyki-policjanci-badali-scigali-i-wlepiali-mandaty,n,1000308955.html" class="news-medium  " title="&quot;Alkohol i narkotyki&quot;. Policjanci badali, ścigali i wlepiali mandaty">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/841acf49a2d93abe901d93b768c19de8_std_crd_400.jpg" class="news-medium__img lazyload lazyload" alt="&quot;Alkohol i narkotyki&quot;. Policjanci badali, ścigali i wlepiali mandaty">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">&quot;Alkohol i narkotyki&quot;. Policjanci badali, ścigali i wlepiali mandaty</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
            
            </div>

</a>
    
			</div>
                                        </div>
                                                                                                
                        </div>
                    
                        <div class="single-news__content" style="" data-brurl="true">
                                                                                        
                        </div>
                    
		    <div class="clearfix"></div>
		    <video id="vjs-rcp1" class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="609-dziennikwschodni" data-attr-a="true" data-attr-nv="true" data-attr-h="0" data-attr-loc="ur" data-attr-player-type="bup" data-attr-min="true"></video>
                    <div class="clearfix"></div>
		</div>

                <div class="article-share">
    <a href="http://www.facebook.com/share.php?u=www.dziennikwschodni.pl/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html" target="_blank" class="article-share__button">
        <div class="article-share__icon">
            <i class="fa fa-facebook-f article-share__icon-inner"></i>
        </div>
        <div class="article-share__text">Skomentuj i udostępnij na Facebooku</div>
    </a>
</div> 
		
		<div id="rc-widget-cce783" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="173816"></div>

				    
    <div style="display: flex; justify-content: center; margin-top: 1rem; margin-bottom: 1rem;">
        <div id="slot_2" style="width: 750px; height:200px;"></div>
    </div>



                                    <a href="https://www.dziennikwschodni.pl/e-wydanie/">
                        <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/e-wydanie-artykul.png" alt="e-Wydanie" class="mb20">
                        <div class="clearfix"></div>
                    </a>
                
			
			
		</div>

		<div class="clearfix"></div>

					<div class="tags cf">
				<span class="tags__heading">Czytaj więcej o:</span>
				<div class="tags__list cf">
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=chelm,1965">
						Chełm
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=policja,1972">
						policja
					</a>
										<a class="tags__item" href="https://www.dziennikwschodni.pl/tagi.html?tag=pijany-kierowca,1976">
						pijany kierowca
					</a>
									</div>   
			</div>
		
		<div class="clearfix"></div>
	</div>

	<div class="clearfix"></div>

	

	 
		 
		<div class="comments"  data-rate-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=860&ajax=rate_post&set_ses=1&topic=" data-report-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=860&ajax=notified_to_remove&set_ses=1&topic=" data-submit-url="https://www.dziennikwschodni.pl/index.php?view=cms2_news_group_group&element=860&ajax=1&set_ses=1">
			<h2 class="comments__heading">Komentarze <span class="comments__count-all">0</span></h2>
			
						<div class="clearfix"></div>

			<div class="comments__box comments__box--best">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>
			
			<div class="comments__box comments__box--last">
									<div class="alert alert-white text-center comments__empty">Na razie brak komentarzy, Twój może być pierwszy.</div>
							</div>

			
		</div>



		
                        
                <div class="add-comment" id="add-comment">
                    <h2 class="add-comment__heading">Skomentuj</h2>

                    

                                                                        <div class="add-comment__info">
                                Aby napisać komentarz, należy się <b>zalogować</b>:
                                <div class="row">
                                    <div class="col-sm-6">
                                        <a class="btn btn-success btn-block add-comment__info-button" href="/profil/logowanie.html?next=/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html#comments__more">Zaloguj się</a>
                                    </div>

                                                                            <div class="col-sm-6">

                                            <a href="/profil/logowanie-fb.html?next=/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html%23comments__more" class="btn btn-lg btn-block btn-info mt20" style="background-color: #3a4e82; border-color: #3a4e82; -webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;"><i class="fa fa-facebook mr20"></i>Zaloguj się przez Facebook</a>
                                        </div>
                                                                    </div>
                                
                                    <p class="text-center mt20 text-muted mb0" style="font-size: 14px;"><small>Nie publikujemy nic na Twojej tablicy na Facebooku oraz nikomu <b>nie udostępniamy Twoich danych osobistych</b>.<br>Podczas pierwszego logowania zostaniesz poproszony o wybór swojej nazwy użytkownika.</small></p>
                                                            </div>
                        
                    
                    <div class="alert alert-success add-comment__success text-center">Twój komentarz został dodany</div>
                </div>

            
        
    
		    
    <div style="display: flex; justify-content: center; margin-top: 1rem; margin-bottom: 1rem;">
        <div id="slot_3" style="width: 750px; height:200px;"></div>
    </div>

    
	
            <h2 class="header-gray">Pozostałe informacje</h2>
                        

        

<a href="/sport/pilka-nozna/zamojska-klasa-okregowa/omega-stary-zamosc-olimpiakos-tarnogrod-30-wykorzystali-potkniecie-rywali,n,1000308977.html" class="news-lead  " title="Omega Stary Zamośc – Olimpiakos Tarnogród 3:0. Wykorzystali potknięcie rywali">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/655202306da80585587ff028179a7e0d_std_crd_292.jpg" class="news-lead__img lazyload" alt="Omega Stary Zamośc – Olimpiakos Tarnogród 3:0. Wykorzystali potknięcie rywali">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Omega Stary Zamośc – Olimpiakos Tarnogród 3:0. Wykorzystali potknięcie rywali</span>
                            
                    </h2>
        <p class="news-lead__lead">Omega Stary Zamość pokonała na swoim obiekcie Olimpiakos Tarnogród i umocniła się na fotelu lidera. Wszystko dzięki temu, że Włókniarz Frampol sprawił niespodziankę w Obszy remisując z tamtejszymi Błękitnymi</p>
    </div>
    
</a>
                        

        

<a href="/zdrowie/jak-dbac-o-zeby-dziecka-i-kiedy-pierwszy-raz-pojsc-do-dentysty,n,1000308979.html" class="news-lead  " title="Jak dbać o zęby dziecka i kiedy pierwszy raz pójść do dentysty. Biała niedziela w Lublinie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/dd49fae6fe47da5e4a427f0a9e9e17b8_std_crd_292.JPG" class="news-lead__img lazyload" alt="Jak dbać o zęby dziecka i kiedy pierwszy raz pójść do dentysty. Biała niedziela w Lublinie">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Jak dbać o zęby dziecka i kiedy pierwszy raz pójść do dentysty. Biała niedziela w Lublinie</span>
                            
                    </h2>
        <p class="news-lead__lead">Kornel i Oliwier to prawie 3-letni bliźniacy. Razem z rodzicami byli dziś na placu Litewskim, gdzie studenci Uniwersytetu Medycznego urządzili „białą niedzielę”. Chłopcy po kolei dzielnie siadali na fotelu dentystycznym, a jedna ze studentek oglądała ich ząbki, a następnie przekazywała uwagi rodzicom.</p>
    </div>
    
</a>
                        

        

<a href="/sport/azs-umcs-lublin-znowu-najlepszy-podczas-glownych-mistrzostw-polski-w-plywaniu,n,1000308975.html" class="news-lead  " title="AZS UMCS Lublin znowu najlepszy podczas Głównych Mistrzostw Polski w pływaniu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/7d1c56af7243c19260a7f62270ebf464_std_crd_292.jpg" class="news-lead__img lazyload" alt="AZS UMCS Lublin znowu najlepszy podczas Głównych Mistrzostw Polski w pływaniu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">AZS UMCS Lublin znowu najlepszy podczas Głównych Mistrzostw Polski w pływaniu</span>
                            
                    </h2>
        <p class="news-lead__lead">AZS UMCS znowu najlepszy w kraju! Gospodarze Głównych Mistrzostw Polski wygrali klasyfikacje drużynowe zarówno w kategorii seniorów, jak i młodzieżowców. W sumie na podium zawodnicy klubu z Lublina stawali 12 razy. Tytuły mistrzyń wywalczyły: Laura Bernat na 200 m stylem grzbietowym i Adela Piskorska na 50 m grzbietem.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/zamykaja-ulice-kolo-dworca-glownego-pkp-w-lublinie-duzo-sie-tu-zmieni,n,1000308896.html" class="news-lead  " title="Zamykają ulicę koło Dworca Głównego PKP w Lublinie. Dużo się tu zmieni">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/fc011da910729acd3fee3e91e281f5da_std_crd_292.jpeg" class="news-lead__img lazyload" alt="Zamykają ulicę koło Dworca Głównego PKP w Lublinie. Dużo się tu zmieni">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Zamykają ulicę koło Dworca Głównego PKP w Lublinie. Dużo się tu zmieni</span>
                            
                    </h2>
        <p class="news-lead__lead">Od poniedziałku nie wjedziemy w ul. Pocztową od strony ul. Kunickiego. Z tego powodu zmienią się trasy linii komunikacji miejskiej obsługujących Dworzec Główny PKP. Przez cztery miesiące na przystanek będzie się chodzić na ul. Gazową.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/cgk-hp/festiwal-dwa-teatry-2022-w-zamosciu-program,n,1000308965.html" class="news-lead  " title="Festiwal „Dwa Teatry” 2022 w Zamościu. Program">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/75e11e02d1208ae2b762bf5292030411_std_crd_292.png" class="news-lead__img lazyload" alt="Festiwal „Dwa Teatry” 2022 w Zamościu. Program">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">10 czerwca 2022, 10:00</div>
	
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Festiwal „Dwa Teatry” 2022 w Zamościu. Program</span>
                            
                    </h2>
        <p class="news-lead__lead">Na finał wielka festiwalowa gala na Rynku Wielkim, a wcześniej możliwość obejrzenia kilkudziesięciu teatralnych spektakli telewizyjnych i radiowych. 21. edycja Festiwalu „Dwa Teatry” potrwa w Zamościu od 10 do 13 czerwca.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/chor-akademos-swietuje-15-lecie-na-uroczystym-koncercie,n,1000308974.html" class="news-lead  " title="Chór Akademos świętuje 15-lecie na uroczystym koncercie">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/1b1d99de1ffab309f2488ad6e0560599_std_crd_292.jpg" class="news-lead__img lazyload" alt="Chór Akademos świętuje 15-lecie na uroczystym koncercie">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Chór Akademos świętuje 15-lecie na uroczystym koncercie</span>
                            
                    </h2>
        <p class="news-lead__lead">Chóru Akademos z Międzynarodowych Szkół Paderewski obchodzi 15-lecie powstania. Z tej okazji w Centrum Spotkania Kultur odbył się koncert pt. "Nie wrócą te lata…"</p>
    </div>
    
</a>
                        

        

<a href="/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html" class="news-lead  " title="Pijacki rajd busem po Chełmie. Nagle głośne wołanie sąsiadki">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/297dfb966657a41e9500e2d4aeb18fd0_std_crd_292.jpg" class="news-lead__img lazyload" alt="Pijacki rajd busem po Chełmie. Nagle głośne wołanie sąsiadki">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Pijacki rajd busem po Chełmie. Nagle głośne wołanie sąsiadki</span>
                            
                    </h2>
        <p class="news-lead__lead">Pijany kierowca dostawczego busa szalał w sobotę przed południem po Chełmie.</p>
    </div>
    
</a>
                        

        

<a href="/zamosc/roza-i-jan-zamoyscy-w-alei-slaw-beda-wszystkie-dzieci-ostatniego-ordynata,n,1000308937.html" class="news-lead  " title="Róża i Jan Zamoyscy w Alei Sław. Będą wszystkie dzieci ostatniego ordynata">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/44760b8f65a217537e7283608f368b25_std_crd_292.jpg" class="news-lead__img lazyload" alt="Róża i Jan Zamoyscy w Alei Sław. Będą wszystkie dzieci ostatniego ordynata">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">10 czerwca 2022, 16:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Róża i Jan Zamoyscy w Alei Sław. Będą wszystkie dzieci ostatniego ordynata</span>
                            
                    </h2>
        <p class="news-lead__lead">To będzie wyjątkowe wydarzenie. W piątek 10 czerwca w bruku ulicy Grodzkiej na Starym Mieście w Zamościu pojawi się kolejna tablica. W Alei Sław uhonorowani zostaną ostatni ordynat Jan Zamoyski i jego żona Róża. Uroczystości z tej okazji planowane są na dwa dni.</p>
    </div>
    
</a>
                        

        

<a href="/parczew/dostali-rekordowe-pieniadze-na-inwestycje-te-same-wnioski-w-pierwszym-naborze-byly-zle,n,1000308859.html" class="news-lead  " title="Dostali rekordowe pieniądze na inwestycje. &quot;Te same wnioski w pierwszym naborze były złe?&quot;">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/ad8baa2a6e20e562ed93d6ced68a6c07_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dostali rekordowe pieniądze na inwestycje. &quot;Te same wnioski w pierwszym naborze były złe?&quot;">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dostali rekordowe pieniądze na inwestycje. &quot;Te same wnioski w pierwszym naborze były złe?&quot;</span>
                            
                    </h2>
        <p class="news-lead__lead">Wcześniej była „rozpacz”, a teraz rekord. Powiatowi parczewskiemu przybyło na konto 32 mln zł z rządowego programu Polski Ład. W ubiegłorocznej edycji jako jedyny w regionie powiat nie dostał ani złotówki.</p>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/dni-bialej-podlaskiej-2022-program-koncertow-w-niedziele,n,1000308971.html" class="news-lead  " title="Dni Białej Podlaskiej 2022. Program koncertów w niedzielę">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/27d876f9f2423171c607221bb6089388_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dni Białej Podlaskiej 2022. Program koncertów w niedzielę">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dni Białej Podlaskiej 2022. Program koncertów w niedzielę</span>
                            
                    </h2>
        <p class="news-lead__lead">Biała Podlaska świętuje. W sobotę działo się w parku Radziwiłłowskim. Dzisiaj w planie koncerty, m.in. zespołu Wilki.</p>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/inne/41-maly-konkurs-recytatorski,n,1000308879.html" class="news-lead  " title="41. Mały Konkurs Recytatorski">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/03ccfa64958720b540c6f11ec2ce414b_std_crd_292.jpg" class="news-lead__img lazyload" alt="41. Mały Konkurs Recytatorski">
                    
        <div class="cf news-lead__label-container">
            			<div class="news-label news-label--event">6 czerwca 2022, 8:00</div>
	
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">41. Mały Konkurs Recytatorski</span>
                            
                    </h2>
        <p class="news-lead__lead">W tym roku już po raz 41. organizowany jest Mały Konkurs Recytatorski - prestiżowe wydarzenie dedykowane uczniom szkół podstawowych. W dniach 6-8 czerwca w Wojewódzkiej Bibliotece Publicznej w Lublinie (ul. Narutowicza 4) odbędzie się Turniej Wojewódzki.</p>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-podczas-nocy-kultury-2022-zdjecia,n,1000308972.html" class="news-lead  " title="Lublin podczas Nocy Kultury 2022. Zdjęcia">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/e61802a214ec4a9dacb3dec12fedf015_std_crd_292.jpg" class="news-lead__img lazyload" alt="Lublin podczas Nocy Kultury 2022. Zdjęcia">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Lublin podczas Nocy Kultury 2022. Zdjęcia</span>
                            
                    </h2>
        <p class="news-lead__lead"></p>
    </div>
    
</a>
                        

        

<a href="/zdrowie/rodzice-pytajcie-co-mlodziez-oglada-w-komorkach,n,1000308888.html" class="news-lead  " title="Rodzice, pytajcie, co młodzież ogląda w komórkach">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/378876abff613bebbfba47fe1ac4a279_std_crd_292.jpg" class="news-lead__img lazyload" alt="Rodzice, pytajcie, co młodzież ogląda w komórkach">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Rodzice, pytajcie, co młodzież ogląda w komórkach</span>
                            
                    </h2>
        <p class="news-lead__lead">W trakcie pandemii młodzież spędzała średnio ponad 16 godz. w tygodniu, korzystając z mediów społecznościowych, ponad 14 godz. – oglądając filmy i seriale, oraz prawie 8 godz. grając w gry – podsumowali badacze z Polski i Holandii. Ostrzegają, że na młodzież wpływa nie tylko czas przed ekranem, ale i oglądane treści.</p>
    </div>
    
</a>
                        

        

<a href="/magazyn/cos-pieknego-podczas-tego-smutnego-czasu,n,1000308912.html" class="news-lead  " title="Coś pięknego podczas tego smutnego czasu. Wolontariusze żegnają się z MOP Markuszów">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/11cb7a8707dfae06b354c47112ce0437_std_crd_292.jpg" class="news-lead__img lazyload" alt="Coś pięknego podczas tego smutnego czasu. Wolontariusze żegnają się z MOP Markuszów">
                    
        <div class="cf news-lead__label-container">
                <div class="news-label ">Magazyn</div>

        </div>

            <div class="news-media news-media--lead">
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Coś pięknego podczas tego smutnego czasu. Wolontariusze żegnają się z MOP Markuszów</span>
                            
                    </h2>
        <p class="news-lead__lead">Nasza przygoda zbliża się do końca – przyznają organizatorzy największego, spontanicznego, centrum pomocy uchodźcom na Lubelszczyźnie. Z parkingu przy S17 w Markuszowie wkrótce zniknie większość stoisk z bezpłatną żywnością, odzieżą, lekami i gorącymi napojami. W środę odbył się tutaj pożegnalny festyn.</p>
    </div>
    
</a>
                        

        

<a href="/sport/zuzel/dwoch-polakow-na-podium-speedway-grand-prix-w-teterow-mikkel-michelsen-bez-polotu,n,1000308964.html" class="news-lead  " title="Dwóch Polaków na podium Speedway Grand Prix w Teterow. Mikkel Michelsen bez polotu">
    <div class="news-lead__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/7b92c0e01793fb7df079844ae7914380_std_crd_292.jpg" class="news-lead__img lazyload" alt="Dwóch Polaków na podium Speedway Grand Prix w Teterow. Mikkel Michelsen bez polotu">
                    
        <div class="cf news-lead__label-container">
            
        </div>

            <div class="news-media news-media--lead">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

    </div>

    <div class="news-lead__content">
        <h2 class="news-lead__title">
            <span class="news-lead__title-inner">Dwóch Polaków na podium Speedway Grand Prix w Teterow. Mikkel Michelsen bez polotu</span>
                            
                    </h2>
        <p class="news-lead__lead">Patryk Dudek, Bartosz Zmarzlik i Fredrik Lindgren – tak wyglądało podium czwartej rundy Speedway Grand Prix w niemieckim Teterow. W sobotę na torze zaprezentował się również Mikkel Michelsen z Motoru Lublin, ale niewiele zdziałał</p>
    </div>
    
</a>
        
            
    <div style="display: flex; justify-content: center; margin-top: 1rem; margin-bottom: 1rem;">
        <div id="slot_bottom" style="width: 970px; height:250px;"></div>
    </div>


    


            
        </div>
        
    
                    <div class="l-content__right">

                

    

    
    <div style="display: flex; justify-content: center; margin-top: 1rem; margin-bottom: 1rem;">
        <div id="half_1" style="width: 300px; height:600px;"></div>
    </div>


    

<div class="latest-widget">
    <a href="/data.html" class="header-link">
        <h2 class="header-gray ">Najnowsze</h2>
    </a>
    <div class="clearfix"></div>
    <div class="latest-widget__list">
                                    <div class="latest-widget__item">
                                                

        

<a href="/sport/pilka-nozna/zamojska-klasa-okregowa/omega-stary-zamosc-olimpiakos-tarnogrod-30-wykorzystali-potkniecie-rywali,n,1000308977.html" class="news-small   " title="Omega Stary Zamośc – Olimpiakos Tarnogród 3:0. Wykorzystali potknięcie rywali">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/655202306da80585587ff028179a7e0d_std_crd_120.jpg" class="news-small__img" alt="Omega Stary Zamośc – Olimpiakos Tarnogród 3:0. Wykorzystali potknięcie rywali">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                <span class="news-small__time">16:09</span>
                                                        <span class="news-small__title-inner">Omega Stary Zamośc – Olimpiakos Tarnogród 3:0. Wykorzystali potknięcie rywali</span>
                            
                    </h2>
    </div>
    
</a>
                                    </div>
                                                                    <div class="latest-widget__item">
                            

        

<a href="/zdrowie/jak-dbac-o-zeby-dziecka-i-kiedy-pierwszy-raz-pojsc-do-dentysty,n,1000308979.html" class="news-small news-small--latest  " title="Jak dbać o zęby dziecka i kiedy pierwszy raz pójść do dentysty. Biała niedziela w Lublinie">
    <div class="news-small__time-container">
        <div class="news-small__time">16:01</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Jak dbać o zęby dziecka i kiedy pierwszy raz pójść do dentysty. Biała niedziela w Lublinie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/sport/azs-umcs-lublin-znowu-najlepszy-podczas-glownych-mistrzostw-polski-w-plywaniu,n,1000308975.html" class="news-small news-small--latest  " title="AZS UMCS Lublin znowu najlepszy podczas Głównych Mistrzostw Polski w pływaniu">
    <div class="news-small__time-container">
        <div class="news-small__time">14:22</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">AZS UMCS Lublin znowu najlepszy podczas Głównych Mistrzostw Polski w pływaniu</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/zamykaja-ulice-kolo-dworca-glownego-pkp-w-lublinie-duzo-sie-tu-zmieni,n,1000308896.html" class="news-small news-small--latest  " title="Zamykają ulicę koło Dworca Głównego PKP w Lublinie. Dużo się tu zmieni">
    <div class="news-small__time-container">
        <div class="news-small__time">14:08</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Zamykają ulicę koło Dworca Głównego PKP w Lublinie. Dużo się tu zmieni</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/co-gdzie-kiedy/cgk-hp/festiwal-dwa-teatry-2022-w-zamosciu-program,n,1000308965.html" class="news-small news-small--latest  " title="Festiwal „Dwa Teatry” 2022 w Zamościu. Program">
    <div class="news-small__time-container">
        <div class="news-small__time">13:47</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Festiwal „Dwa Teatry” 2022 w Zamościu. Program</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/lublin/chor-akademos-swietuje-15-lecie-na-uroczystym-koncercie,n,1000308974.html" class="news-small news-small--latest  " title="Chór Akademos świętuje 15-lecie na uroczystym koncercie">
    <div class="news-small__time-container">
        <div class="news-small__time">13:30</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Chór Akademos świętuje 15-lecie na uroczystym koncercie</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                                                                    <div class="latest-widget__item">
                            

        

<a href="/chelm/pijacki-rajd-busem-po-chelmie-nagle-glosne-wolanie-sasiadki,n,1000308973.html" class="news-small news-small--latest  " title="Pijacki rajd busem po Chełmie. Nagle głośne wołanie sąsiadki">
    <div class="news-small__time-container">
        <div class="news-small__time">12:39</div>
    </div>
    <div class="news-small__content">
        <h2 class="news-small__title">            
            <span class="news-small__title-inner">Pijacki rajd busem po Chełmie. Nagle głośne wołanie sąsiadki</span>
                            
                    </h2>
    </div>
</a>
                    </div>
                                
                        </div>
</div>
    
    
    <div style="display: flex; justify-content: center; margin-top: 1rem; margin-bottom: 1rem;">
        <div id="rec_1" style="width: 336px; height:280px;"></div>
    </div>

<div class="alarm24-widget">
    <a href="/alarm" class="header-link">
        <h2 class="header-color"><span class="header-color__thin">ALARM</span>24</h2>
    </a>
    <img class="alarm24-widget__logo" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-new-header.png" alt="Alarm 24">
    <div class="clearfix"></div>
    <div class="alarm24-widget__text">Widzisz wypadek? Jesteś świadkiem niecodziennego zdarzenia?</div>
    <div class="alarm24-widget__phone">
        <img class="alarm24-widget__icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/alarm24/alarm-phone2.png" alt="Alarm24 telefon">
        <span class="alarm24-widget__number">691 770 010</span>
    </div>
    <p class="alarm24-widget__sub-text">Wyślij <span>wiadomość</span>, <span>zdjęcie</span> lub <span>zadzwoń</span>.</p>
    <a class="alarm24-widget__button" href="/alarm">Kliknij i dodaj swojego newsa!</a>
</div>




<div class='most-read-widget'>
    <div class="most-read-widget__header cf">
        <h2 class="header-gray">Najczęściej czytane</h2>
        <div class="most-read-widget__star">
            <i class="fa fa-star"></i>
        </div>
    </div>

    <div class="most-read-widget__switch-container">
        <span class="most-read-widget__switch most-read-widget__switch--active" data-id="today">Dzisiaj</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="week">Tydzień</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="wideo">Wideo</span>
        <span class="most-read-widget__separator">&middot;</span>
        <span class="most-read-widget__switch" data-id="premium">Premium</span>
    </div>

    <div class="most-read-widget__list most-read-widget__list--today cf">
                        

        

<a href="/magazyn/musimy-sie-zbroic-tu-i-teraz,n,1000308913.html" class="news-small   " title="Polskie wojsko musi się zbroić tu i teraz. &quot;Znajdujemy się na styku bardzo agresywnej polityki rosyjskiej&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/9cf336dc0742c00f6e44cffe8f07f071_std_crd_120.jpg" class="news-small__img" alt="Polskie wojsko musi się zbroić tu i teraz. &quot;Znajdujemy się na styku bardzo agresywnej polityki rosyjskiej&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Polskie wojsko musi się zbroić tu i teraz. &quot;Znajdujemy się na styku bardzo agresywnej polityki rosyjskiej&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lubelskie/alkohol-i-narkotyki-policjanci-badali-scigali-i-wlepiali-mandaty,n,1000308955.html" class="news-small   " title="&quot;Alkohol i narkotyki&quot;. Policjanci badali, ścigali i wlepiali mandaty">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/841acf49a2d93abe901d93b768c19de8_std_crd_120.jpg" class="news-small__img" alt="&quot;Alkohol i narkotyki&quot;. Policjanci badali, ścigali i wlepiali mandaty">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">&quot;Alkohol i narkotyki&quot;. Policjanci badali, ścigali i wlepiali mandaty</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/cos-pieknego-podczas-tego-smutnego-czasu,n,1000308912.html" class="news-small   " title="Coś pięknego podczas tego smutnego czasu. Wolontariusze żegnają się z MOP Markuszów">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/11cb7a8707dfae06b354c47112ce0437_std_crd_120.jpg" class="news-small__img" alt="Coś pięknego podczas tego smutnego czasu. Wolontariusze żegnają się z MOP Markuszów">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Coś pięknego podczas tego smutnego czasu. Wolontariusze żegnają się z MOP Markuszów</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/parczew/dostali-rekordowe-pieniadze-na-inwestycje-te-same-wnioski-w-pierwszym-naborze-byly-zle,n,1000308859.html" class="news-small   " title="Dostali rekordowe pieniądze na inwestycje. &quot;Te same wnioski w pierwszym naborze były złe?&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/ad8baa2a6e20e562ed93d6ced68a6c07_std_crd_120.jpg" class="news-small__img" alt="Dostali rekordowe pieniądze na inwestycje. &quot;Te same wnioski w pierwszym naborze były złe?&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Dostali rekordowe pieniądze na inwestycje. &quot;Te same wnioski w pierwszym naborze były złe?&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/otwarcie-przekopu-mierzei-wislanej-coraz-blizej-uruchomiono-sluze,n,1000308952.html" class="news-small   " title="Otwarcie przekopu Mierzei Wiślanej coraz bliżej. Uruchomiono śluzę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/136545932ed86405d71b1e6d97c7136c_std_crd_120.jpg" class="news-small__img" alt="Otwarcie przekopu Mierzei Wiślanej coraz bliżej. Uruchomiono śluzę">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Otwarcie przekopu Mierzei Wiślanej coraz bliżej. Uruchomiono śluzę</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/imprezy/noc-kultury-2022-w-lublinie-nocne-spacery-wsrod-prac-artystow-zdjecia,n,1000308963.html" class="news-small   " title="Noc Kultury 2022 w Lublinie. Nocne spacery wśród prac artystów [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/6b9166fd4e8f393b5cf6018525812c6a_std_crd_120.jpg" class="news-small__img" alt="Noc Kultury 2022 w Lublinie. Nocne spacery wśród prac artystów [zdjęcia]">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Noc Kultury 2022 w Lublinie. Nocne spacery wśród prac artystów [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--week cf">
                        

        

<a href="/biznes/duza-firma-z-lublina-na-skraju-bankructwa-juz-im-odcieli-prad-ale-wlasciciele-walcza-do-konca,n,1000308782.html" class="news-small   " title="Duża firma z Lublina na skraju bankructwa. Już im odcięli prąd, ale właściciele walczą do końca">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/5bcee82b2322887629407a6961d05523_std_crd_120.JPG" class="news-small__img" alt="Duża firma z Lublina na skraju bankructwa. Już im odcięli prąd, ale właściciele walczą do końca">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Duża firma z Lublina na skraju bankructwa. Już im odcięli prąd, ale właściciele walczą do końca</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/ujawniamy-miliarder-chce-zarobic-na-spalaniu-odpadow-w-lublinie,n,1000308654.html" class="news-small   " title="Ujawniamy. Miliarder chce zarobić na spalaniu odpadów w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/a231dadf6dd62ef1594a6407c8437df6_std_crd_120.jpg" class="news-small__img" alt="Ujawniamy. Miliarder chce zarobić na spalaniu odpadów w Lublinie">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Ujawniamy. Miliarder chce zarobić na spalaniu odpadów w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/raport-o-stanie-lublina-co-przemilczal-prezydent,n,1000308840.html" class="news-small   " title="Raport o stanie Lublina. Co przemilczał prezydent?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/ead27c92f4ba42c4bd0a711d795cf2c2_std_crd_120.jpg" class="news-small__img" alt="Raport o stanie Lublina. Co przemilczał prezydent?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Raport o stanie Lublina. Co przemilczał prezydent?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/przyjdzie-palic-oponami-drewna-nie-ma-nawet-w-lesie,n,1000308935.html" class="news-small   " title="Drewna nie ma nawet w lesie, a minister radzi, by zbierać chrust">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/61196a6504a3bccfede6c072bf207275_std_crd_120.JPG" class="news-small__img" alt="Drewna nie ma nawet w lesie, a minister radzi, by zbierać chrust">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Drewna nie ma nawet w lesie, a minister radzi, by zbierać chrust</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zbigniew-ziobro-do-lublina-przyjechal-mowic-o-minister-zaskoczyl,n,1000308886.html" class="news-small   " title="Zbigniew Ziobro do Lublina przyjechał mówić o… Minister zaskoczył">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/6832986197e927fb8051fd3f45e74ec4_std_crd_120.JPG" class="news-small__img" alt="Zbigniew Ziobro do Lublina przyjechał mówić o… Minister zaskoczył">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zbigniew Ziobro do Lublina przyjechał mówić o… Minister zaskoczył</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/w-lublinie-beda-nowe-relikwie-swietego-przyjada-z-libanu,n,1000308943.html" class="news-small   " title="W Lublinie będą nowe relikwie świętego. Przyjadą z Libanu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/f0365c8a3063c56275f6ea3f624a8982_std_crd_120.jpg" class="news-small__img" alt="W Lublinie będą nowe relikwie świętego. Przyjadą z Libanu">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">W Lublinie będą nowe relikwie świętego. Przyjadą z Libanu</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--wideo cf">
                        

        

<a href="/krasnik/kierowcy-sie-doczekali-wreszcie-mozna-jezdzic-ostatnim-odcinkiem-s19-z-lublina-do-rzeszowa,n,1000308274.html" class="news-small   " title="Kierowcy się doczekali. Wreszcie można jeździć ostatnim odcinkiem S19 z Lublina do Rzeszowa">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/bd2c61638c33311ed52be6a9090134c5_std_crd_120.jpg" class="news-small__img" alt="Kierowcy się doczekali. Wreszcie można jeździć ostatnim odcinkiem S19 z Lublina do Rzeszowa">
                    
            <div class="news-media news-media--small">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kierowcy się doczekali. Wreszcie można jeździć ostatnim odcinkiem S19 z Lublina do Rzeszowa</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/zbigniew-ziobro-do-lublina-przyjechal-mowic-o-minister-zaskoczyl,n,1000308886.html" class="news-small   " title="Zbigniew Ziobro do Lublina przyjechał mówić o… Minister zaskoczył">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/6832986197e927fb8051fd3f45e74ec4_std_crd_120.JPG" class="news-small__img" alt="Zbigniew Ziobro do Lublina przyjechał mówić o… Minister zaskoczył">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zbigniew Ziobro do Lublina przyjechał mówić o… Minister zaskoczył</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/kuria-ma-zaplacic-za-molestowanie-przez-ksiedza-sprawa-z-filmu-braci-sekielskich,n,1000308389.html" class="news-small   " title="Kuria ma zapłacić za molestowanie przez księdza. Sprawa z filmu braci Sekielskich">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/2a2c9c03896e4e93c7216489cd82fe8a_std_crd_120.jpg" class="news-small__img" alt="Kuria ma zapłacić za molestowanie przez księdza. Sprawa z filmu braci Sekielskich">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Kuria ma zapłacić za molestowanie przez księdza. Sprawa z filmu braci Sekielskich</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/lublin-chlopak-na-hulajnodze-potracony-na-przejsciu-kto-zawinil,n,1000307894.html" class="news-small   " title="Lublin. Chłopak na hulajnodze potrącony na przejściu dla pieszych. Kto zawinił?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/e4d87c5283b72b8bdde504ff51ea8bfc_std_crd_120.jpg" class="news-small__img" alt="Lublin. Chłopak na hulajnodze potrącony na przejściu dla pieszych. Kto zawinił?">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Lublin. Chłopak na hulajnodze potrącony na przejściu dla pieszych. Kto zawinił?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/premier-ke-zaakceptowala-krajowy-plan-odbudowy,n,1000308202.html" class="news-small   " title="Premier: KE zaakceptowała krajowy plan odbudowy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/a1650d2d40649c1d6ac07f1e4063e8b7_std_crd_120.jpg" class="news-small__img" alt="Premier: KE zaakceptowała krajowy plan odbudowy">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Premier: KE zaakceptowała krajowy plan odbudowy</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/polityka/polska-znowu-najbardziej-homofobicznym-krajem-unii-europejskiej-raport-teczowa-europa,n,1000307928.html" class="news-small   " title="Polska znowu najbardziej homofobicznym krajem Unii Europejskiej. Raport &quot;Tęczowa Europa&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/9d095f40fd1e31653d587d34048ffb93_std_crd_120.jpg" class="news-small__img" alt="Polska znowu najbardziej homofobicznym krajem Unii Europejskiej. Raport &quot;Tęczowa Europa&quot;">
                    
            <div class="news-media news-media--small">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Polska znowu najbardziej homofobicznym krajem Unii Europejskiej. Raport &quot;Tęczowa Europa&quot;</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
    <div class="most-read-widget__list most-read-widget__list--premium cf">
                        

                    
    
<a href="/pulawy/mieszkancy-chca-odwolac-wojta-gminy-wawolnica,n,1000171022.html" class="news-small   " title="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2015/2015-11/01dd60ca2af64f02f6441559e2e6e74a_125.jpg" class="news-small__img" alt="Mieszkańcy chcą odwołać wójta gminy Wąwolnica">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Mieszkańcy chcą odwołać wójta gminy Wąwolnica</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/krzysztof-zuk-pod-ostrzalem-uzasadnione-zarzuty-czy-polityczna-nagonka,n,1000189632.html" class="news-small   " title="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-11/2f459da0d605729300377145a60f50a7_125.jpg" class="news-small__img" alt="Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Krzysztof Żuk pod ostrzałem. Uzasadnione zarzuty czy polityczna nagonka?</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/jeden-podpis-krzysztofa-zuka-tydzien-sporow-ws-uchodzcow,n,1000202038.html" class="news-small   " title="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2017/2017-07/e73d031296067a5001838a04146498c8_125.jpg" class="news-small__img" alt="Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Jeden podpis Krzysztofa Żuka, tydzień sporów ws. uchodźców</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/magazyn/zolnierz-przestrzega-przed-kariera-w-wojsku-po-12-latach-na-bruk,n,1000003487.html" class="news-small   " title="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2013/2013-01/LUBLIN_130129739_AR_-1_0_125.jpg" class="news-small__img" alt="Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Żołnierz przestrzega przed karierą w wojsku. Po 12 latach na bruk</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/swidnik/piaski-wizyta-po-koledzie-skonczyla-sie-awantura,n,1000174550.html" class="news-small   " title="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2016/2016-01/a8091ef96a43eb109a5e251611647581_125.jpg" class="news-small__img" alt="Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Wizyta po kolędzie skończyła się awanturą. &quot;Ksiądz zaczął nas wyzywać od głupich i debili&quot;</span>
                            
                    </h2>
    </div>
    
</a>
                        

                    
    
<a href="/leczna/zawieszenie-organow-powiatu-i-wprowadzenie-komisarza-wojewoda-napisal-do-ministra,n,1000212811.html" class="news-small   " title="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/news/2018/2018-01/62a087c5254c3c38f4be179b02a5dbc9_125.jpg" class="news-small__img" alt="Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra">
                    
            <div class="news-media news-media--small">
            
            </div>


        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                                    <span class="news-small__title-inner">Zawieszenie organów powiatu i wprowadzenie komisarza? Wojewoda napisał do ministra</span>
                            
                    </h2>
    </div>
    
</a>
            </div>
</div>

<div class="clearfix"></div>

    
            
        <div style="display: flex; justify-content: center; margin-top: 1rem; margin-bottom: 1rem;">
            <div id="half_2" style="width: 300px; height:600px;"></div>
        </div>
    
<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--wideo cf" data-class="box-vertical--wideo">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/wideo/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Wideo</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/pulawy/pilkarskie-swieto-w-golebiu-hetman-wrocil-i-zagral-na-nowym-stadionie-zdjecia,n,1000308959.html" class="news-medium wideo " title="Piłkarskie święto w Gołębiu. Hetman wrócił i zagrał na nowym stadionie [zdjęcia, wideo]">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/b909dfe896b1a57d83d769f1df32da89_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Piłkarskie święto w Gołębiu. Hetman wrócił i zagrał na nowym stadionie [zdjęcia, wideo]">
                        </div>

    <div class="cf news-medium__label-container">
        
    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Piłkarskie święto w Gołębiu. Hetman wrócił i zagrał na nowym stadionie [zdjęcia, wideo]</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/zbigniew-ziobro-do-lublina-przyjechal-mowic-o-minister-zaskoczyl,n,1000308886.html" class="news-small news-small--alt  wideo" title="Zbigniew Ziobro do Lublina przyjechał mówić o… Minister zaskoczył">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/6832986197e927fb8051fd3f45e74ec4_std_crd_185.JPG" class="news-small__img lazyload" alt="Zbigniew Ziobro do Lublina przyjechał mówić o… Minister zaskoczył">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Zbigniew Ziobro do Lublina przyjechał mówić o… Minister zaskoczył</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnik/kucyki-wybraly-wolnosc-ale-natknely-sie-na-radiowoz,n,1000308802.html" class="news-small news-small--alt  wideo" title="Kucyki wybrały wolność, ale natknęły się na radiowóz">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/b2925bd6ac663830ed9ba436f24f05a9_std_crd_185.jpg" class="news-small__img lazyload" alt="Kucyki wybrały wolność, ale natknęły się na radiowóz">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Kucyki wybrały wolność, ale natknęły się na radiowóz</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/co-lata-nad-lublinem,n,1000308786.html" class="news-small news-small--alt  wideo" title="Co lata nad Lublinem?">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/d54db31b596bbabb151a9974024d2fbf_std_crd_185.jpg" class="news-small__img lazyload" alt="Co lata nad Lublinem?">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Co lata nad Lublinem?</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/pijany-krecil-baczki-bmw-wjechal-w-dziewiec-osob,n,1000308725.html" class="news-small news-small--alt  wideo" title="Pijany „kręcił bączki” BMW. Wjechał w dziewięć osób">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/722355865cf73d230518231a3eeb47b2_std_crd_185.jpg" class="news-small__img lazyload" alt="Pijany „kręcił bączki” BMW. Wjechał w dziewięć osób">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Pijany „kręcił bączki” BMW. Wjechał w dziewięć osób</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnystaw/na-chodniku-slady-krwi-przysypane-piaskiem-pijackim-rajdem-przerwala-szczesliwe-zycie-rodziny,n,1000308709.html" class="news-small news-small--alt  wideo" title="Na chodniku ślady krwi przysypane piaskiem. Pijackim rajdem przerwała szczęśliwe życie rodziny">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/5ac98f843f00653f6adbfeaf82e6fca5_std_crd_185.jpg" class="news-small__img lazyload" alt="Na chodniku ślady krwi przysypane piaskiem. Pijackim rajdem przerwała szczęśliwe życie rodziny">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Na chodniku ślady krwi przysypane piaskiem. Pijackim rajdem przerwała szczęśliwe życie rodziny</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/krasnystaw/matka-w-stanie-krytycznym-3-letni-chlopiec-w-ciezkim-areszt-dla-sprawczyni-wypadku,n,1000308701.html" class="news-small news-small--alt  wideo" title="Mama w stanie krytycznym, 3-letni chłopiec w ciężkim. Areszt dla sprawczyni wypadku">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/5780e3e0d160c1ea16e2ba22a7380ef1_std_crd_185.jpg" class="news-small__img lazyload" alt="Mama w stanie krytycznym, 3-letni chłopiec w ciężkim. Areszt dla sprawczyni wypadku">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Mama w stanie krytycznym, 3-letni chłopiec w ciężkim. Areszt dla sprawczyni wypadku</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/kraj-swiat/koszmar-w-domu-dziecka-balismy-sie-o-tym-mowic,n,1000308696.html" class="news-small news-small--alt  wideo" title="Koszmar w domu dziecka? „Baliśmy się o tym mówić”">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/cd07e9fb1a4b9bfb260e8a7baa215bc6_std_crd_185.jpg" class="news-small__img lazyload" alt="Koszmar w domu dziecka? „Baliśmy się o tym mówić”">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Koszmar w domu dziecka? „Baliśmy się o tym mówić”</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/oblawa-na-byki-ktore-uciekly-z-gospodarstwa-krowa-w-rui-na-wabika,n,1000308657.html" class="news-small news-small--alt  wideo" title="Obława na byki, które uciekły z gospodarstwa. Krowa w rui na wabika">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/ca322f3558aea4eedfec2ee84894f1c3_std_crd_185.jpg" class="news-small__img lazyload" alt="Obława na byki, które uciekły z gospodarstwa. Krowa w rui na wabika">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Obława na byki, które uciekły z gospodarstwa. Krowa w rui na wabika</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/z-gory-widzieli-co-dzieje-sie-na-tym-przejsciu-dla-pieszych-w-lublinie,n,1000308525.html" class="news-small news-small--alt  wideo" title="Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/6c63188f9d91d0a5b5ee46beb7389183_std_crd_185.jpg" class="news-small__img lazyload" alt="Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Wideo</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Z góry widzieli co dzieje się na tym przejściu dla pieszych w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/kraj-swiat/dzieci-zginely-po-upadku-z-dziewiatego-pietra-matka-pod-wplywem-amfetaminy,n,1000308500.html" class="news-small news-small--alt  wideo" title="Dzieci zginęły po upadku z dziewiątego piętra. Matka pod wpływem amfetaminy">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-05/c87cff73f3723137f6c9ecbbe667b3a2_std_crd_185.jpg" class="news-small__img lazyload" alt="Dzieci zginęły po upadku z dziewiątego piętra. Matka pod wpływem amfetaminy">
                            
                        <div class="news-media ">
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dzieci zginęły po upadku z dziewiątego piętra. Matka pod wpływem amfetaminy</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="clearfix"></div>
            
        <div style="display: flex; justify-content: center; margin-top: 1rem; margin-bottom: 1rem;">
            <div id="half_3" style="width: 300px; height:600px;"></div>
        </div>
    

<div class="clearfix"></div>

    <div class="box-vertical box-vertical--right box-vertical--foto cf" data-class="box-vertical--foto">
    <div class="spinner"></div>
    <div class="box-vertical__header cf">
        <a href="/foto/" class="box-vertical__header-link">
            <h2 class="box-vertical__header-text">Foto</h2>
        </a>
        <div class="box-header-arrows">
    <div class="box-header-arrows__left">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--left"></div>
    </div>
    <div class="box-header-arrows__right">
        <div class="box-header-arrows__arrow box-header-arrows__arrow--right"></div>
    </div>
</div>
    </div>

    <div class="clearfix"></div>

    <div class="box-vertical__content">
        <div class="box-vertical__page box-vertical__page--1">
            <div class="box-vertical__group3">
                <div class="box-vertical__medium-container cf">
                        

                    


            <a href="/zdrowie/jak-dbac-o-zeby-dziecka-i-kiedy-pierwszy-raz-pojsc-do-dentysty,n,1000308979.html" class="news-medium foto " title="Jak dbać o zęby dziecka i kiedy pierwszy raz pójść do dentysty. Biała niedziela w Lublinie">
    <div class="news-medium__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/dd49fae6fe47da5e4a427f0a9e9e17b8_std_crd_400.JPG" class="news-medium__img lazyload lazyload" alt="Jak dbać o zęby dziecka i kiedy pierwszy raz pójść do dentysty. Biała niedziela w Lublinie">
                        </div>

    <div class="cf news-medium__label-container">
            <div class="news-label ">Zdjęcia</div>

    </div>

    <div class="news-medium__meta">
        <h2 class="news-medium__title">
            <span class="news-medium__title-inner">Jak dbać o zęby dziecka i kiedy pierwszy raz pójść do dentysty. Biała niedziela w Lublinie</span>
                            
                    </h2>

    </div>
        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

</a>
    
                </div>
                <div class="cf">
                        

        

<a href="/lublin/chor-akademos-swietuje-15-lecie-na-uroczystym-koncercie,n,1000308974.html" class="news-small news-small--alt  foto" title="Chór Akademos świętuje 15-lecie na uroczystym koncercie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/1b1d99de1ffab309f2488ad6e0560599_std_crd_185.jpg" class="news-small__img lazyload" alt="Chór Akademos świętuje 15-lecie na uroczystym koncercie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Chór Akademos świętuje 15-lecie na uroczystym koncercie</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/biala-podlaska/dni-bialej-podlaskiej-2022-program-koncertow-w-niedziele,n,1000308971.html" class="news-small news-small--alt  foto" title="Dni Białej Podlaskiej 2022. Program koncertów w niedzielę">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/27d876f9f2423171c607221bb6089388_std_crd_185.jpg" class="news-small__img lazyload" alt="Dni Białej Podlaskiej 2022. Program koncertów w niedzielę">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Dni Białej Podlaskiej 2022. Program koncertów w niedzielę</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--2">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/lublin-podczas-nocy-kultury-2022-zdjecia,n,1000308972.html" class="news-small news-small--alt  foto" title="Lublin podczas Nocy Kultury 2022. Zdjęcia">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/e61802a214ec4a9dacb3dec12fedf015_std_crd_185.jpg" class="news-small__img lazyload" alt="Lublin podczas Nocy Kultury 2022. Zdjęcia">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Lublin podczas Nocy Kultury 2022. Zdjęcia</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/co-gdzie-kiedy/imprezy/noc-kultury-2022-w-lublinie-nocne-spacery-wsrod-prac-artystow-zdjecia,n,1000308963.html" class="news-small news-small--alt  foto" title="Noc Kultury 2022 w Lublinie. Nocne spacery wśród prac artystów [zdjęcia]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/6b9166fd4e8f393b5cf6018525812c6a_std_crd_185.jpg" class="news-small__img lazyload" alt="Noc Kultury 2022 w Lublinie. Nocne spacery wśród prac artystów [zdjęcia]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Noc Kultury 2022 w Lublinie. Nocne spacery wśród prac artystów [zdjęcia]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/pulawy/pilkarskie-swieto-w-golebiu-hetman-wrocil-i-zagral-na-nowym-stadionie-zdjecia,n,1000308959.html" class="news-small news-small--alt  foto" title="Piłkarskie święto w Gołębiu. Hetman wrócił i zagrał na nowym stadionie [zdjęcia, wideo]">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/b909dfe896b1a57d83d769f1df32da89_std_crd_185.JPG" class="news-small__img lazyload" alt="Piłkarskie święto w Gołębiu. Hetman wrócił i zagrał na nowym stadionie [zdjęcia, wideo]">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Piłkarskie święto w Gołębiu. Hetman wrócił i zagrał na nowym stadionie [zdjęcia, wideo]</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/zamosc/jarmark-hetmanski-w-zamosciu-kupisz-wszystko-czego-dusza-zapragnie,n,1000308946.html" class="news-small news-small--alt  foto" title="Oficjalny start o godz. 13. Sprawdziliśmy co można kupić na Jarmarku Hetmańskim w Zamościu">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/822000b494b01e09acbc3a3797e5fa85_std_crd_185.jpg" class="news-small__img lazyload" alt="Oficjalny start o godz. 13. Sprawdziliśmy co można kupić na Jarmarku Hetmańskim w Zamościu">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Oficjalny start o godz. 13. Sprawdziliśmy co można kupić na Jarmarku Hetmańskim w Zamościu</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>

        <div class="box-vertical__page box-vertical__page--3">

            <div class="cf">
                <div class="box-vertical__group3">
                        

        

<a href="/lublin/100-lecie-azs-lublin-nagrody-dla-dziennikarzy-dziennika-wschodniego-i-redakcji,n,1000308945.html" class="news-small news-small--alt  foto" title="100-lecie AZS Lublin. Nagrody dla dziennikarzy Dziennika Wschodniego i redakcji">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/57d0a886d026a61ef9873514502861d3_std_crd_185.jpg" class="news-small__img lazyload" alt="100-lecie AZS Lublin. Nagrody dla dziennikarzy Dziennika Wschodniego i redakcji">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">100-lecie AZS Lublin. Nagrody dla dziennikarzy Dziennika Wschodniego i redakcji</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/magazyn/ciemnosc-widze-ciemnosc-czyli-zycie-kilometr-pod-ziemia,n,1000308914.html" class="news-small news-small--alt  foto" title="Ciemność i pył. Tak wygląda życie kilometr pod ziemią">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/95967b73e1a061e18e06ba3f8538ae3f_std_crd_185.jpg" class="news-small__img lazyload" alt="Ciemność i pył. Tak wygląda życie kilometr pod ziemią">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--video" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/video.svg" alt="film" >            </div>
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">Magazyn</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Ciemność i pył. Tak wygląda życie kilometr pod ziemią</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/powiat-lubelski/turniej-nalewek-w-dworze-anna-szukali-tej-najlepszej,n,1000308941.html" class="news-small news-small--alt  foto" title="Turniej nalewek w Dworze Anna. Szukali tej najlepszej">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/ca9f8d35dc9a12ffa00fbf6fc97f32c5_std_crd_185.jpg" class="news-small__img lazyload" alt="Turniej nalewek w Dworze Anna. Szukali tej najlepszej">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
                <div class="news-label ">zdjęcia</div>

        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Turniej nalewek w Dworze Anna. Szukali tej najlepszej</span>
                            
                    </h2>
    </div>
    
</a>
                        

        

<a href="/lublin/jaki-sekret-skrywala-butelka-po-piwie-sprzed-144-lat-znaleziono-ja-w-lublinie,n,1000308940.html" class="news-small news-small--alt  foto" title="Jaki sekret skrywała butelka po piwie sprzed 144 lat? Znaleziono ją przypadkiem w Lublinie">
    <div class="news-small__img-container">
                                    <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/news/default.png" data-src="//cdn01.dziennikwschodni.pl/media/news/2022/2022-06/108700a29cc1ae41d2acde7fd6ad73aa_std_crd_185.JPG" class="news-small__img lazyload" alt="Jaki sekret skrywała butelka po piwie sprzed 144 lat? Znaleziono ją przypadkiem w Lublinie">
                            
                        <div class="news-media ">
                    <div class="news-media__item">
                <img class="news-media__icon news-media__icon--gallery" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-news/gallery.svg" alt="galeria" >            </div>
            
            </div>

        
        <div class="cf news-small__label-container">
            
        </div>
    </div>

    <div class="news-small__content">
        <h2 class="news-small__title">
                                                    <span class="news-small__title-inner">Jaki sekret skrywała butelka po piwie sprzed 144 lat? Znaleziono ją przypadkiem w Lublinie</span>
                            
                    </h2>
    </div>
    
</a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="news-pack news-pack--right">
		</div><div class="facebook-widget cf">
	<a href="https://www.facebook.com/dziennikwschodni" class="header-link" rel="nofollow">
		<div class="header-facebook"><i class="fa fa-facebook facebook-widget__icon"></i>Facebook</div>
	</a>
	<div class="fb-page" data-href="https://www.facebook.com/dziennikwschodni" data-width="400" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div><div class="market-widget">
    <div class="market-widget__header cf">
        <a href="/ogloszenia" class="header-link">
            <h2 class="header-color">Ogłoszenia</h2>
        </a>
        <div class="market-widget__switch-container">
            <span class="market-widget__switch" data-id="latest">Najnowsze</span>
            <span class="market-widget__separator">&middot;</span>
            <span class="market-widget__switch market-widget__switch--active" data-id="promoted">Promowane</span>
        </div>
    </div>

    <div class="market-widget__list market-widget__list--promoted">
                    <div class="market-item__category">Różne -> Sprzedam</div>
<a class="market-item " href="/ogloszenia/pokaz?id=266546" title="Katalogi części , instrukcje obsługi, DTR itp.">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2022/05/c40b333a92a52c33334a4ed96e3988b2_thumb.jpg" alt="Katalogi części , instrukcje obsługi, DTR itp.">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Katalogi części , instrukcje obsługi, DTR itp.</h4>
        <p class="market-item__city">Białystok</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=266580" title="Praca na wakacje dla uczniów i studentów z extra dodatkami">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Praca na wakacje dla uczniów i studentów z extra dodatkami</h4>
        <p class="market-item__city">Holandia, Belgia, Ni</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=266579" title="Opiekun osób starszych  - Irlandia">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Opiekun osób starszych  - Irlandia</h4>
        <p class="market-item__city">Irlandia</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=266581" title="Opiekun osób starszych">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Opiekun osób starszych</h4>
        <p class="market-item__city">Niemcy</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Praca -> Zatrudnię</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=266582" title="Pracownik magazynu, pracownik produkcji, pracownik szklarni - Holandia">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Pracownik magazynu, pracownik produkcji, pracownik szklarni - Holandia</h4>
        <p class="market-item__city">Holandia</p>
        <p class="market-item__price">1,00 zł</p>
    </div>
</a>
            </div>
    <div class="market-widget__list market-widget__list--latest">
                    <div class="market-item__category">Budownictwo -> Usługi -> Wykonam</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=266618" title="Złota Rączka">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Złota Rączka</h4>
        <p class="market-item__city">Lublin</p>
        <p class="market-item__price">6,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Maszyny i narzędzia -> Sprzedam</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=266617" title="tirfor">
        
    <div class="market-item__content">
        <h4 class="market-item__title">tirfor</h4>
        <p class="market-item__city">Zamość</p>
        <p class="market-item__price">399,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Maszyny i narzędzia -> Sprzedam</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=266616" title="uchwyt">
        
    <div class="market-item__content">
        <h4 class="market-item__title">uchwyt</h4>
        <p class="market-item__city">Zamość</p>
        <p class="market-item__price">59,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Budownictwo -> Inne -> Sprzedam</div>
<a class="market-item market-item--nophoto" href="/ogloszenia/pokaz?id=266615" title="palnik">
        
    <div class="market-item__content">
        <h4 class="market-item__title">palnik</h4>
        <p class="market-item__city">Zamość</p>
        <p class="market-item__price">649,00 zł</p>
    </div>
</a>
                    <div class="market-item__category">Dom -> Meble -> Sprzedam</div>
<a class="market-item " href="/ogloszenia/pokaz?id=266614" title="Sprzedam kanapę ">
            <img class="market-item__img" src="//cdn01.dziennikwschodni.pl/media/ogloszenia/2022/06/1cf9b156955afccfc7813f9916315b44_thumb.jpg" alt="Sprzedam kanapę ">
        
    <div class="market-item__content">
        <h4 class="market-item__title">Sprzedam kanapę </h4>
        <p class="market-item__city">Biała Podlaska</p>
        <p class="market-item__price">350,00 zł</p>
    </div>
</a>
            </div>

    <div class="clearfix"></div>
</div>

<a class="komunikaty-widget" href="/komunikaty/">
    <h2 class="header-gray header-gray--block">Komunikaty</h2>
</a>



            </div>
        
    
    <div class="l-content__right">
            </div>

    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    

    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>

<div class="l-content wrapper cf">
    
    
    <div class="clearfix"></div>
    <div class="l-content__left">

        

    </div>
    <div class="l-content__right">

        

    </div>
    <div class="clearfix"></div>
    
</div>

<div class="l-content--gray cf">
    <div class="wrapper">
        
    </div>
</div>



<div class="l-content wrapper cf">
    
</div>



<div class="cf"></div>




<footer class="l-footer">
    <div class="footer wrapper">
        <div class="footer__top cf">
            <a href="/" class="footer__logo">
                <img src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/logo.svg?047cb1b1c8513c0dab8352c38b42b246" alt="DziennikWschodni.pl"/>
            </a>
            <div class="footer__groups">
                <div class="footer__group footer__group--contact">
                    <h4 class="footer__header">Kontakt:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/reklama/">Reklama</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/redakcja/">Redakcja</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/marketing/">Marketing</a></li>
                        <li class="footer__menu-item"><a class="footer__menu-link" href="/dystrybucja/">Dystrybucja</a></li>
                    </ul>
                </div>
                <div class="footer__group footer__group--phone">
                    <h4 class="footer__header">Zadzwoń:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/phone.png" alt="Telefon"><a class="footer__menu-link" href="tel:814626800">81 46 26 800</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Napisz:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/mail.png" alt="E-mail"><a class="footer__menu-link" href="mailto:redakcja@dziennikwschodni.pl">redakcja@dziennikwschodni.pl</a></li>
                    </ul>
                </div>
                <div class="footer__group">
                    <h4 class="footer__header">Sieci społecznościowe:</h4>
                    <ul class="footer__menu">
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/facebook.png" alt="Facebook"><a class="footer__menu-link" href="https://www.facebook.com/dziennikwschodni">Facebook</a></li>
                        <li class="footer__menu-item"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/twitter.png" alt="Twitter"><a class="footer__menu-link" href="https://twitter.com/dzienniklublin">Twitter</a></li>
                        <li class="footer__menu-item hide-mobile"><img class="footer__menu-icon" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/footer/instagram.png" alt="Instagram"><a class="footer__menu-link" href="https://www.instagram.com/dziennikwschodni/">Instagram</a></li>
                    </ul>
                </div>
            </div>
            
            
        </div>
    </div>
    <div class="l-content--gray">
        <div class="wrapper cf">
            <ul class="sub-menu sub-menu--footer">
                <li class="sub-menu__item"><a class="sub-menu__link" href="/patronat-medialny/">Wniosek o patronat medialny</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/logo/">Logo Dziennika Wschodniego</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/o-gazecie/">O gazecie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/marketing/">Promocja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/redakcja/">Redakcja</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="http://www.e-dziennikwschodni.pl/">E-Wydanie</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/prenumerata/">Prenumerata</a></li>
                <li class="sub-menu__item"><a class="sub-menu__link" href="/jedynki/">Jedynki</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__bottom wrapper cf">
        <p class="footer__text">
    Corner Media sp.z.o.o. w Lublinie zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu www.dziennikwschodni.pl jest dozwolone wyłącznie z zachowaniem <a href="/warunki-prawne/" class="footer__link">warunków korzystania z treści</a>. Jakiekolwiek użycie treści poza ww. warunki jest zabronione bez pisemnej zgody Corner Media i nabycia licencji. Sprawdź, w jaki sposób możesz uzyskać licencję na wykorzystanie treści. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialności karną.
</p>
<p class="footer__text footer__text--left">
    <a href="/polityka-prywatnosci/" class="footer__link">Polityka dotycząca plików cookie</a>. Wszelkie prawa zastrzeżone. <b>Corner Media sp.z.o.o.</b> w Lublinie. 2001-2022.
</p>
<div class="footer__copyrights">
    Projekt i realizacja: 
    <a class="footer__copyrights-logo-sulimo" href="http://www.sulimo.pl/" target="_blank" title="Sulimo Software">
        <img class="footer__copyrights-logo-sulimo-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/sulimo.png" alt="Sulimo Software">
    </a>
    <div class="footer__copyrights-logo-dw">
        <img class="footer__copyrights-logo-dw-img" src="//cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/dziennik.png" alt="Dziennik Wschodni">
    </div>
</div>
    </div>
</footer>        
        <div class="adholder ad-holder ad-holder-ads"><div class="ad-container-xd ad ad-info"><span style="display:block;height:1px;color:#ffffff"></span></div></div>
        <img style="overflow: hidden; width: 1px; height: 1px;" src="https://cdn01.dziennikwschodni.pl/media/public/dziennikwschodni.pl/new-menu/user.png?ads=nextclick&advertisement=plista&adore" alt="">
                <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/frameworks/bootstrap/3.1.1/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/jquery/jquery-cookie/1.4.0/jquery.cookie.js"></script>

        <script type="text/javascript" src="//cdn01js.dziennikwschodni.pl/js/modules.min.js?52"></script>

                
        
                
        	<script>
		(function(w, d){
		    var b = d.getElementsByTagName('body')[0];
		    var s = d.createElement("script"); s.async = true;
		    var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
		    s.src = "//cdn01js.dziennikwschodni.pl/js/lazyload/" + v + "/dist/lazyload.min.js";
		    w.lazyLoadOptions = {
		        threshold: 400		    };
		    b.appendChild(s);
		}(window, document));
	</script>


    
        <script>
            (function() {
                fixed_menu.init();
            })();
        </script>
    
		
		    <script>
		    	(function() {
		    	
					font_size.init();
					comments.init();
					add_comment.init();
					// captcha.init();
					allow_video_fullscreen.init();
					twitter_share.init();
					poll.init();
					hide_article_content.init();
					// adblock_article_alert.init({
					// 	container: ".adblock-article"
					// });

					
							    		
		    	})();
		    </script>
		
	    
        <script>
            (function() {
                most_read_widget.init();
            })();
        </script>
    
    
        <script>
            (function() {
                market_widget.init();
            })();
        </script>
    
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
                    
                <script>
                    (function() {
                        div_same_size.init();
                        search.init();
                        tooltips.init();
                        
                        if (document.getElementsByClassName("box-left").length > 0) {
                            var box_magazyn = box();
                            box_magazyn.init({
                                class: ".box-left--magazyn",
                                box_type: "box-left"
                            });
                        }

                        if (document.getElementsByClassName("box-vertical").length > 0) {
                            var box_vertical = [];
                            $(".box-vertical").each(function(value, key) {
                                box_vertical[key] = box();
                                box_vertical[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-vertical"
                                });
                            });
                            box_vertical_fix_size.init();
                        }


                        if (document.getElementsByClassName("box-half").length > 0) {
                            var box_half = [];
                            $(".box-half").each(function(value, key) {
                                box_half[key] = box();
                                box_half[key].init({
                                    class: "."+$(this).data("class"),
                                    box_type: "box-half"
                                });
                            });
                            box_half_fix_size.init();
                        }
                    })();
                </script>
            
        


	        
            <script>
                (function() {
                    const date = new Date();
                    const mcnV = date.getHours().toString() + date.getMonth().toString() + date.getFullYear().toString();
                    const mcnVid = document.createElement('script');
                    mcnVid.type = 'text/javascript';
                    mcnVid.async = true;
                    mcnVid.src = 'https://mrex.exs.pl/script/mcn.min.js?'+mcnV;
                    const mcnS = document.getElementsByTagName('script')[0];
                    mcnS.parentNode.insertBefore(mcnVid, mcnS);
                    const mcnCss = document.createElement('link');
                    mcnCss.setAttribute('href', 'https://mrex.exs.pl/script/mcn.css?'+mcnV);
                    mcnCss.setAttribute('rel', 'stylesheet');
                    mcnS.parentNode.insertBefore(mcnCss, mcnS);
                })();
            </script>
        




        </body>
</html>